СКОРОЗАПИСИ, НАЙДЕННОЕ ПРОМЫСЛОМ И РАСШИФРОВКИ - ВНУТРИ...(^)
(приходит словом, дается образом и видится ощущением - записывая кратко, и кто знает о чем здесь - помогите недогадливым, распечатайте священникам и монахам).

(Бывают ошибки от объема и спешности, т.к. по памяти одновременно корректируется в нескольких местах разделов, а обнаруживается и исправляется только при полном прочтении, или, по времени - когда видится ясней, или же, из обсуждений - что чего-то не поняли, но быстро не исправить, то просматривайте предыдущее еще раз, - читая духом, а не придираясь к букве).

СЛОВО...

(духовно-христианская часть, и силам общественным - выделенное жирным в общем контексте - лист 2, и далее в книге - по заглавию,
а монархистам и касательно православия, еще дополнительно - лист 1, дабы в церкви услышали и духовные лица).

Посему, скачать на сайте - КНИГУ и СТАТЬИ - архив дополнительный ((chm ~3,6 и 0,4 mb), печатайте из книги - i,1,2,3,9 листы, и насколько возможно, разошлите далее своим соратникам электронными средствами коммуникации, или скиньте ссылку на нее, или по СМС, или директ-рассылкой по всевозможным адресам (или заливайте и прочее, подобно ютубу. Спаси Боже, вас, всех, Спасибо), - в ней же находится и другое необходимое...
(Еще ссылка на скачивание отсюда лишь книги _monarhiya2009.rar - обновляется всегда, или только одну страничку - основную-заглавную - для карманных компьютеров (.fb2) и коммуникаторов (.epub) - чаще, чтоб просто быть в курсе - в конце читая, а для удобства - программка AlReader или STDUViewer, если же не видны символы языков других - скачайте и установите шрифт arialuni.ttf).

А в связи с тем, что нынешний адрес сайта (и архив книги) могут обрушить путающие в сетях спецы из конторы "Рога и лапыщы с копытами", просьба, всем кто может, книгу-страничку (сайт в одном файле, что указан выше), находящийся по адресу - http://monarhiya2009.orgfree.com/_monarhiya2009.chm - расположить у себя на сервере, например - monarhiya2009.org (com) или иное (предварительно разархивировав его 7Zip (WinRar, WinZip) и (удалив файлы "m.hhc", "m.hhk" и все без расширения) заменив в "m.htm" строку 10 на соответствующий (организованный вами) адрес странички).

ВАЖНАЯ ИЛИ ПОЛЕЗНАЯ ИНФОРМАЦИЯ (тексты, книги, видео):

 партизанская подготовка, _pArt_podgotovka1.flv (~400mb), или качественней -
общая и краткая система обучения воинов (~600mb), или просмотр -
простая подготовка выживания лесных и городских братьев (2ч), если слова боящиеся депутаты-писатели и министры-запретители не стерли,
но если мало времени - лучше скачать и для друзей (первые ссылки выше).

обновленный файл по задаче комплекса "Меч обоюдоострый щитовидный" (для уполномоченных - только техническая информация),
полный и зашифрованный (512) файл по задаче комплекса "Меч обоюдоострый щитовидный" (для всех, - если все погонники - окажутся предателями).

TorBrowser - для анонимного просмотра интернет страничек, если не подключать дополнительные media-движки и java-службы (free - далее обновляйте сами, хотя бы раз в квартал, спецы тайных сил злобы - тоже работают и не дремлют).
HideMyIP - затенитель IP-адреса для анонимной отправки электронной почты и работы по другим протоколам в сети (free - 15 дней (или стирать, чистить реестр и устанавливать заново для изучения, если не поняли), есть и другие подобные).
 (и знать - защититься на 100% почти невозможно или относительно сложно и дорого).

ПРОГРАММЫ ШИФРОВКИ И БЕЗОПАСНОСТИ (без установки):

 Подборка (~50mb) - _EdCrypt.rar, разархивировать - в каталогах находятся программы по:
0EditEncryptShreder - шифрованию информации для стандартной передачи данных - специальные текстовые редакторы по набору текста в разных кодировках со множеством функций и соответствующие утилиты,
1En_De-crypt_File - быстрому шифрованию готовых текстов и файлов - для пересылки данных, и дисков и флешек - для сокрытия информации,
2Shred_FileDisk - невосстановимому удалению файлов и папок (и информации с дисков!),
3Clean_IePasIdxHisDisk - удалению следов пребывания в интернет-сети и "мусора" (логов-хвостов информации) на диске,
4Clean_Registry - удалению несуществующих (прошлых и временных) записей работы в реестре компьютера,
5CheckDefrag_ShredFree - окончательной очистке (забивке) следов работы на диске компьютера,
(подберите, используя в указанном порядке, но одна-две ругаются на вирусы - не любят "антивирусные спецы" чтоб не оставались следы, поэтому перед чисткой - отключайте антивирусы),
а также (там же):
wordpage.exe - ДЛЯ ПЕЧАТИ БРОШЮР, расчет порядка страниц - на 1-ну страницу А4 2-х страниц А5, скопировав текст в Word страницами кратно 4, шрифт Times 14),
compare.exe - ДЛЯ ЧТЕНИЯ ИЗМЕНЕНИЙ И ДОПОЛНЕНИЙ, в файлах текстов (txt) и интернет страничек (htm, html) по отношению к тем же - скачанным в предыдущем).

ПРОГРАММЫ СВЯЗИ И КОММУНИКАЦИИ (без установки):

 Подборка (~130mb) - _RadiSDR.rar, разархивировать - в каталогах находятся программы по:
1Radio_Rx - обучению азбуке Морзе и тренировке навыков, компьютерной и интернет-коммуникации приема Морзе и станций УКВ, интернет приемникам SDR - online утилиты и ссылки, и администрированию CW станций,
2Radio_Tx - техническим утилитам и драйверам сопряжения, управлению и администрированию приема-передач, и позывных,
3Radio_WM - для WindowsMobile5&6 - ссылки и программы мобильной CW коммуникации, интернет коммуникаций, Java приложения - CW и сигнализации,
(поэкспериментируйте и посвязывайтесь с друзьями - в дальнейшем навыки понадобятся).

ПРОГРАММЫ для САЙТОВ и АДМИНИСТРАТОРОВ (В РАЗНЫХ ОПЕРАЦИОННЫХ СИСТЕМАХ):

Подборка (~170mb) - _WebMedi.rar, разархивировать - в каталогах находятся:
_Inf - описание и общая информация,
Players-local_example - примеры флеш-плееров для расположения на интернет-страничках - аудио, видео и ТВ ресурсов, а также слайд-шоу графических файлов,
Radio-swf - флеш-плееры радиостанций и для проигрывания аудио-файлов по плейлистам,
Radio_1prog - программа объединяющая множество радиостанций по континентам,
TV_IP-4prog - несколько программ для просмотра телеканалов и прослушивания радиостанций,
TV_IP_Radio-lists - программа для перехвата реального потока интернет-телевидения, плейлисты радио и ТВ (для экспериментаторов),
Utils-swf_Players - дополнительные программы для приема интернет-телевидения и другие флеш-плееры для медиа-файлов на интернет-страничках.
Подборка (~230mb) - _Adm-JaFl.rar, разархивировать - в каталогах находятся:
Adm-hSwf - флеш-swf и html-приложения и ресурсы для мобильного использования утилит в разных операционных системах по обмену e-mail, SMS, факсами, картами местности, информацией телефонов (образцы) и пр.,
AllOS-Jar - jar-приложения к среде с java для оперативных администраторов и пользователей под различные операционные системы.
(кому нужно или может в дальнейшем понадобиться - попробуйте разобраться и установить необходимый сервис).

Мобильные web-службы для связи по интернет (без установки программ):

ICQ-Web, ICQ (дополнительно)
Skype-Web (SkypeTips.ru)
Web and Mobile Messenger (MSN, Yahoo, ICQ, AIM, Google Talk, Facebook)
Imo Instant messenger, Imo, ICQ (дополнительно)
Meebo-mobile, Meebo messenger (ICQ, Live)
SMS бесплатные
СМС по России, Украине, Казахстану
Сервис SMS (Мобильный Comtube)
Рассылка СМС (как пример - Хедвинд Солюшнз, СПб)
E-mail одноразовые (на 10 минут)

Календарь (православный)

Каналы ТВ-online
Программы ТВ

Пожертвования денежных средств

русскими людьми и "средними" предпринимателями (имеющими до 40 миллионов (прочтите конкретней лист 2, за апрель 2012г), т.е. не грабящими монополиями и не провокаторами от власти)
- на Общее дело - монархистам и националистам, преследуемым за смелость -
по собиранию верных и распространение правды от Слова - за которое с вами и лев (и ради сохранения силы духовной не могущий брать деньги),
- и на оборону Отечества - уполномоченным от надежных собраний граждан, борющихся за правду -
для создания "народного" комплекса против оружия массированного применения
- направлять или передавать (телефоны для справок, временно):
Санкт-Петербург - Николай Бондарик и НОМП - 8-812-984-6093, или 8-911-012-0102, 8-952-241-7379 - Дмитрий
Москва - Дмитрий Демушкин и РИД - 8-963-668-9159, или 8-916-726-9775 - Юрий, 8-985-824-0739 - Александр
а также лицам по фамилиям указанным в выделенном тексте по ссылке в разделе
(и лучше - согласовать с ними и договариваться при личных встречах или через взаимно доверенных).
!?

Дополнительно из Библии

(черновые материалы внутри)

Дополнительно о СТАРИНЕ

(внутри черновой страницы)

Русь и Крещение
(о становлении Руси, 20 в.д.н.э. - 10 в.н.э.) ?

(черновые материалы внутри)

...

†<-или->©


9monarh-delo

МЫ ! ОРГАНИЗАЦИИ МОНАРХИСТОВ И НАЦИОНАЛИСТОВ

"Боже, Царя храни!... Воинам мстителям, чести спасителям, миротворителям долгии дни"!

О ГРЯДУЩЕМ СЛОВЕ

(скачать с сайта - КНИГУ и СТАТЬИ - архив дополнительный)

(или только одну страничку - основную-заглавную - для
карманных компьютеров (.fb2) и коммуникаторов (.epub)
- чаще, чтобы просто быть в курсе - в конце читая,
а для удобства - программка AlReader или STDUViewer,
если же не видны символы языков других - скачайте и установите шрифт arialuni.ttf)

(Или находите в интернет-сети "_monarhiya2009.chm", ибо, скорее всего, по воле "демонократических" властей сайт исключен из поисковых систем - и рассылайте далее соратникам электронными средствами коммуникации или ссылку по СМС, или печатайте - i,1,2,3,9, - в книгах находятся материалы и другие)...

(Оказалось, сервер narod.ru - был перекуплен yandex.ru (как и 110mb.com - "рухнул"), и сайт monarhiya2009.narod.ru - усложнен и переведен на доступ второстепенного сервера, почти уничтожен (во имя блог_херов), поэтому - если страничка-книга отсутствует - ищите в интернет "_monarhiya2009.chm" или в ней в листе 0doc.htm - где дополнительная информация и о скачивании лишь сей книги, ибо придется располагать и на иностранных серверах, скорее всего, в зонах - ua, lt, com, либо с динамическими IP - ru).

Текущее сообщение от 12-22.04.2018г. (дополнением к предыдущему, основное ниже).
28.08.2016г.-18.03.2017г. О 8-м, из числа 7-ми, и 666-м именем антихристах...
06-19.08.2016г. О гласе в пустыне, будто не слышат родившегося - поклоняющиеся антихристу...
20.06-26.07.2016г. О небрежных к Господнему делу и брани с антихристами...
16.11.2015г. О падении Сирии, и вскоре - возрождении России...
14.06.2015г. Знаем, грядет Альфа и Омега, вперед же и Гамма на Тету... (по приближению сего).
07.06.2015г. О лживых в слове - нечистых и на руки...

Важное и происходящее (и затем читать начав выше - или пользуясь оглавлением).
Православным о грядущем (и затем впитать свыше - начав со Слова Божия).

(Несколько прекращу поздравлять с церковными праздниками, ибо, в нынешней ситуации - есть более посещающие или слогом радующиеся, - когда спешу в церковь и взираю вокруг с печалью)

Пост объемлет землю. С наступающим праздником Пасхи! (Придись далее, и сквозь слезы радуйтесь по правде!).

Лучше в радости постящийся постоянно - чем озабоченный вспышками праздности.

Приказ (или Указание) - будет непосредственно (не в ближайшее время) или в послании (как и вся информация ниже), а позже, для 1-2-3-х сообщений о будущем - ключ закрытый (Мф. 16:16-19).

Слово о Руси и России, армии, разобщении и временах трудных...
О покаянии злобствующих в труде земном...

26.03.2015г.

Христос Воскресе! С праздником Пасхи Великой! Воистину Воскресе! (Победа будет у правды, наша - и да не воцарится сын лжеца!).

Война духовная - с падшими духами злобы и начальствами искушенными ложью.

Указание №8 (приказ - будет позже или увидите воочию, а пока руководствуйтесь приказом №7 и прочими)
1. Изучить задачи по защите Отечества и начать работы в создании "народного" комплекса "Меч обоюдоострый щитовидный"
(прочитав информацию, задействовать - всех относительно свободных, каждого - в своей сфере).

О жене родившей и продолжающейся брани лжеца "с прочими от семени ее"...

20.04.2014г.

С праздником Сретения Господа Иисуса Христа! (И в Духе - с победой грядущей над нечестивым властолюбцем).

Священная война - и пост_оборонительная (на лжецов предающих и продающих души).

Слово о родившемся...
О лукавой геральдике и злодеях правящих.. (тоже много букв).

15.02.2014г.

С праздником Введения во храм Богородицы! (И последующими праздниками нового лета).

Руки - у меча, ноги - к маршу, нос - на звезду, уши - на юг...

Долго выискивал хвост от мантии лжепророка...
Тогда человеческое "число зверя" - 666/12=55,5 +...

09.12.2012г.

Общее (организационно):

Организовав рассылку посланий (анонсы),
тренируйтесь в дворянских играх (есть новые),
на условиях "ПОРА" - Платформы объединения русского актива,
собираясь согласно теории монархической,
и смотрите внимательно - маячок поставив,
раздавая свои визитки и лист "Программы", -
и это научит побеждать в жизни - с молитвой и жезлом Михаила.
Если есть существенные замечания - сообщите.

С праздником Казанской иконы Божией Матери! (И с прошедшими ранее праздниками, - надо было помолчать для спокойной подготовки ратников).
С наступающим праздником Собора Архистратига Михаила и прочих Небесных Сил бесплотных!

Почитайте что написано за последние 3-4 месяца, - постепенно начиная действовать.

Приказ №7 (дальше, перечитав приказы опубликованные ранее, четко слушайте бойцов старших, желательно - из обычных православных, поступающих по правде и руководствующихся истиной)
1. Ушки - на макушке, а далее по ситуации (через две недели от времени ниже указанного, - читайте внимательно).

По трагедии Крымска (короткие доказательства)...

06.11.2012г.

С праздником Троицы Единосущной! (С праздником Церкви и Православия!).
С праздником Святого Духа!

Вкладывается в руки ваши меч духовный, чтобы разили им врагов правды Божией.

Указание №7 (последний приказ льва - будет ко времени)
1. (Пока же готовьтесь) Воин - каждый, и один даже (начиная с середины лета).

В помощь, скачать видео - партизанская подготовка, pArt_podgotovka, (400mb) или просмотреть (пока не стерли) - простую и краткую общую систему обучения защитников, а также получше качеством - ссылка читаема только из электронной книги (ссылка выше).

07.06.2012г.

С праздником Святого Георгия! Со всеми майскими! (приближая дни Троичные и в общее дело собираясь).

А между Труда и Победы праздниками - да очищающим и освящающим огнем осветятся окраины (все более мощью духа возрастая)!

Приказ №6
1. Скачав, и передав надежным, просмотреть "Основы партизанской подготовки" (код ссылки - будет выслан другам позже (иже указан в ссылке происходящего)), и при оккупации Отечества - повсеместно и согласованно действовать.

28.04.2012г.

Христос Воскресе! Воистину Воскрес Христос!

С Праздником Христова Воскресения! Как Христос освободил всех от смерти, дав истину и крест верным, так и на верных ответственность лежит - освобождать народы от злых.

Указание №6
1. После Антипасхи - из-за столов начинаем подниматься, соберем силы потрудиться - на смотре мирной майской, затем по своим окраинам (к выходным назначенным) - за работу в поте лица. (А дворянские игры не забывать, даже по ночам).

16.04.2012г.

С великими Днями в наступающей Пасхе!

Пост ратный!

Приказ №5, Указание №5
1. Готовиться к Праздникам (изучив, внедрять новую тактику и тренироваться, не забывать и объявления читать).
Приказ №4, Указание №4 (находятся ниже), вводится в действие - при начале серьезных мероприятий.

В воле покойных избрать своего мертвеца...
Слава Богу, пост (ратный)...

16.03.2012г.

Просматривайте сайт повнимательней,
хотя бы еженедельно, или его - книгу-страничку-свиток скачивайте (чтоб не торчать для следящих), бывают уточняющие дополнения в речах и изменения (и просмотрите начало странички или начинающиеся с "0"), а для тех кто прочитал и ленится разбираться - только новое находятся там же (в конце некоторых глав), читайте:

И дал дракон власть зверю... (СЛОВО ПРИ РАССВЕТЕ)
Это война... (Предательство!)

Распечатайте для священников и монахов (послание.doc) а также по возможности выберите выделенное жирным шрифтом из текущих публикаций о происходящем, - из них, многие прочитавшие, будут увеличивать молитвенную силу брани предстоящей.

07.01.2012г.

С наступающим Рождеством Христовым!

С Новым (и приближающимся Старым) годом. Пусть порадует в нем - радостная новость, и желание исполнится - в стране на царские сменятся основы строя.

Статьи из электронной книги:
Гороскопы властителей...
Рассеянные и Змеи Чернобыля...
PS (почти еже-гневник)...
Россия возгорается...
Слово в дороге...
Послание патриархам...
К собранию колен Израилевых...

28.12.2011г.

С праздником Введения во храм Пресвятой Богородицы!

В духовном старом зарождается новое (идет обновление духовное)...

Приказ №4 (вступает через три дня от указанной ниже даты)
1. Вводится "комендантский час гражданский" (военным при оружии на улице не появляться - не согласовав с монархистами-националистами участие), и за ложь придется отвечать (погоны на неделю сняв). И освободить всех правдолюбцев.
2. Всем военачальникам ПВО и ядерных сил - доложить, что защищаете народы сии, ныне, чтоб не спровоцировали напряженности лживые - вы выведены из подчинения их (перейти на "аварийный режим"), также и верным командирам Армии (и сил внутренних) - объявить, что тылами всегда готовы к народной мобилизации (в течение 3-х дней).
3. Всем средним военным чинам - оставаться наготове на своих местах, чтоб безобразия против ограбленного народа пресекать, наблюдая за военнослужащими иностранными, и также, служащим границы - обеспечить перекрытие для бегущих купчих предателей и врагов приглашателей, - иначе окажетесь ими сами.
4. Всей милиции (полиции) и государственной службе, - подумайте о своем участии и посчитайте сколько зла причинили каждому, ибо вас обратно служить принимать будет, не блудливая власть, а народ по местам, пока же - саботаж пресекайте, по всем действующим до пересмотра для народа контрактам.

Указание №4 (выходим, пока враги рода человеческого не готовы, ибо сделаются еще невыносимей)
1. Всем людям повсеместно, - присмотритесь каждый чем и как можете изгнать напасть и праздных рядом ("змея трехглавого" - 3 исполняющих насилие, 2 принимающих блудливое, 1 судящих несправедливо), а также связать пособников и "лукавого" находящегося в сердце государства - ("приятеля семиглавого" (дополнительно к предыдущим) - 4 разврат пропагандирующих, 5 прячущихся таинственно, 6 защищающих насилие, 7 подкупающих души людские), - соответственно дворянским играм.
2. Всем иностранным туристам и чинам заграничным, или кому не по нутру справедливость - в трехдневный срок покинуть страну, или по улицам не глазеть и не шастать, а гастарбайтерам - или не высовываться, или к народу стать - чтоб свое право доказать.
3. Всем олигархам-иностранцам (бизнесменам и внешним менеджерам) вложившимся тут в концессии-акции - или ждите решения справедливого или с разрешавших воров и будете спрашивать, а своим кровожадным, - кто брал больше чем необходимо волу молотящему, изучится - кто сколько, чего и чем намолотил - и все не помогающее правде или противящееся лукавством - будет наказано.
4. Всем странам оповещается - мы никому врагом не являемся, но кто станет на сторону нелюдей - будет врагом и соседей своих, и поведут войну на них - верные Богу, и вне и внутри, и передадут привет "anonimous-ы", а кто для дальнейшего терзания станет помогать двум бесам - будет врагом и силам небесным.

07.12.2011г.

А также, учитывая все указанное в других объявлениях.

С праздником Иконы Божией Матери "Всех скорбящих Радость"!
С праздником Бессребреников и чудотворцев Космы и Дамиана!
С праздником Архистратига Михаила и прочих Небесных Сил бесплотных!

Страшно... Скорбь вокруг... А сквозь близится Радость... Помоги Архангеле!

Приказ №3 (автономных действий (по инструкции игры))
Отныне, если каждую неделю, и не более двух, не будет появляться характерное продолжение хотя бы по предложению о "происходящем" ((от даты ниже) с корректировкой даты (по ссылке "происходящего")) - следовательно пришла ПОРА (собирайтесь), через три дня (или*), - ибо "в начале было Слово и Слово было у Бога и слово было Бог", - и значит, тогда, было сказано все (и надейтесь только на веру Богу и себя, и если окажетесь слабы - только уже на Спасителя Христа, все перенеся до Суда), ибо все в руках Господа. С Богом, православные!
* (Берите врученные жезлы и, увидев деяния Духов и Ангелов Божьих, везде начинайте. Окончание - лев при вашем жезле и с присущим своим, а не придет - еще останется время молиться Богу и дождаться Христа в начавшемся над злыми Суде).
Не ранее 12-13.01.2012г. (21.11.2011г. - вышли разобщенно)

И так же поступите, но немедленно - в три дня, если исчезнет хоть кто из основных руководителей (или множества соратников) - "Русского Имперского Движения", "Народного ополчения им. Минина и Пожарского", "Национальной Социалистической Инициативы", "Русского клуба" (Петербурга и др.), "Славянской Силы" и других из монархистов и/или за национальное единство (может "Русского Общественного Движения", "Союза русского народа", "Народного Собора", "Русские", казаков правых, и прочих - кроме двуличных (властолюбивых демократов ярости и либералов экономического хаоса)), и остерегаясь провоцирующих блудней, и будьте - "все за одного", - и не боитесь. Да хранит Господь.

С Рождеством Пресвятой Богородицы!
С праздником Воздвижения Честного и Животворящего Креста Господня!

Враг с грехом не дремлет... Храните ли Крест (40х40 Михаила)? Наготове держите! Ждите пароль (слово) свой, из уст в уста - только начальникам ополченных.

Указание №3, предстарт Ждать - мелькнет неизвестный сайт.
1. Готовиться. (и объявления читать).

30.09.2011г.

Троица. С празднеством! и Всех Святых! Бог являлся в троичной ипостаси. И сошли огненные языки, и Апостолы разошлись - ось_вешая всем правду и истину - сквозь запеленавшие грехи. Бодрствуйте!, - идет война в ярости тихая, уже трех поколений, и Дух Господа с неба ее закончит, ибо идет война против злых (без начальника).

Приходит Пора (идет подготовка, ~3-х месячная готовность - звуковой файл, доступный на три часа каждые три дня - будет ссылкой выслан электронно, а пока послушайте нажав на точку).

Приказ №2, следующий - за седмицей от рассчитанного действенного Часа (наблюдайте - открытое предательство нечестивых и подвижников правды явных).
1. Всем подтягиваться (и игры проиграть, объявления просматривая).

28.06.2011г.

Христос Воскресе! Воистину Воскресе Христос! Радуйтесь, ибо весь и этот год будет удивительным и удивит всех. Христово воинство собирается...

Всем нашим, и с кем были встречи, и соратникам и сторонникам - перейти ближе в организации монархистов-соборников.

Указание №2
1. Всем отколовшимся православным иерархам собраться синодом малым (синклитом или собором), и примирясь между собой и объединившись как братья, и вынеся минимум предъявленного (3-5 основных нарушений МП архиереев), просить Патриарха (если будет о своей небрежности каяться) о соединении со своей Церковью (и уже не по отдельности), дабы народы льва были вместе (а не сделав сего - стаями волков станете (или ими останетесь), может и все).
2. Всем православным - покинуть партии, и отвратившись неучастием (встречая немым укором возле выборных участков, чаек попивая - иуд сосчитайте), и всю льстивую говорильню властвующих - тем осудить, по многолетним делам их (результатам).
3. Все, кто будет территорию рвать на части и, молодежь прикармливая деньгами, политиканствуя кричать о распаде, - свидетелями уже осужден, а упорствуя - можно свести руками, ибо запечатленный - избранным (вами же) позже, - все-равно будет казнен.
4. Все состоятельные (возомнившие олигархами), чтоб сохранить достаточное (30 миллионов - в память предательства, ибо скоро больше и не понадобится), для делового подтверждения, будут приняты через ныне гонимых и опальных (в течение месяцев 3-х и не позже середины осени), согласовав с ними помощь, и да останутся в будущем здравые (приводящие - знают, а совещавшемуся - молчание, ибо предающий - уже осужден).
5. Все, кто был связан с делами государственными, независимо от смены гражданства, будут еще 10-ть лет под надзором финансовым, и в случае противных действий и предательств - лев (от гонений и на чужбине) не станет защищать их.
6. Всем детективам иностранным, поручается - найти счета и богатства нынешних начальствующих, фактом первенства - будет публикация громкая в прессе, из них - 10% на вознаграждение, 20% - их стране, а правящим, в течение 6-ти месяцев, вернуть остальное - обратно извне (в товарно-количественном эквиваленте любых активов на момент получения), иначе грабительские невозвраты (как народом выкупленное), лев обещает, будут полной платой - за здешние дела и акции (по стоимости начальной) соотечественников ваших (награда отечественным - до 30 млн. руб. из тех средств).

14.06.2011г.

С Рождеством Христовым! С Крещением Господним! И всеми святками. Кто постился и готовится..., - кому на радость, кому на ярость, кому на удивление, кому на раздражение...

Лев выходит из логова своего... (С начала года до лета, и в течение 3-4-х месяцев посетит или пришлет посланника к не менее 5-ти городам, ждите..).
(Он с вами, и среди вас, если верите и поддерживаете, - и возьмите силу и веру от Духа, - и Ангелы будут с вами и среди вас).

И взяв жезл серьезной "игры", объявляет:

Приказ №1
1. Всем спокойно одеть пояса, взяться за главы креста, и готовиться к "огненному мечу-слову"... (жаль, если зима, да прилепится к камню слову).
2. Всем, оберегаясь, срочно изучать дворянские игры и свою "игровую" местность, дабы добиться справедливости и увенчаться победой.
3. Все служивые, кто будет рьяно кричащих о спасении гонять и молодежь арестовывать, в лучшем случае - сам окажется за решеткой надолго.

Указание №1
1. Всем православным, в течение времен ближайших, советуем только на необходимое тратиться, чтоб быть активными, смелыми и свободными, и не разоряться, ибо затем, с приходом Божьей правды, - все вознаградятся.
2. Все партии, народ и веру расчленявшие, и исправляясь, общим делом верность льву не доказавшие, просьба, сим членам самовластия, - к нему не являться.
3. Все, кто льву не покорится и останется с демоном-правительством - будет повержен скоро, и не будет иметь ни дворянского сословия, ни влияющей должности - лет на 40.

28.11.2010г.

12.07.2010 года с 08-09:00 часов, истинным христианам и монархистам, собраться у собора Св. Првх. Апп. Петра и Павла в Петропавловской крепости г. Санкт-Петербург на праздничную службу сих святых. В день сей будет лев среди вас, и если он будет признан (причащен Патриархом) - прольется дождь ночной над засухой. (Ежели не будут пропускать - значит, там уже сборище чуждое, тогда лев уйдет на время искупления в пустынь пустынную для опустошения лжецов и гордецов).
22-23.06.2010 года в Санкт-Петербурге прошел съезд российских раввинов (иудейский конгресс) для обсуждения проблем своих общин, с участием главных ашкеназского и сефардского раввинов Израиля Йона Мецгер и Шломо Амар (из прессы), решали - льва испытать, или убить, или новую войну начать... Но о них, пособниках мироправителей, уже все сказано... Попробуют устроить покушение или взрыв какой на пост Петра и Павла, но на их "отчаянные надежды" - все обернется против них, и скоро узрят Дух ветров Ильи и Михаила.
12.06.2010 года в 12:00 (или с 09:00 начиная от ЖД вокзала до центральной площади) всем сторонникам монархо-социалистов собираться Большим сбором для своего Парада на праздничном шествии в районном или, по-возможности, областном центре, при себе иметь белый пояс (за невозможностью бинт), и раздавать визитки (ниже). (Если будут противодействовать "молодогвардейские единошисты" или репрессивные органы, пока не противоборствовать, и до вечера разберетесь кто они). Основные действия переносятся на июль, и до сентября, потом к Воздвижению и Покрову, и с помощью Божией, в течение этого срока произойдет много благостного, для тех у кого глаза и уши открыты.
Для Санкт-Петербурга, сбор - пл. Восстания, затем, или сразу в Исаакиевский собор к 10:00 (служба в день рождения русских Великих князей).
Пришло аж два человека, и то без пояса, вот и Христос придет и встретят Его в большом городе только двое, а остальные, с признаком к знамению Каина, тряпкой которой он обтирался и обмахивался, околдовывая словесами градоправления, так и будут бегать как каины неприкаянные каждый со своим знаменем... После Иисуса Христа был явлен один знак и стяг - с Крестом. И национальность здесь не причем.
Официальный "праздник" разбили на 7 городских и 21 районное мероприятие, лишь бы народ не оказался вместе (для разъединения), в "новом формате" с нестандартными решениями, как и в Москве - грандиозный концерт, шоу бесов на кладбище Красной площади у Покровского собора, Василия Блаженного.
К осени, выносим на обсуждение вопрос организации "пятилетней Монархической партии" ("пМп", общественной организации с правами партии), которая по избрании Монарха самоликвидируется (это на случай зажима, преследований и реакции властей, а также безцельного (цель - дух системы власти, а не управленцев некоторых снятие) продолжения нынешнего раздробленного "болота" патриотических сил), в которую могут войти любые земские общественные организации, с разными названиями, если они поддерживают Статут дворян и придерживаются Платформы объединения русских активистов (аристократов). Какие ваши мысли. Хотя, с Божьей помощью и так все осуществится.
(Подготовить решения - о согласии организации войти в данную организацию, об избрании делегата для представительства на собраниях, которые необходимо будет заверить нотариально и передать через делегата, (список членов организации с реквизитами (? потом, возможно, понадобится для регистрации)).
Но, к сожалению, в результате, некоторые политические силы бросились сразу организовывать свои удобные партии, вместо возможности объединиться в одно движение, - вот такое политпомешательство, опять подались в раздробление. Что же, - видать придется обойтись без властолюбивых активистов, и делом уповать на помощь Бога к угодному по сроку исходу.
Неужели лев придет посетить лидера какой партии, чтоб поддержать его "правду", - так что, с ним будут те монархисты, кто с Крестом и за Христа, кто за впереди идущего предизбранного царя, - узнаете верных по их защите льва.
(А Романовы (во имя их) здесь ни при чем, и также те, что чтут европейски попранный ими (их родными) закон и загоняют всех во грех обрушенной ими клятвы. Их суета подтверждает - то их бесовское искушение, возлелеянное и совершенное западом к 1917-му году).
Сынам России, из "Приморского партизанского отряда" + видео - молитва воинству Божьему, за ополчение на неправду, а всю правду их мы не узнаем уже, немножко не так и рано, хоть нервы сдали даже у "спецназа", но лес не спасение (пока, ибо уже и "лев выбежал из леса"), а провокаторы и дезо-лгуны перевернут все для оправдания себя (соберите информацию об убитых милиционерах-"праведниках"). Подозрительно, дивизионы армии на пятерых, и "опять застрелили-сь". Так втихаря раньше уничтожались врагами верные, только вот, не вера ли в Маммону у тех кто уничтожает, и если с верой в Бога чисты были помыслы убиенных, борясь с антихриствующими, - воззовет их Господь к Себе.
С.МС.

ПИСЬМА ИЛИ СООБЩЕНИЯ...

Просим Вас заполнять поля формы лаконично, без ненормативной лексики.

Ваше имя:
Ваш e-mail, тел, адрес:
Срочность:
Тема:
Сообщение:
Файл прикрепить

@ На срочные сообщения ответим в течение недели.

ПРОГРАММЫ ШИФРОВКИ И БЕЗОПАСНОСТИ (без установки):

Подборка (~50mb) - _EdCrypt.rar, разархивировать - в каталогах находятся программы по:
0EditEncryptShreder - шифрованию информации для стандартной передачи данных - специальные текстовые редакторы по набору текста в разных кодировках со множеством функций и соответствующие утилиты,
1En_De-crypt_File - быстрому шифрованию готовых текстов и файлов - для пересылки данных, дисков и флешек - для сокрытия информации,
2Shred_FileDisk - невосстановимому удалению файлов и папок (и информации с дисков!),
3Clean_IePasIdxHisDisk - удалению следов пребывания в интернет-сети и "мусора" (логов-хвостов информации) на диске,
4Clean_Registry - удалению несуществующих (прошлых и временных) записей работы в реестре компьютера,
5CheckDefrag_ShredFree - окончательной очистке (забивке) следов работы на диске компьютера,
(подберите, используя в указанном порядке, но одна-две ругаются на вирусы - не любят "антивирусные спецы" чтоб не оставались следы, поэтому перед чисткой - отключайте антивирусы),
а также (там же):
wordpage.exe - ДЛЯ ПЕЧАТИ БРОШЮР, расчет страниц для печати - на 1-ну страницу А4 2-х страниц А5, скопировав текст в Word страницами кратно 4, шрифт Times 14),
compare.exe - ДЛЯ ЧТЕНИЯ ИЗМЕНЕНИЙ И ДОПОЛНЕНИЙ, в файлах текстов (txt) и интернет страничек (htm, html) по отношению к тем же - скачанным в предыдущем).

ПРОГРАММЫ для САЙТОВ и АДМИНИСТРАТОРОВ (В РАЗНЫХ ОПЕРАЦИОННЫХ СИСТЕМАХ):

Подборка (~170mb) - _WebMedi.rar, разархивировать - в каталогах находятся:
_Inf - описание и общая информация,
Players-local_example - примеры флеш-плееров для расположения на интернет-страничках - аудио, видео и ТВ ресурсов, а также слайд-шоу графических файлов,
Radio-swf - флеш-плееры радиостанций и для проигрывания аудио-файлов по плейлистам,
Radio_1prog - программа объединяющая множество радиостанций по континентам,
TV_IP-4prog - несколько программ для просмотра телеканалов и прослушивания радиостанций,
TV_IP_Radio-lists - программа для перехвата реального потока интернет-телевидения, плейлисты радио и ТВ (для экспериментаторов),
Utils-swf_Players - дополнительные программы для приема интернет-телевидения и другие флеш-плееры для медиа-файлов на интернет-страничках.
Подборка (~230mb) - _Adm-JaFl.rar, разархивировать - в каталогах находятся:
Adm-hSwf - флеш-swf и html-приложения и ресурсы для мобильного использования утилит в разных операционных системах по обмену e-mail, SMS, факсами, картами местности, информацией телефонов (образцы) и пр.,
AllOS-Jar - jar-приложения к среде с java для оперативных администраторов и пользователей под различные операционные системы.
(кому нужно или может в дальнейшем понадобиться - попробуйте разобраться и установить необходимый сервис).

TorBrowser - для анонимного просмотра интернет страничек, если не подключать дополнительные media-движки и java-службы (free - далее обновляйте сами, хотя бы раз в квартал, спецы тоже работают).
HideMyIP - затенитель IP-адреса для анонимной отправки электронной почты и работы по другим протоколам в сети (free - 15 дней (или стирать, чистить реестр и устанавливать заново для изучения, если не поняли), есть и другие подобные).
(и знать - защитить на 100% почти невозможно или относительно сложно и дорого).

И другие программы и информация

(чтение доступно только интерактивно из электронной книги, а не из режима странички).

МОБИЛЬНЫЕ WEB-СЛУЖБЫ (без установки программ):

ICQ-Web, ICQ (дополнительно)
Skype-Web (SkypeTips.ru)
Web and Mobile Messenger (MSN, Yahoo, ICQ, AIM, Google Talk, Facebook)
Imo Instant messenger, Imo, ICQ (дополнительно)
Meebo-mobile, Meebo messenger (ICQ, Live)
E-mail одноразовые (на 10 минут)
SMS бесплатные
СМС по России, Украине, Казахстану
Сервис SMS (Мобильный Comtube)
Рассылка СМС (как пример - Хедвинд Солюшнз, СПб)
Календарь (православный)

НАЦИОНАЛЬНЫЕ И МОНАРХИЧЕСКИЕ ОРГАНИЗАЦИИ
(и смотрите разборчиво!,
ибо большинство спутаны с духом лжи мироправителей,
то лучше использовать и TorBrowser)

monarhiya2009.orgfree.com Монархисты-социалисты (православное монархическое социальное движение, Санкт-Петербург)
monarhiya2009@narod.ru секретарь (каждый бойкий красный день в крупном массиве час в сутки с плюсом)

rus-imperia.info, vk.com/rus_imperia Русское Имперское Движение
rusimperia.com, (Воронеж, Ростов-на-Дону) Региональное РИД (издания)
talion60@mail.ru Главный штаб РИД, для писем: 197022, Санкт-Петербург, а/я 128 (и для редакции журнала "Имперскiй курьеръ")
rusimperia@inbox.ru Служба информации
prav_vz@mail.ru Редакция газеты "Правый Взгляд"

narodpolk.org Народное ополчение Минина и Пожарского
pbrus.org Движение "Парабеллум" (медиа-новости, интервью правых)
kvachkov.org, vk.com/club22549605 Полковник Квачков В.В. (похоже настоящий)
nomp2009@gmail.com Почта НОМП, открытая

rusnat.com Этнополитическое объединение Русские
vk.com/spb.russkie1 Ассоциация "Русские" СПб
vk.com/nsiinform, nsi14.org Национальная (народная) социалистическая инициатива - НСИ
demushkin.com "Славянский союз"
vk.com/slavyanskayasilaspb Славянская Сила - Северо-Запад (Питер)
vk.com/rusmarsh2013 Сборка националистов (Бондарик, Евтушенко, Калиниченко)
vk.com/club60982278 Славянская Сила - Nord West Peterburg
vk.com/rusbeg_spb, vk.com/russkaya_probezhka Русская пробежка СПб
rons.ru, vk.com/ronsinform РОНС - Россия Освободится Нашими Силами
vikkersss.livejournal.com Правый взгляд
vk.com/club18472042, community.livejournal.com/social_monarchi Социал-Монархизм
stjag.ru Ассоциация военно-патриотических клубов "Стягъ"

novayagazeta.ru Новая газета
youtube.com/user/HromadskeTV Общественное ТВ
youtube.com/user/artpodgotovka ArtPodgotovka (и другие видеоматериалы друзей)
stopfake.org Борьба с неправдивой информацией об Украине
vk.com/public62043361, facebook.com/RightSectorUkraine Правый сектор
vk.com/batalion.azov Батальон "Азов"
vk.com/bto_aidar Батальон "Айдар"
vk.com/we.patriots Патриот Украины

3rm.info Москва - III Рим
ic-xc-nika.ru Москва - Третий Рим (Феофан-Затворник)
srn.rusidea.org, rusidea.org, /srn.rusidea.org/bmd/stat.php Союз Русского Народа, издательство Русская идея
zargradet.ru Царь Грядет

vk.com/syndicalist Национал-Синдикалисты
vk.com/ndpspb Национал-Демократическая Партия
vk.com/nd_spb, vk.com/id103865558 Национальные Демократы СПб
vk.com/rusplatform Русская платформа
vk.com/ns_spb "Новая Сила" СПб
vk.com/club42036692 "Великая Россия" Северо-Запад
vk.com/club24052684 Партия "Самодержавная Россия"

legitimist.ru Российский Имперский Союз-Орден
monarchismorg.blogspot.ru Наша Держава (новости)
narodsobor.ru "Народный собор"
rusnabat.com Русский Набат
monarhist.ru Монархист
zaweru.ru За Веру, Царя и Отечество
community.livejournal.com/ru_monarchist Русские монархисты
monarhia.ru Российское Монархическое Движение
rusempire.ru Российская Империя
nko.org.ru РОО "Надымский казачий округ" (Надымская Царственная казачья Чудотворная икона Царя Николая II)

vk.com/riuospb Клуб Петербургских Монархистов
pravaya.ru/look, pravaya.ru/sms Правый взгляд (интернет Союз монархистов-социалистов - СМС)
nobility.ru Российское Дворянское Собрание
szlachta.ru Дворянский клуб "SZLACHTA"

tv-soyuz.ru/ Телеканал "Союз"
rusprav.org Газета Русь Православная
monarhist.net Газета Монархистъ
apologetika.com Журнал Меч и Трость
rusk.ru ИА Русская линия
dorogadomoj.com Дорога домой (ссылки)

Справочные и информационные ссылки:

Справка и информация
Полезные справки
Справочник (Белорусский)

Телевидение и информация:

Копирование видео-файлов по ссылке
Каналы ТВ-online
Программы ТВ
ЕвроСМИ (мобильное ТВ), каналы (другие)
ТВ и информация, (каналы России), (иностранные каналы)

ПАТРИОТИЧЕСКИ АКТИВНЫЕ ОБЩЕСТВЕННЫЕ ДЕЯТЕЛИ, ИЗВЕСТНЫЕ ЛИЦА... (I квартал 2014г).

Реальное отношение Положительное отношение Отрицательное отношение
Президент РФ,
Председатель правительства РФ,
Митрополит Московский, патриарх Всея Руси,
Верховный муфтий СНГ и РФ, имам

(популярность не исследуется, ввиду явности общих практических дел.)..

к тому же, своими действиями или бездействием по примирению нации и созиданию - помогают разобраться в них - каков дух, совесть и воля (наглядно)...

Илюхин (ГД) - убит,
Буданов - убит,
Трошев - погиб,
Ачалов - изжит,
Квачков - закрыт (заложник),
Душенов - сидел (обернулся),
Шаманов - подбит... 		(не указываются многие из молодой надежды - монархисты и националисты, чтоб не придирались к ним, а из сих - власть постарается покупать и съедать или кидать на обещаниях и под пресс тайного полицая),

Илларионов (),
Веллер (пуб.),
Кара-Мурза (публ.),
Бабурин (),
Гудков (ГД),
Ефремов (акт.),
Задорнов (сатирик),
Харитонов (ГД),
Джемаль (журн.),
Абдулатипов (),

СПб:
Савельев (б. рект.),
Литов (журн.),
Муратов (журн.),
Татаров (журн.),
Цыпляев (),
Соловейчик (СПб),
Житков (СПб),
Радин (журн.),
Стрижак (журн.?),
Баконина (журн.),
 Чубайс ("электро-нано-насос") – как развалил энергетику, так и со всем остальным будет, постоянно государственное и свое "путают".

Шмаков (ФНПР) – профсоюз в засаде между рабочими на стороне работодателей, нет выравненной по стране минимальной з/платы у наемных работников,

Кудрин (б. МинФин РФ) – раздает народные деньги за границу за бесценок, народу через банки под сверхпроценты, а на развитие ни ру-бля (каналья)...,

Со-лжецы:
Проханов (жаль, вроде и не глуп, видать зомбосистема влияет серьезно, особенно на пожилых),
Дугин (уткнулся в путинское евразийство и смирил крест свой под душок олигархический),
Кургинян (боролся, распинался, и не различил сталинское и гитлеровское в одно объединившееся),
да и как большинство личин - из доверенных лиц лже_резидента...

Притихли и ушли ко лжи (под Пута):
Глазьев (эк.),
Хазин (эк.),
Мусин (эк.),
Делягин (эк.),
Вассерман (),

Ничего не смогли (из доверия Путам):
Онищенко (гл. сан. врач),
Капица (ученый),
Алферов (ГД),
Болдырев (СПб),
Корякин (СПб),
Дмитриев (СПб),
Самсоненко (ЛенОбл),


2monarh-vyhod

ВЫХОД РОССИИ
(заключительная констатация)

"Ибо слово(!) Божие живо и действенно и острее всякого меча обоюдоострого: оно проникает до разделения души и духа, составов и мозгов, и судит помышления и намерения сердечные. И нет твари, сокровенной от Него, но все обнажено и открыто перед очами Его: Ему дадим отчет" (Евр.4:12-13).

ОГЛАВЛЕНИЕ
Более важное и последнее из написанного
(читать всегда в конце, но сначала главы - для понимания).

37. О 8-м, из числа 7-ми, и 666-м именем антихристах...
28.08.2016г.-18.03.2017г.
СЛОВО О ДОВЕДЕННЫХ ДО ПОСЛЕДНИХ ЧАШ ГОРЯ...

36. О гласе в пустыне, будто и не слышат родившегося - поклоняющиеся антихристу...
06-19.08.2016г.
35. О небрежных к Господнему делу и брани с антихристами...
20.06-26.07.2016г.
34. О болезни поместной церкви, от раздоров - потерявшей и голову...
5.02-25.05.2016г.
СЛОВО О РУСИ И ТАЯЩИХСЯ ВРАЗЕЙ ЕГО...

33. О падении Сирии, и вскоре - возрождении России...

(но, быстро не ждите - наблюдайте как "партнеры", вдруг воспротивясь - обнимутся)

33a. О "николаитах" ряженных и пристрастии иерархии к имущей власти...
16.11-19.12.2015г.
СЛОВО О СУДЕ ЗЕМНОМ ВНАЧАЛЕ...

32. Знаем, грядет Альфа и Омега, вперед же и Гамма на Тету...

32a. О войне антихристов к Истине или и подработка от сатаны... (по приближению сего)

32b. Об экономике древних царств и грабеже лукавых...

32c. О признаках начала Суда, пророк Иона и 6-я труба горя...

32d. О вперед посланном рассудителе и обличителе нечестивых...
06.05-21.05-11.06-12.09.2015г.
31. О лживых в слове - нечистых и на руки...
14.03-26.03-04.04.2015г.
СЛОВО О ПРИБЛИЖЕНИИ СУДНОГО ВРЕМЕНИ...

27. Слово о Руси и России, преданных и предающих...

28. Слово об армии-защитнице и полицейщине антихристов...

29. Об идолах - духовные выводы о расколах...

30. О покаянии злобствующих в труде земном... (с продолжением)
22.12.2014-26.02.2015г.
26. О жене родившей и продолжающейся брани лжеца "с прочими от семени ее"...
15-26.02-20.04.2014г.
СЛОВО О РОДИВШЕМСЯ ОТ ИМЕЮЩЕЙ РОДИТЬ...

13. Слово о небесной исповеди и причастии...

14. Слово о родившемся льве из леса...

15. Слово о нынешней церкви...

16. Слово о вопросах неудобных для власти и иерархов...

17. Слово о "других верах"...

18. Слово о первосвященниках...

19. О геральдике и правящих...

20. О злодее и злыднях российских...

21. О государстве и законах вождей, партиях и лжецов хвосте...

22. О войне - обещаниями и реформами бездарностей расставленных...

23. О внутренней политике руководимой гнусными...

24. Об общественных деятелях и молодой надежде...

25. Об уничтожении человечества и защите Отечества...

(Комплекс "Обоюдоострый Меч щитовидный")
07.05.2013-15.02.2014г.
12. Снизойдет ли Слово к Отрасли на грешную землю...
09.12.2012г.
11. Долго выискивал хвост от мантии лжепророка...
21.11.2012г.
10. Тогда человеческое "число зверя" - 666/12=55,5+...
31.10.2012г.
9. По трагедии Крымска... (короткие доказательства)
28.07.2012г.
7. Слава Богу, пост (ратный)...

8. В воле покойных избрать своего мертвеца...
(04-08)-16.03.2012г.
СЛОВО ПРИ РАССВЕТЕ...

6. И дал дракон власть зверю...
21.11.2011г.
5. Это не объявленная война... (Предательство!)
21-29.09.2011г.
СЛОВО В ДОРОГЕ..
(находится в этой же книге - лист 1 - относящийся к церкви, ибо молчат о волках священники,
и уже тут - в листе 2, касаемое православия - выделено жирным шрифтом в общем контексте)

А. В дороге...

2. Знают даже язычники - гороскопы властителей...

3. Рассеянные и Змеи Чернобыля...

4. PS (почти еже-гневник)...
02-13.02.2011г.

Предложение правителям России
(историческое)...

Жаль без особой наказанности..., но, видимо, так должно сбыться, и дай Бог по-мирному - Русь возродится... Иначе - война (на два фронта)...

Мы гарантируем Путину и Медведеву, в случае мирной передачи власти монархо-социалистам (условно так называя, как имеющим цельную социально-экономическую программу развития России с реставрацией Монархии), так же как и им была вначале передана власть, но затем закреплена профанацией выборов, неприкосновенный вывоз 10-ти человек считая себя, - и это уже выданный им кредит, доверия...

Еще не понимают они, что уже потеряли "свое личное государство", и чтобы не доводить народ до резни - это ультиматум до полугодия и не позже конца трех четвертей года (независимо - будут нас репрессировать, арестуют или убьют... Или взорвут дом №6, или 11, 15). Потому что, потом, далее до года и в течение полугода, будет поздно для всей власти (нажав на 6-7-мь болванчиков сразу - система рушится тот час же)^.
В случае иного исхода или уступке другим "рулевым", - потом очень пожалеют об этом сами и их близкие "преемники"..., и затем один из них под камнем уже жалеть ни о чем не будет, и второй найдет свой пепельный покой...

И что бы не случилось, наше общее дело довершат, если не руководители монархистов-социалистов (со снисходительной к народу политикой), то народ, но без лидеров - будет масштабнее и пострашнее... Ибо многочисленное, Слово и подуманное совершается... И Слово начало воплощение свое...

ВЫХОД ОДИН

Остался выход один... - это выход из этого греха боязни и предательства молчанием... Выход из этого оцепенения от наглости воров - своих и мировых. Это не бывшее социалистическое государство - заботившееся о людях хоть отчасти, и нам от демоно_кратического ждать нечего...И не Монархия - ибо Защитника истины нет...

Люди праведные - неужели Вы не поняли, что за квартиры, уже предоставленные Вам Советской властью и изрядно обветшавшие, с Вас еще взяли за оформление собственности и будут доить налогами до конца дней, и все капитальные ремонты будут на вас. А продав имущество, Вы только ухудшите свое положение, вплоть до проживания на улице, или останетесь с дешевеющими деньгами, которые окажутся у них или воров...

Люди православные, вы задаете священникам волнующие вопросы, - и что они вам отвечают, и чем оправдывают, и на что направляют, и чем льстиво искушают. Занимают ли они правую сторону, сторону Христа.

Люди добрые, - вы знаете где искать правды и справедливости, вспомните своих дедов... Так что, вы, знаете где собираться, куда идти и что собирать по пути...

Предприимчивые люди, - нам известно, что часть доходов уведена вами из страны подальше от нынешних политиков шайки... Русские, возвращайтесь к правым...!

Добровольцы - вот воочию "оно", ненасытное чудо, обнявшийся сионистский марксизм и профашистский капитализм, но объединившись против - Мы Победим...

Выход наш, в совершенно новом взгляде на устройство государства и экономики, а не в растратах на заплатки и штопку старого быстро гниющего кафтана.

То, что сейчас государства не существует, а вместо его органов управления - рыночные коммерческие конторы, говорит тот факт, что многие государственные услуги и лицензии, в рамках государственных полномочий, стоят, осуществляются и отпускаются по "рыночным ценам"... Не смешно ли... "Рыночная цена государственной услуги". Изначально заложили туда коррупцию, мздоимство и воровство (сверх государственной зарплаты добавили еще рыночную зарплату, а куда слили недоплаты). И это не безобидная досадная ошибка! - это программа!, факт понимания!, основа функционирования нынешней власти!... Раньше такие разрешения стоили по цене "царской гербовой бумаги", и хватало царским сановникам различных подразделений на проверку претендента о возможности осуществлять определенную деятельность, к примеру...

Надо строить новое..., посмотрев что было в прошлом, взяв оттуда лучшее, и его немало...

Для властей и имущих, выход, чтобы олигархи сами вернули все средства в Россию, поспешая, но тихо и не пугая мир, пока не потеряли все, т.к. после падения доллара, не выдержав опухоли, падет и евро, и будут они стоить грош, и никто не засчитает полных сумм на электронных счетах. Тогда уж точно ни купить, ни продать - деньги мусор и товаров мало, покупательные стоимости придут к норме 60-80-х годов - в случае жадности, или взметнуться до небес - в случае паники.
Можно уже начинать возврат, пока в мире есть дешевые продукты и достаточно новое оборудование, станки и технологии (заодно и другие страны поддержите играя на время и себе), перепрофилировав устарелое и нерентабельное промышленное производство, а то и приостановив его - перевооружить заводы, дать работу людям, накормить их, и так сверстав планы с новыми идеями и современными товарами, выскочить из кризиса. А для этого необходимо именно "всучить" напрямую, без всяких процентов и сверх условий до 3-5-ти лет, может и больше, не глупым людям деньги на научно-технические разработки и исследования, маркетинг насущных проблем и необходимые местные предприятия, т.к. они впереди перевооружения. Даже если потеряете на местах 3/4 - не обращайте внимания, и это на пользу - снимет социальные напряжения, остальная 1/4 часть компенсирует немало и в течение 5-10-ти лет выведет к прежнему уровню доходов, но это будет гораздо больше чем вы поступите по другому...
Иначе, мы (вы) отстанем технологически и откатимся еще на лет 10-15-ть.
Иначе, изгладятся ваши имена в России, и не только у нас...
И это не просьба. Это очень дельное предложение для неглупых. На это есть около полгода, а учитывая что нужно успеть затовариться станками и продуктами - 3-4 месяца. Следующие за ними 6-9-ть месяцев (к лету) - засучите рукава и бок о бок вместе с рабочими исправляйте разрушенное... Возвращайтесь...

Это и есть шанс для некоторых относительно честных "олигархов" стать добропорядочными людьми, очиститься... Плюс, к примеру, для начала в местности проживания сделать что-либо в дар народу - обустроить дороги, построить дом культуры или технического творчества, возвести и снарядить спортивный объект, обустроить больницу, открыть новое эффективное предприятия с рабочими местами для молодежи... вести себя прилично, уважительно, отзываться на помощь...

Так Вы хоть оправдаетесь и очиститесь от скверны и будете жить со своим народом... А кто не с нами - бесы, пусть бегут...

Есть и выход второй... (Запасной). Возможно такой...

Должна прийти другая Власть и другие Порядки - быстро и повсеместно, и это не выборы...

"Правители Ваши сборище воров" которому Вы служите. Горе вам, идущим с нечестивыми, горе им, покинет Господь дома их, осиротит корень их и низвергнет отрасль их... Преткнется власть злобы их.

И эта смена власти, - за их кровожадные интересы, искаженное понимание жизни, варварское отношение к людям... Это банкротство власти нынешних государств при наличии гор накопленных денег... Ибо Бог послал наказание... Был богат - и разорился, был знатен - и забвен, был властен - и пал, был в безопасности - и повергнут...

За что они так хорошо живут - за предательство... За что они столь богаты - за воровство... За что они властвуют - за ложь... Это их дьявольские награды ненавистные Богу.

Нынешняя власть, находясь на коммерческом проценте, - воодушевленная звоном злата, опьяненная вином господства, расслабленная от пресыщения, усыпленная отсутствием ропота, - выпустила вожжи... Парализованная разваливается и пошла в разнос... У сытого пастуха - разбегаются овцы, у пресыщенного властителя - ленятся приказчики, насытившийся медведь - покидают добычу. Так и напившийся крови клоп - отпадает...

Отпали они от тела народа, попрали веру отцов, отделились, и удалились... Нет на них Света Господа.

Списку их преступлений мало места, не вместятся они ни в томах дела, ни в книгах суда - практически все решения как прегрешения, что ни задумка, то пагуба, что ни делалось - все в разлад... Потому, что они выбрали Маммону и отвернулись от Бога, в наказание себе.

Взмолились терпящие, нет слез у плачущих, работники голодны, старики безрадостны, младенцы тихи, поникло все, дух мщенья ждет...

И будут отомщены все неправды, - за ложь и воровство, за голод и холод, за притеснения и оскорбления, за безразличие и отвращение, за убийства и разврат, за богохульство и идолопоклонение, за каждого и всех...

За то - будут пить "вино ярости" - кровь земли (как нефть), и вдыхать "сильный зной" - дух земли (как газ), согреет и озарит их "острый серп" - гнев небесный (как электричество), и насытят их "гнойные раны" - прах земной (как мертвечина), - все то, чего лишали других, чем губили многих, что ценили больше жизни людей...
И будут они гонимы и преследуемы львом рыкающим по всему "лицу земли", - и не скроются, и побьют их "молнии, громы и голоса", - и бросят их духи в "точило гнева"...

Они имели не трудясь в поте лица, они кичились пред лицом нищего, они радовались изрекая хулу на Бога - исторгнуты будут...
Они роскошествовали и блудодействовали бездушные, они предавали и губили жестокосердые, они истязали и убивали злые... И приведены будут в суды... И Бог будет на стороне своего народа. И кто удержит еще и самосуд людей... Ибо, это справедливей чем самосуд надменных приказчиков государства и судей - меньше страданий будет...

Наказанием будут отмщены они... - за тысячи верующих, за миллионы русских, за множество невинных..., ибо при жестоком обращении к ним - мягчеет сердце их... И вспомнят может о Боге.
Будут казнены... - министр обороны, министр финансов, председатель национального банка, министр промышленности и торговли, министр образования и технологий, министр печати и телекоммуникаций, глава избиркома, руководство телевидения, начальники жандармов (в случае применения спецсредств), экс-президент Горбачев, и другие виновники по следам дел рук их... (и возможно - от прошлых до нынешних).
Будут исследованы - правители и повелители, законы и расхитители, указы и губители, обманщики и упыри, следствие и последствия...

Затем, народ организуется для самоуправления и делегирует власть указав свои потребности, понимание и чаяния, но без нынешних василисков глотающих живем все что призрели...
И после падения власти, во время межвластья, - кто будет рвать власть на уделы и партийно кричать о распаде - казнить его сразу.

Еще от Петра I сохранился армейский Устав городов.
И выйдет Указ:
1 действие -
В один миг закрыта граница, и казнят тех, кто не подчинится - и с каждым отдельный разговор, если ты политический вор...
2 действие -
К суду главных вредителей! - их пособники, охрана и помощники выдадут правду о них, но фальсификаторы для личной выгоды заодно могут лишиться жизни.
3 действие -
Прочь политическую систему злодейства, - и нечего здесь толочь воду - власть и суд Монарху, а управление народу.
4 действие -
Народ поручит своему делегату - исполнить задачу, и так, в общине, согласное пожелание человека - станет законом века.
5 действие -
Не только офисы и торговля, - заводы и фабрики будут, - а доход от земель и работ всему люду.

Вот он, глас народа... (глас Божий).

Армия! Слушай своих старых командиров! С Верой и Правдой... Народ с Вами, с народом Сила...

Офицеры, - прикрепили себе медали, бывало за цели которых Вы не совсем понимали, где-то воюете, куда-то вас посылают, а Ваши дети, отцы и матери в Отечестве - бедствуют и страдают...
Спецслужбы, - делайте свое предназначенное дело, но обращайте внимание на Правду... Подумайте, не формируют же Вас из самых последних отсевов... Вы знаете, что будете и при них, и в будущем, только другие цели и начальники будут...
Милиция, - Вас так опозорили что прячете лица, накинули телогрейки и бросили в нищенство, а чтобы выжить, приходится и малого обидеть. Неужели устраивает такое общежительство.

Братья русские, славяне, христиане - разве не видите кто нас разделить и стравить мечтает, так гоните в шею по делам свои власти, хватит супротив ходить в атаки, присмотритесь к старшему брату, и делайте так же.
Братья-мусульмане (буддисты и другие верные братья), не признающие нынешней власти, - приостановите выстрелы и взрывы прекратите... С народом объединитесь... Сохраните себя для потомства. А скоро, мы здесь разберемся...

Политические слепцы, фарисеи - не надоели идеи, толпитесь, толкая друг дружку, чтоб сыты были желудки. Тасуете, свои, все обидки, не видя, что Время близко... Очнитесь от ветров назидания... Иначе они в наказание...

И этот выход, не преминет...

Мы придем к Монархии. Мы изберем (увидим, познавая сущее - обретя) Царя!
Народ будет сам управляться в большинстве простых сфер жизни.

12.06.2009 - 05.04.2010г.

ВЫВОД И ВЫХОД

Все природные ресурсы принадлежат гражданам РФ, и если разделить доходы только от нефти на количество жителей страны, то на каждого гражданина приходится около 4000 рублей в месяц - где они гуляют, столько лет, народ - денежки твои...

Власти нынешние безответственные и преступные по отношению к народу и перед ним, и держатся только на запретительных репрессиях - боясь малейшего выступления. Конечно, в их власти сейчас вывозить добро народное, потом вывезут весь металлолом и полезный хлам, последний мусоровоз повезет тех кто это делал... А некормленные крысы - сами себя съедят, начиная с самих жирных.

Власти - разрушая, пока не понимают, что если ничего из их иллюзий не принимают - они пустошь создают, и что все ломая - место расчищают, - и явится новое тело и крепкий дух.

О чем народ задумался
(о правителях - досье дополнительно)

Желают поквитаться с ворами-притеснителями (из досье) те, кто лишился своей народной собственности или доходов для жизни - конца их очереди не видно... Все народы славянские, и другие дружеские, ждут когда русские проснутся, - и начнут освобождение свое...

Вот пишут (из интернет) - "Если вы, офицеры действующих подразделений, не способны защитить свой народ, а намерены и дальше заниматься рассуждениями и содействовать развалу нашей Армии, то Русский народ приказывает вам сложить оружие и передать его в руки добровольцев. Мы сами наведем порядок в стране"...

("Каждый народ подвергшийся геноциду имеет право на национальное восстание" (из Заключительного акта Хельсинского соглашения 1971 года, - 367 статья о геноциде).

Мы, монархо-социалисты, за революцию - техническую, технологическую, экономическую, управленческую, социальную, идеологическую, и политическую - в форме реставрации Монархии. Поэтому мы поддержим любое народное требование, выступление и движение, если оно соответствует нашим монархическим и социальным взглядам или не организовано спасающимся "капиталом", ограбившим всех, и, уже известными народу, - иудо-партийными идеологиями (партиями).
Должна смениться элита - и культурная, и техническая, и деловая, и политическая. Борьба в закрытую молчанку..., нет, - открытая идейно-силовая война с ними! Полное смещение, весь сор вымести. Разве они по Божьему поступали и поступают, разве только, если у них другой божок (сатанинский).
Правительство что-то свое предпринимает, Дума покорно соглашается. Правительство, набрав себе управленцев неумех, распродает как "плохой собственник" (скорее управленец) государственно-народное имущество, Дума, плюнув на протесты народа, поддерживает этот грабеж, устроив его по понятиям в принимаемых законах, для офшорников состоящих из депутатов, министров, олигархов...

Нужна ли нам такая Дума ("деПУТАты") и Совет ("сенаТОРЫ")?
Нужно ли нам такое Правительство (воров лукавых)?
Нужна ли нам такая власть (объединившаяся против народа)?
Нужны ли нам такие безобразия, которые происходят уже около 20-25 лет? Думается, все будет скрупулезно пересмотрено (и это мягко сказано).

Нас могут обвинить в экстремизме и терроризме! А государство чем занимается? Больше одного-двух не собираться - это не политические репрессии, запрет референдумов - это не депутатский законодательный террор, стройный развал промышленности топ-менеджерами - это не экономический террор (саботаж и вредительство), приватизация оформленная законом в угоду олигархов - это не имущественный террор, налоги с остановившегося предприятия - это не принуждение к рабству, все деньги развития смыли из страны - это не финансовый террор, дикие цены монополистов - это не товарные потребительские репрессии, некачественное питание и вода - это не террор против здоровья, никчемная медицина - это не террор против выживания, пропаганда секса и насилия по ТВ - это не идеологический террор, своеволие и пытки в силовых ведомствах - это не репрессии и террор попустительской исполнительной власти, а необеспечение номинальной зарплаты каждому работающему - это не голодомор...
Так что, по чуть-чуть - вся страна... С улыбочками, играючи, по законам нуворишей, тихо, и неотвратимо...

Мы тоже будем тихо, улыбаться... - культурно "зубастуя", работать на оглоедов с инициативой пропорционально своих и их зарплат; направлять детей вместо школ учиться хорошей жизни к окнам государственных администраций; не пускать на службу своих сыновей без обязательства (или контракта - чему их там серьезному для страны научат); после злобной выходки милиции создавать ополчение с дубинами - более эффективно защищающее нас (требуя от власти его оплаты по штатам и актам); не участвовать в выборах лидеров оглохших партий замещая их своими уполномоченными гражданами с поручениями; приходить организованно к администрациям послушать воодушевляющих сказок о будущем; шествовать с пустыми кастрюлями и другими подручными инструментами; тренироваться жить на людных площадях под предоставленным нам небом; наниматься толпами на работу возле дорогих и ненужных народу строек; беречь продукты и сообща отговаривать их вывоз из нищей местности; учиться по гражданской обороне на перекрестках ставить ежи и организовывать переноску длинных предметов (труб и балок); проводить детские мероприятия и подавать в администрацию акты выполненных работ для оплаты; устраивать переносную выставку общего портрета чиновника руками прохожих и рисунков их деятельности на плакатах... - и так, в одно время, активно поразим змия в голову, за его жала в пяту.

Мы тоже будем тихо играть в свои "сюрреалистические игры", в противовес их "господских игрищ" и лажи - экономических, бюджетных, сырьевых, юридических, силовых, угрожающих, словесных, бесполезных, - доведших уже народ и страну до нищеты и упадка.

1 Игра "УниВерСия".
Враг - это тот, кто в достижение корпоративных целей, или своих, исключает твое личное существование или семьи (низводит до медленной смерти или гнет до земли), не всегда тот что служа закон выполняет, а тот, что его таким составляет, предлагает и принимает.
Изучайте, не только по ящику, возможных врагов своих - кто выступает часто и говорит противное духовностям твоим, кто часто их приглашает и кто им руку пожимает, кто публично лжет замалчивая правду и уходит от прямого ответа, кто им клеветать позволяет и кто недовольных гоняет, кто им следить поручает и кто их преступления прощает, но свободе и жизни твоей - рот затыкает.
Насмотрелись мультяшников, и если сложили мнение, тогда бросьте смотреть зомбоящик и фиксируясь в паутине путаться, подбирайте визитками близкое себе поколение, подышите свободой у площади, разговор завяжите на улице.
Напечатайте краткое и разнесите по почтовым ящикам, основное - разошлите по электронке или ссылку СМСните, - как можете по возможности вашей не вящей, а прочитав материалы "грамотеям" своим, передайте интересующимся людям другим.
Слушайте только своих, кого знаете, и кругом хорошо различайте "аварийщиков-сыщиков", "водопроводчиков-наводчиков", "медиков-слушивателей", "журналистов-совместителей", "бомжеглядачей-глушителей", "казаков-демократов", "мордо-гвардейцев-забияков", "а-нашистов-фашистов", "падальщиков-указывальщиков", "инициаторов-провокаторов" и "вреев-организаторов", а также "медицину скорую - эвакуаторов боровов", "вохро-группки табельных вооруженных - полицаев-ликвидаторов наряженных", "спасателей-пожарных - при-проданных тут иностранным авангардам".

Учит история о силе цели людных площадей, не распыляйте дух свой в помещениях, не лезьте в западню на обсуждения, в берлоге же берут и медведей.
Вспомните древнейшую историю, когда сожгли патрициев управные дома, без них, рабовладельцы как ничто бысть, и спала спесь, осталась лишь молва.
Изучайте историю судебных поединков, зачем вам в строе нужен пояс, и тренировки по изготовлению пращи, боласа, кистеня, и как они в рассредоточенном поле смогли так крайне необходимыми быть.

Составьте быстрые русские 3-ки, и оповещайтесь сменяя друг друга, отмечайте вокруг воинственных тараканов и мух помойки, и где что находится, для похода сгодное - коням и людям.
Установите сигнал и сообщайте всегда далече, перед тем как в футбольном месте собраться, чтоб потом с поддержкой, не сгоряча, попинать противников мяча.
Болтайте по телефонам скромно, но понадежней радиосвязь, в магазинах ее изучайте, и для дальнейшего отмечайте где взять.
Ознакомьтесь с первым докторским делом, за лекарствами сгоняйте в аптеку, забинтуйте голову, руку, перетяните ногу, заткните дырку на груди, и если надо дальше идти - оставьте на месте для белых халатов калекам легкораненым отвлекать от боли похлопыванием теряющих сознание, а возвращаясь - удостоверьтесь эвакуированы ли раненные.
Знайте как сделать маску от вони, зачем водолазные очки, а на вой и пробки в уши, кастрюля, почему нужно иметь запасы воды, хозяйские перчатки, а голым лицам подальше от фотоловушек.

Готовьтесь, с друзьями вместе, в доступных тирах и спортзалах в армию, и знайте где находятся с запасом взрослые игрушки за решетками амбарными.
Ненадейтесь на армию, для противника она уже слабая, и готовьтесь к своим партизанским играм и действиям, обмундирование ваше - неброское самое, знать пути отхода врассыпную группками - тож не последнее.
Знайте, все что вокруг - это ваши орудия, и их больше чем бронемух возможности, только не сковывайте себя ими, подумайте, бывает ночью глубокой - самое творчество.
Объединяйтесь в незаметности и будьте активными, и если где-то бьют ваших сверстников, поспешите туда и сполна разберитесь, иначе, и позже, в другом случае, пострадаете от наглости этих насмешников.
Умейте быстро и много насобирать стеклянных бутылок, ветоши, горючки, спички, а также клейленту, шпагат и воды для похода достать, чтобы гасить непредвиденные отдышки.
Учитесь быть барменами для обслуги бронтозавров, в перчатках коктейль для них - одна треть вязкого (темного желательно) и две летучего, если мягко - прилепите камушки, воткните промокаемый ветошный листочек-цветочек (и чиркнув или применив на охоте нетухнущие), а дальше сообразите как лучше.
Изучайте тараканов боевых анатомию, как кусают, чем больно страшны, замечайте их уязвимости, чтоб потом паникеров не слушая, куда горькой сыпонуть белены.
Осмотритесь где могут зависать бесполые-стрекозы или прятаться ряженные кукушки, они бывают и без яиц, и подготовленные тройки-лицедеюшки пусть заранее, вначале хоть дымком (или лазерными игрушками), и поспешат кукукнуть их.
Тренируйтесь как с метров 3-5 увернуться от одноруких бандитов - лишь с полсотни шагов беги, зигзаго-прыгая зайцем правее укрытия, 2 влево, 1 вправо, по 1 добавляя, и так до 4-5 (но через 3-5 секунд, отдалившись - наоборот).
Знайте как спрятать следы от собак легавых, обвяжите ступни полынью или горькой с пыльцой травой, а также сверху ее, холодными и голыми, иль обсушенными пылью, чтоб не отсвечивать вверх теплотой.
Назначьте также пионеров-горнистов или толковых барабанщиков-звонарей, и если охота близко - трубите поскорей, если назад, запыхались кони - звук спокойный, быстрый один - налево, по два - вправо, - и так, вперед, к Славе.
Разговаривайте везде со стаей Особых Монстров, как жизнь и награда, и будут ли они бодать, - потом каждый не сомневайся о впредь сказанном и на понимание время не трать.

Есть одно ограничение - в игре, закон всегда против и работает только в казенном учреждении, на улице бойкой - закон слова и дела, если ты пожалеешь стан противно метущих, тебя зачистят до беспредела.
Разве справедлив запрет, когда тебя давят нелюдимо и мочат так зло, а ты даже не имеешь прав для защиты, у трусливых лис маммоны, разбить стекло для поиска средств дабы выжить.
Если берете доступное и необходимое для общего дела и пользы, то для личных нужд, из личных вещей ничего не брать, иначе станете для слушателей новостей стайкой мародеров, и оставьте записку фирмы, не обременяйте вашу мать.

После времени аврала, все незнакомые - лишние для начала, свои же, идеологи или практики - одни бегут за болтушками, другие к игрушкам спешат, третьи готовят горькую, четвертые полосуют простынки, кто-то кукуш обиходит, кто-то сказки разводит, где-то камни копают, где-то кии собирают, с кем-то куда-то пошел авангард, за палисадником чуть слышен ржач, где-то далече готов абордаж, тут, в центре любопытных гуще, активисты зелень тормошат, там, поотдаль активных в периметре, боевые кони в порядках стоят.

2 Игра "ВойНаХу".
Чтобы выманить пчел на обидчиков, и если нужно составить рой их, знайте, они злятся, когда долго - в бездожье нет воды и при отсутствии теплого света, и еще, если пахнет отходом, конкретно.
Если же собралось великое море, разных по жизни игроков-актеров, действуйте ради достижения общей цели, за счет тех котлет за живым забором, что ряды врагов-мух не доели.
Уничтожьте сомнительного оппонента в его собственных глазах, и прежде всего на виду "его бедняг", пригласив смелых новобранцев-партизан собранных гласом под нерушимый стяг.
От активного чужого и своего за похвалой - отворачивайте морду, поручив невольным - грозите карой участия, каждому зеленому указывайте в укор, что без него не будет счастья.

Изучив врага заранее, расскажите игрокам его тайны, его любовь к желудку, посулы и прибаутки, чтоб каждый завзято взял свой бич и знал как повергать его навзничь.
Выявите антисанитарных разводильщиков, их дорожки и места выгрузки, близких тараканов, мух, и их сродников, а в старте великого похода навалите удобрений и нейтрализуйте по-возможности, чтоб потом ваши грядки не облепили зловредные огородники.
Ты на виду, врага атакуй не заронив вокруг сомнений, - умело, со знанием, полно, без повторов, иначе страх смерти посеет крах мнений, попытки ослабнут в мечтах разговоров.
Враги чаще организованы и начинают первыми, но игроки создают угрозу множеством, и наступают не одной редкой стаей ворон, а орлом клюют с разных сторон.
Не отвлекайтесь на пляшущего с красной тряпкой монстра, внимательно ищите где слаб его огород, вперед проскачут кони-камнеломы, призванные давить тараканьего скопища сброд.
Повергайте свору нечисти неотступно и споро, неуязвимо рассыпаясь пропустив коней и быстро собравшись в бреши заборов, закрепляйте успех забираньем трофей.
И если повергнутый форменный или ряженный опять за копье берется, знать пощаженный против правды бьется, и в несмирении своем - кровь на нем.
Если напротив слетелись иноплеменные форменные мухи или гражданка-охранка золотого тельца, крушите их, они беспредельщики и дела будут плохи, если попадетесь на обманку псевдобрата-рвача.

Назад не бежать, не метаться по полю, или жмите стеной туда, где указ навязал, а обернувшимся к деру-позору - кукушники напомнят красные флажки по краям показав.
А пришлось отступать, то лишь в кучной стайке, с дымком, метните болас под ноги врагу, не помогло, вовремя жару поддайте, а то станет больней уже в луже рагу.
Оставайтесь всегда где наблевано, пусть подойдут чтоб почистить, достать, рядом сможет команда с-под елочек, без профессоров, футбольно играть.
Не убирайте, если поле загадили, потом, когда прилетит навозный жук, выстояв, предъявите все безобразия, и прихлопните его без всяческих духовных мук.
Если у верховодящего не одна голова, а может семь-шесть, то он змея и есть, посчитайте сколько рядом и возникающих голов надо сразу срубить, чтобы зверь больше не поднялся и не покушался на жизнь.
Нет безполезных - в походные кухни, кто поддерживал скороходом, кто сажал деревья у моста, кто в осадке от краски - дай рубаху, магии, словом, не тухни, и по-братски уверенно раздай пояса.
А дальше, вашу цель по лабиринтам понесут уже рати, преодолевая окрашенный страх и злость, стараясь выжечь повсюду, хоть поливалками ночью, гнезда властно сидящей напасти, а конец игры сможет направить безстрашный, или предвидеть лишь Бог.

3 Игра "ДороЖгиД".
Вот долгожданный Юпитер с неба посетил землю, и ополчились против него бандиты, всякие чины, и военные, - не избежать ему битвы, ищет свое разрозненное войско, а противники, писульки указов пишут - защищаясь запретами бойко, и когда он найдет истинно своих - сожжет змеиных слуг и лживые управы их.
Собрались там повсеместно - клопы, пауки, тараканы, жуки - ужились все подряд, и логово змеиное, в мечтах о пирах вечных, хваля боготворят.
Нечисти всего процентов 6, а реально 3, то есть 1-ин на 20-40-ок, - соберемся, но, воинств небесных, поддержат силы, когда осветятся восходящей зарей просторы.
Не рассеивайте пар по частям, помогая оплакиваемой кровью питать паука и сбивать накал - глотайте сопли, ешьте слюну, дышите с углекислым газом, тренируйте второе сердце - легкие, - копите максимально силы и ярость, чтоб они вырвались разом.
Любые переговоры - расстановки заборов, ну, еще к "куче стоячей" влезет несколько провокаторов, и действовать только до конца, или до цели и разлетелись, группками, быстро - в движении жизнь - мушкетеры не дремлют.
Просмотрите, кругом стаи крысиные, - имейте при себе все для готовности быстрой, и моментально что война - на участках, и по-взводно рассчитаться: 1-2 дымовика, 2-4 крота (хорька), 3-6 огнекопейщиков, 4-8 шарфоболстреножников, еще может 1-2 дятла, 1-2 жирафа, 2-4 верблюда (ишака), 2-4 черепахи, хорошо бы несколько улучников, остальные поясные - что где лежит или ездит, подбирушники.
И возникает в каждом месте три фаланги, - одна к площади всех собирает, рядом к отходу конный засадный полк, а третья рассыпавшись не менее троек - сурово по важным норам гуляет и паучьи гнезда пасет.
А раз пока всех по-одному преследует сей мрак, то защищаться индивидуально приходится так - каждый в своем месте находит кубло паучье и увидев кровь на площадях, бежком по улице угощает тараканов настойкой огне-гремучей.
Если же ваших братьев стали оплетать пауки и часто вяжут, или кто-то лично сильно обидит, тогда имеете право, проснувшись от страха, наказать и за друга, как сказано выше.
Еще снарядите ладьи, с тройками фонарщиков - рулевой, штурман, и двое-один боцманец, для освещения по сторонам пути бойницами поярче, речек, ведущих к патрициям мрачного Рима везде.
Посему, по городам, по районам, по-улично, изучите адреса нор заразно-жульничьих, придет время, днем одновременно, или ночью двинуться повсеместно, чтоб со всех концов к центру осветить одинокие двулично-пустующие.
Запасайте в шалашах своих 3-литровые банки жидкой энергии, ибо с голодом придут холода, и когда придет время самое мерзкое, и за ним же над ним, наступит пора, и суда.
Конюхам всех марок не надо прикидываться шлангом, с соседями давно понять необходимо, чтоб не оказаться в стане вражьем - нужно возить на запятках и запасать по конурам многоэтажным банки водицы бесильной.
Поищите, спецпластмассовые игрушки, линейки, гребни, в бумагу заверните, подожгите и затушите, вот и будет если несколько хоть какой-то дымочек заветный.
Вышли с хозпакетами ради тренировки хохота или по улице погулять организованно, - загодя связь отключите, вперед любопытных пошлите, а позади зевак держите, а внутри и боковых дебрях коней готовых.
Перед тем как играть, пошлите по точкам смелую рать, выедут дубилы - бросьте в морду по охапке силоса кобылам, всадников пока не трогайте, или кортеж вдоль дороги - встретьте коктейлем почетно, и ноги.
Когда появятся дневные всполохи, держитесь дороги, - останавливайте мчащие повозки, и убедительно просите помочь немножко, дать слить хоть 3-ри литра лошадиной силы, а также стеклянных бутылок, маслица и тряпок обтирочных.
Когда вывалят стражи клоповников, чтоб по улицам ретивых мочить, кидайте с горящим трутом заготовки, из окон, - по заслугам дав прикурить (это обычно могут и безяйцые заводилы).
Если паук-палочник схватил кого-то, он уже связан, налетай на него по 3-4-ре и окажется в грязи, бьет нахально - у рукояти инструмент перехвати - второй конец под забрало, если слегка гладит - ничего страшного - закаляет, и держитесь близкого контакта к вражьим - чтоб не залил и не потравил жук-пожарник.
Если польется кровь, - будь готов, - везде где не увидишь, - первыми поразить всех начальных пузатых жуков, затем тех, из супротив наступающих, кому большие различия скоро нацепят на задницу.
Помогите перекрыть чем жердистым тропы, пусть там стража стоит начеку, чтоб хламу не подвезли еще вам, в помощь кровь-пьющему пауку.
И будут жуки летать на работу как на вертолетах, затем купидона стрелы три-четыре пущенные с разных сортиров, в течение искрометного промежутка, незабвенно прославят утеху.
Ничего не бери у побежденного, ибо прежде, твоя ненависть и презрение были на нем, чтоб они не вернулись, и на тебя не обратились, и ты не оказался пленен.
Побейте, если не змея, то духовных его детей, и он прилетит на место, где уничтожали зверей, придет он расквитаться, содрать по десять шкур, встречайте его, братцы, чтоб поразить в главу.

4 Игра "ЦивилизАкция".
Начинаем строить свою цивилизацию, как только закипит где-либо иль столице, и нечего туда к огню стремиться, там кухня властолюбцев лезет на рога, а вы везде берите в свои руки округа.
Околица ль столица, на время, без землицы - что ослица, без рук железных и ног быстрых - во-злобе, слаба, и если подготовлено едино, потребуйте тогда неразделимо, - и покорится грешная, голодушка, она.
Народ воспрянет к жизни без загадок, программа справится с обширною задачей, и если принять вцелом, без заплаток, тогда в игре добудете удачу.
И кликнет площадь тех, кого вам любо, того, кто всегда рядом среди вас, пусть он послушником земли отцов побудет и понесет от вас он старшему наказ.
Но если выше не приемлют делегата, - долой лжеца подсеребренного блата, велев подпоясанному порученцу своему, в конец игры, избрать (найти) народного Слугу.
И пусть простят всех, сих Ангелов родные, в этих играх душ погибших, ибо они уже не могли жить как существовали их отцы, показав для будущего им - мужество, храбрость, отвагу, - Слава сим!

Скорее всег о Монстр тренирует смелых и закаляет мелкие группки, и некоторых одиночек уговорит сотрудничать, но не станет упорствовать, если будет тысяч десятки... Хотя будет видно... (Может захотят жаропрочность испытать).

Так в "кибер"-играх наберемся умения отстаивать свое, объединяться и защищаться, и станем силой, т.к. "идейные поводыри" слушают и разговаривают только со смелыми, только с сильным они будут осторожничать и сдерживаться от необузданного насилия. И даже, в крайнем случае, сравнение игры как на фронте, от равных силой меньше потерь и крови, а слабый несет всегда больший урон в войне, ибо ярость слабого толкает его на бой все вновь и вновь, и если слабый, но многочисленный победит, то и сильному из боязни уже смертельная кровь грозит. Так что, быть сильным, значит - щадить.

В опыт русским монархистам: игра стенка не стенку, молодежное восстание в Бишкеке (власти начали стрелять в народ, а не молодые в милицию), где "временное правительство", отвлекая от себя гнев, бросило на съедение, в угоду торгашам, реакционно пригрозивших властям лишить население хлеба, т.е. тем кто в первую очередь поддерживал власть, порядки и коррупцию - в защиту их барахла и положения, -это цена революции (и уровень заказа или сознания его руководителей). Под видом борьбы с мародерами уничтожили ночью молодых активистов (за ночь их число удвоилось), которых нищие в их среде и провокаторы противоположной "партии" "инициативно" направили в стихию "экспроприации", а это в основном дети и молодые... Любая современная пробуржуазная власть - реакционна. Так что, необходимо все доделывать до конца, никаких уступок, никаких крысиных хвостов... Слишком заигрались в демократию, которая отвечает свинцом.
Затем, со временем, был доразыгран межнациональный и мародерский этап - скорее провокация с дезинформацией, если не глупость бедняг... Под видом меж-мародеро-национального конфликта, точечно уничтожали поддержавших антиправительственных активистов, и потери гражданских им были не важны. Не клюйте на национальную удочку - это старо как мир.
Так же точно, уничтожаются в горах и "ваххабиты", - не все они вооружены, но знают о своей участи, ибо мочат их - не слушая, а ведь, если без убийств и оружия, - это религиозный спор. Но что странно, президент и премьер, отдельно взятой страны, заигрывают с соседними чужими "шиитами", очень близкими к "ваххабитам", но своих, почему-то, мочат по сортирам до сих пор, правда, что удивительно, чаще под руку попадаются русские (причем, все больше верные Богу). Скорее всего, дело здесь не в названии, и не в подло подложенном оружии - просто, убирают всех от беспредела убежавших, что прежде высказались против чинуш разного уровня, - но все шито белыми нитками, - ни одного суда открытого (ибо он окажется - против себя, политическим). И если "ваххабиты" не одумаются и не увидят старшим (духовным) братом - русского, и не станут за правду как братья по духу, хотя пока немного заблудшие (кровь не страшна и часто объединяет, если это не жертва языческая, а откуда уйдут русские - туда придут амеро-китайцы азийские), - тогда эту наглеющую поросль, не только демо-евро-"ваххабитскую", но и ожидовленную духом - начнут зачищать по всей стране (особенно, когда разберемся со своим высоко забравшимся дремучим злыднем)...

Поэтому мы должны объединиться зная ради какой цели мы это делаем, не просто кому-то "рьяному" без понятной программы или властолюбцу помогать, который не прочь не хуже прежних стать, а с предварительно известными условиями...
И главное, Бога и Церковь не забываем, если даже покрошат под православными знаками - будет всем понятно, и занятно - кто и как будет сыновей отпевать...
А чтобы с малыми потерями победить, необходимо свои действия со львом соединить, и вместе с дыханием его Ангелов (огнем и холодом) и монахами - во славу Господа творить будущее.

Платформа объединения русских активистов (аристократов, дворян) - "ПОРА".
(подробней у монархо-социалистов)

1. Политическая система - Монархия в пределах России и примкнувших (у Царя основные полномочия (не Романовы (смотрите "Послание" и "Монархистам"), но как только активно начнем - Бог явит Духом как бы преображенный Николая II). Премьер-министр делегированный от народа, на местах - власть Советов (Соборов). Минимум - республика, но если об этом очень-очень-очень сильно крикнет сам народ, а не партийные властолюбцы (отпавшие от Божьей истины).
2. Страна - православная, но иные верующие не будут преследоваться, даже если не поддержат, а поддержат - будем рады, и искренне верим, что многие из заблуждений выйдут сами.
3. Правительство - первые три месяца, подобие двоевластия с участием доверенного первосвященника и "диктатора" (??? по ситуации, который, однозначно, затем не может быть первым лицом), делегированного от участвовавших сил для обеспечения порядка (в переходном управлении будет распределение по количеству участвующих движений и пропорционально национальному составу местности), далее избрание дворян, выборы исполнительных Советов, затем поместный Церковный и Земский Соборы по избранию (объявлению) Монарха. (Это для демократов, а православные царя узнают сами).
4. Административное устройство и управление - федеративное, делегирование руководителей, судей, милицейских, технических и санитарных инспекторов...
5. Общественно-земское достояние - недра, водные, лесные ресурсы, монопольные, инфраструктурные и военно-промышленные предприятия под общественным управлением, также земля и интеллектуальная деятельность.
6. Экономика - на 2/3 общественно-земская (просоциалистическая), налоги упрощенные и ниже не менее чем в 2 раза, частные предприятия - с дополнительными налогами по социальному обеспечению работников (по территориальным программам).
7. Финансовая политика - не менее 50% бюджета местным органам власти - Советам, остальное - государственное, губернское, промышленное и социальное развитие и обеспечение.
8. Социальная сфера - безплатное жилье, образование, медицина, спорт, информация и доступ к СМИ, достойные пенсии по возрасту, и детству до 2-3-х (7) лет.
9. Зарплата, - минимальная - не менее 7-10 тыс. рублей, максимальная - не выше чем в 12 раз от минимальной зарплаты, остальные выплаты (охране и пр.) - от прибыли.
10. Внешняя политика - защита дружественных и христианских стран, добросовестные отношения со всеми, в том числе в ресурсах и торговле, в которой цены на товары, избавленные от воровства, будут естественным путем ниже примерно на 30-60% (повысив покупательскую способность).
11. Армия, Авиация и Флот - назначить на 3-ри месяца начальника штаба без права увольнения личного состава, потом русские военные сами разберутся на офицерских собраниях кому быть командирами. Карабины (автоматы 10-зарядные) демобилизованному за все годы сержантскому составу за счет военного бюджета.
12. МВД - реорганизовать, на местную милицию и федеральную как 5(7):1, но будет видно по их противо-участию и противо-народной политике. Внутренние войска - четко ограничить сферу служебных полномочий. Следствие оставить в МВД отдельным подразделением для оперативности. (Вторая часть полиции - это охранка - ФСО, ФСБ и другие внутренние спецслужбы - тюремные надзиратели, приставы, антитеррористы, наркотоборцы, оргпреступники - будут пересмотрены..).
13. Охранка, ФСО - скорее всего будет расформирована (ибо истинный правитель не боится смерти), кроме одного полка от дурака (и в зависимости от кровавости противодействия, ибо руководители знают, что если сами не стреножат поехавшего крышей "босса" - практически большинство будут мягко говоря уволены), как самая большая зараза (около 1200000 сотрудников, т.е. 6-7 человек на каждую захудалую и даже пустующую деревушку в России) вместе с предприимчивой охраной олигархов под видом бесполезных народу предприятий (несколько миллионов охраны, - вояки вперемежку с бандитами, окунутые (запачканные) в бизнесе, каждому по моральному достатку (и эти, свои собачьи кости не отдадут - в ущерб своей важности и справедливости).
14. Спецслужбы внутренние, ФСБ, ОМОН - то, что попустили в государстве как пропартийные - разборка будет среди высшего состава, затем, оставить достойных и честных профессионалов, остальную часть передать Армии или расформировать (эх, офицерье, отличающееся единством жестокости неизбежной от трусливой боязни..).
15. Спецслужбы внешние, ГРУ, СВР - скорее всего разборка будет, но большинство от среднего до нижнего звена останутся, и усилятся (военная и технологическая).
16. Суд - разделить по административным инстанциям, рассмотрение злостных деяний заслуживающих смерти только Верховным судом (стараясь в безвременье не допускать самосуд).
17. Смертная казнь - ввести за - узурпацию полномочий, бандитизм, убийства, наркоторговлю, взятки и воровство свыше 30-ти среднегодовых зарплат по совокупности (исключая преследования по ненасильственным политическим мотивам или если начали бойню не первыми).
18. Средства массовой информации - только с бюджетным финансированием и независимыми от власти и политических структур редакторами, под духовным надзором.
19. Свобода и безуведомительность - мирных общественных собраний, митингов, шествий и демонстраций (исключая старорежимников на 2-3 года).
20. Это наши внутренние дела - сразу объявить иностранным корреспондентам и через них их правительствам о невмешательстве в наши дела, в противном случае и при выявлении такого вмешательства, победившие достойно ответят за такую "помощь" для увеличения погибших и разрушений хозяйства в результате такого вмешательства. И заберите своих стриженных "туристов" (потемкинский израильский полк) переодетых в карателей-охранку или евро-пожарных, ибо в огненных местах они не будут признаваться гражданскими.

Создание самообороны или ополчения (временно) - на местах поддерживающих данную русскую платформу, предварительно без оружия, если узурпировавшие не будут стрелять в безоружных, но со знанием дела и где оно (в том числе в национальных регионах). Мы все, тоже Армия, и уже тут - и скоро пройдемся по их коммерческим тылам (как и они по военным).
Установка маячков-светофоров координации (т.е. знака информирования, связи и участия, возможно указав регион, к примеру, указать цвет метки (фона) правого угла на патриотических сайтах, или выбрать один сайт по договоренности, где графические маячки можно собрать в одну систему (1-й - для общих действий, - при зеленом - все спокойно, 2-й - для региональных (крупных) организаций, - к примеру, желтый - средненькая заваруха или акция, мелкие задержания..., а 3-й - руководителя, - ночью красный - отсутствует и вне управления, а если днем не появился зеленый => уже арестован, возникли проблемы (или существует серьезная опасность)) - по ним ответственные от групп самообороны или ополчения будут понимать что происходит, смотреть каждые три часа и перепроверив сообщать своему старшему о происходящем. Утром же, и если интернет-сеть рухнула - всем "посмотреть" что деется на улицах и площадях, а если за день-два не появилась (и даже контрольный канал) - тогда, везде и все общие силы - свободны в своих действиях - и действуют самостоятельно, окончанием действий будет - лев с двумя жезлами (ибо один из них может держать только он (ибо "другим организаторам" принесет смерть на весь род))...

НОМП, "Народное ополчение имени Минина и Пожарского", хоть и смелый молодец, все ж не лишен властолюбия и хиромантии, уже запутал и раздробил всех активных на несколько организаций, сайтов и форумов, и равнозначных тем, а красивые, емкие сайты для интересующихся в регионах еще и попадалово на трафик, - стоило бы проще и только на теоретиков и практиков, а еще, боязливое знание количества для сомнительной готовности, конспирацию на месте и держание яиц в одной корзине - никто не отменял...
НФОР, "Народный фронт освобождения России" - вот еще одно объединение (которого ждут враги, залезающие, но так надо - собрать и их отдельно туда), хоть концентрируйте мысли (призывы, узнаваемые листовки) коротко, в 3-10 минут. И что промямлил Савельев в течение часа (24.11 - думалось о нем лучше, но можем ошибаться) - "выбирайте известных", а то придут новые, сдал помогавшего Рогозина или посоветовал как и ему - "всем заиметь хорошо оплачиваемые должности" для помощи своему освобождению, и еще, крикнув громко - теперь "затихариться", чтоб приходящим разобраться по ранжиру, да..., таких в НФОР будет много (тоже не страшно, ибо многие захотят захорониться).
Давно понятно ВладимирКо - практически нет ни казаков, ни элиты, ни военной, ни политической, уничтожаются тылы - армия уже разбита (рабским чинам которой будут платить пачками - лишь бы мочили своих матерей, ну и еще нацепят вместо трусливой груди - один погон на смелую задницу, - морально убивая офицеров и отношение к армии, впрочем, отличие любого раба - в том, что он действует за пайку только по приказу), а командиры МВД и ОМОН покупаются банками под каждый разгон, как и гастарбайтеры на анти-акции (и кто купится, тот продаст жизнь свою зверю поправ весь свой род), и знает он - решают все "капитаны Наполеоны" или "капралы Гитлеры", или "монашествующие Сталины", ужасные внешним видом. В Советской Армии была хорошая подготовка - и ныне, взрослый русский старшина или ефрейтор, больше необходим, чем купленный "гроссиянский генерал". Нас много, мы уже сильны, но не объединены (молодежь придется еще придерживать - уж, извините, издержки недостаточной организации, которой мешали законами демократы, что и обернется против них). Но объединение это должно быть объединением Духа, одного молчаливого взмаха в одном направлении видимого для всех, - вооруженных инструментом силы - тоже духом слова, ответным мечом огненных языков ("огнемечими языками"). Не запасной ли семафор - самая дешевая и первая связь. А выпрошенный у народа один рубль пересилит деньгой и тысячи.
ДПНИ, "Движение против нелегальной иммиграции" - поосторожней бы на многонациональных поворотах, проблема-то не в едущих к нам, а в приглашающих их и несоразмерно платящих нам, усугубляющих законы нам, обдирающих нас, и служащих не нам, - подумайте, кто это так устроился рядом с нами. Но можно помочь уехать тем, кого враги уже "из-уверили", что "русские - лентяйские воры и тупые бракоделы", ибо сбивая цены на труд до уровня их стран, не осознают, что не гонят и позволяют работать им - из русской милости к ним, а раз не понимают или недоброжелательны, значит могут оказаться на стороне врагов, и этих, особенно из стран имеющих базы НАТО, можно помочь всех выпроводить, кроме коренных народов, а ко всем остальным нациям - надо относится параллельно одинаково.
ДОТУ, "Достаточно общая теория управления" - международный рационально-материалистический атеизм (техническое язычество), - уже им кромсают, и не только идеологически, Россию, со стороны Европы, да еще наши языческие дурни помогают расшатывать Православие. Хоть и имеется в "ДОТУ" некоторая полезная техническая информация, но в основе противоречат своей теории - при рушении управления Нью-России и идеологии одновременно с Православием (как запасного канала обратной связи, - это чтоб для полит-технарей понятно) их ДОТУнских "бого-человеков", не объединенных единым духом, перепотрошат по-одному во время общения с небом - так что, похоже заказ Вашингтона, не зря же туда ездили, или хотят залезть рядышком стрелки переводить, т.к. консультируют и правительство РФ, и арабов, - всех обучают (знаете, кто врага учит..).
"Родноверы", язычники - из т.н. национал-патриотов (выкормыши ДОТУ, КОБ) или арийцев (не читавших Заратустру), т.е. сообщества из недр агентур (МИ6 и КГБ - где оказались интересы общие у спецслужб английских и русских) прикрывшихся нэо-христианством или ведами, - безмозглые сепаратисты, не осознающие цель своих засланных руководителей, и не понимающие, что русские - это был не один народ, а большой союз племен, который был един духом, а ныне раздроблен и верами, и идеологиями, и границами, - и если сильно превозносить одно племя - тогда не собрать всех родственно-союзных (но это и не сих цель). И им, от арийцев - недалеко до ариев, как бы христиан католико-масонских и жидовством подкрашенных, только еще и без Христа и Иуды, Авраама и Давида, что более невозможно, ибо будет равно принятию обрезанной России без дальней истории и советского прошлого, т.е. в пределах Нью-России или Нью-Руси монгольского периода, но упрямо лелеющих давнюю припудренную язычеством сказку вед (говорят "слав-янских" - т.е. "крещеных антов", себе противореча сразу), где и сатанистам найдется место, и буддистам, и харе кришна, и духам болотным высшим (собрали всех богов близких, дав им объединиться - хоть ранее, в их бытность, они не встречались вместе), - и кто же финансирует такую активность, видать учителя таинственны (особенно из МИ6 - которая руководит и ваххабитами и язычниками подняв идеи "Аненербе" фашистского (с Рерихов буддийскими сподвижниками) из подвалов вытащенные, - подкармливаясь и ФСБ (КГБ) и ЦРУ, и Израилем и Турцией) - т.е. из мира властных и деньгами сильных (для разъединения и разделения веры, чтоб каждой партии воров хватило по божеству стоящему пнем у двери). Льют много грязи против православия, видя в нем основное зло, и всего несколько слов близких к делу - про происходящее (что им поможет другой президент, желательно из подобных сфер) и про товар беспокоятся (который, якобы, будет мечен крестом), но только о чьем товаре они заботятся не создавая свой, и поможет ли народу власть из подходящих им - звериных свор.
Несогласные, "оппа-зиц-и-я" (с кем, с чем), "Стратегия 31" - это спецпроекты либерально-демонократических толерастов, наруку кремлядской власти (вкупе с тем же составом, участниками-консультантами президентов "чубайсовско-кириенковского дела"), пиарящие их Конституцию в угоду "жаждущих зрелищ русских телепузиков" для видимости борьбы против группки примазавшейся пидарни, и, в то же время, приклеивающие всем "такой активной оппозиции" ярлыки, чтобы никто не шел в нормальную - русскую, а также, заодно, и постращать пугливых, - так что больше жидовского вреда, но и это до поры до времени.
Тугодумы другие - демократические евро-монархисты (как система власти) и недовольные говоруны-социалисты (как система экономики) сидящие в интернет и по-углам, никак не идут на объединение по общей платформе, и не ставят знак-маячок для единого порыва, поддержки и участия в общих действиях (видать некоторые под контролем "известных" организаций)... Нет уже больше партийных сподвижников - новых демонов, и близки к правде остались только духом русские - православные монархисты, сторонники отечественного царя, и славянские националисты, думающие о будущем, ну, еще может какие-нибудь, болеющие Родиной, фанаты примкнувшие, а остальные, - "фомы неверующие", - и только лишь увидев накопившуюся активность, тогда уже по-одиночке прибегут с лопатами и вилами.

Коммунисты хоть умнее были, осторожничали с воровством, поэтому продержались 3/4 века, но затем соблазнившись деньгами и богатством власть передали демократам, которые ободрали всех и все что можно, - как многотриллионный кредит было им это последнее доверие, за которое придется ответить.

Русских патриотов преследуют с ложью (обозвав националистами и фашистами), в тюрьмах держат с мразями или в одиночках, судят закрыто и не допускают прессу, но знайте, силы злобы, достатком подобные, и Иисуса Христа (и царя), закрывшись, судили ночью (ибо днем, по открытому суду, народ вернуть бы потребовал).

Священномученик Патриарх Гермоген: "Благословляю верных русских людей, подымающихся на защиту Веры, Царя и Отечества, и проклинаю вас, изменники".

10.05.2010г.

2
Мунданная астрология (начальников)

То, что наши правители являются язычниками и приверженцами иудейской каббалы даже споров нет. Чему они верят и что они скрывают, и кто они?

8-9 октября, когда Солнце входит в 15 градус Весов, зороастрийцы отмечают праздник Хварны. В этот день наблюдают за небом, пытаются уловить знаки судьбы, проходят под радугой, зажигают 8 огней, едят разнообразные сладости...
Хварна - в древнеавестийской и древнеиранской мифологии некая великая божественная сила, нечто "желанное, пышное, блестящее, сияющее, солнечное - достигнутое, приносящее, великолепное, державное, царственное".
По-зороастрийски: год - Царь, месяцы - священники, коих по отношению к царю должно быть 12, т.е. хранителей прошлого и традиций, на каждого из которых должно приходиться по 30 воинов, - дней - героев или богатырей, пехлеваны (имеющих воинское достоинство, победителей). Как "Периодическая таблица Мелхиседека".

Практически, самый ужасный для России-Руси - год змеи, а месяц собравший много святых - июль (близнецы, рак и лев).

1881 - (1 марта), убийство Александра II,
1894 - (октябрь), смерть Александра III "от нефрита", (не 1893-м, а 1894 - т.к. в 50 лет был могуч здоровьем, и попытки евроврачей свести в могилу раньше не увенчались успехом),
1905 - первая "русская революция", подписание Высочайшего Манифеста от 17 октября, ограничивший волю монарха Николая II,
1917 - (2 марта), еще две революции, отречение Николая II, пресечение русского монархического православного государства,
1929 - высылка за пределы СССР психопатического биоробота Лейбы Троцкого и начало жесточайшей войны с крестьянством (коллективизации 1929-1933), спровоцированной перегибами и умышленным вредительством оставшихся троцкистов - год "Великого перелома", сталинщины,
1941 - (22 июня) начало Великой Отечественной войны,
1953 - (2 марта) - "хрущевый" инсульт и смерть (5 марта) Сталина,
1965 - (15 октября 1964), смещение "друга Гора" Хрущева ("Хоруса хавера"), начало брежневского "Застоя" (год начался позже на 3,5 месяца со 2 февраля),
1977 - (7 октября) - отмена действия сталинской Конституции,
1989 - (март), первые "свободные выборы" Съезда народных депутатов СССР, массовый ИСХОД из КПСС оппортунистов, психических троцкистов, начало РАЗВАЛА СССР,
2001 - (11 сентября), затопление станции "Мир"в Тихом океане, самострел в США и начало перманентной эпохально-глобальной "войны с терроризмом", т.е. с населением планеты,
2013 - какой будет это год, последним или... и что перед ним...

Гороскопы
(это, по провидению старцев и апостолов, - к последним временам - "всех охватившая вера")
политических деятелей.

Так что (учитывая звездные характеристики, по ссылке), тогда "лев, выбежавший из леса" - это сине-желто-зеленоглазый Белый Медведь на Коне охраняемый меченосцем его - снежным Барсом (венчанный, с шейными цепями в руке), под которого кремляди чучелами рядятся, - и никакие "медвежьи партии", подделка гороскопических судеб и подтасованные фамилии самозванцев ("бурых" президентиков) из колоды образованных тупариков (тупики - род близкий попугаям) знамениями не помогут (хотя свидетельства о льве замалчиваются и уничтожаться Медведевым, Путиным, Януковичем и иными первовластителями), и надо показывать всех этих клоунов - двуличного рода, особенно двух, во всей их "силе красы лжи" (словом и делом), со всей их псиной сворой, - и через неделю люди забудут их, и прочувствуют воочию, что без них безопасней и легче.

О суде всех и этих марионеток ("воров власти и свободы") речь уже не идет, - они львом осуждаются ныне, и судья ждет осуществления приговора - и затем, пошлются казни суда. И лев победивший не будет судить исполнивших Долг, но поступит как с Сыновьями долга. Студентам вернет спокойствие обучения, ученым - оболганную науку, крестьянам - попранную землю, рабочим - украденные заводы, детям - радостных отцов, отцам - верных сыновей, армии - гордую честь, осужденным за мелкое - возможность вернуться к истине, но большинству - дух крепкий...
Все должно быть закончено максимум к средине 11-го (12-го) года, иначе они будут и будут подсовывать только из их дружески-воровской колоды, и осквернять собой землю и живущих на земле, ибо время и бремя их решений - пропорционально потерям русских (разных национальностей) в надвигающейся войне (и они жаждут ее - потому что они кровопийцы) разыгрываемой этими безмозглыми (и решение, которым возможно исправить, осталось одно, и оно не позже 9-ти-месячного промежутка, и под силу только льву), иначе - не избежать (и много-много народу погибнет). А время необходимых решений наемниками - кончилось на Воздвижении, и им они уже не под силу, результат их адекватности ума - "0", недоумки.
Господь сожжет всю мерзость, как некоторые помогали жечь лес (всех любителей "мерзости запустения", и трусливых) и утопит всю ложь, построить в новом духе будет дешевле, чем ждать смены этих воров и предателей или терпеть, наносимый ежедневно, ущерб от них. И еже ли упустим ситуацию и начнется война (могут спровоцировать), надо воевать, но, по-возможности, сначала нужно казнить тех кто довел до нее, всех, иначе с ними она будет проиграна, как в мирное время не могли управлять, так и в военное проиграют, может и преднамеренно... (Верим ли мы военному руководству, - и если отмобилизуемся, - берем оружие, и чтоб не предавало евро-арабское офицерье как в Чечне - идем в партизаны, - так защищаться и побеждать будет эффективнее, чтоб освободить Россию).

Будут суждены или казнены (запрещены, а злобные ликвидированы):
1. главные -
юристы - за кривоязычие, утверждение угнетения и творение законов нечистых;
журналисты - каналов телевидения, газет и программ информационных - за ложь, разложение совести и духа народа;
звездочеты - за не видение времен и волхвование ко злу, трусливую помощь бесам и ослепляющий обман народа (от них и звезды отвернулись);
2. владельцы и руководители -
искусственно-культурных союзов - за разврат и глумление над людским духом по-иудски;
сырьевых и монопольно-тарифных организаций - за обирание народов и воровство сознательное;
торговых сетей и магазинов - за обман, торговлю модифицированными продуктами и мертвечиной;
банков, страховщиков, лизингонеров - за ростовщичество, разорение страждущих и развал безденежьем внутреннего производства;
телефонных и интернет сетей - за наживу сверхприбылей и услужливость для притеснителей;
научно-инновационных подразделений - за банальные открытия для всех и изощренные против народа;
военные чины - за уничтожение армии, вооружения и разоряемые тылы;
3. и учителя у руля, и врачи-рвачи, и статисты - цифро-формулярные "ананисты", и рекламщики - грехов изощренных орда пропаганды, и избирательщики - душ подтасовщики, и водоканал - мутный нахал, и транспортежники - воры времени и денег мутежники, и ЖКХ - будут вручную траншеи копать, и строители господрядов - у коих здания на одной свае, а остальное через рабов азиатских украдено, и миграционщики - допускающие количество гастарбайтеров равное своим безработным, - все получат воздаяние...
4. Народ имеет право - казнить...

(Ведь, какая может быть прибыль у врача, если только не спасенная душа, или обогащение у учителя, - разве, не следующий по стопам миролюбивый мыслитель, или слава у правителя, если не заботливая любовь и благополучие граждан земли..).

Ибо льву уже тяжело молить и удерживать от суда Ангелов Божьих...

И хоть мироеды выставили против него тигров, как бы количеством свидетелей во главе с нечистым, первым не нападает, но не был бы львом, если бы боялся смерти. Ибо, тигр, достойный и почти равный противник льву, встречаясь крайне редко в открытом бою, - но все же, тигр нервничая от неуверенности, осторожно таясь и охотясь для себя, чаще уходит или нападает первым, лев же смело и уверенно воспринимает противника и бросается не боясь ран надеясь на прайд (семью), - у тигра больше силы для укуса, у льва длительность захвата для удушия. Кто выстоит? - у кого сильнее Дух! От неуверенности созвал "таежник" тигров, лев же созывает "духовных братьев своих".

Лев выходит из логова своего, с начала года до лета, с охотой на зверя и войной на дракона, чтобы встретить своих и затем вместе победить двуликие и развращенные престолы. (У него два жезла от Ангелов, к одному из них - прикасаться нельзя, смертью умрете и весь род..).

В руках льва спасение и иудеев праведных, но он его отдаляет пока, как и они медлят с признанием Христа, имея о сем два решений ключа (один близко ныне, второй близко ко греховных концу), ибо лев прежде озабочен о пределах своих, а жидовье духовное, от суда, не отводят и держат духи голодные, чтобы только истинные праведники в Иудее собрались. И если они погубят льва, то вскорости придет уже Божий Судья (ибо вы не хотите жить в мире), и незавидна будет судьба "праведников сих", где бы не спрятались, и от мести образумившихся христиан, и магометан, и буддистов, и всех в надежде Истины, ибо лев защитник правды и их (иже и в их странах подобное творится, а в мире, особенно Азии, голодают 1-ин из 6-ти).

Что искали советские ученые

В СССР почему-то упорно искали кого-то среди Котов-кроликов (к примеру, 1963 год - год Белого Медведя). Может - Коня, Водяного кроля, сеющего ветер и смерть всем нечестивцам жаждущим смерти православным и львенку^.
Кадровый подбор индивидов в "шахматный цех на высшем уровне" (выпускники ШС №40 - 1951 (23 мая) - Анатолий Карпов, 1963 (13 апреля) - Гарри Каспаров, 1975 (25 июня) - Вова Крамник), представляют собой не человеческий, а чисто планетарный материал, все они являются КОТАМИ (кроликами) по китайскому гороскопу, их действительная шахматная сила играет перед мистической чаще второстепенную роль (за которой еле поспевает техника, медицина, фармакология, ложь, подкупы), и сейчас сей ЦЕХ обогатился еще КОТОМ - Теймуром Раджабовым, 1987 (12 марта) Шейниным.

1963 год - 10-я космонавтка 26-летняя Терешкова*, карибский кризис на Кубе, вулкан Суртсей (повелитель огненных великанов), выборы в Лондоне Всемирного Дома Справедливости** (гора Кармель (Виноградник Божий) в г. Хайфа, где в пещерах скрывался когда-то пророк Илия (Элияху), и будущий царь Давид от гнева царя Саула) и принятие ими плана "Десятилетнего крестового похода", убийство Кеннеди, избрание папы Павла VI (после Иоанна XXIII), присвоено архиепископство Украинской греко-католической церкви, Гарри Каспаров, Сергей Зверев... (много важных свершений).

* Зачала Валентина Терешкова (в космосе ее почти все время непрерывно тошнило и рвало. Если у мужчин-космонавтов кальций в организме восстанавливался за 10-12 дней, то Терешкова не могла встать на ноги около месяца - так действовали всепроникающие космические лучи на женщину. Кости стали хрупкими, ломались от мало мальской нагрузки, нередко возникали кровотечения. Волович утверждает, что "мисс Вселенная" всю жизнь живет под угрозой на ровном месте сломать ногу или истечь кровью от крохотной ранки). Но появилась "звездня болезнь", и партия настоятельно "советует" завести космической паре (сватали Андриана Николаева (похож на Медведева)) ребенка, что вызывало у молодых супругов панический ужас (ранее дружила с Робертом Силиным?, Валентином Аристовым), перспектива для будущей матери, побывавшей в космосе, незавидная. (Эксперимент с собаками-космонавтами закончился плачевно - щенки рождались слепыми, один даже - трехногим, и все скоро погибали). Беременность протекала очень тяжело, почти весь период в госпитале.
Все же она снискала милость - девочка Аленка родилась хотя и слабенькой, но нормальной. (Каманин говорил - для политики и науки их брак, возможно, и будет полезным, но не уверен. Бытует мнение, что девочка появилась на свет недоношенной и глухой. Тем не менее, кроме косоглазия, в детстве никаких других внешних факторов, указывающих на ее недуг, никто не замечал). Терешковой везло - когда киллер вместо машины Брежнева расстрелял колонну космонавтов, пули прошли под сиденьем, но саму ее не задели.
К Игорю Майорову (отец, Алексей Майоров, возглавлял представительство Аэрофлота в Швеции, а прежде руководил правительственным авиаотрядом и был личным пилотом четырех генсеков - Брежнева, Андропова, Черненко и Горбачева) однажды домой неожиданно нагрянули друзья, они привели с собой симпатичную темноволосую девушку Елену, дочь Терешковой (потом признались, что это она их упросила познакомить), и когда он еще ухаживал за будущей женой, та пожаловалась: "Мать ударила меня по лицу с такой силой, что даже серьги повылетали из ушей!" (несколько недель они скрывалась по дачам друзей). Но дочь Терешковой Елена коварно бросила мужа и ушла к его приятелю летчику Андрею Родионову (так они поменялись супругами). Сейчас у нее растет сын Алеша. Дети у них обеих "космические", и каких отцов, их тайна.
(Некто Дмитрий Терешков родился в 1966 году, при Александре Лебеде был вице-губернатор Красноярского края по сельскому хозяйству, является владельцем хлебного объединения "Восход" (Новосибирск, Уфа), Купинского элеватора (Новосибирская область) и красноярского мясокомбината "Зубр". Контролирует уфимские комбинаты хлебопродуктов №1 и №3, а также кондитерскую фабрику "Конди" (Уфа). Вместе с канадской Fiera Foods владеет СП по производству замороженных полуфабрикатов из теста "Бейкер" (бейтар). СХК также является совладельцем агропромышленной компании "Сибхлебпром" и Новосибирского мелькомбината №1).

** Всемирный Дом Справедливости - помимо Бахауллы, включает пророков Авраама, Моисея, Будду, Заратустру, Кришну, Иисуса Христа, Мухаммада, Баба и другие (объединение всех вероисповеданий во всемирное братство, как в США)...
Баба явился в Мекку для публичного провозглашения Своей миссии, чем исполнил мусульманские пророчества о времени прихода Имама Махди, его посещал Вахид. Баб был в Тебризе, бежал, затем публично казнен через расстрел 27/28 Шабана 1266 года Хиджры (8-9 июля 1850 года). Первое подразделение войск, которому было приказано привести приговор в исполнение (христианский полк), 750 стволов, - и когда густой дым от пороховых ружей рассеялся, тысячи свидетелей увидели "Аниса" (один из преданных последователей, Мирза Мухаммад Али Зунузи) стоящим на месте казни живым и невредимым: пули не задели ни его тела, ни тела Баба, а только перебили веревки, которыми они были связаны. Баба на площади не было, а через какое-то время Его обнаружили в своей камере, где Он оканчивал диктовать Своему секретарю. Был вызван другой полк (мусульманский), который со второй попытки выполнил приказ, оба захоронены в Храме Баба на склоне горы Кармель, Хайфа. Эти драматические события (а непосредственно после казни город был окутан черными тучами и сотрясен землетрясением) усилили впечатление о чудесности личности Баба.
Мироправители хотят всех засунуть под подобную веру (сам Баба может и пророк, ангел-вестник, но в их Доме европейской справедливости, все вместе и каждый со своим - вряд ли одно целое).

3
Как приползли Змеи в Чернобыль...

Чернобыль размещается (лся) в устье реки Уши (Уж (Уш), Уша - устье, сузить, ушик - ужа уши, два желто-зеленых пятна (ужики - языги, - адыги (черкесы), утиги (узбыгы), анты-гны, союз племен - анты-гунны - "связанные", оставшись именоваться частью того племени до ныне на юге, распавшийся после избиения хищных обров (аваров, хунни), образовав между северянами союз русов, между реками Рось)), при ее впадении в Припять (через Ушомир, еще одноименные реки есть в Ужгороде и Белоруссии), которая недалеко вливается в Днепр, на древней древлянской земле восточных Антов (союз племен), перешедших в русские пределы бывшего Черниговского княжества, ныне Киевской области Украины.
Во времена исследований древнейшего историка Геродота (490-480 г. до н.э.) затон Киевского водохранилища в этих краях населяли Андрофаги ("людоеды" по Геродоту) - возможно анты ("друг, союзник") и для/или варяги-враги - стражники у морей или рубежей Днепра и Полесья (может фряги - "связанные"-латники (повязанные, подпоясанные), "гренадеры"-конники, или встречались итальянские (римские и не только) купцы ювелиры-золотомонетчики (и бессермены позже)), и, правую ("Десну"-ю) сторону Днепра и далее Залесье, занимали Меланхлевы ("черноплащники", "колдуны", священники, "молоть хлебы") - и впоследствии предпочитавшие носить черные одежды.
Место Библейское, примечательное даже по названию здешних городов - Чернигов (черно-иго, разбойники, ватаги, пришедшие, беглые), где до времени обитали степняки, хазары и половцы (и встречаются курганы захоронений относимых к "татарам"), затем Тмутараканские (г.Судак) князья Руси; Чернобыль (черно-бобыль, отшельники, панцырники, ранее бывшие, монахи), где после паводков открываются многие пещеры монахов, молельни священства и лежбища пиратов, причем, на реке Припяти ("при пяте", - у кого, "припят", привязан - кто, ее одесную "распят" Уж, южик - родственник) также вотчина былинного Ильи Муромца и Соловья-разбойника, а в Чернобыле до сих пор действует храм пророка Ильи, и по лесам разбойничают неприкаянные самоселы или безсовестные торгаши добром зараженным - мертветчиной. Было здесь, уже в новое время (7-10 век), и племя щегелей (Щек, шекели), и сохранилось урочище Щепочка.
Можно указать еще город Черкасы (черно-косы (темные волосы), черные гасхи, каспи, каски, (коса-ки, русские), или чрез Казы (перешедшие Кавказ)) расположенный ниже Киева (где князья Аскольд-Дир (от Кия - кии - палки, копья, от Щека - шекели - деньги и от Хорива (хореб, херев, ан) - меч, клинок (по-древнеперсидски, хеттски, ромейски или авестийски) "меч - чтоб никто не рабствовал"), стали владеть после убийства антских князей готами, которых прогнали гунны, взявшие себе за помощь - воинов для походов) по течению Днепра (рядом притоки Рось, Хорол, Самара) и относящиеся к полянам (по-Аланам, "лямка, упряжь", людям поля, ясам (асам) "арийским, благородным", праславянам, полу-кочевникам, так же появлялись и временные союзы рокс-оланы (росс-аланы), сарм-аты - (сар(царь)-анты), сколоты-скифы ("сокол-анты", "скуфья" - религиозная шапочка), затем славяны - слав-анты (цлав - крест), крестьяне - крест-анты (крещеные анты), но вообще - крестьяне, христиане (крест и анте (впереди))), не говоря уже о находившихся позднее рядом хазарах, разбитых князем Святославом, - и оставшихся от рассеянного их двухглавого властвования (каган и бек) - народностей одной из этнических голов (не иудеев?) - кочевников, цыган (це хан).
Так сложилось, что только здесь, на территории Древней Руси, сыны Сима, потерянных колен Израилевых, сроднились с сынами Иафета, князьями Роша и Ашкиназа (по заветам Ноя), и ассиро-мидийскими (персидскими) князьями, еще до новой эры, влившись в проживающие народы сначала к антам, впоследствии (особенно после возврата соплеменникам Киевского престола от Аскольда-Дира князем Олегом (Олег - Олк, волк, Ольга - соправитель Игоря, взявший земли Олешья (ныне Херсон))) ставшие русскими - по народности избранного (победившего) общего князя (по большинству владения языком, где "рус" - светлый князь) народами Руси.

(Ант-ланд-тида (Антландия) - земля-остров на припятской низменности Антов, центр Антлантиды, выживших (выведенных) после Ада (Аида). Ида - горный массив, хребет близ Трои в центре острова Крита возвышающийся до 7200 м. и круто обрывающиеся на юг и юго-запад, большей частью покрыт снегом (во времена Гомера был богат лесом и ручьями), где по преданию, вырос Зевс, затем хоронили знаменитых из Кипра и Корсики. Затем, Ида-Вируский уезд Эстонии (Ida-Viru maakond) на северо-востоке (древних землях Плескова (Пскова)), преимущественно русскоязычный, границы которого простираются до Финского залива на севере, до реки Нарвы на востоке и на юге до Чудского озера. Потом, Ида - король Берции, сын Эоппы (Шот-л-андия, шот - бич) - куда часть Ютов и Антов переселились в 450 г., ушедших с готами, ставших невольными "предателями" союза (но готы остались на материке, а анты пошли дальше). В этом же ряду времени и Британия (Брит-Антия) - бриты и анты (британцы), бритые антами).

Видимо, Геродотовские "андрофаги" - это или анты (русские-славяне) Полесья, или/и, переселявшиеся севернее, к финно-варяжским племенам Залесья (Фрязино), или скифы-кочевники употреблявшие мясо в сыром и вяленом виде, а "черноплащники" - это бежавшие после разгрома Ассирийского и Мидийского царства (Персии) остатки арийской (хранители божественного и царственного знания) знати (или уже из Персии - от разрушающего царство Александра Македонского) с евреями уходящими из плена (часть колен израильских Самарии впавших в язычество и отчасти сохраненное отколовшееся полу-языческое священство), к тому времени смутно помнившие Закон, но сохранившие некоторые ритуалы, и, в течение русского владычества, во времена Руси и ее крещения (ХРИСТи-АНтЫ), прибившиеся и усыновленные коренными народами - совершенно обрусели, ибо иудеи (могли только самаряне-израильтяне) здесь редки и почти не упоминаются до прихода властей Польской шляхетской республики в 1569 году.

Тогда не удивительным становится почему в Подолье, во время Польского владычества, возникло течение хасидов в п. Междибож (межу Богом) Хмельницкой области (в пределах князя Божа (Буса) 4-го века, которого казнили готы вместе с 70-ью его князьями, подобно библейским "аманам"), ставшее распространяться на территории древлян, Волыни (Житомир и земли западней, входящие ранее в Галицко-Волынское княжество), и особенно при Радзивиле, а на Припяти (в Полесье - народность - полешане, полищуки (щек), может и уцелевшие пруссаки) появилась подобная община, где в Чернобыле постоянно стало проживать от 1/2 до 1/3 иудеев от общей численности населения, и по всей территории начали появляться "на шесть евреев одно питейное заведение" и "весь перевоз", который давал чуть ли не основную долю доходов города. Поляки (впитавшие иудеев и испанских) отдавали "новоидейным" евреям (тем же, перемещаемым сефардам, симито-хамитам) города пограничья в управление или аренду, вплоть до христианских церквей (как и арабы на Ближнем востоке, тем более что захват земель арабами и поляками сопровождался иудеями одного корня, оформившегося хасидским), через которых и проводилась политика крепостного права (намного похлеще чем в России), вынуждая русских православных (казаков и мелкоземельную (не городскую) шляхту (бывших бояр)) постоянно сопротивляться и защищаться (особенно борьба против унии - в 1600 году, Владимир-Волынский).
Руководили общиной Чернобыльские цадики, первым был Менахем-Нахум Чернобыльский, затем, после вымертвления главенствующего рода, дело было передано Аарону Тверскому (в Израильском городе Тверия создавался Талмуд), теперь вспомните в 90-е годы огромные средства банков Подмосковной Твери (там кто-то (лизоблюды) "находит" какие-то корни и Путина). Известны также своей ненавистью к России, на территории этого польского влияния, - и католический священнослужитель Кмита Чернобыльский или, в Дымере, один из королевских гетманов, Брацлавский полковник Гоголь (1670-е годы), который метался между Польшей, Турцией и Россией, а в конце - распоряжавшийся на прилегающих местностях Полесья о поставке казаков для борьбы с Москвой и Турцией, - но войско от него сбежало к русским.

С этих же мест, древлянских, скорее всего начиналась и часть другой эпохи Руси - православной, - встретились Святослав Игоревич (сын княгини Ольги - совершил несколько основных успешных походов, отвоевал Тмутаракань (закрепив за Черниговскими князьями?), освободил Русь от набегов победив Хазарию, погиб геройски возвращаясь после Булгаро-Византийских войн) и наложница Малуша-Малка ("мелкая, мутная, смуглая") - дочь, - или Малка Любечанина Новгородского (брат Добрыня), или Мала Искоростенского (Коростень), с арийско-израильтянскими корнями, которую княгиня Ольга приняла главной рабыней - ключницей (экономкой, раздающей милостыню) после разорения и сожжения города в отместку убийства своего мужа - князя Игоря, или Мсиши-Люта Свенельдича (Мстислава Владимировича Лютого), тоже одного из бояр князя древлян и Тмутаракани (но он был позже), может и дочь Малха ("царя" - на иврите) - наследовавшего имя раба первосвященника пленившего Иисуса Христа (пришедшего вторым, при Гиркане, после иудейских восстаний, или скорее третьим, при Антиохе IV, потоком - уже с гуннами в 4-6 веке н.э.). По летописям (которые запутаны чтоб не догадались о корнях многого), княгиня Ольга рассердилась за блуд Малки с сыном (как Сарра от фараона и царей имела богатства, и потом дочери Сиона по Европе улавливали князей, так и на Руси происходило, и ныне сии дочери так же ведут, когда наступает голод природный, от воровства (разорений) или духовный - но через любодейство и проституцию) и выслала ее в родовое поместье - или в Будутиново под Псков или Новгород (в основном языческий, которое не могут найти), может и черниговский Новгород-Сиверский или Новгород-Волынский (хотя упоминаются позже, а рядом на западе находится Владимир-Волынский, центр княжества, дольше всего продержавшегося при нашествии монголо-татар), или в древлянскую землю Припяти, где поблизости Овруча (название со времен обров - речных хунни (ухунь, гунь) Сибири, ассимилированная северная часть племен "абаров-аваров") и Коростеня (т.е. пределах отчасти обрусевших арийских ассиро-мидийцев и евреев самарян-израильтян) есть 5-6 древних селений Буд ("строение, шалаш" на торфяниках) и 2-3 Богородицы, - где и родился Владимир Святой, который начал с яростного язычества (смесь христианства (от апостола Андрея), иудейства, авестизма и идолопоклонства), закончил крещением Руси. ("Путята крести (капища) мечом, а Добрыня огнем", но нынешние "под путяты" - "открещивают" поступками, волки обрядившись овечками и находясь в примиренном с Дьяволом обмирщенном христианстве, которое соглашается с любым антидуховным направлением политики партий - современным язычеством). Поэтому, скорее всего, род Рюриковичей (Юриевичей, Урикович, Урич - из Ура, а то и Урала - УрАл, гора князя Ура) от Святослава ("Святой Крест"* - на иврите, "выделенный, отделенный, божественный", достойный и родной "Крест") и продержался долго из-за смешения русского с арийско-израильтянскими царскими родами, хотя и кроваво и братоубийственно добивался первенства между собой, но иначе, через тестей одноплеменных - свели бы в могилу раньше. (О хазаро-германских родах Романовых (Рома-новых, фамильно присвоив) - немного в монархической страничке).

* Кто был князь Святослав верой, - ибо какой язычник (с кровью израильтян пришедших ранее) мог быть для народа нашего "Святым Крестом", внявшим Богу верой принесенной Андреем Первозванным, притом, меч свой поднявшим на хазар (с примесью иудеев пришлых позже) распинавших и терзавших народ. Но, затем, священство, - любители злата и власти Римской, - Апостольскую веру изменили в угоду приукрашивания царей византийских (отличавшихся братоубийством, хотя уже и менее тучны златом ныне), а позже, еще более исковеркали ее (веру) для других христиан - отколовшихся властолюбцев (европейских иерархов) - католиков. Не византийцы ли предали (и более виновны в гибели) Святослава прожидовленным печенегам, которые, убив его, сделали из головы чашу (чару, чарку - причастие), - идолопоклонникам известную издавна - ибо когда побеждали сильного, делали из его головы чашу, - и из нее пили кровь и ели плоть его (печени и сердца кусочки), так еще недавно, во Вторую Мировую, японцы практиковали подобное (против чего давно и Господь восстал - причастие Духовное дав ("плоть и кровь" земли - во воспоминание пребывания Его на земле ("вино, кровь виноградных ягод" (Втор. 32:14)), - то и Он не забудет ее (землю) ради принявших веру и почитающих Бога)).
Так часто повторялось в истории нашей, и не задумываетесь, - почему языческие жертвенные чаши (тайные коварные убийства) приготовлялись врагами из сильных нашей земли - князя Святослава, князей Бориса и Глеба, князя Андрея Боголюбского, князя Александра (Невского (отравили)), царя Николая II, может и других - ибо, спешили о победе заявить, но оказывалось - Дух не победить, ибо они язычники, человеконенавистники, - и принимая Христово причастие, помните, и о жертвах за вас, святых князей земли сей, Духом верных Господу. Но и до ныне любители жертв человеческих (жертвоприносители) - князи служащие идолам (страстям и богатству) - изготавливают подобные чаши пия крови народов наших.

Кто надоумил построить атомную электростанцию (фиолетово-красного Змея) во владениях Ужа, - который всегда защищал людей, ибо где селится уж, питающийся мышами, рыбой и лягушками, последние из которых в старину использовались для охлаждения и дезинфекции молока, там гадюки (змеи), опасные для людей и скота - покидают свои места, - чтобы затем, иудейской ученостью экспериментов, - возжелав экономии от умствующей свободы, преднамеренно отравить или убить Ужа, дабы расплодить по миру Змей, - устроив мерзость запустения (места которые покидает уж, со временем покидают и люди, да и при засухе - Уж не страшен, а Змея бросается на всех - наблюдайте..). И рассеялось от Чернобыля по всему миру змеиное семя, но все же больше разрослось семя Ужа, жертвенно освятившееся урановой солью, выживая, и уповая лишь на Дух.
В 1980-х годах, перед аварией, в Чернобыльском районе был самый низкий в области показатель рождаемости детей, так живой организм реагировал на приближение катастрофы, и растения - чернобыльник (полынь полевая, горькая (серо-фиолетовая)), тоже к тому времени стал меньше произрастать.

Горбачев скрыл причины одной катастрофы - Чернобыльской, и последствия - претензии государств требующих компенсаций (сошлись на разрушении "берлинской стены"- повлекшем ликвидацию Варшавского военного блока во главе с СССР), а Путин, покрыл другие - подлодка "Курск", враждебное наступление НАТО под видом "дружелюбия", продолжение войны "новыми методами", разрушение хозяйства России экономическими инструментами (тарифно-налоговой политикой), а Медведев, темнит о третьих - Саяно-Шушенская ГЭС, Грузия (лебезя перед США), Внуково, злоупотребление законотворчеством и ограничение свобод в угоду международным корпорациям. На что способны эти трусы видно воочию по результату их правления, - и за организованные технические катастрофы - платим мы своим порабощением, - и это война (идет война - все армии в защитной форме). И управляют нами - иноплеменные коменданты (правда, повезло нам, недоучки, как и их консультанты (и образование здесь ни при чем), ибо злу ума не дает Бог).
Думаете случайно - рухнула Берлинская стена с "Варшавским договором" или работают на Швецию и Норвегию все суда и порты Мурманска, или вывозится в Европу все сырье и деньги за него, или иудеи международных банков получили Россию во внешнее управление, - это плата, - плата за трусость правителей (начальства ЦК КПСС и верхушки КГБ) и организованное ими техническое поражение, втихую устроенное ими - и самими же признанное, для продолжения своего личного правления, - вот что скрывает до сих пор Путин и все прихлебатели нынешних тор-менеджеров...
Если Гитлер дошел до Волги, может даже научив чему, то нынешний удар по СССР был нанесен изнутри (вот так - оставлять хвосты), - все республики рассыпались, и пытаются как-то сопротивляться преодолевая национальных Гитлеров и Муссолини, Пиночетов и Франко, русские и коренные же народы просто истребляются всевозможными способами, но властям мало - они зовут НАТО (США, Европу) аж до Владивостока (и это предательство (и поворот всей политики от востока стран Азии на Запад), ибо русский народ таких полномочий не давал, - а по законам военного времени (в оккупации), - губернаторов и всех предателей (прихлебателей) казнят без суда).
Международные "кириенки" рассаживают атомные электростанции по миру чтобы шантажировать угрозой или в один момент "произвести Чернобыль" в любом государстве, окучивают Азию, впрочем этот недоумок и не задумывается об этом, ему устраивают контракты и дают в руки готовое, а он радуется - "радуется юродивый, поет, пляшет". Не МАГАТЭ ли одних не трогает и выкручивает руки другим государствам - за подобные нарушения. Не международные ли многоголовые институты не могут найти единых подходов и к себе и к другим (в экономике и политике), - только вот, кончилось время их лжи...

Мы до сих пор находимся под усыпляющим действием чернобыльника, являющегося женским и отчасти мужским лекарственным растением, - проспали войну "невоенными методами" длинноволосых и "гражданскими армиями" бритоголовых, которые объединил Дракон и Змей в угоду жаждущему властвовать. Но чернобыльник является и мощнейшим стимулятором рождаемости, и омертвелую воду Чернобыля (запустения) необходимо напоить и уврачевать, как Христом, этой брошенной как сор ценной травой, чтобы получить живой Дух, вспомнить свое великое прошлое братской союзной Руси, для связывания реальной Змеи (поселившейся в красной крепости) реальным (сине-желто-зеленоушим) Ужом.

4
PS (Еже-Гневник).

Как явно управляет эта когорта власти видно всем - уйма мелких указаний, куча ненужных инициатив, все решения клочками, бросания в разные стороны, беспочвенные амбиции, слабоумные угрозы, раздергивание планов в субъектах, и ничего объемлющего, все на рознь и разъединение, - каждой школе своя "медвежья" программа, каждой многодетной семье клочок пустой земли, каждому ЖКХ еще денег для воровства, каждой доярке отдельная госпрограмма и бригада по подключению к доильному аппарату в придачу, - все максимально делают, чтобы хоть какая часть бросилась заниматься их маразмом, и денег дадут или обяжут местную власть выделить за счет других (а стоило бы обещать только на завтра, ибо послезавтра может уже для них не быть). Под видом европейской безопасности упрашивают Европу чтоб пришли их защитить - аж, до Дальнего востока, - скорее безвизовый, скорее ВТО, скорее общий рынок, скорее... а то скоро "капут". Видать чувство конца их кровавой оргии, их не обманывает. В ответ, международные крючкотворы навязали еще один футбольный чемпионат на 2018 год, чтобы за мячом гоняли и ничего в промышленности и хозяйстве не предпринимали, - Путин поехал отблагодарить... (Ведь, у нас любое строительство - в раз 10-ть дороже чем за границей).
(К тому же, под видом спортивных объектов Сочи строятся бункеры (подобно террористическим и разведывательным подразделениям в Денвере, США), и потом, дополнительно, Запад попросил построить к году 18-му запасной и для них еще..).

Вовчик Плутин, "виндовсмен - акционер" крупный (маммоны), пес, когда на Манежной молодежь мочили, благотворительно спрятался прижав калечную девочку, и затем прошел мимо тысяч здоровых на улице, которые от незанятости "гниют".
Дмитрик Метьеть, "айфончик - еплоид" (выбрал же) & пад, плут, его зевающего от скуки при слове "русский", и подтекст мычания - уже читают и дети отчаявшись, а русских солдат, принявших присягу, больше чем камуфляжных хунт (но пока никто не отдавал приказу, но скоро появится тот - кому внемлют и поверят).
Два распорядителя-идиота знают что делают - строя жилье военным вне защиты военных объектов, - один раз отбомбился ночью по компактно проживающим домам военнослужащих в гражданской черте и, не транспортируя свое, собирай вооружение легко завоевывая, шагая дальше (тем более и вооружение внедряют НАТОвское).
Лавров озвучил все иудейские планы Израиля, США и Европы, и как государственные тупицы сдают Россию по полной, и хочется предупредить все другие страны - не тужтесь ("обосретесь"), все, что ущемляет интересы России, - будет дезавуировано и отменено, пожалейте свои труды и жизнь некоторых сих исполнителей (иначе, по молитвам, от Бога ждите "подарков" впечатлительных).

Сатанинский микрочип уже сделан (могущий работать от температуры тела (в птицах, к примеру)), и принимая новые документы, покупая чубайсовскую электронику (где чипы могут подкинуть кому угодно и в батареях питания новых) и находясь с ней в Интернете (уловляясь навигаторами - типа Explorer (и уйдите со всех предоставляемых Google сервисов)), где антивирусы блокируют нужный доступ по заказу ФСБ и ФСО, и при навигации GPS (зная местоположения через "Глонас"), не говоря уже о телефонной связи (включенных ушей постоянных), осознавайте, что вы под контролем антихристов, не утопите там и свои души (уже внедряют электронно-метрологический надзор полицейской обороны).
Свои ядерные и военные арсеналы околовластные хорьки и без СНВ-3 уничтожают, а кто в США будет контролировать уничтожение - кремлевские взяточники, что ли?
Но теперь, по закону, отказавшись от взятки, чиновнику полагается многократная коррупционно-взяточная премия от государства (или коммерческий штраф (конторы)) - за счет народа и без его ведома, итак, - правительство по новому закону превратилось во взяткодателя потенциальному вору.
Голосует за кремлевцев "пенсионный спецназ" (воспитанный атеизмом), который за подкидываемые денежные подачки (административный ресурс избирательной власти) нефтепродавцев, через выборы, молча поедает будущее своих внуков (власти у стариков покупают лояльность, но дети цену этого устроенного дряблого будущего знают). И ветеранов разделяют, - ибо за жизнь лучшую умерших нищими и вдов - лукавством отделили, - и предали за деньги боевые друзья их, - возжелавшие, от разрушений подкидунами страны, - пенсии (молчаливую зарплату, продажную) получать в раз пять выше рабочих-бойцов и товарищей умерших ранее (и нам известны все эти технологии властные, разделяющие).
Вот скоро и эрото-разведчик Анна Чапман будет учить молодежь патриотизму сексуальному, и за ней действительно пойдут некоторые маньяки реальные.

Арестовали власти полковника Квачкова, чтоб не мешал молодежь свихнуть на кремлевскую сторону, логика глупая, ибо у молодежи поумнее и иная, и за то, что они хоть кем-то не организованы, пожнут свое. Ломают организации (НОМП) дух и волю, но напротив закалят стойкость и отточат конспирацию и организованность. А за предвидение развития и невоздержанность эпитетов предупредили бы - и все, а в тюрьму из боязни не стоило (и что с ним происходит - то же будет и с инициаторами, и всеми причастными, только руками народа).
Правительство указало обрушить сайт "Третий Рим", ибо всем им православное слово поперек горла, зато своих по духу развращенцев, воров и бандитов полно, что в Интернет, что в газетах и кино. Жаль, что сайт усиленно за евро-Романовых, вразумляет ради клятвы (а разве присутствующие миряне (за всех, как и при Никоне) не клянутся и Патриарху при его избрании (что иногда приводит к их одержимости владычества и властолюбию), или Романовы, молча соглашаясь на цареубийства или убивая своих родных, не нарушали клятву), не понимая, что она обрушена и падшее или умершее может оживить только Бог (а каяться надо в молчаливом предательстве до сих пор Православия и царей своих (как единственной власти от Бога над собою)), впрочем - Богу виднее, ибо готовит Он тело огнем закаленное.

Радуюсь, вспоминая отца, который обезпечил всем, на сколько мог, самое счастливое детство в деревне, помню, как он работе обучал - показывал как надо подковывать коня, или деревья прививать, и огорчаюсь, что большинство из нас не может дать такие счастливые минуты своим сыновьям.

Сыновья ныне - не читают о прошлом, вся история - комиксы, а по электронике - только дрянные новости, не будет будущего у вас из-за сыновей, - ибо оно не их - а на что насмотрелись они, если не встанут истинные.
А вы что, отцы сынов, православные, какого рода и племени, какой нации?, когда ваших несовершеннолетних детей шакалы обзывают "нацистами", берут отпечатки рук как у бандитов, и везде на улицах обыскивают, и арестовывают на выходах из транспорта, а волю к сопротивлению ломают в каждом колючем лагере. За что, отце, тебя уважать сыну, если ты превратился в безсловесную скотину, а эти антихристовы силы - будут дальше бить ваших сыновей, растлевать дочерей и жен компрометировать, и преследовать всех родных, - а раз не объединены, и не со Христом вы, - то претерпите до животной нищеты, до конца, до начала суда, скоро уже...

Псы уже всего боятся, даже предоставлять телевидение группкам правдолюбцев, зато "просвещают" силами антитеррористическими, а сами, для безопасности, собирают по деревням трое-пять "своих" старушек и тут же разворачивают рекламирующих телестудий штук тридцать.
Недавно "кремлевское сборище", через 20-ть лет властвования, вдруг заметило русских, - к чему бы это?, - и будет судорожно создавать законы - готовя еще более изощренные оковы и препоны. Сделают ход конем - будут арестовывать "русских коррупционеров" (кроме иудеев и евро-кавказцев), а также начнут "русских бандитов" втихую убирать руками "боевых засланцев", и станут по телевидению полоскать, показывая "истинных воров", отводя гнев от себя - "честно картавящих, священных коров" (но время и правда у Господа).

Эта тупоглазая скотина, президент, говорит - культура, история, суды, финансирование... "в том числе и русских" - он в упор русских (80%) не видит (а должен от невыполненных обязательств, - при первой мысли - просыпаться в ужасе)... Думается, они понимают, что уже давно себе приговор подписали, - и скоро начнут всех мочить (или мочиться), но успеют ли сбежать, - так что можно начинать делать ставки - когда (маклеры, - предусмотрите за идею - 10% на Народное ополчение). И говорить на тему "народности", с этой властью - больше ни к чему и не о чем.

Премьер посылает на Кавказ антитеррористические силы для того, чтобы пугать и гнать сюда горских шакалов (ибо волк в средней полосе - что лев, а лысый, рыжеватый, короткошерстый, степной, азиатский, изгнанный из лесов и пытающийся грызунами, и потому мелкий (как зорро - лис южноамериканский) волк, - шакалу родственному подобен, собирающемуся в стаи), и еще туда выделил и направил 400 млрд. руб. (Южному округу - из 8000000 проживающих по 50000 рублей на каждого), чтобы народные рублики эти, не строя производства из-за известного воровства (перепадая и Рамазану слегка, хоть там есть своя нефть, но что-то о ней не слышно), раздавали молодежи и те ездили в русские земли, в отместку "гулять", но здесь, эти "героические" властей защитники и народных возмущений чистильщики, на наглость гостей прибывших, которые, за творимые там ими зачистки, русских ненавидят и собираясь в стаи - одиноких поедают, охотиться запрещают и преследуют возмущающихся, так в чем он заинтересован - в тихой войне между гражданами и народами, - вот так козлы - жаждущие искусственно-зеленой травки, а сей политики стратег мутноглазый - мудак.
А из меченной колоды Хлопонин, жидок духовный, по кремлевской программе, вместо строительства на Кавказе (что проще, но экономическую систему (диверсию) менять надо), жаждет послать в центр России кавказские стройотряды, для распила дополнительных средств, и активизации национальных безобразий и бунтов, для арестов еще сопротивляющихся русских и отвода протестов от власти.

Медведев не зря ездил в Палестину (к исламистам "Хамас" провоцируя хасидский "Хабад"), - по приезду терракт, ведь Давос (Дьяволо$) требует крови для козло-идольских начинаний и высокопоставленных встреч (мир пограбивших и растиражированных проигравших - с жаждущими богатства и ворующими властно), и для заполнения эфира слезами невинных жертв (затем пошли Африканские революции, на что дали денег и маммоны русские).

После терракта сообщают - "загодя, поблизости взрыва, было много машин скорой помощи", и лечащий врач говорит - "арматуры нет, есть детали и куски обстановки", пресса по указанию свыше - "о шурупах, болтах и националистах", кто же врет, - "оторванную голову террориста" поменяли три раза пока славянской не стала, и Библия найдена прям почти рядом... - это уже не вранье корреспондентов (которые за ложь и погибнут), это - лилась направленная наглость убийц. Разве они не знают, что охранные фирмы многих аэропортов мира - прописаны в Израиле.
У власти под подозрением все население, все террористы, - всех за колючку, все через рамки, всем печати, хоть ярлыки словесно, особенно молодежи и политическим противникам, а спецслужбам указка - всех преследовать, всех пометить, всех для уничтожения в картотеку, всех сопротивляющихся в клетки, и детей туда же (и под эти антитеррористические операции внутренние войска обеспечили чуть ли не танками)... (Всех подозрительных переписывают, мы тоже имеем все списки властные, и если не прекратят, - и мы продолжим усиленно пополнять их. Не главные ли террористы - правительства, разжигающие вражду и распространяющие рабство денежной хитростью?).
Потом начали рекламировать "тюрьму-Израиль", смакуя сказочную жизнь евреев несчастных, заложников мира властных, живущих на порохе за колючкой и оградами, что и для России примеряясь внедрить стараются, не зря Медведев, еще предварительно, попросил спецслужбы Моссада для охраны бизнесменов-частников, похоже, - не справляется "гражданская оккупация" (но что-то в охране президентика, рядом, - много чернявых и бородатых, не выпросил ли он их (хабадов) для охраны кремлевского офиса АО "Россия" - управляемой для воровства корпорации).
И что-то подозрительно вдруг много школьников по России заболело гриппом, - не в школьном ли "медвежьем" хлебе дело (и вакцинации, и выделении на нее денег, и принятии закона наскоро, "эпидемически" - для снижения знаний - уподобив поверхностным-"фашистским" (5-я колонна министерства Образования). Да и "американская кукурузка" влияющая на мужские возможности деторождения выращивается давно в центральных районах России, и по всей стране гуляет убивая мужскую силу с гормонами женскими свободное пиво. Да и ширятся растущие не по дням, а часами, путинские (властных спортивно, закомуфлированные) окорочка и мяса напичканные химией ("Бекон" - БеКон или БекОн), цены на корма для крестьянина вздыбив и тут же количество живности в сараях крестьян ограничив. Еще стоит упомянуть о 300% баснословном бизнесе, - о популярных наборах замороженных продовольственных смесей, - состоящих из просроченных продуктов ввозимых в Россию, собранных из Европы и со всего модифицированного света, на утилизацию за умеренную плату, но перезамораживаемых и компонуемых под видом свежих. (Еще много тайн у команды управленцев правителей, еще много секретов хранят - эти "оба мессии"..).
Терракты, в основном, производятся по отношению к власти - администрациям, судам, полиции, оккупационным подразделениям, группировкам лояльных к захватчикам (партиям), лгущим средствам массовой информации, отстойным ямам кубышек финансовых, связывающей управление беспроводной напасти, узловатым электронно-техническим глазкам, а когда все время в среде народа льется кровь, то это осуществляется чаще руками тех, кто сидит в указанных выше местах, чтобы страхом закрутить гайки, но резьбу уже начинает срывать. (Не думается, чтобы не понимали "лесовики кавказские", что во всех зверствах и упадке не так уж виноват "рабочий Вася").
И терроризм происходит от того, что творят эти охраняемые властью, или сами охраняемые власти, - где хотят, как хотят, что хотят и что вздумается. Скорее, - это война - лживых и вымирающих, обоюдная агония, чья же сильнее окажется... А выживет, кто очнется от молчания и грехов запеленавших, первым, спасаясь. Но вековая война продолжается американским способом, разорением земель, тылов и складов продовольственных (или полным разбомблением, подобно Великой Отечественной войне или Вьетнама травлению), чтобы изничтожить, уморить народу побольше и поработить голодом.

Давний альянс по развалу СССР - Ватикана (Папа Римский - "наместник Сына Божьего на земле" - как бы вместо Него) и ЦРУ (умер-иканская политическая разведка), - породивший пейсатого козла в подряснике с кинжалом под плащом, который до сих пор рыскает по всему миру и России, и опять оживился - террором и революциями (или жестокостью против "экстремизма"), и будет в Африке и на Ближнем Востоке укреплять и сплачивать крайний ислам, чтобы потом разъярив направить на православных и других неугодных христиан (скорее на Россию и Кавказ), - в чем их уверенность? - что поставят подконтрольных президентиков, значит - восстания эти рукотворные, совершаемые на деньги расширенной 8-ки. Помните о 600 миллиардах долларов собираемых в США (с июня 2010 года Биллом Гейтсом и Уорреном Баффетом ("Бафометом")) - вот они-то и ушли на новые революции, - их раздадут некоторым военным (искушенным предателям) и моложавым евро-студентам (наивным баранам), потом обесценят активы и всех ограбят. (Дьявол торопится - и все более себя выказывает).
А как складно, и в одну дуду, Белоруссию кошмарят, - и "наблюдатели" из-за океана, и ненавистью "объединенные" рядом, - "бляди" (по старославянски - пустословы, обманщики, распутники, эксплуатирующие искренность других и ереси несущие), да, - еще и правящая двухголовая курица, что "от имени всех братьев" решения придумывает и ненавидя всех - жмурится.

Вот и о мародерах египетских завопили, на себя примеряя видимое, - "ах, какое безобразие", а кто ограбил народы, - разве, не воровских элит мародеры, по экономическим законам принятым ими, обирают и насилуют всех до ныне. Так что, - бедный мародер мародера богатого не грабит, а либерально-демократическую справедливость восстанавливает.
Некоторые "наши" исламисты называют "баранами" русских, что больше относится к ним - видя происшествия египетские и вокруг, ибо, если полмиллиона баранов за три дня - протест не довершили как надо, значит, будут биты (ибо, из чьих рук чины военные берут плату), да еще и слепые (не видят откуда ветер дует), а евро-американцы подсунут им своего купленного шакала, и призываемое ярмо добровольно примут они - лишаясь своей страны (пока в науку русским, но - России "Твиттер" не дадут, и многие военные у нас - рабы, и властители - полу-ублюдочные чины, да и народ уже на площади - ждать подачек не будет. Но, если платят деньги за убиение, то не обижайтесь военные, когда вас коснутся руки народа - его месть многомиллионная). Скорее, у египтян будет военное влияние, потом проплатят террористов и долгое противостояние доведут - чтобы ручной Египет (арабский Восток) совершенно рухнул, и международные войска введут (под видом защиты нефти или атомных объектов, станций, - сильно попытаются, для провоцирования и захвата плацдарма для большой войны).
И Тунис с Египтом показал, стоит ли обсуждать и оставлять хоть кого-то из прошлой (проамериканской) клики, и заигрывать с ними, и что из этого выйдет (или думаете есть разница между ними - Путина и Медведева или Грызлова и Миронова, или других сенаторов, депутатов и министров, да, еще - заседателей палаты пейсатого "гражданского общества"). Или не видите как Ливию бомбят, и не только информационно, евро-демоно-правительства, и сколько там иностранных засланных армий (разрозненной молодежи - спецслужбами "европейски обученной") орудует, чтобы для грабежа (своими товарами ненужными для последнего рынка) собрать нефтяной кагал воров мирового правительства (как новый вид политических убийств, под указку США), и, появилась, с ними опять заодно и Алькаида ("база данных" для организации действа за деньги), и тут-же пресса США, - может все это время и были вместе, тайно, как и всегда).

Главное, почему бегут в Европу и чего хотят магометане (даже по виду завидяще-ненавидящие европейцев и христиан, а в Европе порой ведущие хуже коренных жителей сами) - послаблений в религии для греховных соблазнов (ибо в исламе грозит смерть за измену вере и тяжкие наказания за грехи европейские, хотя правителям они часто прощаются) и работы (зачастую праздной, в европейском офисе), - не тот ныне Восток, в соблазне Западом, и если даже победив - если пока не пал, то начал, и совсем падет в разврате (и войнах между собой). Из видимого - куда устремились женщины, от войны и разорения, туда происходит и переселение.

Русь православная, от древности веря и в душе сохраняя царство, удерживала русскую государственность, и, надеясь, шла к этой цели, но без царя постепенно заполоняла мерзость, и готовится против нее ныне предательством объединенная сила, - не вернемся к царству, не будет царя русского, - Россия удержится ли, - надо действовать и думать. Ибо партии, общее дело разделяющие на отдельные идейные организации, и даже православные - против целостности веры Христа, - и как бы внутри страны, противников инородных и иноверческих, штабы. И еще, почему по телевидению выступают одни жиды, нет, - не совсем по лицам, - по высказываемому ими.

Идола поставили Ельцину (Альберту Тенносаару (императору - "потомку неба", "обращенному богами в медведя", и как бы царю-"медведю") - это ему, ЕБНу, из японского эпоса-мифа "пристебнули-пришили" такую миссию "наши" астрологи-язычники приправительственные), который родом из эстонского Тарту (потому был и "тормоз" пьяный), получивший в 40-ых годах имена в Пермских Ельцах (но все же имя "Борька" к свинье ближе, нежели к "Топтыгину Мише"), а от родительского духа осталась ненависть подобная "братьям эстонским" или "стрелкам латышским", но похоронен с апломбом (евро-сворой псиной) - по "царскому" чину.
Ельцин, - жизнь выигравший в карты с помощью Дьявола (разрушив дом Ипатьева), а отец (усыновивший) - землю цареубийства (Екатеринбурга - Свердловска, переименованного в "честь" Свердлова Якова, ездившего воочию убедиться в царя казни) службой осквернявший, привел сподвижника, Путина (Нострадамуса к нему припутая), в политику власти - извне блюдом хищной блевотины ставшей, который Медведева подсунул по рецептам старым для лже-царствования по сказке - но, чья косолапая (под иудейского, похрюкивающего Машиаха) фамилия, для продолжения мифа, числится, что неудивительно - и среди царя в полоне державших (не все у них, от демоса властвующих, материально, и так однозначно, но по-масонски ритуально, - как и монархов казни (захоронения, похороны) и приходы к власти (с 30-тью залпами предательства).
И ныне рядятся-рядятся, срочно будут перекрашивать бурого медведя в белого - учитывая некоторую схожесть Николая II с иудейскими залысинами худеющего из страха мешкоглазого Менделя (лукаво подобранного масонскими бесами).
В этом же ряду стоит вспомнить Петербургские - "Правосудие и Благочестие", т.е. - Сенат (был Царский надзор, ныне суд конституционный) и Синод (было Соборное управление делами Русской (Восточной) Церкви, ныне компьютерная библиотека Ельцина - яко идейное наследие и духовное руководство (в обличии монитора - "надзирающего князя")), так нынешние "гении держащие закон" (божий, естественный и гражданский) устроили "мерзость" в иерусалимском (Синодальном или Патриаршем) месте (ибо какой царь распорядился о духовной власти (и совести) переезде, - самочинно в Москву перебравшихся. И не мерзостно ли от вокруг разрухи находиться в Кремле (позолоченном) ныне или в Доме Правительства на крови и костях расстрелянной и ограбленной России). Работы в "библиотеке" производились фирмой "АС" (Большая Медведица - по древнеперсидски, или меч - на санскрите). Думаете у кремлевских выряженных язычников - все случайности...

Почему Британия принимает всех пиратов, крупных воров, кровопийц-князей или противников и убийц государей ? - потому что она, этой челядью - меркантильный (во главе доход, приращение, рост) весельчак-приятель и учтиво-тайный (давший слово королеве, возомнившей себя чуть ли богом тоже - с оговоренной целью до конца жизни) враг - всем свободным. Эта купеческая монархия с нарко-представительством законодателей Англии, где до сих пор большую часть лордов и пэров составляют потомки директоров и президентов Британской Ост-Индийской компании (1600г.), давно обязавшихся, что "все договоренности с иностранными князьями принадлежат короне", и посему, по мере своего потребительского понимания выгоды, уничтожавшие Индию и Китай - опиумом, голодом, спиртным, убийствами, террором, войной наемных армий, арестами без суда, принятием законов ограничивающих свободу или "законами ненависти" (пример Канады, где преследуются все доказывающие иудейский контроль страны Бронфманами (семьей генерал-губернаторов подвластных короне)), разрушением национальных монастырей и насильственным обращением в христианскую веру (особенно реформаторами и протестантами), которую "исказили, оболгали и окровавили" (так, что большего зла даже войны не приносили) путем лживого лечения физических и духовных болезней опиумом ("опиум для народа") и предоставлением "материальной помощи" его производителям в общинах, и разорявшие неведающих обывателей всяким обманом и опустошавшие организованным воровством национальное достояние, вывозя ценности себе в королевство и, поставлявшие наркотики, зачастую под видом чая (на клиперах) в Европу (противникам), Америку (почти до революции, дополнительно к преступникам, плодящимся от поборов), затем Австралию (где везде ими "убивали" ссыльных и все коренные народы, подчиняя выжившим). А ныне - транснациональные корпорации, продают (возрастая) 20-70% пищи, напитков, сигарет, фармацевтики - наркотиками напичканных для спокойной смерти (или зря, думаете, из Афганистана самолеты США "пустые" летают, и по континентам "свободу" доставляют), и почему так довольны щедростью "стипендиаты иностранных фондов" и некоммерческих организаций (распространяющие по миру вещественные и духовные грязи для тайных князей).
Британская Ост-Индийская компания (акционерное общество), выбросившая акции на биржи и имеющая поначалу чаще до 300% годовых, угнетая и убивая - всех и там, где находился владельцев интерес, - всегда пускала коммерсантов (полковников трудовых фабрик с головорезов бандой, как и торговых агентов продуктов стратегических сейчас) впереди армий, как и ныне лелеющие повторения наследники (опиума и героина - "фамильного дела") завлекли многих в участники и акционеры, чтобы распространить коварство и угнетать даже близких соседей (и многие купились продав душу, думаете уже пощадят - не ждите, вставайте и боритесь чтобы выжить).
Или забыли королевскую "Мистерию и Компанию комивояжеров - искателей приключений для открытия районов, доминантов, островов и мест неведомых" преобразованную в "Московскую", или их яростные армады флотоводцев на Русском Севере (и ожидалось для России, в случае распространения их монополий, подобное как в Китае и Индии, - и что там стало с моголами и какими теперь пребывают сикхи), или эти аристократы (нарко-кровопийцы) наелись ходившими по Европе и Америке послереволюционными дешевыми ценностями (или думаете папство о насилии и захвате не знало, и потому веками упорно завоевания направляло), или внутри страны, разве нефть (бензин) и полезные ископаемые доступно дешевые (а ныне - и Путин, и Медведев, и депутаты с министрами, - пребывают акционерами в монополиях их, - и чьи они подданные, если с ними "бизнесмены королевские" давно обо всем договорились). И знают, что грозит за подлости совершенные ими - отцам взрастившим, и не ждите от отступников милости, ибо, - или они, или народ страны, - и не будет желания ни у кого считать исторические могилы.
Как через рекламную накачку рок-музыки (единого "Битлз") и наркотики (которыми был подавлен и уничтожен взрыв антивоенных протестов "хиппи"), для отторжения своих сыновей отцами, - и сытое буржуазное общество испугавшись - приняло культуру Англии, Европы - Запада, так и через рэп (множество направлений) и свободный образ жизни в штанах приспущенных (и разрозненные модные веяния, рекламируемые и правительством), восхищаясь по телевизору, для отличия молодых от единства старших поколений, - стращая беззаботностью для смятения духа - понуждают нас к безразличным повадкам Африки, Азии - Юга. (Наблюдайте за сближением Англии и Германии, яко бы собачащихся).

"Антанта" ("согласие" - фр., ставшая "мировым правительством" до организации Лиги наций) - организовывалась, чтобы восточные Анты (славяне, цлав-анты, христиане-крестьанты) убивали братьев, Антов ("ант - анта", ибо идет 2000 лет война человеконенавистников с участием языческих "западных готов" против уверовавших Христу восточных братьев - "антов" (хотя названия еще из языческой древности, и смысл сути народностей под приукрашенной гордыней слов, шкурой наоборот - т.е. значения оборотни - зло, обряженное под слабость, любезностью и невинностью)), не попадайте больше в евро-иудейские англо-французские ловушки сих языков гнусных, ибо царь Николай II не понял куда примкнул и вступил, от чего и чьего предательства и сам с семьей пострадал, и, не предвидя объемлющей беды, отдал на растерзание русских, он думал, что хищникам нужна власть и имущество, а оказалось - кровь русская - вера и православных Дух. Но все же, почему царь, зная дьявольские козни масонов думских партий, заранее не вооружил верных ему - хоть часть простого народа, молодежь с наследным оружием отцов.

Вот появилась и "Монархическая партия "Самодержавная Россия"", со(от) спецслужбистами - не бывающими бывшими, поставившая вопрос первым - "наведение порядка", и становится понятно, что за партия, для легальности, и за какого, ныне притихшего, царька во (или от) власти. Но из своей среды (сословия, партии) не избирают Монарха. Вот и ждут царя (по-светски, - подбирая себе кресла), его не зная и о нем не рассуждая, - видать, Кремль не дремлет, - скрывая цели, сильно поспешает. Хорошо бы не так, но создадут еще штук пять, - и нечего там делать, ибо монархисты ныне - в душе, в народе, в справедливости, ко лжи нетерпимости, а не в видимых эмблемах и лояльных группах, ныне организуемых, и могущих изготовить любую символику для перехвата (захвата) воли (инициативы), бросив легковерных борцов, своих демо-монархистов, на старые (выверенные, древние) амбразуры (пообещав богатства и сытности).

"Дом Романовых - Кирилловичи", - проект мировой закулисы, и "РИС-О" (Русский имперский союз-орден) был создан в 1929 году в Париже, и монархическая партия созданная ныне, в которую "Единоросов" немало вольется, будет за сей "дом" ими купленный, и его жаждущему престола члену уже лет 30, и 13-го числа рядом мелькал отец Чаплин с кадилом, - вот главная беда - племя сие к власти неистово, - мечтал ли кто в России об убийстве Царя кроме отступников, и кто и кем был из противников, и из его близких, - не брат ли Кирилл (Каин) бегающий с красными бантами (еще до коммунистов) был против Николая (II), и сказал Господь, - "Каин, Каин, где Авель, брат твой", - ибо предававший, виновен более исполнившего, убийца окаянный, - "се, оставляется вам дом ваш пуст"... Но кто же мог убить равного (или помогал, или потакал, или намекал)? - ибо выказал этим в себе раба.
И духовная разница между самовоспровозглашенным в Европе "домом Романовых" и Николаем II, как между нынешней развращенной Россией и охранявшейся Духом Российской Империей. Или может кто-то из их "дома" заступился за русских при обмане и грабительстве, или осудил производимое унижение и уничтожение России. Или ждут, когда из темницы Сатана выйдет. Для чего ждут... Удобных для Запада священнических слуг (марионеток-кукл). А рядом, "романовских" раболепиев купленных столько расплодились, - что меж собой уже князей не узнают.
Телевизионную сказочку показывали - про будущее России и царя, - про Петра Римлянина (католического), не то Романова (какого-нибудь найдут), но умолчали про Ромея (византийского), - верите в телевизионные объяснения?, - не верьте подготовленному продажными бесами, ибо скажут больше правды, но основную мысль солгут или скроют важное, - вот такие это "хлопцы" (бесы), - ибо, разумейте, даже ложка дегтя бочку меда портит, а тут все припудрено наоборот.

Смотрите, чтобы из неприятия мнимых (националистов) и видимых (коммунистов), и жаждущих (легализующихся) "антихристов" (так их полоскать будут) и грешного брата пьющего, не предали Христа в слепом пылу, и не пропустили под шумок тихо-лояльного, ластящегося Антихриста (ибо Сатана ликом как и сын его, ложью и лестью, видимо всем, внешне - под земное божество будет рядится).

Диверсии (прежде всего духовные) увеличатся против народов для мутной зачистки своих уходов (дера), после чего, из катакомб (далеких дворцов), вместо них будет вещать "электронное правительство". Но не бойтесь их хитростей, - все вы, - только соберитесь, в Господе, ибо на нынешних безобразиях, от рук их, рушащихся на их головы, легче будет строить и восстановить древние основы.

Ты, безхитростный, легковерный, глупый народ, выказывающий безропотность Дьяволу, - Царь защищал тебя, - крестьян, набравших кредиты за землю и на войну ушедших, а клерки банков в это время начали требовать проценты (как и ныне, правда народ молчаливей), и все ваше легкомыслие пало на Царя (когда ростовщики разоряли крестьян), так и ныне - есть хаты и земля, которые раздали для свары и процентного разорения, налогового рабства и переживаний смертных, и выдают любому кредиты свободные, чтоб чувствовали себя связанными и виновными, а государство - финансовым лихачам подготовило законы (через них позволив), заодно - чтоб трудно понять крестьянину, но легко банкирам грабить.

И дробится ищущий люд, раздроблен не только в интернет на много групп, - а могут ли "организовавшие собиратели" сообщить реально (видимо) всем участвующим о срочном послании. Лучше бегающих по разным улицам спортсменов 10-5, увлекающих полусонных за собой по пути за руки хотя бы на метров 30-50, объединяя их криком правды и здоровой радостью - и бабушек и дедушек, и отцов и мамочек, и ровесников-зевак затерявшихся. (Не давайте милиции себя переписывать, требуйте сначала им предъявить ориентировку с вашими фамилиями или фотопортретами-фотороботами (ибо переписанные на бланк - они уже ориентировка), и справку, что сей сотрудник в штате полиции, а если за штатом и прячется за гражданских - не имеет права обыскивать и прочее, и требуйте ориентировку на вас у дежурного, затем проверьте в отделе кадров - не с другого ли отделения - будучи не при исполнении, и если не подтвердится - подавайте в суд на сотрудника и начальника).

"Наши "они"" уже едино и впрямую показывают, и открыто организуют - полицейское государство, на площадях царит произвол - вместе с террором законодательным, - мы, эти законы не принимали, зато каждый из нас в своей местности знает - кто их принимал, "улучшал" и потакал шакалам. Уже открыто говориться - "мы, не цыкаем и чикаем" - воруйте. Ну никак не могут придумать эти, сколько их там в Думе, юридические засранцы, как побольше в России извести граждан, - продуктами, медициной, кредитами, внедряют электронные карты (хоть многие страны давно отказались) - и это для взрослых - как ЕГЭ (экзамен). Не оправдывайтесь, - наступайте, - везде говорите - "клановый нацизм правительства" и "государственный фашизм власти", одним словом - жидовство.

Нынешнее православие на Руси - отклонилось (не говоря уже о других), - становится подобно протестантское, частнособственническое, жидовское, так и не побороло в себе духа обладания монастырями, землями, и владения душами верующих, и часто дует от него не Новым ветром (росой, Заветом), а духом Ветхим.
Но кто Христов, тот каждую минуту готов - очиститься от скверны, избежать духовной смерти, и быть верным и первым (минута на размышление). Трудно, спроси у соседа, как ему, затем зайдите ко второму, и вместе идите к князю своему, - затем, собравшись, к верховному. И если прогонит - гони и его. Так возродится Русский Народ...

Так что, отцы монастырские, если есть что поведать, или мысль пришедшую свыше озвучить, - не бойтесь, наказывайте людям (мирским) разнести сию весть по округе. И если люд себя собрал против врага, то не народ ли распознает и укажет где его духовный царь.

02-13.02.2011г.

А
В ДОРОГЕ... (позднее будет разнесено по главам, возможно)

Сыне, сыне, люби Россию, по-сыновьи, нежно, не люби льстивых, не люби горделивых, не люби подарки несущих, не люби земным учениям учащих, а люби скромных и верных. Знай, дано тебе, - зрение и увиденное - для выявления или подражания (толпы обезьянничанья), а речь и слово - для различения (своих узнавания) или объ-единения (двоих и более).

Без того, что должно будет внесено в мир в ближайшее время (мораль, экономика, энергетика, техника), - мир направится к своей погибели, и узкоэгоистичная демократия не поможет, ибо нужна будет власть (льва) освященная от Бога, и кто препятствовать будет льву - тот отойдет к Сатаны сообществу. И без того, к чему лев направит и чему подскажет (как выжить), не спастись по-одиночке, и постигнет упрямых скверная участь (малое число не выживет, а большое само себя погубит). Лев не боится умереть, но пока - ему нет смерти, - пока в вас верит.
Все последние годы Бог направлял льва быть везде, и всегда прежде, в тех местах, чтобы знать где и как, действовали воры и лжецы, и приходилось на разных работах всему обучаться, чтобы знать как их обличать и побеждать.
И он заткнет глотки всем спорящим о прошлом (с неправдой для большинства и выгодой себе от лжи), и закует всех на руку нечестивых (думающих о себе и заботящихся о сильных неправдами), ибо многие случайно взяли горстью, а сеют выращенные плевелы до ныне.

В России большинство исламских и христианских организаций (сект), тем более исторически не основных конфессий, - прикрытие разведки, завуалированной под религиозную деятельность. И понятно почему двухзадое правительство, со подручными вислоухими спецслужбами, так легко согласилось на священнослужителей в Армии, особенно иудеев и служителей западных - ибо это прямая, обслуживаемая бюджетом страны - разведка в пользу противников (США, Израиля, Англии, Германии, Турции - начиная от Муна - и Алена Далеса - через Горбачева - с Хаббардом (саентология) - и заканчивая ЦРУ (и НАТО) - с международным Муном), давно вольготно чувствующая себя в России (вцелом, они уже выполнили свою задачу - технологии украдены, сырье качается, и на всех властителей в картотеках хватает информации). Да и что ныне за командиры - капитаны пиратских (разбойничьих) кораблей и полковники грабительских (внутренних) армий.

Но Европа еще ответит за грехи свои, что убивала и распинала народы в пределах других, за все что творила Америка и НАТО по отношению к России, - то с ними сотворит и Бог - во стократ, ибо в один миг, - за все годы необъявленной войны, ведь сказано в посланиях(ии) ныне, где предупреждает Господь общающихся с нечестивцами (переговорщиков Бароззу, Расмуссена, Байдена и зачастивших навстречу к правителям, поверженным из поднебесья) - не тормошите и не трогайте рождающуюся Россию (убрав резидента - сексота КГБешно-ЦРУшного), - не остынете, - ждите род воды и вид беды.

Те беды, которые на вас обрушиваются, от незнания или молчания, или скрытой вражды священства вашего, или лихих умников власти наваждения раскрашивающих, через которых часто соблазн народу, и прикраса царству лжи земному, - но близок конец виновных. Ныне и демоны измельчали, тщетны их усилия, и время им не подвластно.

Многие и патриоты рвутся к личному побрызганному нефтью пирогу. Во всех регионах от власти покупатели душ (под видом интересов, бизнеса), - и деньги вам на них дадут, чтобы вы увязли (в грехах их).
Какие новшества, какие инициативы, когда не на единение, а на проедание отвлекаются мыслительные силы, а что твориться среди военных (пограничников, войск внутренних) - не товарищество культивируется, а рабство дремучее (давно приказано никому из расположения (района, под страхом увольнения) не отлучаться), вот такие ныне армейские контракты трусливой власти.
Сумасшедшие экономисты сначала разорвали единое экономическое пространство России (разными средними зарплатами по регионам), теперь единое пространство регионов (налогами на недвижимость - нечто среднее между землей и имуществом). И "ювенальная" вытекает из проповедываемой экономической системы, т.е. легче (экономичней, погубить отработанных родителей) забрать непомнящих детей, чем дать людям должное обеспечение (оплату, для молодых свободы выбора), и скоро все будут переведены на работы в новом стиле (ибо деньги есть только на полицейские силы), по схеме - не кормить от недр народа силу, и тогда милиция обирает бизнес, те обманывают граждан, граждане воруют что попадется, - вот такое самофинансирование (только пропорции разные), и демократия тоталитарная (только уклон другой, сейчас, пока). А если власть и милиция, сплошь коррупция и злоупотребления, а их трогать нельзя, то как называется правовая система, - насилием ими украденная, - воровская и грабительская - антинародная.

Жизнь заменяют на телевизионную, на экранах справедливость суда ("правосудие правдивое", на деле же - злобное) и истинность всего остального происходящего - как правды показушный заменитель, а в жизни наоборот, - обновили школу - вводят плату, отремонтировали детский садик - цена вдвойне, давным-давно был оброк для работающих, а ныне сколько не трудись - изымут, до такой степени, что прокормиться не будет силы.
Богатые обиратели думают, что перед самим концом мира проживут в роскоши, и стараются более поневолить и связать народ простой, - это от их испорченности, - ибо хороший хозяин, при пожаре, зная что многого не досчитается, на волю все живот имеющее - скотину, выгоняет, но только не эти прежние власть имущие - стараясь всех увлечь и запереть хлева - жаждущие, чтоб с ними все сгорели, в греховном пламени, и будут толкать вас в огонь поливая радиоактивной водой.
Главный пенсиераздаватель и мочитель сортиров для острастки, и Главный вездесущий шнырок и законотворитель для порядка - блеющие гундосы, - средствами телевизионной пропаганды, жирующей от разлагающей рекламы, - ростки здорового мажут черно-серой краской, а разрушительству приписывают благо от ожидаемых последствий, но оппонентам публично слова не дают, - трусливо-лживо разрушают, и за се - огонь пожнут.

Сербия, Сербия, кому вручила орден, ты, так часто слепая, продажная сестрица, скверная, - тому, кто из-за угла данные для бомбежек предоставлял с человекоубийцей заигрывая (в 1999 году), кто громко словами защищал и тихо делами предавал, - вручила и вознесла почести на глазах всего мира затаившемуся врагу России (и Православия), коварно сеющего разорение и разврат, и сим твердость истины Христа предала, руками твоего льстивого от власти священника, забывшего своих предшественников (и народа молчащего, жребия). Знай, Сербия, тобой награжденные ныне - еще постараются убить всех, с верностью несущих Божью весть. Вдруг ли, затем арестовали Младича, для выдачи преступникам бомбящим Ливию и Ближний Восток (кто бы не приехал к ним, и куда бы не приехал Путин или Медведев, где бы не появились эти два обещателя, там всегда происходит предательство).

(Все в жизни взаимосвязано, Сербия (и Черногория) пострадала за сомнения и потерю правоты веры, и отвержение промысла Божьего (8-й век - дом Властимиров, жупан Рашка (Расска), княжество Зета, король Сербский), когда стала власть Божию защищать светскими законами посредством Адвокатского сословия (г. Бар), наделяя властью не Духа силою, а бумагой право фиксируя, т.е. юридическим соглашением ставя Принц-епископа Империи (уподобив папе Римскому), что стало равно - светским подчинением веры, и обозначенными условиями для консервации сильного, чтоб обманываясь бумагой благодушно пребывать в безсилии).

Польша - за брань на Россию, и повинности самих, - не успокаиваются, неужели лживым завистникам мало. И после Европе достанется.
Япония - за самонадеянность не по адресу, и показано как наказываются и сливаются друзьями акционеры и компаньены. Далее поднимется Океания.
Китай - за неразборчивость в друзьях, и узрят как будут бежать спасаясь от увиденного суда. Бедная так же Африка и Азия.

Взбесившиеся силы - разбомбили сына с внуками Каддафи, убили с родственниками и Бен Ладана ритуально, думаете на этом остановится их властолюбие, злоба и жадность, - похоже, подготовили зверя выходящего с моря.

Война - будет каким-то летом начинаться (и исчезнут мечты, планы, все надежды - все, от ума неприкаянного).

06.04-04.05.2011г.

Вы думаете мир убил Гитлера, - нет, оставив цели, а князи мира переняли идеи - и внедрили их. А после парада НАТО на Красной площади, "властители" России, сидя - не отдавая войскам чести, - над Россией празднуют западную победу (и осмеются, ибо спешат дьяволята - праздновать и миром править, баал_бесы).
"Алькаида" - "база данных", - это списки (террористов, и даже не диверсантов) сотрудничающих с разведкой за деньги, перечисляемые на карточки (поэтому и вынуждают класть на них деньги - чтоб легче акции финансировать и всех контролировать), и отложенные на хранение (для контроля исполнения) за границей в местах эвакуации своих подопечных, и она уже давно в правительстве, так что - "Спасайте Россию - "Алькаида" в Кремле". А для отвлечения (диверсии) от главной (бюджетной) цели, другую "братию Алькаидову" - заставляют бегать по горам миражом зеркальным, прикрывая громкими операциями свое тихое предательство.
(Покупают Мистральки, дают полигоны строить врагам-неприятелям (потенциальным), приглашают НАТО аж до Владивостока, пособничают враждебному военному блоку, уничтожают квалифицированные кадры предоставлением заказов иностранцам (а то и прямо технику закупают) и неквалифицированные работы предоставляют рабам-гастарбайтерам, - чтоб некуда было идти, для уничтожения проживающих и сокращения деторождения страны - благодетели прямо, и за это свое "спасибо" народ позже скажет).

Медведев (на Экономическом форуме) сказал, что не будет строить государственный капитализм (фашизм), - ибо дальше некуда - адаптированный (к современности) уже построен, т.е. заявил, что народное достояние и далее будет расхищаться и принадлежать ворам, а Вексельберг добавил, что в Сколково ждет крупные западные корпорации и они помогут ему определить (составить) направления деятельности (а он чем там занимается со всем своим кагалом) - расписавшись в неспособности. Международная дружба ради денег - это моральное иностранцам подчинение, - нет, не страны, а основного их другана Путина (& Мендведева).
В словах Медведева на G8 (что к 2020 году - в течение (дедлайн) краткого срока выполнения задачи - "завершится выстраивание четырехэтапной системы т.н. адаптивного подхода", - т.е. "рентабельной (дешевой) акклиматизации (устраивания) переселенцев" - для сломки воли и замещения русских) сокрыты планы власти - довести ситуацию, чтоб русские уже даже не сопротивлялись и переселить богатейших людей (некрещеных бесов) Америки и Европы и других капиталистов (строя спортивно-туристические бункеры) в Россию (уменьшая изучение русского и увеличивая английский (считая что без языка - нет народа, но запретят ли думать) - обличая сим, кто у власти ныне) замещая безмолвными и потому удобными азиатами, т.ч. из всех готовят рабов (русских вообще 90 млн., а всего граждан России - 115 млн., плюс гастарбайтеров - 20 млн.). И его инициатива финансирования программы "по сохранению детей с дефицитом веса" - происходящего от недоедания и нервов матерей, отчего затем в школах 30% больных детей - лукаво-иезуитская, - сначала в утробе делают калеками, а потом недешево лечат и прививками залечивают (и то в основном на словах).

Россия разрушается - безсистемностью управляется, и медведевская децентрализация вертикали ныне (в его виде) - начата для разрушения управленческих связей России, бегут с деревни люди, кричат "России не будет" - и это политика власти (не поддавайтесь) - им нужно переселить на поля в покинутые деревни азиатов, а русских переехавших с деревень умертвить продуктами, и всей социалкой ныне платной, и, по уровню со времен СССР, в четыре раза меньшими зарплатами, сначала открывают мелочные предприятия, затем увольняют местных (ибо сии начальники - рабы банков или бараны партии власти) и нанимают гастарбайтеров.

Поездил по России (по селам) - даже на скудной пище физически ожил, вернулся - начались некоторые болячки, - видать открыто травят города и запрещают весям живое выращивать, скорее большинство продуктов отравлено - мертвые, и употребляя их почти бесполезные - все становятся шелестящими деревьями.
Против каких наций у большинства народа возбуждена ненависть, - когда для национального запрета критики государственного предательства (статьей "за разжигание" 282 УК РФ) - в Кремле под видом власти, лишь одна небольшая нация.

Выборами и так разделили страну, теперь постараются глотать кусками - в ОНФ ("Общероссийский народный фронт" Пхунтина&Мендведева - созданный 6.6.2011г., т.е. новая экуменическая вера - разнорелигиозный сброд со светскими идеями (чем в 1978 закончили - Никодим (Ротов) и папа Павел I - забыли наверное), как бы "блок коммунистов и беспартийных", уподобляясь Сталину - одновременно его попирая) одни "ЕдРосы", да по паре алчных внештатных помощника, остальных приписали как баранов, - психбольницы - всем составом, трудовые коллективы - купленные за финансирование, еще старые прихлебатели-предатели и молодые лжецы-рвачи - люди с различными интересами и мозаичными мозгами, нынешними проблемами занимающиеся, но не отвечающие при ком они появились организованно, и, своим согласием, позволяющие грабить и вредить далее, а на праздниках, выпускают первыми, - с ликами бесов байкеров (особенно поднаторела в этом Матвиенко - будущий главный сенатор, так как среди ныне верховных - мужиков почти не осталось).
Появилось близкое к либерастам по-воровски "правое дело" Прохорова, как и "ё-мобиль" для хохота - чтобы занять нишу правых (монархистов), кому-то сунут Шойгу бравого (для зачистки), другим - Рогозина (друга облинялого), иным - подобие под ваньку Жукова, или может казачка Козака засланного, еще запустили программу толерастов, - и на чьи же деньги организовали кавказцев - встречающих русских девушек у метро с цветами, и в сериалах - все больше стало мелькать любовников чернявых, или в кино, как не бандит - так и "крест" на нем висит (или присутствует), и все чаще подкупают души, обещая голосом сладким, - казакам (которые будут стараться привести сторонников антихриста) - по клочку земли, чтоб в ней затем похоронить, монахам - старые монастыри, чтоб восстанавливая - незаметно и тихо там умерли, активным - бизнес, чтоб занять мыслями как выжить, записали начальники и аграриев четверть страны - чтоб быстрее крестьян извести, также молодые проститутки - бросились на защиту близких духом тут же, а пиарщики свободы вдохновителя - тайным молчанием ласкают хохотушек - чтоб защитили Путина. Смех, - капитал кует мнимое количество (что - легионы лукавого повелителя).

Но, не так страшен черт как его малюют (рисуют), ибо сметен он с небес, и гордый язык у него вырван, т.е. в словоблудстве лишен Христова слова, - и нехристи эти злобные - всего лишь могут собрать 50000купленных*200дней=10000000 демонов (ну - еще до 8-10% "поврежденных"), и дадут денег чтоб потом фискально изъять, конечно они выйдут, но не надо бояться, ибо большая часть из них об участии и не знает или придет поживиться, и не пойдет против народа, и рассыплется от слов священства истинного, обличающего повадки псов, а еже священнослужащие поддержат властных провокаторов гражданской войны, то это уже не народное священство - это наряженные волки (из обличителей лжи - в партийные армии перешедшие).

Но и управленцы-чекисты с законодателями-юристами начеку, расшифруем их, - chekist (chek - обязательство уплатить выданное частным банком, its - в действии), т.е. приказчики поручения (заставляющие) уплатить банкиру, не зря КГБ было при Минфине, а юрист (юр - похоть, соваться, прятаться, и ист - в действии) - тайные похотливые властолюбцы, а что через них и что в действии - апостасия (не юристы-февралисты ли делали революцию и вынуждали Царя к отречению, и не ныне ли они, в Думе, с законами похлеще мутят), анти-хр-ист же - против Христа действующий. И они попытаются ввести в избирательный закон, чтоб голосовали гастарбайтеры (иной веры, атеисты, разные извращенцы духа), - знал Чурова, мужиком, теперь он руками женско-старушечьих голосов - альфонс (власть держится на голосах (недалеких) женщин). И ныне любой депутатский закон - ведет в полон (плен). И до ныне эти засиженные козлы (обслуживающие вскоре проклятых) пытаются командовать львами (русскими и Армией).
Путин приводит в исполнение, "разведанный" им в Германии, немецкий план Гитлера по оккупации России (экономика и финансы работают на Запад ныне), ибо для деятелей сего нашествия есть гарантия покровительства общины - и кто ныне "гарант" и что за "община" (общак) - высоко забравшаяся, членам которой многое сходит с рук - знаете сами (иудеи, масоны, и все их групповые производные).

Ну что, князья мира сего - как вы все похожи. Спасибо за откровенность - каждое слово обличает, власти оторвались от народов настолько, что уже не видят землю - небожители прямо, - ну, ну - сокрыт от них промысел Божий, пусть стремятся к своему уничтожению, - начинайте подыскивать места своего падения, - как избрались (воровством и ложью), так и уберетесь (из-за неправды и хищений).
Простил Христос неведающих (непонимающих и не присутствующих), а ведающих и понимающих, и противное предпринимающих до сих (упрямых правящих мира сего) - будет судить. И сила вашего разрушения - обратится на вас, и потомство, и наследие ваше (ибо разрушая или восхищая созданное отцами - продолжали древнее дело (ремесло) их (отцов своих), скрывая антихристианство - Бога предательство), - всемеро-вдевятеро, от начала родов.

Зачем вы изо всех сил тужитесь, строите красивые здания и собираете себе на головы камни, деньги рухнут и многие русские - станут противниками обманщиков, ибо экономика мира в 60 триллионов не выдержит в 10 раз превышающих (600) обязательств (денежных активов, ценных бумаг и биржевых инструментов (ныне биржи - оценщики экономических слухов, волки - терзающие страхом страны), в пузыре которых скопились и войны, и воровство, и ложь, и подкупы). Пока бизнесмены радуются, что в свою цену продаваемого приписали украденное и всех надули ("радуйся, радуйся, дураче"), так же, в другом товаре, - тебе проданном, и тебя обманув - "обули", и не хитрит лишь только народ - простой неимущий или душой не торгующий.

В любой стране дороговизна цены на товар, пропорциональна количеству и объему частного труда, где у каждого частника дублируются службы с обслуживающими функциями (top-управленцы, бухгалтерия, сбыт, охрана и пр.), а при централизованном, коллективном подходе - экономия может составлять от 20% и больше - чем меньше работников, поэтому - эффективней будет признавать законодательно предприятия в жестких рамках, - юридическим лицом (с полным бухгалтерским учетом) - только при среднесписочной численности от 30 человек в год, а частным предпринимательством (с ведением только приходно-расходных операций и без печати) - оборот до 1,5 миллиона рублей в год на одного среднесписочного (но постоянно) работающего человека, и если более - автоматически переводить в разряд юридических лиц, причем определить, что акционерными обществами и прочими объединениями могут быть юридические лица - имеющие штатных сотрудников не менее от 100-300 человек. (Дополнительно, из ранее предлагавшегося: офис - это стол и стационарный телефон, устный договор - это разговор со стационарных телефонов с регистрацией времени и описанием договоренности в журнале, подтверждаемый, в случае неисполнения, по электронному журналу телефонной организации).

Надо бросать писать о похождениях власти - и так все ясно, разве что выкинут нечто экстраординарное для отвлекаловки, надо доредактировать реченое Слово и действовать особо. И не тратьте время в спорах со всеми "демо" ("презо-", что стремятся в президентики, чтоб сохранить жульнические республики) -либералами, -коммунистами, -националистами и пр. (большинство детей сих парт-лидеров, прошлых и нынешних - обитает за границей), - пусть кликушествуют о России меж собою, - она их и похоронит.

09.03.2011г.

Была совершена в течение 3-х месяцев поездка по России, в деревнях - разруха и нищета, побывал по маршруту в церквах, в монастырях, встречался с нашими сторонниками - русскими монархистами, умеренными националистами, разными патриотами и простыми людьми, - народ мало знает о тех, кто пытается поднять Россию умирающую и старается помочь выжить всем прозябающим, но понимает с двух-четырех слов ("Царю - власть, достояние - народу", спрашивают лишь - "кто он"), поддерживают процентов 80 (хотя и говорят - "что мы можем", но имеют готовность) и даже деньги дают (небольшие, будучи полунищими, добавляя - "скорее бы"), а что немного собирается - нет лишних денег на пока пустое (и власть старается - ценами на проезд и пребывание в городе), но убедился, поддержат - когда грянет (имеют "на всякий" 200 рублей в кармане, и разные подручные приспособы), и нас много - нужно только оповещение и организованность, и за летом - поможет и Бог.

Выяснилось многое - есть монархисты (искренние православные, убежденные и правые, что Россию поднимет только Царская власть и народный Собор) и монархищники (правых разделяющие и в амбициях пребывающие, - цепляясь за кресла - рядом с обещающими место), т.е. "монархомахи" - противники царств, объединившиеся нечистым духом на рубеже 1600 годов (в Европе тогда и родился дух нового антихриста), и чаще, все они гордящиеся и властные, - монархистов и националистов - преследуют или объявляют ненормальными экстремистами, и стараются не приглашать на свои мероприятия (ибо цели разные). Встречался даже с такой "группой монархистов", что повергло в оторопь, - в православии не разбираются (но в монастырях бывают, ибо есть такие духовники - поборники царской культуры (приветствующие поверхностных балагуров)) - считая ненужным, но агитируют царем кого-то из Романовых и руководителем правительства Вовку Путина, и рассаживая знакомых в депутантство - с коммунистами дружат, попутно высказывая, что - на последнем этапе - будут мочить всех (что ж, понятно как будут приводить Романовых). Спасибо за предварительную консультацию.

Что-то много становится Романовско-Путинских "монархистов" (и спасаясь скоро большинство партий к таким припишется), которые за нынешних Романовых (приолигархических экуменистов с ожидовленной свитой) или Кентских-Виндзорских (опийных баронов в прошлом и ныне жаждущих поживиться), - т.е. за продолжение власти лживых воров в России (ибо в их мыслях Кого-Угодно+Путлер-югент), - или забыли США, Англию, Данию, Шлезвиг-Голштейн(!) и проигравшую Германию - готовивших войну (гадов недораздавленных) с 1945-го против СССР сразу же после нашей Победы недавней (или мы не знаем Тевтонский орден (Лихтенштейн) или рядом других замаскированных и измельчавших, или по продвижению НАТО не видим, - разве исправились?, не похоже - как раз наоборот). Но Романовы до сих пор молчат о бедствии народа, хоть бы кто письмо написал какому-либо завшелому депутату о смягчении налогов (но они знают, законы ныне - это гешефт предавшему Иуде, и кто будет платить депутатам за упущенную выгоду), но раздают налево дворянские титулы (думающим не о народе, а о себе безродных) очень бойко и смело, подготавливая еще одну войну "гражданскую" - с засевшими властолюбцами-мракобесами (так что многим придется за новые клятвы еще повиниться, - и пока восходит Монарх предреченный свыше, - делами спешите). И самое смешное - подобно парадоксу, почему, когда легитимисты ругают "октябрьский переворот 1917-го года" (исполнивших), то не упоминают февральский (предавших) - ибо большинство из них в нем и участвовало, - т.е. своим лесть, а всем ложь, - и ныне они знают - какую и чью едят плоть.

Другим же странам, не желающим быть вместе с нами (Россией) - боящимся соседям (и далеким), говорим, - можете не вооружаться, - вы нам не интересны (ибо предложено будет всем прежним народам, но выбор их - с кем они (ибо земли Божьи), а перечисление их в чине Монаршем - это царские почести), вас используют чтоб вы клевали Россию, затем еще похлеще "кинут", ибо предателей кто любит - лишь пользуются ими, - нам интересней помочь Востоку, Азии и на край Африке, и они будут благодарны, а вы чего боитесь - своих мыслей?, ибо в них противное держите, чем себя и обличаете. Успокойтесь, Запад и Азия умом недалекая, ибо если против России войной пойдете (против замысла Бога) - это будет вашей последней войной.

Последний ли раз о Романовых? - монахи, священники, заграничники, книжники, фарисеи, Каины*, - где в письменах сказано о Романовых (упомянуто Авелем и туманно Саровским, и южно-европейским монахом "РМ" - то к чему ближе - ромей (византиец), или римлянин и романов), ехидины - утверждаете, как видимо, будь-то земной престол Давида навечно от корня Романовых ныне, или не только ли поэтому настаиваете на искупительстве Царя Николая и, следовательно, отныне - суждено царей рожать только Романовской фамилии (пояснение ниже), или избранный Богом должен побежать анализы сдать, или уже знаете что Господь призрел Ему верного только из Романовых избрать, или Он ветвь Романовых по линии женской 400 лет для этого оберегал (да вдруг не уберег в 3-ста), или может Господь какому-нибудь избранному по крови Романову о сем (избрании) уже привидевшись сказал (а тот молчит от скромности, что не похоже по поведению их "дома") - и что вы еще будете буровить (ибо этот "дом" во главе с Марией, опошляет и уродует всю добрую память о Монархии и Царях Российских). Вы букву закона соблюдаете (клятву Романовым), а не верность Христу выражаете - Его посланному Отцом Духу ради истины, и сим в себе Христа обрезаете, - хотите царя по земным законам поставить - юридически (уже было - одни юристы-февралисты сместили Царя, а теперь другие их сподвижники, сидящие в Думе и правительстве ныне, своего поставить хотят - для продолжения грабежа), - и как иудеи предали Христа упершись в букву Закона, так и ныне, предатели (царей-помазанников) обряженные хитросплетениями (отречения) уперлись в букву клятвы - это всего лишь новое иудейство ваше, - так, вы от своего упорства, сами себя и уступите Дьяволу, и будет вам - по вам, за прелестную (приукрашенную) уверенность вашу (и злясь, бывает, хочется, чтобы вы допустили и пожили при Антихристе, и может тогда исправите искривления ума, если останетесь живы, или совсем без духа - жидами).
Может избранный Господом когда-то и был связан с ветвью Романовых (говорят, должен по женской линии - лукаво, однако (мужская фамилия по женской линии), ибо род старше - это точно), но этого он не знает (на 100%), - ибо истина всегда проста.

* Ночные словесные человекоубийцы мольбами кающиеся, (дополнительно к Библейскому) - спутник Луна (назван Каином (рог на голове) - на котором в память и ныне видно убийство его, Богом запечатленное), другой спутник-брат (Авель - похоронен в Земле, кровь которого взыскивается каждые из семи дней).

Может уже хватит воздавать хвалу земной крови (через цариц Русская Монархия впитала прежде всего порядком деловитость протестантскую - и чем закончилось) - после Святого Николая II, ибо умалите его - деяниями потомков, - ибо продолжают ли строить церковь выше вознесенного венца (возможно только подправлять). И (Евр. 12:16) "чтобы не было [между вами] какого блудника, или нечестивца, который бы, как Исав, за одну снедь (к примеру, с олигархами "Норникеля") отказался (рабствуя у банков) от своего первородства" (как впрочем и другие из народа), дабы потом опять народу не сожалеть о грехах, - ибо, как и ранее, всегда даваемая клятва - удостоверяет окончание спора, и не путайте в обещании - век свой земной и Господний, а прощения за измену - не бывает без пролития крови, но грехи народа прежде всего - на князьях и священниках его.
Ибо задолго прежде клятвы Романовым (и Аскольду-Диру, и Рюрикам, и Годунову, и Шуйскому), была клятва Антов (князю Божу), будучи еще язычниками, - жить в любви и мире всем (русским) племенам (союзным), - ибо если те язычники по совести сердца (духовным естеством) делали законное подобно написанному в Законе не зная его (со слов Апостола), то каковыми стали приняв Православие, - ибо они верностью всем клятвам, и прежде всего, затем, крестясь - Христу, и Духом ближе Богу (в древнем младенчестве ими забытому), и защитнику грядущему, ибо он один из них (от сей земли), - чем и подтверждают верность, чая царской власти, - что между собою и Богу никогда они не клялись притворно или чем противным Ему.

Утверждать и относится к "Грамоте" (факту) Собора 1613 года и к данному в ней (из любви к Филарету, бывшему у Лжедмитрия II и противником опричнины, да и, изготовленная позже, копирующая избирательную грамоту Годунова, зачитанную патриархом Иовом) обету Романовым (называя его "клятвой") так, как будь-то ее писали Апостолы видевшие Христа - благостный перебор (ладно, наши духовные старцы, газеты лающие и на компьютеры косящиеся (и справедливо чаще) - за нас плачущие в постоянных молитвах и боящиеся ошибиться, могли и не знать многих хитростей, но ныне-то что, им-то менее открывалось, чем Господом ныне в происходящем явно), "ибо законом познается грех", а любое писанное руками человеческими несовершенно, да и составляли ее в основном придворные и священники, подобные же - очень постарались для Николая II свержения, ибо не пророк (глава Моисей), а собрание (во главе с Аароном) - делает идолов (ибо один человек не может признать идола божеством, пока его не примет сборище высшее над народом указом нависшее или плотскому чаянию уступившее).
Что выцедили в "клятве Романовым", смакуют - обет? (т.е. обещание (князю или перед Богом) или подвиг (пост или смирение, исполнение), представляя "клятвой") - обещание чего? (т.е. заклятия, зарока, или скорее всего - поведения, воздержания, пожертвовать) - именно какого, чего и чем? (т.е. согласится (смирить волю), - что Романов избран Богом (хотя известно, что присутствующие вначале и "кричали на царство" многих), что царь ответственен только перед Богом (без обязательств перед народом, за взятый на себя обет), что они родоначальники русских царей (по прямой линии рода, а не всех и даже после пресечения женских), что обязались служить царю из рода в род (не в "роды родов"* (касаемо всех), а пишут "в род" (касаемо рода правящих), что представляют как "до Второго пришествия Христа" или "до скончания века", хотя род - это влиятельное или известное издревле семейно-родственное сообщество, корню одного из которых (по царскому роду) обязывались служить - из поколения в поколение или от рождения до нового рождения, или пока продолжается род или не окончится основной корень сего рода (и "из рода в род" недоработка нынешних хитрецов, а могли и в "роды" слукавить, ибо в многостраничной "Грамоте" (а не обрезанной поборниками Романовых) - это народ просил - дать царя "в роды" ("да будет твердо и неразрушимо в предыдущие лета, незабвенно будет писанное, молили дать царя в роды и роды и вовеки" (даже по этому видно, что те иереи были нынешних умнее), а не - клялся "вовеки" служить любому из их рода, даже вдруг блуждающему в дебрях), и дал ли Бог просящим людям это, - лишь, оказалось, на 300 лет), ибо - вещь, тоже переходит из рода в род, пока не обветшает или где-то не потеряется или на ком-то не обрывается)), а всем нарушителям и не согласным с сим - оглашены проклятия и анафема (не много ли взяли на себя священники ставя под проклятия всех не участвующих (хотя время было тяжелое - поэтому понятно), ибо даже Давиду такого обещания не давали, но, тем не менее - все кто сверг и изводил царскую династию (особенно - предавшие февралисты (Иуды), а не пособничавшие коммунисты (Пилаты) исполнившим казнь язычникам (иудеям), - или не знаете это из писаний) - прокляты и под анафемой, и кто это? - участвовавшие - и родственники, и избранные властвовать, и дворяне, и генералы, и священники, и убийцы, и все веселящиеся сему из простых - и большинство из них за это поплатилась (или может кто-то будет противясь Богу до последнего сам выискивать, уже, подобно Христовым временам, после лет 70-ти, - в течение которых не давали исправиться покаявшись - чтоб в Христово царство возвратиться, но пришли лжепророки и лжеспасители (и лжепастыри отчасти) и мы увидели, что это были шакалы отогнанные, потому жуткие и голодные - и терзают всех доселе (или еще не поняли), ибо мы должны вернуть себе - не царство Романовых, а Царство Христово - власть царскую, православную)).
Но вместе с этим, и династия ("дом") Романовых уже ответила перед Царем Небесным за дела свои (по "обету"), и пусть молят Бога, что окончанием ее заслуг, вечным навершием - стал святой Николай II, куда далее-то, ибо ныне она полностью жидовством опоясана, что и предусмотрел (что уже было при нем, и что позже подтвердилось) Царь Николай II - уходя. Но Романовы до сих пор видят в происшедшем коварство народа бунтарского, а не собственные промахи и волю Божью во всем, хотя - не было уже рода единого, ибо духом не были они - все за одного. И не надо до ныне - о действующем нарушении обещания, проклятиях (ибо подобно иудейскому закону страхом сковываете волю для поклонения крови через прах, от живого глаза отворачивая), и каянии (как бы нынешним Романовым) и наказании (уча страху не перед Господом, а перед своими бреднями, ибо если бы перед Давидом оклеветавший себя повинился во лжи и бахвальстве - может он и пощадил бы его), - они почти исполнены, - за се заплатили предавшие (а узнавшие правду безвольные сыновья последнее платят - за не восстановление царства, и здесь не поможет ни прах умученного, ни кровь царствовавших), а большинство русских считает святыми многих царей из Романовых, особенно Николая II, и других также (Рюриковичей) - даже церковью не канонизированных. Все промыслительно делали - до времени. А ныне принять Романовых "продолжателями царского рода", зная о них многое - согласятся слепцы немногие (ибо это сущности отдельные - Святой царь Николай II - одна, Монархия будущая - другая), а народ придет к истине глаза открывши (ибо неспроста многие "богоизбранные и истинные" и слышать не хотят о Романовых нынешних) - лишь узнав истинную правду о существе спора (но не рассуждая о царе, а чаще об Антихристе - его и ждете, выходит).
И чаще всего эти вопросы поднимаются (может и только ради этого, - "грамота (обет)", "отречение (карандашом)" (хоть и писулька, ибо не имел права и перед Богом - написанная чтоб обратили внимание и пожалели о нем, упросили вернуться народом (как Ивана Грозного) для укрепления царствования перед скрытным врагом, но враги военные и явные (думские) скрыли от основной части народа (не объясняя, освятив решение через иерархов-священников) и воспользовались, сей писаниной - по-своему), "искупительство (уподобление Христу)" (лишая земной грешности и разделяя верующих), "покаяние (виновны все)", или "наследники (еще есть)" - ищутся лазейки) - зарубежными или противостоящими "официальной", русскими православными церквами, набрасываясь на русских через обвинения "Русской Православной церкви Московского Патриархата" (мы, ее, с иерархами, и свои грехи знаем, но лжи привносить - не надо) - думается, что за сим скрываются не совсем духовные интересы, но властные, и скорее всего англо-америко-евро-банковские, а проще - жидовство материальное.
Ибо вопрос о православном Монархе (все очень стесняются сказать честно и прямо) - это всего-лишь древний, кровавый, ненавистный Богу, спор двух Израильских царств, где, в настоящее время, - кто за нынешних Романовых (с примесью иудейской крови, или клонясь - то и по духу - евро-иудеи (противники Бога)) - Иудейское, два колена (Иудея (Израиль и США (Великобритания)), т.е. евро-афро-арабы), а за нового царя от Бога (с примесью израильской крови - христиане (православные)) - Израильское, пять в России из десяти колен (Самария (Россия и Азия), т.е. русо-кавказо-азиаты), и чей царь будет - это и будет результатом войны и Победы, в одном случае - со множеством жертв и развращением к суду Божьему, в другом - с меньшими потерями и наказанием злодеев царем (а в случае несправедливости от глупости сыновей - тоже позже рассудит Бог, Своим Судом), хотя и война, в основном, произойдет на других территориях, а кто начнет - того серьезно и потреплет, а кто станет вне этого контекста (различные партии и язычники) - будут уничтожены (ибо есть проблемы, - Кавказ - намешан коленами, одно из которых совсем забыло Бога, а также Иран и Турция - где ранее евреи были практически уничтожены, и Китай (Индия) - хоть и есть там евреи, но давно скитаются без Бога). Ибо в России проблема эта - со времен князя Святослава (Святого Креста, как говорят язычника (для одной из подхазарской в Руси группировок), как и христиане ныне - для иудеев до сих являются неверами, которые сами таковы), сохранилась (которую не закончил), ибо разрубал он запутанный узел - кровью, а не братской любовью (но и у хазар (бежавших от Антиоха) тогда была одна любовь - рабы и золото, или может у нынешних иудеев по-другому?). В ближайший год-два (почти) все это выяснится, и затем сторонники противников России (страны русской и православной) и враги правды Христовой - будут наказаны, осуждаясь - сначала царем, и затем Богом, и се будет - неотвратимо (за вражду и сеяние грехов в мире).
(Многие еще долго будут верны "дому" Романовых, ибо подбиравшиеся через них возглавить царство уже два тысячелетия как превратились в упрямцев, и до смерти великого священника скрывались под убийцами неумышленными, и вот они открыто вышли, и оказалось - что были не случайными губителями, и уже с волками ядут народов плоть, и змеями пиют кровь его, молча пристрастившись.
(Ибо есть опасность!, искупительства Николая II (в том виде в каком просвещают) - до возведения ко Христу, в том, что противники христианства затем постараются объявить о путанице, законченности и не совершившемся в писаниях ("одного верного взятого на небо" (из Апокалипсиса), - и как бы все прошло - тогда живем свободно как хочется, ибо больше нет пророчеств, религия попрана) - и следовательно, начнут обливать Новый Завет во лжи, - осмотрительней надо быть).

* "Хорошо наблюдай за скотом твоим, имей попечение о стадах; потому что богатство не навек, да и власть разве из рода в род?" (Притчи 27:23-24).
"Не соделался ли вертепом разбойников в глазах ваших дом сей, над которым наречено имя Мое?" (Иеремия 7:11), и "не надейтесь на обманчивые слова: "здесь храм Господень, храм Господень, храм Господень". Но если совсем исправите пути ваши и деяния ваши, если будете верно производить суд между человеком и соперником его, не будете притеснять иноземца, сироты и вдовы, и проливать невинной крови на месте сем, и не пойдете во след иных богов на беду себе, - то Я оставлю вас жить на месте сем, на этой земле, которую дал отцам вашим в роды родов" (Иеремия 7:4-7).

Власти мира - канонизируют священников и царей (часто лживо), а то и возвращают площадным криком, которых Бог бывало извергал, но не допускают они (ибо перед Богом грешливы) живую власть Божью, царскую, Им избранных, что до ныне Господь не отменял.

Чем и кто ответственно благословляет. "Это будет у Меня миро священного помазания в роды ваши" (Исход 30:31) и "кто составит подобное ему или кто помажет (благословит) им постороннего (правителя(ство) на время, т.е. не ревностных Богу, не от Бога), тот истребится из народа своего" (Исход 30:33).
Кто первенствует пред Богом. Сказал Бог Моисею - "И приведи Аарона и сынов его ко входу в скинию собрания и омой их водою (как Христос ученикам), и облеки Аарона в священные одежды, и помажь его, и освяти его, чтобы он был священником Мне. И сынов его приведи, и одень их в хитоны, и помажь их, как помазал ты отца их, чтобы они были священниками Мне, и помазание их посвятит их в вечное священство в роды их" (Исход 40:12-15), но отвергли Христа они (левиты (книжники), и отвергают до сих, посему и нет священства у них).

А "из рода в род" или "в роды родов" - и манну (сок ясеня мани или на мхах, т.е. пища промысленная), и всесожжения (хоть утренние и вечерние свечи с пшеничной мукой и светлым елеем), и многое другое из ветхого завета - не сохранили мы, да и в новом непостоянны - давно уже недовольством рассыпаясь и бегая в распрях справа налево часто - на гнев Божий обреклись, так что пока не прекратим духом метаться за пресыщенностью и коварством, и не умиротворим одним истинным (царем) израильские царства, - не будет мира на земле, ибо, все же, терпение Бога нашей грешной воле - на исходе (како среди метания ума - нет Бога).

О Романовых и сегодняшних, если не разберетесь, - придется все аргументы и факты вместе собрать отдельным разделом.

Для борцов с папистами, - о соборности решений отчасти верно, но, что Патриарх (ведь, например - можно по жребию ставить и на три года ("был на тот год первосвященником" (Иоан.18:13)), ибо и Христос учил столь же - и умалился помыванием ног), что Синод (с гражданским обер-прокурором) при светском государстве - кто они будут, - из плеяды потакателей душегубам и ворам или под назиданием выборной демосом и узурпированной власти (и не надо сейчас об этом бодаться), ибо отколовшееся меньшее - может ли возжелать учить полноте истины, неужели Архангел Михаил поверг большинство ангелов на землю (ставших демонами падшими), нет - где-то от трети до десятины, как и Иуда из двенадцати один был, ибо только на земле в умах они расплодились и все заполонили (или изыдя, не борясь за истину, разрастались плевелами в отколовшихся церквах, как и католики вначале внешне мирно, и, порой, сии - словом враждующие, в обвинениях друг друга - находятся по одну сторону с противниками Христа и упорствующими язычниками).

Царь Николай II заклал себя - чтобы показать всем выход из цепких лап его близких, ибо они были (с их родными) - первыми противниками благополучия народа и свободы развития (зачастую правды и истины), зарясь и на царский трон искоса. Теперь вы знаете почему поборники царя из Романовых так настаивают на возрождении их пол(у)-монархии (евро-конституционной), и когда поймут что им не светит - будут в сильной ярости против (и где же денется скромность перед Богом). Ибо все что на земле Божией - государственное - Государево, ибо ему поручено это управление от Бога для распределения среди народа ("а из имущества - царю твоему, да употребляет во благо всем"). Бог всем все дал что в пределах их - безплатно, кроме делаемого руками человека, - и если мы сделаем так, что и то что мы делаем - будет от Бога, - то приблизится Царство Божие, но без Христа, веры в Бога и совести - вряд ли нам это под силу (ибо мышление плотское, что животное).

Еще, - как вы думаете - не жидовство ли, если председателями - попечительского совета Благотворительного Фонда Прп. Серафима Саровского - Кириенко, попечительского совета Фонда Св. Андрея Первозванного - Якунин, Императорского Православного Палестинского Общества - Степашин, а участником фонда Святителя Василия Великого (организованного партнерами Marshall Capital Partners) - Малофеев (и многие подобные и другие подставные), то, при таком административном контроле православия и монархизма в России, руководство Народного ополчения имени Минина и Пожарского - кто? (после ареста полковника Квачкова - может для жалости или кто ближний подставив) - или узурпировавший пособник или неспособный (иначе был бы скомпрометирован или сильно предупрежден), далее - программы нет (монархической, и родноверы рядом бродят), - но организация не объявляющая прямо и коротко или полностью скрывающая конкретные цели достижения (хотя бы намеком) - чаще всего тайная путанка и руководима международными (или полицейскими) институтами, затем - контактировали со сторонниками Зюганова (который "народное ополчение" начал параллельно организовывать - вот вам и "ЗЮ" (хоть мы нормально к коммунистам относимся, но, осторожно! - на них (окапитализированных и казаков) будет ставку делать и нынешняя власть с олигархами, и при приходе повсеместно к власти (без Монарха и православия, хотя Монарх мог бы к себе пригласить, ибо много и справедливого у них) будут крайне опасны - вернувшись к насилию красного рабства, плюс международная бычья тряпка, но слабая), что выгодно нынешней власти) и Савельевым (подавшимся к Романовым за дворянским местом), далее - лидеры окормляются Российской Православной Церковью за границей (не присоединившейся, - ныне самостоятельна, строга в вере истинной, хорошие священники, но изначально управлялась из США и большое влияние Германии (любящей Путина)) - где часто мелькали Багратиони, Чавчавадзе, Илларион, "Войсковая православная миссия" - вручавшая знаки "дома Романовых" (в последнее время которых не видно - в подполье (в каких-то организациях прячутся), к тому же отпрыск работает - в евро-пейс-ком представительстве "Норникеля", захват которого финансировал ОНЭКСИМ-банкир Прохоров, и поживившись, ныне, для продолжения "аннексии", - поставлен председателем "право-либараськой" партии рыжих Чубайсоидов), еще - входит много разных организаций - которые, без единой цели, подступая ближе к власти, могут меж собой разодраться (одна сильная для этого может прятаться и серьезно финансироваться), есть и военные - и не думается, что псов ехидного правительства нет среди них в управлении, следовательно - это возможно сборная солянка скрывающая ядро монархистов-легитимистов ("Кирилловичей" к Путину&Медведеву близких), вопрос - зачем скрывать, ответ - это движение выгодно нынешней власти (или не опасно, или запланировано "клиентуру" собрать, или скрывается непопулярная фигура, или, вдруг промах или подвох выяснится, - тогда и полковника выпустят (бунтующих придерживать и авторитетом усмирять)). Не было бы это операцией - многоходовкой продуманной.
Возможно, НОМП и собирает людей - для отвода сопротивления активных (оттянуть подготовкой от борьбы или заварить бесцельную кашу, или для его духовного, а то и реального (по регистрационным спискам), уничтожения, особенно, если какие-то группы организованы ФСО или ФСБ, то их лидер и активные снимаются без выстрела), и воцарения этого евро-пейс-кого "царевича", - (разбираемся..).
Ибо "этого царевича" возможно привлекут приносить т.н. "династическую присягу наследника престола" без благословения истинной РПЦ МП и не в монастыре (Ипатьевском, как будут планировать!), – а в Израиле (у гроба Господнего), где ее принять в соблазне возжелает Патриарх Иерусалимский (ибо, уже предусмотрительно, прежнего Иринея обвинили и он за решеткой томится, хотя не возбранял и бывал среди первых экуменистов) или Константинопольский - соблазнившись вдруг возжелает главным выступить. (Эх, стадо, стадо, нынешнее, самоспасительное (спасаясь группками, на себя надеясь - кто же вас спасет, если не Христос) - делящее церковь (себя в себе, а не храмы) на батюшек истинных, - ибо правдой, внутри ее и каждого, за единую Церковь боритесь, за истину).
Но присяга безыменному претенденту престола, даже из подчиненного европейцам "романовского дома" (якшающимся с Бильдербергский клубом и Папой римским) - грех, сначала попытайтесь понять волю Бога и хотя бы узнать его прореченное и откровенное имя (присутствие), - а то готовят вас скрытные, - и в последний момент, подставят присягнуть Антихристу. Внимательны будьте, ибо рвутся антихристы в Россию (на подготовленный властями плацдарм), порываются под разными шкурами.

Если НОМП докажет делом обратное (ибо при встрече не шли на обсуждение по системе организации, но даже гостиницы не посоветовали, с переносом встречи на завтра - выказывая безразличие к соратникам, да и не распространяли о важном информацию - что совпадает с целями и властных, закрыли скачивание, чтоб регистрироваться или торчать на сайте материалы просматривая - для вычисления не иначе ли) - будем рады своей ошибке, ибо в целом поддерживаем (только где программная цель - не общие словесные рассуждения, а коротко написанные или указанные предпочтения (хоть не свои, но близкие), и если не могут составить, значит не способны к организации и единению), ругают "Патриархат Московский", а сами идейно разношерстные, посему-то "под Мининым и Пожарским" - и молчат о монархии.
А пока приглашаем всех осторожно - координироваться с монархистами-соборниками (РИД и подобные). Есть еще "Народный Собор" - присмотритесь как-нибудь, но там много лебедей, раков и щук, - заПутанный он (идет война, а они все возрождают старые праздники и улочки переименовывает, лишь подборки Паршева бывает чего-то стоят), и "Союз русского народа" - правда только между собой хороводит и немного отстранен от активности народа.

Самая эффективная - власть монархическая, ибо в свое время, при неразвитости экономик и технологий, да и меньшем знании - справлялась с задачами, а ныне общественные органы лишь порождают проблемы, потом собирают налогами деньги, в основном, себе для прокорма - долго решая порожденное своим же неумением, затыкая видимые протечки.
Противники монархии говорят, что царь может быть дураком (неужели се допустит Бог, и даже если - чтоб подумали зачем и за что), но когда избирают подряд 2-3-х политиков-идиотов (уже видно явно и со всей плеядой), то обманутый идиот тот, кто так может подумать о царской власти, а боятся всего, законами защищаясь и прячутся, - предатели и убийцы, особенно убийцы Бога и цареубийцы.

Почему жиды (ростовщики) уничтожали царей (царства-королевства) в основном христианских - потому что знали, что кто-то из них Христов, теперь они точно знают уже на протяжении более 400 лет (преследуя ядом учений из Европы, особенно после удачной попытки польской), где он венчается Господом - перед приходом, и в какой великой стране.

И что вы, монархисты, все сюсюкаете уговаривая друг друга в газетах, что вы умиляетесь гламурными картинками бывших генералов и прошлого, что вы все почитаете известные истории кости, а не видите обтянутые мощи народа, ибо легко славить почивших царей, - не трудясь и словоблудствуя - ожидая грядущего, - готовы ли вы к нему (о каком орле (царстве, роде) говорите - нет его (повергнут, а злые прикрепили перья), и все далее вопите - ибо нет князей (но они нарождаются среди вас, в ходе дней), и подумайте - разве у Христа был герб, только Крест), так что берите инструкции - связно организуясь за столом с коктейлями в братию Христова камня, - ибо Россию ускоренно и еще яростней терзать и разорять стали уже, но мы тоже знаем их уязвимые точки, ибо это их паскудные головы, и рядом их - не так и много.

Что вы все бьетесь между собой со своими прожектами, соревнуясь в изысканности и красноречии, выставляясь достойными возле возвышенных кресел, как будь-то у льва нет видения как все должно быть, ибо уже большинство из вашего просмотрено и изучено, и составлено лучшее из представленного, ибо часто пишете для себя, и он наблюдает за вами - чтобы расставить правильно, слагая цельное - для вас всех, - и разве читали? (все же просвещайте - осторожно и коротко), - лучше посмотрите планы и займитесь делом, чтобы помимо словоблудия быть России полезными, а если вы хотите президентов-наемников, то у них немало своих сынков-идеологов, - тогда продолжайте дальше друг перед другом ломать свои копья. Но лучше бросьте теории, ибо не от вина вы пьяные, а от словоблудия, - и чтоб проветриться - выходите дружить на улицы.

Лев, придя - все сам расставит, а если вы сомневаетесь (своими прожектами подтверждая), значит не доросли до него или его понимания (ибо ему известен результат любого принимаемого решения (и на что оно направлено), порой - за день-три до властного сообщения, а планы их - бывает и намного ранее, еще только в их голове зарождаясь). И прекратите о развале (отделении) и устройстве России, - ибо если мнение не совпадет с его видением, что он вам на это скажет, когда окажетесь рядом (понимаете хоть, что не того ждете - не его милости и справедливости, а чтоб свою (каждого) волю навязывать (предполагая что глупее окажется), не сомневайтесь, - нужно будет - спросит), и еще - оставьте мертвым, что Духа не имут, причитать над мертвецов благородных могилами (они для вас, уже все что могли - сделали, или хотите чтоб встали и помогли еще - что, духа мало и смелости).
Не надо навязывать льву "общипанного орла" и "онемеченный флаг" (да и государственный трехцветный нынешний - левитов, еще до Христа, почему при Петре I и беснование над церковью было), - лучше бы с Крестом (жезлом Михаила) вышли, а вы все бегаете с цветными тряпками за каким-то бесом (разве Романовы взяли стяг (хоругвь) Рюриков для продолжения, или может вы знаете какому принадлежите колену, чтобы жезлы носить их, или думаете лев не владеет геральдикой), - сильно вас уловил лукавый, чем и подтверждаете, цепляясь за обломки - что духом служите не Христу, а величающемуся по крови - земному князю. Нет той Монархии, ибо орел (царь) - был повергнут (отойдя к Господу), флаг (род) - разодран (из-за коварности внутри его), сохранилась лишь территория Империи защищаемая Ангелами, верой и провидением Божьим, продолжит же Монархию - другая династия (может и была Романовым родственной, века так с 13-14-го) дарованная Господом (и если вокруг не соберетесь, то всего на один живота срок, а дальше - догадываетесь может, чем кончится из-за вашей раздерганности), а будете бегать с романовскими знаками - перенаправят к пролибераленным или прокоммунищенным организациям и - раздадут подобные лоскутки каждому товарищу, и так добегаетесь до воцарения антихристов.
Интересно, - и Христа тоже будете встречать с флагами, - ибо Он первым делом их попалит, - очиститесь (ибо знамена ваши - от безумия прошлого, которое еще в вас, ибо не можете бросить бремя (Каиново) своих дряхлых организаций (атеистических церквей частных)), и на старых знаках не сильно акцентируйтесь, ибо один есть символ верный - Крест Господний (явленный Константину от Архангела Михаила), и держат его Ангелы Божьи - и несите Его.

Лев же знает когда выйдет на основную свою молитву, и практически сам, ибо мало у него единоверных и единомысленных, но сила сих немногих больше всех ваших объединений, ибо она не в количестве, а в Слове, Ангелах и силе верных (и не смейтесь), и если не найдет до того времени 7-12-ти священников, то уж силой сможет хоть 2-3-х заставить помолиться с ним о победе (ибо видел в церквах, как священники, проповедуя сомнительное, - не зная льва, но увидев - претыкались, застрявшими в горле словами и начинали путаться мыслями, обнажая сокрытое).

Квачков - закрыт, Душенов - сидит, Шаманов - побит, Трошев - погиб, Ачалов, Илюхин - изжит, Буданов - убит... (много их), - простой работяга-полковник, но враги просчитались, ибо с этим именем (убиенным) родился Дух (Юрия-Георгия, и он не зависит от лозунгов), начал возрождаться дух русского офицера и пойдет возрождение русской Армии, ибо такие офицеры-работяги, скорее не выше полковника, и есть наши генералы, и скорее, наверное, и будущий доверенный генералиссимусу там. А пока - готовьте ополчений ватаги, - каждый (в своем квартале) капитан.

И хватит причитать про Армию, потому что она существует пока существуют капитаны и лейтенанты, даже сержанты, а то и некоторые благоразумные матросы и солдаты, поэтому п-резидентами нанесен еще один удар по подготовке - училищам (тылам), но и это не страшно (лишь бы не дольше 3-5 лет), потому что в случае вторжения - наши молодые ребята не будут тусить на площадях, а некоторые в течение недели-двух подберут пару-трое "автомат не державших" и в основном объяснят как надо действовать (ибо засиделись), а способов невооруженного противодействия хоть отбавляй, да и вооруженные найдутся, - и от этого понимания, нынешняя напасть - в злобе, и такая бледно-синяя (их же тоже консультируют), и не поможет подползающее НАТО - с которым они яко-бы борются (юридически, на что позволяют возможности их предательского ума - что так же видно - по законам навязываемым ныне нам).

О Кадырове думалось лучше (сомнительно, скорее не он причастен, ибо хотят скомпрометировать, и преднамеренно не грызитесь с кавказцам - если не наглеют и первыми не лезут на рожон (хотя, вопрос о воровстве и разбое многих приезжих не однозначный), но почему-то раньше русские князья договаривались со степняками, половцами), но - настораживает его глупое заявление по Буданову, причем, недавно выпустил из тюрем своих бывших боевиков как-бы не особо опасных (и куда они делись - не в Аравии ли), а местные следователи старались узнать адреса военнослужащих и некоторые вызывались в Чечню на допрос, затем - случайно ли участились нападения на военных (политически активных в основном), наверное - стоит ждать и в областях "зачистки" политических лидеров (ибо надо учитывать, что вокруг городов много гастарбайтеров - а среди них кто), и если подтвердится смертями - значит, все перечисленное, согласовано с властями (Медведева-Путина, к тому же отменивших регистрацию), тогда по регионам тихушные враги эти - станут известны точно и открыто лично (и можно предположить, что это будет началом - партизанской войны на них).
И не искажайте, чечены - не все иудеи (а блудные, - те кто выкрадал людей и требовал выкуп, причем многие были братьями их), но там есть и израильтяне, но в большинстве они исмаилитяне (ибо всегда крали и выкуп брали, что запрещено истинным евреям меж своих, не зная точно - в рассеянии их).

Смешно, доблестные ОМОНовцы и "антитеррористы" узнав что их чеченские следователи разыскивают - притихли, а должны были, за слив информации обо всех на Кавказе участвующих, пойти и - одного псиного барана и другого козла-василиска - поднять на пики, а то в крепости прячутся - как бы дневная маскировка, гордятся памятниками настроенными (с рядами фамилий), - забыв, что их память и гордость - это матери убитых и живые инвалиды (давно ли были у них?).
Лучше поднимите опускающего руки или сделайте ребенку безопасную дорогу, или помогите уже редкому деду или старушке, или дайте шанс еще не совсем глупому, или поборника истины выпустите, чем ваши памятники и почитания показушные - как бы великих русских, ибо за правду и мужество их величаете, а параллельно детей соседских ногой пинаете.

Хоть и хорошее дело задумали деятели РОД ("Русское общественное движение") поездкой в Чечню, но не в то вовремя и не продуманно (и результат будет двузначный), ибо, известно, потом подставят и скомпрометируют - пустят юшку двум русским несколько черно-раскосых наркоманов или подрежет (убьет) кого свора из ночных кавказских шакалов, и раздуют разыгранный конфликт, а присматривавшиеся простые русские парни посмеются над "легковерной глупостью", и не только ездивших "националистов", подумав - стоит ли связываться и идти к таким. Умнее будьте, машина сталкивания лбами работает (финансируясь) целыми институтами - так что бегите от площадных словесных состязаний, ибо они организованы для ссоры, и не спешите к политикам, ибо приглашают вас для компрометации движений и выгоды личной. Лучше подбирайте бездельничающих ребят, дружите, ситуации проигрывайте, а сигнал - явно увидите.

Думалось раньше, что же так не везет организации "Русские" - все попадают в какие-нибудь истории блудные, ибо "неизвестно" (тайно) с чьей "подачи" вылупились, а покопавшись в идеях их - все стало на место, - ибо между ними такой разброд, что другого и быть не может - ибо это сборная жаждущих портфелей с националистической ячейкой прозападных олигархистов (и многие их красивые слова всего лишь прикрытие начитанного в образовании своемыслия).
Кто дальше от Бога - люди образованные, гордыней ума у(в)язвленные, которые чаще находятся в сетях князей мира сего и Дьявола, ибо уже простых они признают несовершенными и недостойными, хотя и сами никудышне подготовлены - заплатив за свое ценное молодое время и оказавшись ненужными, насыщаясь грехами и потеряв простор мысли.

Правыми бывают только по вере (за Монарха и православие), а остальная "правизна" - мышами вымышленна, и глупо наводить мосты со скрытными врагами-слепнями, ибо Богу дела такие - могут оказаться безполезными, и просвещая - думайте что говорите (не особо лавируя в хитрости и лести), чтобы не было от сказанного больше вреда чем пользы.
Идея "Монархия (или демократия или государство) - как единая семья" (в том числе с лжецами и ворами, политиками и олигархами) обсуждалась в кругах Путина (известно лично), но что-то в этой "семье" возле "воровского папы" все больше появляются любимые (не православные) черненькие дети, особенно силовые начальники (так что их "единая" и "семейная" - брехня все это - словеса).

Ныне монархистов (с более цельной платформой) переключают под националистов (с разноплановыми целями) - кто устраивает этот размен, размывание и растворение (не при участии ли ФСБ), чтоб скопом полоскать экстремизм-терроризм (спровоцировав терракт или соратника подставив, параллельно обвиняя и монархистов и православие, или "направив" на ложные цели активно выступающее русское по национальности движение - еще вылупышами КГБ изобретенное), ибо - упоминание о монархистах как основе выступающей силы - властям что смерть. Повелись на громкое выпячивание националистов (среди которых есть и "орлы путинские", профашистские - для дискредитации истинных), которые, умеренные, правильней - если умны они, должны примкнуть к монархистам отдельным полком (и так же другие), ибо старого пса (националиста, согласного на достаточную сытность и без Монарха, а то и без духа веры, а порой через насилие соседям) не исправить, ибо нет среди них цельности взглядов, но есть национальная демократо-государственническая капитало-либеральническая цель (впрочем, если хочется, - бегайте и путайтесь (и сколько времени прошло - впустую, из желания объединиться, - свои основы путая?), если не хотите действовать раньше и в верном направлении, а пройти через кровь), - так что подумайте и окончательно перегруппируйтесь, и осторожно с "партиями военными" и не бегайте в сборища в безбожии левые.

Участвовали во Всероссийской Имперской Ассамблее организованной Российским Имперским движением (РИД) - проходившей на Троицу в Санкт-Петербурге 12.06.2011, в день Которой - 27.05.1703 и основан он был, еще 12.06 - родился Петр I, а 12.06.1918 - убит вл.князь Михаил, - на которой, после молебна, были приняты - "Декларация русского национального суверенитета" о нелегитимности власти (проект конституции 1993 года принят всего ~48% голосов), преходящей с февраля 1917 года, и юридическом существовании законной формы российской государственности - Российская Империя (с действующим Сводом Законов Империи и манифестами Императора Николая II от 1905-1906 гг.) при суверенитете наследственной власти Монарха, и решение о создании постоянно действующего Совещания для подготовки созыва Земского Собора (последним из которых был Приамурский Земский Собор 1922 года) и призвания (скорее подтверждения) на нем наследного по власти Русского Монарха. Было предложено внести в Декларацию, что в связи с объявлением о восстановлении государственности Российской Империи - объявить исторически, что Царский Престол восстановлен (как и прежде в Питере).
Высказывалось в выступлениях и беседах - о необходимости возрождения Православных братств по образу 15-17 веков, о сближении позиций с соратниками по схожим взглядам, об избирательном праве (при открытом голосовании) только совершеннолетних мужчин на Земском соборе (ибо если нет согласия в семье, то не будет и в стране (если Ева убедила Адама в грехе, то неужто не сможет в правде)). Ибо что есть истинная власть - она не по человеческому закону, а чаще по духу народа, и легитимность государства подтверждается не юридически (де-юре), а силой (де-факто) чаще, и в первую очередь силой Духа, деятельной и смелой, - собравшись(хся) вместе.

Не восходит ли Солнце и над Россией, оно жжет или умывает всех непонимающих истины, ибо правды не видите и время не чувствуете (не знаете в какое живете, ибо от неверных Богу сокрыто истинное). Но радостно все же, что то, что переживает русский народ, вселяет уверенность в нем, что больше никогда не усомнится - ни в себе, ни в царе, ни в Боге. Желал ли Господь наказать даже нескольких праведных с грешниками (Бытие 18:20), отнюдь, посему чем больше мир грех заполоняет, тем ближе Божье наказание (кого? - многих, но прежде всего меньшинство продолжающее сеять плевелы, ибо Бог наказывал из израильтян чаще - часть неверную, и всех - если было виновно их большинство или безразлично к Богу - священство и начальники родов).

Царь грядет, и он давно в России (через подтверждение ему приходит осознание), и будут бояться слухов о нем злые и даже слышащим называть его имя (боясь его смерти, чего он не страшится), и смешны нынешние законодатели, ибо все их изуверство будет отменено вмиг, считаясь отныне неправедным и несправедливым (принимаемым в угоду себе или для распространения грехов мира), как и их право на "бес"покойную жизнь, ибо чем очистятся, - оправдаются ли совестью за свои, творящие вражду, законы, посему - кто ныне принимает любой ограничивающий правду закон - преступник он, и уже осужден перед грядущим.

Вот забавно, кремлевские прихвостни князя мира, надеясь, ждут царя иудея (в 1992-м назначенного), а настоящий, оказывается - простой православный, - однако, как же промахнулись - в воровство подавшись.

И об иудейской общине "Хабад" думалось лучше - что хоть Бога чтут, ибо когда ее прикремлевские выкормыши говорят что "им Бо-ог послал Путина" (не изъяснив причину сей их "истины"), - тогда понятно кто их общий (языческий-экуменический) бог (но надеемся, что это не так, хотя слышали детский лепет и про якобы сыночка левитина "Путю"), ибо рядом рога не видят (вернее, почему-то у этого их "ягненка" рога козлиные), и дальше собирают деньги от разрушенного, обирая свое будущее - считайте-считайте и дальше свою рухлядь, и тасуйте-тасуйте Варшавскую и Западно-украинскую карту - от много придется освободиться (отказаться). Пока же, слетевшимися духами идиологов, каждый год, подсчитываются барыши, ибо "дом окруженный стеною" (в городе) можно взять насовсем в это время - за не выплаченные кредитные гроши (но и сельский - не вернется к юбилею). Жаль, рождаются у иудеев еще дети Божьи, а потом похищаются духом гордыми, и питают их чтецы воспоминаний не прямой дорогой и каянием - а вокруг презираемым (звериным) молоком матерей обобранных (жаль и знатных иудеев, им кажется что они миром владеют, но, к сожалению - Дьявол и ими правит).
Преследуют они монархистов, о Богом устроенной власти забывши (и из конституций исключивши) - по преданиям своим, ибо для них - и Иисус Христос "позарившийся на поставленную (завоеванную или выборную) власть князей мира (кесаря)" - первый, и самый опасный - экстремист (правда, трудно назвать террористом, а то и к ним (управляемых нынешней властью разрушителей) отнесли бы). И их "Пурим" сегодня (перевернут) - это списки (противоположные), - заготовленные для уничтожения свободных-неугодных (нового Израиля, верного Христу) и составленные прихвостнями (полицией) властителей сего мира (не освященных Богом свыше) - служащих идолам после избрания атеистами (т.е. поборниками идей земных, участвующих в играх партийных, чтоб воссесть и потом их и не слышать), с чьего согласия молчаливого (а их, использованных, большинство из голосующего минимума) все преступления и творятся ныне, но - списки их очень большие (целые народы, в файлах электронных), то пусть и нам, из милости, Матерь Божья подготовит гораздо меньший свиток (и раздаст бумажные каждому в пределах своих) - на всесильных отступников, всех духов падших, для суда Божьего над ними на земле.

Партийцы же, красиво говорят о личности и тут же вручают ей номер, и какие же зверьки это делают - один из них слюнявит "на фронте", второй - бегает с "айфоном" (ибо при приходе любой партии к власти - новое вино в старые мехи вливается, и бродит оно - народу уксус оставляя). Паспорта с чипами внедряют прежде всего среди молодежи, для их полного и в любом месте контроля, ибо данные скоро будут на расстоянии считываться, и о получивших карты различные будут знать все - вплоть до постоянного отхожего места, да и по сетевым (цифровым) каналам телевидения, пока в некоторых случаях (новых телевизорах), наблюдать за вами уже возможно (по сетям компьютерным), а компьютеры чьи (или вы будете знать - какой файл когда активируется), так что нано-менеджеры во всех направлениях действуют (особенно, желая, рассмотреть вас в ванной или туалете, наверное).
А под видом терроризма - полицейские силы увеличивают, и под электронным правительством (признавая что нет человечески-истинного) внедряют тюремный контроль, спешат расставить (касаясь всех, без согласия и за наши деньги) выборочно слепые видеокамеры слежения, т.к. предотвратить ничего не могут, ибо ставятся они для контроля собирающихся вас количественно, а не против преступников для защиты одиноких жертв.

В "день независимости" Штатов (США, 04.07.) Медведев (показывая важность) с Обамой (в его стране праздник) собирают саммит России и НАТО (где возжелал и п-резидент присутствием отпраздновать, и никого не нашлось рядом напомнить о дне памяти Андрея Боголюбского и Николая II), - чтобы обсудить, подготовить и совершить "не одно" предательство (что же в воду лезете - не зная ее), - и посмотреть спортивные бункеры (сочинские) против ударов ядерных, и чтоб, разослав электронно указания, где-то рядом провести активизацию своей основной (бюджетной) "Алькаиды" (после оказалась - Норвегия).

"Главной темой информационных агентств", замещая побоище селян Сагры с наркодилерами (с участием учеников полицейских юристов и партийного "Едриста"), стало затопление круизного дизель-электрохода "Булгария", ибо стали народы губить целыми пароходами, ритуально - отдельно собрав детей, которых долго не поднимали - количество растягивая, в угоду боязни властных (вдруг кто выжил), как будь-то нет сетей и понтонов военных, ибо ждали МЧС-зачистку преступления - которая, закрыв кингстоны, солжет. Спасшиеся рассказывают - за две минуты прибежала (вырвалась, ибо о готовящемся от кого-то услышала или Ангел ее оповестил, чтоб о заклании рассказать было кому) девочка и сказала родителям, ничего не подозревающим (не видящих изменений), что "ищите спасательные жилеты - скоро будем тонуть". Только выдает маршрут судна и двое неизвестных, спасшихся проплыв три километра, но спишут на погибшего капитана, хотя в морях бывая и зная о грузоподъемности (могли взять еще человек 200-100), мало видел среди них дураков, да и судно было в аренде (из Арабских Эмиратов подельника), того - кто умудрился за 20-ть лет имея деньги не строить новых речных "калош". Ибо это языческая жертва, чтобы затмить день святых Петра и Павла (и открытия мощей Саровского, и затем убиения Николая II), и отомстить за 5-ть бед иудейских (к 19 июля - 17 тамуза) - в подарок - для "очищения" грехов соплеменников (ибо зачем были нужны поголовные вскрытия - неужто изымали древний мозг голов, сердца, жир, кровь фаллическую). Но пропиарились хорошо - ибо издавна знают Иуды, чего не хватает для их "единства" - ибо смерть объединяет все племена и веры, так что - продолжат объединять (смертью). И дождутся при встречах скоро - "око за око, зуб за зуб" лжецы и воры.

"На хрен (стереть)" такое правительство, если купленное им телевидение (за наши бюджетные деньги - вбивая в головы пустые (бесконтактные физически) сущности), при отсутствии хоть одного канала народного, только о себе и талдычит (ежедневно показывая двух красавиц, как разрекламированных проституток) - упустив (разорив) что - поправляет, украденное (вывезенное) - чем замещает, несумевши (обделавшись) - как мечтает, не освещая ни одного вопроса интересного народу (без кликуш изуродованных) - как народ жить желает, какие мысли витают, кто из их тупика выход предлагает.
Ибо телевидение ныне всего лишь пропаганда прикрытия и отвлечение (диверсия) вашего внимания - где душещипательными иезуитскими фильмами, к примеру "прокурорская проверка", насаждает виртуальную правду (противоположную истине), - и хотят перенаправить гнев на полицию, которую потратив безумные деньги - под свои интересы аттестировало, или на гастарбайтеров - рознь разжигая, но в основном на "преступных русских" (чиновников) - сюжетики искусно придумывая, вообще же - все это, растление лживым благодушием.
Духовные растлители - уничтожающие сотни исчезающих затем родов, - хуже террористов (буйствующих из-за них же), убивающих десятками несчастную плоть, но с первыми не борются власти, чем себя и обличают, ибо являются ими сами - ублажателями своих тел и вдохновителями грешных страстей, но, дополнительно, и террором народа промышляя.

Ну да, заигрались дети Дьявола в денежные игры, - нам то что, ибо мы чувствуем, хоть и с печалью, - крах их власти богатства и скорое приближение правдолюбца власти. Ибо мир уже не справится со своим безумием, и не может предусмотреть результаты своего греха - от сказанного всуе до решений гордыни.

В начале 90-х было много предприятий организованных на деньги народные, и что? - их разорили по плану - бандитские резиденты явные и заграничные банки, - чтоб кредиты брали, мелкие желательно. И утопили всех в кредитах, ибо всем выплатить все долги невозможно (ибо экономика хитрецами просчитана на 3-7% денег свободных), да и если бы все отдали одновременно - не осталось бы наличных в хождении, и стали бы у имеющих (делающих, хранящих, и фальшивомонетчиков) просить их (а могли бы сами изготовить, обязательством слова, труда залога). И ныне они слишком торопятся, - только к Антихристу, а не к Богу, - за деньги собирают фронты лысой молодежи, устраивают кучу движений и конторок - в надежде, - что кто-то вырулить сможет. У них все решения половинчатые, из старых и потрепанных, и лжепророчат райские кущи через лет 5-10-ть все больше, - изображают скромную невинность как погулявшие невесты, - "всю жизнь буду любить, только выберете".

Коротко, как нам "экономисты капитала" порят чушь про "производительность труда" (т.е. отношение - объема произведенной продукции (работ, услуг) работником на затраченное время, т.е. величины времени затраченной на единицу выработанной продукции (продукции на труд (затрат на оплату)), или национальный доход на количество работников производств) - но скрывают, что с увеличением механизации-автоматизации падает качество и время использования продукции (т.е. не учитывается срок номинально-эффективного использования товара), что с уменьшением физического труда при механизации увеличивается сфера управления и затраты отнесены к высокооплачиваемым (труд человека замещается машинами и управленцами тяготеющими к формальной (денежной, а не труда) экономии (что не стимулирует науку), и чаще крохоборничают для себя - расслаивая общество), что с увеличением мелких предприятий она ниже, ибо зависит от распоряжения отдельно количествами - средств, квалификации, механизации, технологии, управления (почему лживо и навязывают другим мелкий частненький бизнес), и, особенно, не учитывается время (убыток) всех работоспособных безработных (которым выгодней платить подаяния, обращающиеся налоговым бременем на всех), - ибо "ПТ" должна учитывать производительность всей (максимально занятой созиданием) политической системы страны (но нынешним руководителям плевать на подоплеку политики, ибо дешевая рабочая сила выгодна угнетающему миру, посему и развитие направлено в угоду войны), иное же - лукавство (ибо плодит ненужных праздных и нищих (исключая их, от жадности), и тогда система сама себя съедает из-за постоянно накапливающихся проблем (или медленно убивает лишних)), а если исключить банковско-биржевой сектор (сей, денежных цифр и бумажек коллектор, заместив отраслью печатания и их зарабатывания - функции дешевого инструмента развития) - то во всем мире совсем беда с экономикой и производительностью труда (если всех обеспечить по среднему), - и стоит еще разобраться в производительности стран, и ее сокрытом духе, - так куда движемся? (выводя Маммоне прибыли, ибо это человеческая болезнь). И здесь не затрагиваются еще экономика о течениях Гольстрима.
Все эти современные высоко-технологические производства, экономически - "потемкинские" предприятия (по классификации советского времени, основные средства (особенно строения или по сроку службы) - относятся чаще к временным сооружениям (халабуды, на которые требуется больше тепла, и все это воровство оплачивается потребителями)), к тому же на севере "ПТ" всегда будет ниже (некоторой средней) на 10-20% из-за расходов на отопление, но это ничего не значит (т.к. по величине меньше налогов в раз 5), ибо тогда деятельность всем необходимо было бы перенести на экватор, впрочем, и там существуют расходы - 5-10% на охлаждение и потери из-за умеренности возможностей физического труда от природных условий (где отчасти выигрывает сельское хозяйство, если позволяют земли и вода).
Скоро пчела, побывавшая на другом поле, залетит и опилит патентованную растительную культуру, и хозяева этого поля подадут в суд на пасечников и станут городить до неба заборы, или будут гоняться за пчелою пока всех не изведут (наступил патентно-денежный абсурд) - и так во всем, пока не уничтожат "игрушками лично для каждого" всю необходимую технику и науку в основе важную.

Экономика обмена рабами - в России почти все стройки по государственному (бюджетно-бумажному) строительству (и перевозкам, на рынках, в охранах) отданы гастарбайтерам (вернее руководителям национально-культурных автономий - диаспор) проживающих по-рабски (и налоги за них не платятся), но не по-рабски зарабатывающие (ибо диаспор-мены-председатели (находясь под "полицейскими" чинами) их устраивают и имеют с каждого %25-15, - на что и живут, и взятки дают (но каждый беря взятку - как за жизнь свою плату), и в судах защищают, значит, - следует на них перенести и выдворение с депортацией, а также всех осуждаемых преступников родню (за последние лет 10 приехавших) - на их историческую родину), и приезжие - за год-два (неплохо оплачиваемыми работами, и дополнительно - воровством, торговлей краденным и наркотиками (почти на каждой остановке)) зарабатывают на "калым" свадебный (не менее 600000 руб.), потом женятся и рожают детей, зачастую уже здесь, (да и в ВУЗах (посмотрите % соотношение) процветает то же), теперь вспомните и подумайте - где же это получает хотя бы 30000 руб. в месяц средний русский, - почти нигде (но налоги собирают со всех, а образование - негодное (министру подобное), медицина - никудышная (там Хайка управляет, компьютеризируя числа), пособия - смешны (чтоб так жили они)), у себя в стране, зачастую, и работы нет - чтобы детей кормить, а некоторые в поисках попадая в рабство на Кавказ, за трудовую эксплуатацию имеет только пищевые отходы бесплатно, - чувствуете разницу, какая где себестоимость и сколько где экономии. Вот так, заботятся о нас. Теперь, спохватившись, вводят защиту инсайдерской информации - т.е. запрет говорить о творящемся в организациях (корпорациях).
И гастарбайтерам не позавидуешь - кто уехал из отчего дома, того, - отец потерял как своего сына, ибо порой грешат запретным и боятся возвращаться, а опекуны диаспор за устройство - бывает с ними наркотиками расплачиваются и так уничтожают (вынуждая за помощь по 3-10 лет отрабатывать), и понятно почему Путин и Медведев собирают руководителей национальных диаспор (командиров грабительских армий), ибо действуют в одной воровской упряжке (ибо о спланированном ЦРУ и президенты приславших республик знают, и за данное им финансирование - присылают) - надеясь на помощь этих оплачиваемых подконтрольных армий (вокруг городов среди гастарбайтеров прячутся странные типы (встречались лично) - руки у некоторых в характерных следах от пусков ручных зениток и пороховых газов (значит часто) огнестрельного оружия).
А многие наши - возомнившие богатыми (и чины военные) имеют прислугу из гастарбайтеров, - что глупо, ибо когда начнется всеобщий шорох, - их или под шумок прикончат, или они всерьез не помогут.
Посему, предупреждение властителям диаспор!, - вы пересчитаны, и помощники с надзирателями вашими, и если выступите против русского народа (поддавшись зову врагов "на помощь") - нам известны все ваши головы в каждом городе (хоть и управляетесь в основном ментовскими погонами, - ибо это первые осиные гнезда), и без слов уже (это, командирам на карандаш, анализируйте написанное - и будет видно какие вы военные).

У "русских" олигархов от 900 до 1300 миллиардов под влиянием американцев, да еще государственных фондов на 600-700, - т.е. украдено 2 триллиона (по очень-очень скромным подсчетам), которые работают на западный капитал. Думаете воры вам служат, у банкиров грея свои души, нет - и даже если деньги будут раскидывать, чтобы в наступающем сумасшествии удержаться, - их (работавших на власть дьявольскую) грешно брать. А вы что радуетесь, - люди западные, мы то своего блудницу прогоним (покончим), вы-то как, ибо не научились жить в братстве.

Еще, олигархи каждый день добывают нефти 10 млн. баррелей * по ~100 долл. (минус ~30 долл. себестоимость с перекачкой) = 700 млн. долл. (в день) * 365 дней = 255,5 млрд. долл. (в год) / разделить 130 млн. (граждан) = ~2000 долл. (на каждого) * 20 лет (времени частников) = поимели 40000 долл. (с каждого и детей наших), - гос-менеджеры и олигархи, где закопали деньги наши? А еще - за газ, железо, лес...

Далее, по скромной статистике - в среднем ежегодный прямой (подконтрольный) вывоз за границу 50 млрд. долл. / разделить 130 млн. (граждан) = сдирают 400 долл. (с каждого) * за 20 лет (времени чиновников депутатных) = прихватили 8000 долл. (у каждого прозябшего), - откуда взяли - продуктами некачественными, товарами переоцененными, ЖКХ разнуздавшимся, социалкой (образование, медицина, жилье) переведенной в платную, и налогами - до сих пор низводят и грабят, себе ни в чем не отказывая.

СПЕЦиальная политика членов правительства, предполагает (для того чтобы русские больше не поднялись) - еще уничтожить 30 млн. граждан (~20 млн. извели уже) и заплатить родственникам (предателям братьев) по * 1,5 млн. руб. за каждого, что составит = 2 трилл. долл., - что минимум равно "отмытому" и вывезенному в Америку и Европу, т.е. заплатить пострадавшим - у них украденным, вот почему Путин и Медведев так щедры (но все же из бюджета страны) и держат в своих руках выплаты по массовым жертвам (имея и дешевле инструменты - продукты, цены, наркотики и прочее), - для регулировки экономии на частой техно-террористической смерти.
Упразднив контрразведку (ФСК) - внедрили ее (защитным противодействием, вместо технологического наступления) на крупных (пригосударственных) предприятиях (а то и мелких), только оказалось против собственного народа и работников, и через сих профессиональных сотрудников - поплыли новые открытия за рубеж свободно.
Большинство зла от разнородных полицейских (МВД не обнародует половину неудобных убийств, зато недовольных гоняет открыто), которых ранее царь ставил блюсти сторону правды, а нынешние (уже на 40-60% южане, оторванные от земли), охраняя спокойствие границ между фронтов злобы - направлены служить детям Дьявола.
Почему в Санкт-Петербурге не было террактов - потому что с 90-х (известно лично и точно, и многим) генералитет МВД поддерживал и консультировал дудаевцев начинающих (думаете не в курсе были собчачие), и ныне по стране в среде ведомства сего - много темненьких офицериков, и нет напряженности - совсем не потому что "властители" из этого города (прислушиваются диаспор) - которые держатся до сих пор этого договора, но, правда, дорвавшись до власти, чтоб не вылезло наружу - мочат их по горам лишь только обнаружив.
Освобожденные из тюрем Кадыровым боевики (по просьбе Путина, США и Израиля), как вы думаете где - часть бегает по Сирии (и Ливии, и готовятся подобное устроить в России) с евро-пескими такими же, знаете кто и через кого их финансирует - не догадываетесь, неужели по направляемому объему денег и новоделам не видите.

ФРС (Федеральная резервная система США,) - частный печатный станок долларов (но золотом - распоряжаются в Англии), по международным обязательствам Крем-аля, наш частно-национальный - но центральный банк (ЦБ РФ) - может напечатать рублей столько на сколько выручили долларов за реальный товар, но ЦБ пускает в оборот только равное бюджету власти (и то из налогов, а при дефиците стремиться взять кредитом), частные же компании решают сами (побольше бы украсть), а на остаток покупаются 3% долговые расписки правительства США (которыми не воспользуется ни одна страна), финансируя их и армию с НАТО (ибо внутри страны ходить не могут, а то показали бы явность власти, но и закупать серьезное оборудование - не дают эти "приятели"), - вопрос - будет ли что строиться и развиваться у нас, если долларовая выручка отсекается (оборудованием и технологиями не возвращаясь), а бюджетно-социальное развитие регулируется примерно всегда к постоянству равному (плюс, инфляция и воровские планы), - правильно - будет в течение 20-30 лет постоянный упадок, до полного износа фондов, а потом - бегство топ-менеджеров и эвакуация воров (но желают - еще продержаться и потравить народ хоть годик). И носится доллар так - ураганом - по всем (не "семерочным") странам (и где инфляция у них - это часть прибыли этих печатников, и от экономики такой - причина войн).
И не берите денежные электронные карты - скоро систему обрушат, может и преднамеренно (и деньгами будут - тетрадки вашей честности).

"Не они ли (богатые и властные) бесславят доброе имя, которым вы называетесь?" (Иаков 2:7).

14-28.06.2011г.

Возвратясь с покаянной службы (у Спаса на Крови) в день убиения царя Николая II, информация обнаружилась - в Москве появился квестер (реклама - объявление игры) "ВВ прикроет" (с портретом известным, и думаете он не знает), означающий - что охота началась (ибо никто другой, кроме имеющих СМИ (и рекламу), ее объявить не может) и этот портрет ВВ (Путин) дал добро прикрыть любое убийство свободного (политически думающего по-другому, - уже и вневедомственное (тайное) ФСБ готовят), так что "охота" началась (и в регионах), - и мы знаем, как ее закончить.

17.07.2011г.

Но вот недавно и Медведев завторил, выпалив, - что "ко дню(у) празднования державности Руси", хорошо бы создать игру русскую (а не полезное что - русскими) "World WarCraft" (анл. - "Мировую хитрую войну"), но только давно люди раскусили этих двух попугаев, друг у друга идейки таскающих, - и потому, их мысли народом запросто читаются и понимают они - к какому сроку (полгода) и какую войну готовят (ибо любые высказывания политиков - это красные метки для действий мировой камарильи).
Правда, ссыт, - мамочку (Матвиенко) успокаивать (Димочку) поближе вызвал, и ее народ петербургский с почетом выпроводил - голосами, как старого, компанейского коммуниста (а реально, если бы не военные и "красненькие" от бесстыдства считальщики голосов - до %15 "было бы б").

Один из профсоюза "ЕдРосов" Исаев (которого лично знал ранее) трудовые книжки отменить желает (электронные предпочитая) - документ профессиональной практики работника и учета квалификации, профессий и должностей (это чтоб компьютер носили с собою, - дабы в случае везения на улице, когда будете работу искать, - чтоб квалификацию показать), но человека труда раньше закон защищал, а сейчас - приходится бороться самостоятельно, по-одиночке - сначала с заумными контрактами, затем в суде с этими бумажками, впрочем, - это начало уничтожения сути профсоюзов (где их менеджеры будут копаться в договорах всех срочнонаемных и "черно"-рабочих) - знайте "Едристов" нашинских (сдающих бесправных граждан внаем корпорациям). (Кто-то посчитал - "партия Единая Россия" - каждое слово по 6-ть букв - группа брат-со-убийств).
(Знают ли, - что на суд призовутся по бумагам (свиток суда готовится, а также имен вписанных в книгу (только не о той думаете - там запечатлены святые), а в сей - и противники и отступники), а не по электронным файлам - которые будут даже не упомянуты (из-за прочесть невозможности), и хоть время было дано для покаяния властей, но бросились они - в обман, в похоти и насилие, в войны и затеи - о своем будущем).

Еще одни "активные" выискались (и что может дать политик, пришедший с пустыми руками, то же что и словами - возбудить опустошающих делами), - власти предоставляют железнодорожникам - самим изыскание штрафов (увеличивая их в раз 50 от стоимости проезда) - т.е. люди будут наказываться коммерческими компаниями, что есть разрушение юрисдикции государства - как бы мелочь, но в таких мелочах и делах - Дьявол (и кто и какой дух учил этих, особенно двух, юристов собчачих). Все ведут к тому, - чтоб каждый бизнесмен или любые корпорации правили по-своему и вовсю (короче Чикаго, банды, - Боже, яви се и весям его (идеологов сих)).
Имеются и граждане ожидовленные (язычники духовные, и не только) - держат собак (и других животных) и любят их больше соседей, но если владелец относится к собаке лучше чем к человеку - то он свою породу знает, и стоимостная ценность его - равна скотине своей (ибо и собака знает, что ее человек - зверь).

Ну что, депутаты, за время своих каникул - подыскали ли куда драпать. Никак не одумываются властные, и чем дальше тянут (с бегством), тем выше меч заносится, и что уже не плашмя ударит - с каждым днем понятней, - так что в ближайшем, начинать пора...

Забавно, как Екишев (НОМП-НФОР) ловил рыбку (трудами своими, и детство напомнил - спасибо), а затем и Путин с Медведевым подались ловить - под лучший клев после Ильи, и последние - прям цаари (американские двойники), только не ту рыбу ловят они, ибо праздная ры(а)боуловля их - змеи, свиньи и псы, - перед бурей и в грозу ибо - ловят бесовскую рыбу, которая, чудесно бы - и проглотит их, а чудовище сие (в сердце своем) от таковой умирая, очистивши Иова (кто попал в идеологическое идольство по наивности), извергнет тогда и непослушного Иону живым (немного потрепав за грехи как и простых).

Слышали, что какие-то группки взбесившихся избивают парней православных - вероятней всего, присмотритесь к ново-иудейско-фашистским организациям.

Пикет Хабаровского СОБРа расстрелян, замалчивают, - кем?, - и становится ясно, при любой на народ попытке силового (вооруженного) давления - пора уже защищаться, - защита на поражение...

Ослабла земля, в каматозе, даже ужи и змеи, других по духу, сами не приглашают к своему логову, - но, в природе всевластия и вседозволенности, появились начальствуя такие невиданные твари двуногие, с подне-бесья прилетевшие - опавши звездами, - что тянут в свои пределы любую подлость, - и они не земные, - посему, придется покончить с ними (и везде, смотреть в упомянутом контексте).

Почему-то не пишется о веке будущем (хочется, но пока не видно, на острие балансирует, только зиждется), - и, дай Боже, человечеству бы перешагнуть к нему, но будет видно по году-двум, остальное - лишь мечты технические, ибо все почти мертвы (зло невидимо - как трава поедающая траву).
Хотя, заметил как одновременно во многих головах (в статьях) появляются одинаковые слова - и это неплохо, идет объединение единомыслия и духа народа, нарастает критическая масса (один Дух) - от прозрения до недовольства (приближается, растет и побеждает), и даже анархисты вразумляются (одумываются, и по-своему поражают змей в его головы, а слышал еще - в США, двух чиновников на унитазах сумели взорвать).

26.08.2011г.

5
Это война (Предательство Мендвед-Пхунтиных)...

Побывал на западе России (и заезжал в монастырь), один участок ехал по платной дороге (властных спустить по такой бы) и прочувствовал на себе (деньгами, что заработал) тарифы пассажирские (заслуги Левитина - платные дороги (а сколько денег угрохали) и дорогие тарифы (что перестали даже по области ездить)), но засуетились - под выборы (чтобы заслуги повысить) везде ремонты - асфальтирование, ЖКХ, трубы, придомовые участки, - правда, народу подхалимаж по барабану (зная воровскую правду), но скрытной войной обезкровлен - лежащей на складах провизией зараженной - недешевыми "подарками" иностранных гражданских армий.
Платные дороги, нефтяные и газовые энерго-оброки, дань акционерам имуще вознесенным, за "ярлыки" товарные (фирменные знаки, и авторские) заплати - это все, мирового правительства, проба налогов (корпоративных, а не национально-государственных), и платите немало за эту лабуду (в основном развлечений), - за виртуальное общение - интернет-провайдеру (ладно бы дело), за глупость телепрограмм - электричеством и развращенцам, за просмотр бездарных фильмов - кино-сетям чуждым, - все это налоги компаниям (особенно сокрытое-украденное в ценообразовании). И "озоновая дыра" - часть информационной войны (для привыкания потери территории - катаракта, "понимаешь ли"), ибо ярые экологи и гражданские общества, властно организованные, - передовой отряд их.

Видел, - дети живы, и даже и поврежденные - восстают против бесовства, а в основном мертво - среднее поколение (старейшины часто позади младших), но надо посмотреть еще (ибо благ отец укрепляющий - в помощи сыновьям своим), ну а эти бабушки церковные, - ищущие правды "одуванчики Божии", - разнесут короткую весть быстрее чем лживая пропаганда ТВ (СМИ - газеты и телевидение).

Лев не рвется к власти, но как собрать и защищать вас, - ибо стремитесь дойдя до конца опустошения антихристов призвать (и достойны ли истинного, ибо знайте, чего стоите - того и сами удостоитесь), но и не получив ее - переживет (может в поездках порой и не мытый, но старается быть душой чистым и не пленяться грехами, или думаете иностранцы деньги не предлагают - нельзя брать (только заработанные (трудом каким) и подаваемые (пожертвованные) от православных), "новорусские" же - помалчивают, а зря), а явно "жаждущий" продолжить демагогию, положения лишаясь в злобе - постарается побить верных многих, посему - если не появятся у льва - его верные уши, глаза и уста - обрежутся они тогда (ангелы ли, по-вашему - изливают чаши для принятия погубления окончательного, ибо Божьи - никогда не издевается), ибо кто отворачиваясь часто про уши - тот сам порой не слышит, а кто не видит времен - грехами пленен, а кто делами не речет - тот мертв, а был бы лев безгрешен, вынудили бы, опасаясь его, многих силами испепелил бы давно, - о, Господи, из их неверия и на безумие умников злясь - не превратиться бы во антихристова.

По приезду, видел как собралось сборище властных в Ярославле (у реки Коростель, яр - огненный, злой, жестокий, недружественно-белый, плавящий, жар, пыл, ярование - зрение (набирание силы, почти созревшее), но по-воровски "яр" - ресторан (приготовление и питание), а ярость - бес, - значит, т.е. приготовление беса (но учитывая что "цлав" - крест) - то "яростный крест", "бесноватые крестоносцы" притороченные к прообразу формировавшегося там ополчения Минина и Пожарского), и чтоб на него не обратили внимания - как всегда, под знаком жертв, - стартонули самолет с полу-полосы (уничтожив бойцов спортивных) - жертва (вечеря) им перед началом дела, - в аде сгорели (по ихнему) - и сим, Бог явно показывает их кровавый путь.
И кто же там присутствовал из вершителей судеб: п-резидент Мендведев - приближаясь словами к народу (с кучей оговорок, скорее по Талмуду) подменяя понятия (виртуальными обществами) - в России все этносы равноправны (рабы, а нация - в Кремле, при 3% богатых), глобалист Бжезинский - до сих пор трясущийся от слова русский (с Медведевым вместе) - многообещал многообразия (для много-веров много-божия) от Ванкувера до Владивостока (по Северу, мы очень хотим, - а дело после), лжепророк Кругман - "если бы б, но будет" что-то, а то финансовая система сложная, что ее понять невозможно (зачем тогда играть в нее, если ее не понимает простой ум), представительница ЮНЕСКО - посожалела, без толерантности здесь у вас тесно, мелькал Берл Лазар (Нью-Йоркский) - его спецбизнес пронюхали интернетчики впрочем (наркотики и детские органы), и другие "граждане мира" - старые утопии воодушевить решили (перетиратели пыли), а из зала "кроты" - победные заклинания произнесли (под видом экстремистских уничтожим всех национально-ориентированных), - воистину, после посещения Америки, к нам возвращаются их агенты. А после всего - аффективный п-резидент вставил экспромт, что сворачивает "свой" АвиаПром, - вот, собчача власть.
Какая модернизация ("перестройка 2")?, и кто ее начинает, - во время войны? - враги, находящиеся возле "черта на куличках".

Ждал дуплетом второго творителя, - но долго не пришлось - и прошел не сильно заметно (затаенно) "Арк-ангельский" (Люциферский) экологический форум (уже открыто штабисты проводят), ибо перед ним провели "Съезд поморов" (организованный властным вориком), основная мысль - что все поморы не пришельцы, а основа, сами бы территорию освоили, большой вклад вносит Норвегия (от НАТО страж северный), но необходим международный вектор (направить-натравить всех), и тогда поддакнули ученые из университета - ищем свой "генетический код" (и для изм"ученых" сих повод - мало ли северных (и сибирских) народов для предлога - "организуемых" в недовольство от повсеместно "успешного по-путински" управления).
А на следующий день, с "главным бюджетным дирижером" участвовали позеры - из Финляндии, Норвегии, Германии, принц Уэльский и князь Монако (впрочем, набор подстрекателей - обычный, старый), ну, еще - более 500 весомых и проформенные ученые. "Голосили-порешили" - нужны транспортные коридоры (чтоб потом не согласовывать), специальные морские зоны (корпоративно-запрещенные, от постороннего взора), 10-ть аварийно-спасательных центров МЧС (планируя объемное происшествие), о местном населении опокоился бес (т.е. очень бес-покоятся), работать только при условии кооперации (подобно коалиции в Африке) - ибо прошло время "холодной войны" (это правда, - начинается горячая - народ подуничтожили и подползает НАТО), очень экология сложная (нужна "уборка российской территории" - особенно на островах с военными базами брошенными, - это самое важное и под зиму - смешно, но какая-то цель оправдывает действия - и что же (хотя давно на военбазах многих иностранцы осуществляют разведывательную помощь)), - и тут же (срочно) назначены для перевозок - поставщики коммерческой техники.

Не поняли о чем "они"? - не с Кавказа (он на подстраховке, "чашу пьет", но постараются втянуть, но простые могут и против штыки повернуть - неизвестно для них), а с полу-пустующего Севера (скорее зимой), северным путем (или Сибири (Китай натравив)) - "спецбригады" (переодетые и с оружием, под видом компании (мирового проекта, охраны) или учений) по открытым "правителями" коридорам (небывалое прикрытие) подберутся к основным ядерным объектам (и ПВО-ПРО и/или используя близость подходов для поражения ракет), развернут незаметно для плацдарма - опорные пункты (через "свое" МЧС) для международной своры "Сил Специальных Операций" НАТО (вначале разведка-наводчики, связь и телекоммуникация, инструкторы разные, коменданты по приему сил (сотрудничающие с "местными" коммерческими организациями) и сборные модули для расквартирования), наемных армий корпораций ("частных военных компаний", "алькаидских" и охраны (ЧОПов) местных крупных организаций (прежде всего банков, ибо офисов много)) и внутренних спец-"гастарбайтеров" (часть граждан стран, где есть базы НАТО, давно внедряющихся - жаль что узбеки на эту удочку продались, но и засланные - таджики, азербайджанцы, туркмены (может киргизы и казахи) и другие), а также, пока обучаемое, ОДКБ с юга подтянут (контролируемое местными олигархами, где-то таится Рушайло), оружие местное (больше отечественное, хотя эти подвезут и иностранное), давление (информационно-психологическое и на административное управление), далее захваты или, при невозможности, уничтожение (коммуникаций и связи, зданий управления, особо важных военных и гражданских объектов) и прочее. И никаких - до 2015 года ("экология") - в течение месяца-двух (максимум до весны) планируется это (и на деньги Запада тоже) - если кто планы не разрушит.

Это - ВОЙНА, граждане (думаете они зря склады уничтожали, технику не закупали и армию разлагали), - это прямое предательство (размещение их руками оккупации на территории нашей), следовательно - законы на них не действуют!
И предупреждение американцам (НАТО и прочим), если начнете осуществлять "помощь" предателям (ждите кару Божью на своей земле, это чтоб удержать вас, ибо мы не против вас как таковых (в чем-то могли и сотрудничать), с сохранением торговли и ценами скорее выгодными - наш народ не грабитель, но оставьте в покое не свое, - и больше реверансов не будет, - это последний), не очнетесь одумавшись, - ну что ж - война так война, - мы можем и встретить, знали бы ваши военные и солдаты, что ждет их.
Как голосующие виноваты за наших правителей (сами решая будущее), так и народы - за своих, и нет на правых вины - за цели противников, за всех пострадавших его стороны.

Чего все боялись? (капиталисты-банкиры) - они (Запад) победили нас этими предателями (с нахлобученными юридическими цацками), и только эти исчезнут (голов штук семь, затем исполнители ревностные) - и окажется, что их победа (рекламно-"окончательная") - просто, пшик... (особенно, когда люди услышат истину), и подобна "Пирровой" (сами почти загнулись). И гибридно-электронную войну выиграем (ибо в одно место стягиваются нитки), и потому - что у них не от туда руки выросли (ибо научились только железками двигать), и не знают - что такое Дух (Небесный), - хотят познакомиться (чудесно, - заодно и сплотимся). То ли еще будет некающимся бесам.
Теперь вы поняли что они все обсуждают с НАТО в Брюсселе - всего лишь как пройти и расположиться, чтоб народ не заметил (помните, кто первым делом сдал Камрань, Кубу), и как раз для дальнейшего годится Рогозин (ну и, соответственно, мистер "?" согнутый в позу), - предавать впервой ли. Или вы думаете лидеры основных партий и депутаты не знают об этом - молча предают (пережевывая закручиваемые гайки), - обсуждая лишь как загородиться от люда, да открыто - всякую чушь.

Путин обещал - "ги"-"гиену" (с улыбкой, земель русских "зачистку") и лжедействует (как бы "с севера ветер", но слишком северно - скоро "простудятся") - желая пределы покрыть иудейством ("жатву" планируют, - не новозаветную Христову (навлекая на себя гнев Бога), а корпоративно-жидовскую), почему и в "новом иудейском году" поедали "голову рыбы" (образ Царя христиан главу (Христа) - что ж, свою "сладкую" и пожрали (ибо над братьями властвовать жаждали)), вот вам и - затаенное "пойду умываться" после выборов и "хитрая война" властного мальчика на съезде побледневшего (знают, что проигрывают). Вот такие лярвы (личины) у власти ныне (ПХунтин и МедвеГадящий - Пу-тикай и Мед-вали - и это уже не совсем шутка).

А иудеям, что рядом власти консультируют, - вас принимали цари России, и раз ваши отцы Николая II убили, - то вопрос исчерпан - и для вашего пребывания не осталось причины, ибо даже в божеборческое время (как на других народов землях) не видать было ревнования отцов ваших о вере (все больше Богу противясь), - и лишь потому это, что не только в мыслях - сыны человекоубийц вы.

Не хотелось переходить на личности (думалось одумаются), но придется - дерзкому Бжезинскому заслуженное, - "се, увидев "вечно злого" - помолился Богу, и вот, вслед него послан ангел бледный, и кто поможет выбраться из бездны - сам попадет в нее", - ибо не поклонился Ангелу земли призренной Господом, и за хулу на русский народ - не стал просить простить его. (Ведь предупреждались все, или перечислить - чтоб тогда точно знали кого ад ждет).
А если не одумаются еще некоторые, примерно в течение около месяца (для покаяния открытого) - второму уготован черед, - и третьему же - "гнилая земля", - блудной учительнице разврата скверного (еще предыдущего, того), а четвертого, как-бы освященного - застывший ужас испуга ждет. (С наступающим годом, вас).

Эх, Путин, Путин, клятвопреступник (в искусе изнасилованная девственница - мать козла), проклят ты (еще в горах, и детства), - и не исправился в грехах (и что нет того, знаемо), - следом, вторым, придет и твой черед (скоро, с началом болота) - "вот, побагровело небо, и каменным вихрем вырвалось пламя, клубится, стремится, и земля разверзлась - в твой жадно открытый рот" (ждет, время, решения, - пройдет ли мимо иль нет).
На голове сего (рогатого предателя) - образ (зверя, не"человека"), на-черта-ние (видимое и повадки) - запечатано (сокрыто) и в уме (пребывает, умом и руками) украденное (многие богатства) - причина попирания Бога и заклания народа (во Христе породненного), и жажда пролития крови - из боязни упасть.

Есть у него и "русские" помощники (какой-то сайт Север-"Фронт" (существующий давно), родноверы-язычники что-ли) - в материалах, обрядившись под русских, в основном и постоянно обливают грязью христиан (православие) и параллельно, слабость власти поругивая, так сладострастно облизывают задницу (действия) Путину (и перед Мухаммедом извинительно), - видимо они, верой, братья близкие (не бес-покойтесь - он ваш).

Радуются змеи "иудейской (жидовской) Новой Рассеи" (как будь-то 20 лет от роду) принося народы без разбора (национальные свары используя) в жертву. Ибо предающие волю народа - и Бога предали, и родами они - антихристовы, ибо возвеличены не Богом, а такими же (соблазнителями). Не радуйтесь бесы - на вас, последних - увеличивая бедствия - Михаил начал движение. Чем правду изводили (где грех сидит), того и лишитесь, ибо жало аспида вырвется. (Но не знаете - что значит это, в последующем).

Кто-то там "черную ленточку" власти готовил (как распространяют и "гвардейской славы" - бывавшую на наградных орденах 1941-45-го "казачков и власовцев") - как черная метку (воровству, но, видите, здесь они готовят похлеще), ибо после "их праздника Руси" - не для власти, а "похоронная" народу выйдет, - поэтому забудьте демократические бредни - готовьте к жатве серп и косу.

Выборы для них - прикрытие (скандалами) "броска северного" (и владея "тайной" - выступали предбоевой конной судорожью), а вдвоем на съезде выдвинулись - это игра "ва-банк", - и кто из них "царь", а кто "царица", - или постоянно будут меняться позируя, - все для отвлекающих шуток, но скорее, даже если выиграют, - готовят еще одну блеклую лошадь (веру безбожников, царство мертвых), - войну (скрывшись "электронным правительством" (виртуальным) в норы для руководства исполнителями с мозгами пустых чучел, - и торопятся потому).
Пока запустили вариант беспроигрышный (особенно весна - если "едросы" проиграют осень, или - все быстро и наоборот) - выиграют коммунисты, следовательно (спровоцируют) - 100% война будет (ибо они "никто" и ненадолго, если не будут "обижать" денежные мешки раздражая Запад (да и быстро не поднять хозяйство - правда есть опыт 30-х)), а "справедливоросы" - это Медвед в профиль, а "жириновские" хлопцы - задница Путина с апломбом, еще сбежавшие-ся на крошки "патриоты", даже некоторые "националисты" (демо-заПутанные) могут оказаться тем же зверем (в квадрате, т.е. в колючем периметре можете оказаться), правда, могут еще реанимировать "похороненного" Прохорова или "правое дело" - блудящее где не пройдет только, да мало ли еще чего, - для этого их и подталкивают, им это и нужно.
А пока будут хитрить - время тянуть (убирая "виновных" чиновников по-одному, - "ух, какие же нехорошие эти исполнители" - указаний и законов их), как перевели и Кудрина - на ручное управление ЦБ (по звонкам ФРС). Ну, еще напустят Шойгу "природные пожары" тушить (под дымок уничтожая активных (и в квартирах)) или нечто тайное пропустить (используя дымовое прикрытие), или увеличат в армию "Сердюкова-Макарова" призыв (скорее уменьшат, по задачам стоящим, - чтобы из-за неудокомлектованости упростить захват воинских частей спец-"гастарбайтерами" или спецбригадами НАТО) - извиваться будут во всем, змеи эти, - ибо последующие слова всегда снижают силу первых (даже если подтверждены показушным делом).

Жаль тех, кто не от Бога получит власть после сих, ибо обратится на них ярость Господа за них (пользующихся не своей уже властью), ибо берущие (или взявшие) неправдой (пока преткнулась истина) - не воспользуются ей (подобно, и всеми накоплениями, вожделениями и прочим).

В России (на Руси) устраивается Дом Господний, и кто войной или ложью, а не верой жаждет войти в него - будет вскоре уничтожен, если не сынами, то, ненавидящим неправду и грехи Господом, Христом, всех некающихся безбожников, ибо уже земля вынести не может от рук сих (нечеловеческих) зло.

Поэтому зная это - ФСБ, спецподразделения, полиция (милиция) и другие военные (средние и младшие командиры) верные - подумайте, - предавая народ (за пообещанную обещанцами зарплату в 50 тысяч на год-два-три, столкнув лбами всех наивных), - продлите жизнь свою побегушками максимум на пол-поколения (если Господь будет не в сильном гневе за неверие), а затем (если не будет полноты России) и вас не будет, и не будет и мира, ибо вы - не знаете (не чувствуете, не вникаете, не анализируете) это зло. (Иначе, и вы сторонники предателей - то, дворник духом и вас подметет).
А "средства массовой информации" - посредники ведения войн, пособники Дьявола - дети лжи, если будете молчать о правде видимой (и не заглядывать в корень проблем, а сохнущие ветки обгладывать) - начинайте одевать черные одежды и вы.
Кто первей и ближе - знает об этих двух неадекватных хохотунов идиотизме - т.е. охрана (ФСО), - и народ будет не против, если арестуют их в любом месте при удобном случае, впрочем - они даже не нужны.

Недавно виртуальной армией провели учения "Центр - 2011" совместно с ОДКБ (Организация Договора о коллективной безопасности) стран СНГ - показав, что все они готовятся воевать в основном с наземным противником (отнюдь не с США и НАТО, исходя из их воздушной тактики, да и хотя бы показушно с Азией (Китаем там, Турцией, Ираном)), - собрав армейскую группировку наполовину с полицейскими силами, параллельно для наглядности огнеметы применив (как в лесах, катакомбах, подвалах, домах) - догадываетесь что за "наземный противник" прячущийся ныне по площадям, улицам и домам своим. А "новые русские" ракеты - пока не научились взлетать (но баллистическую - вдруг осилил Израиль).
А ранее, начальник штаба армии - Макаров (высидевший весь развал ее), заявил что "снайперы спасут Россию" (против ПРО), - видать пропустил врага - уже в города, или министр обороны (Сердюков) подсказал кто ему враг, или сам узрел их в собирающихся группках на площадях, или по квартирам бубня на кухнях экстремисты засели опять, - что ж, видать - сами вписали себя в списки (ибо эти снайперы ими готовятся убивать сыновей народа по-тихому).

А митрополит Илларион все призывает - "относиться к властям по совести", - а у властей безбожных ее много? Или в церкви много совестей. А протоиерей Чаплин что боится в интернет, - "раскрытия какой такой тайны, - или вдруг народ правду узнает" - или льва может что-то сломать (пояснится позже или в другом месте).
"Что было, то и теперь есть, и что будет, то уже было, - и Бог воззовет прошедшее" (Екклесиаст 3:15). Аминь.

Господи, вкрадчиво собирается со всех сторон войско, противников Твоих, Боже - однодышловая колесница (танки, артиллерия), зверь из моря и бездны (корабли, подлодки, космос), много князей сил воздушных (пилоты самолетов, управление из космоса), тьма зверей по духу злобных (рожденные от тела и куска (мертвой) плоти) - явно видел князя их (Антихриста) и прозрел все силы.
Господи, у Твоих Ангелов четыре ветра, и они нездешни - вода, лед, пламень и камень, видимые и невидимые, се - войско Твое, бо ополчено вечно, ждет и держит, Боже, - удержи глупость злых, ибо поднимаются они вокруг начав рыкать зверем, вот готовятся идти они, выйдут же - повергни, пусть подуют львы Твои на них (сих собранных львов числа семи), перекрестят с неба, накажи хулящих, - дунь где собрались они, дунь на море, потом в земли, - и переверни колесницы, изломай рыб железных, сдуй с неба гордецов, пожни мысли дерзкие, а затем укрой (покрой) тишиной молитвы, се трублю предупредить чистых нравом (беззлобных), верных (оставивших скверны), смелых (впереди идущих), ибо жито собирается и плевелы до времени, вскорости се.
И хоть уменьшится срок жизни, из своей вражды их - недостойны они долготы, и отними разум им, чтоб не было им смерти - не достойны Божьего они, ибо улетали птенцы от Ноя, кто голубем (возвращающимся), кто вороном (не прилетевшим), - превратившись в волков, псов и змей.
Верные Господу - узря Ангелов разящих, прилепившись духом выступайте - и не бойтесь сил сих (только чисты будьте мыслями). Да обратится защитой верных, Господи, Твой гнев на врагов Твоих.

Пробуждайся и ты низкорослый, высоко забравшийся, дракону подобный, и по ходу солнца - поверни голову, видишь - ворон орлом, уже рядом ищет слабые жертвы, поспеши забрать (вернуть) свое - о чем печешься и где хранил его - ибо не станет скоро, еже лжецу поверил(шь) (тому, который кивает на север) - потеряешь (расползутся) пределы, еже неправду увидев не встанешь и не выйдешь - прилетит и тебя клюнет, и потеряешь свои ноги и быстрые крылья (и поползешь окровавленным змеем к погибели (или брата подобного красному не видел)), но не бойся малых ран - лев из леса вышел (проснувшись), другом тебе, будь (верен) с ним (и выбирай, - быть барсом гористым или пустынной змеей, - первый - меченосец его при коне (се крест твой), вторая - ползучий противник (и окажешься в рабстве у нелюдей)). (И видел, - как бы Дракон сей услышал, - только на большое не льстись, знаю мысли).

(Читайте СЛОВО В ДОРОГЕ... в конце главы).

21-29.09.2011г.

А это, еще в пику ойл-гархам (м^м) - дело в том, что гравитационный генератор создан русским ученым (разведке - не проверяйте, на мне нет телефонных контактов), он испробован и уничтожен, и держится в голове, не мощный - но хватает на небольшой дом, и движитель стоит в рублях ныне - около миллиона, срок службы - зависит от качества достаточно простых компонентов (но он не желает чтоб использовали (попало к) правительства военные - служащие тайно ненавидящим людей).
Это не миллиардные нано-изобретения рыжего или конопля техническая, под видом которой в России, не контролируя, внедрят для выращивания 70% наркотической (ибо прямо не могут опиум, как Афганистане свободно - побаиваясь народа), - так и будут что-угодно подкидывать - может купится хоть кто-нибудь.
Горюют по Джобсу, особенно наверное Медведев, который через своих посредников передал ему "поверхностные" (общие) компьютера (серьезного) разработки группы русских ученых (за "Айфон", и скорее не только), которые и обеспечили змееву "Яблоку" держаться 2-3 года, - и всего лишь.

Показывали как-то Борю Моисеева, и так душещипательно, что многие поверили, но, после исповеди, раскаявшийся в грехах тяжких - стремился бы к ним не возвращаться (ибо бесы вернуться, еще и с "хлопцами-друзьями"), - и столь известный во грехах своих, стоял бы на коленях каждое воскресение у церкви "прося всех простить и Богу верить", а этот обратно побежал в театр и дальше пьесками прельщать. Ибо подобные ему (растлители - часто эстрада, театр, кино, телевидение и другие) из боязни и стыда перед священником могли бы исповедаться перед Богом, затем придти в церковь на исповедь поведав - "грешен батюшка, исповедался перед Господом, свяжи мою исповедь пред Всевышним", объявив и другие, и после сего никогда не грешить в сем, ибо если вернетесь ко грехам связанным (зароком) в вас перед Богом, то и священник уже не поможет и не сможет простить (даже если по незнанию совершит, и еще возьмете на себя грех, что не предупредили о нарушении зарока), ибо нарушите заключенный зарок Богу, а он много раз не дается, и если сдержите обещание исправившись - попадете хоть в ад хладный, а может и спасетесь по вашим трудам, ибо это виднее Богу по делам вашим.

По ТВ нас все кормят баландой, - "ужасный" Сталин не обменял Паулюса на тысячи русских военнопленных (смерть которых - на совести немцев), а мог обменять, чтобы немецкий генерал на фронте организовал уничтожение военных не меньше (возложив жертвы на совесть Сталина - за обмен), - продвигая вот такую "правду" и скрывая дьявольские тонкости (изрыгая ложь). Надо еще учесть отвлечение сил на просеивание военнопленных от внедренной разведки, часть из которых - бывшие "белые". Во время Отечественной войны, таких как Деникин, бывших духом с Красной армией, были единицы.
Прозападники пусть о себе побеспокоятся - пока не поздно, - хоть Запад более чувствителен к свободе, но безцелен из-за материальности (конечно, их выгонят и будут держать на многоликих площадях, чем в тиши подготовительной работы, впрочем, кто не за правду Божию - к истине и не придет), а русские более цельны, но не верят никому из-за обманов - теряя уже терпение (чтоб всю ложь извести).

Путин показал что меня вычислил(и), а то не знаю что "пасут" рядом стараясь подобраться ближе, - вот удивил, как будь-то сильно скрывался - это мог найти и компьютерщик внимательный, одно скажу - тронешь родственников (через кукловодов твоих и твоих помощников, - это не спасет, ибо с тобой (и всей подобной чередой) - всему миру (земле) все-равно недолго), - а тебя и под землей найдут, чуть позже, впрочем - там искать не будут долго (лучше подумай как отдать в истинные руки то, что ложью держишь - может и спасешься пока телесно (духом - ?), - про десятерых помнишь? (или не доложили еще - тогда прочитай тут, в начале), но это все - при мирном уходе и беззлобии). Ибо из-за твоих властных действий дальнейших (с мальчишкой юродивым (или коротышка думает что его не касается, или напомнить о его приоритетах на встречах с деятелями иностранными еще в Коряжме (или Путин не знал?, - ай-яй, кто внедрился, пригрел кого, разведчик хренов, или они вместе - исполняют порученное)) - по умолчанию) - может оказаться скоро, всему миру крышка, - не совсем от оружия, тоже, от гнева Бога, ибо все уже промысленно - что и откуда исходит. (Так что, - не путайтесь под ногами, - ибо все возможности ваши и основная направленность - уже полностью всем показаны (понятны)).
Ибо и Америки с Западом (и других) отчасти спасение в том, что предпримет у себя лев, иначе, кто в России распоряжался продажей земли и предприятий, - с тех голов и будете спрашивать (можем отдать их (головы), как и деньги хранимые в банках) - пока друг друга в ближайшем не переколошматите.

А любящим Отечество (видать только пишете (словоблудствуете) и мало читаете распространяя нужное - вынося слова и другим на улицу), - начнутся силовые действия против правдолюбцев, выходите с заранья утреннего организованно и подметайте испорченное возле домов своих (может группками и поочередно), не забывая и о соседских (объявив запастись моющими и разными метлами), и будьте крайне осторожны*, а увидите что не стало рядом соратника - выходите подметать сразу - начав с мест главных, причем, одновременно улицы три в разных местах города - всем для наглядности, особенно отдельно стоящие полулюдные помоешные помещения по улицам, а если сильная вонь на вас подует - попалите запущенные обезлюдевшие мусорки, а если будет кружить злобой занесенное ветром южным - подметайте с каждой главы вихря, найдя их, и не раздумывайте.
* (Наблюдайте за сантехниками, электриками, газовиками, почтарями и прочими к вам в дома интересующихся (Медвный кумир распорядился тихо и быстро всех ремонтировать (как-бы при затишьи)), и с компьютеров по домашнему адресу (IP-квартиры - у провайдера) - не торчите, только просматривайте и быстро скачивайтесь (или глазейте через TorBrowser, в активное время между трафика сессий - нагружая интернет-вычислителей), также минимум переговоров и визуальных контактов - личные телефоны фиксирующие собранных - оставляйте дома, и не бойтесь друга-холода - при нем меньше печальных исходов, но зимой потише (лень к долгу и мягкие сложности), если не потревожат).
(Команда (минимум 3-5 - самоорганизация по местам, но общее управление из центра - по вере) - это управление-главный+связист+информационщик+мобилизационщик, разрозненная касса, несколько безопасников (пасти псевдолидеров перехватывающих), и основа - кони и горланы разные. И заранее разделиться на три части: 1-я - смелые кони наготове, 2-я - запасные разъезды спрятанные, 3-я - горланы площадные с "пальцами запачканными" (которые, каждая в свою очередь, делятся еще на три части (А,Б,В), в похожем ракурсе). И от знака на три дня - всем, не предупреждая (прежде на встрече договариваясь), погостить у друзей "незапятнанных", тепло одевшись (городская экипировка - гражданское, серо-черного цвета) и обувь крепкая (в носках шерстяных и зимой х/б на них) и взяв рабочие сидоры*, - хорошо подкрепитесь, и перед началом хотя бы денек попоститесь. У старшего новые - дешевый телефон и симка с номером известным главного (что с дружком СМС-программы), а также возможность заглянуть мельком на "огонек" (включив скрипты) сайта "неизвестный бос русский", если три красных свистка (может зеленых - для кого как, и что один) - то разом подметать начали, а завидев группу похожих дворников - пошлите до полпути парламентария с паролем - и разберетесь кто не первую букву назовет, а кто через сколько, и что дальше делать, - ибо против назначенной "ги-гиены" быстрой - предстоит уборка расширяющаяся, тщательная, методичная).
* (Тревожный сидор (рюкзак, недельный) - взрослая карандашная точилка (нож до 130х3мм), хорошие спички (охотничьи), литруха сивухи (горючая жидкость - 1, или сухой спирт (нефтепласт) для несмелых), шарики наливные (презервативы Молотова300 - прочные, тонкие полиПРОПИЛЕНовые пакеты или полиЭТИЛЕНовые с закрывающейся полоской - с полдюжины (6)), клейлента, курящая дымовуха (для защиты), перчатки кровельные (и матерчатые), натуральная веревка (шпагат - 10-20м, выдерживающий не менее килограмм 100-80 или 50м - кто посильнее), рыболовный крючок (подходящая проволока, немного алюминиевой) и леска, пояс-ремень (простынь натрое вдоль), хлеб (галеты - 0,5), вода (2), сахар (карамель), соль, сушеная рыба (0,3), крупа (вдруг, погрызть - 0,5), чай (из лекарственных трав), антисептики (перец (или смесь порошков), чеснок, горчица, хрен), хозяйство аптечное (несколько таблеток - болеутоляющие, антибиотики), карандаш и бумага-блокнотик (пара конвертов), белье (полотенце, шерстяные носки (сверху х/б - зимой) и трусы), черная нитка и иголка, и прочее охотничье из имеющегося на всякий случай, - всего килограмма ~3-8, остальное - в руках ваших).

А прогуливаясь по своим улицам (или туристом в ином районе), посетите: СМИ разные - как освещают ваше счастье (особенно ТВ - зеркала душ кривых), партийцев заседалища - какие пута еще рождаются, конторки банков - не наживаются ли обманом, нарко-кормушки - много ли рядом загнулось, секс-приютоны - что нового в мире моды, нагромождения связи - успешно ли управляют напастью, хранилища подсматривающих - записали ли вас во всех ракурсах, городские свалки вороненой стали - справятся ли кладбища вначале, администрации - поискав там правды, суды - много ли коррупции насадили они, участки полиции - защищают ли жизнь вашу, государственные органы - не истомился ли народ от них, электронных картежников организации - все ли данные собрали о душах ваших, может еще, - сборища ресторанов - сравнив как жидким народ травят, этно-гостиницы - головные ЗКП для всесильных, коллекторские охранки - как прозябают овчарки, ночные игровые бардели - скольких в ад затащить успели, и проанализировав к поздней ночи - дайте оценку этому, по своим приоритетам (или по усиленно вас беспокоящим).

И вообще, большой город можно в минут 60-40 (проверено) легко и дешево (в меньших дороже, да и местные бандерлоги (проворье) наготове, они позже - ибо подошлют "ги-гиенщики" к центру в командировки, но заметив это - и у себя подметите тоже) остановить полностью для уборки и направить на виновников вони злобствующей.
Эх, тройка, птица тройка, кто тебя выдумал, - и по земле мчишься, и по водам плывешь, и по воздуху летишь, и под землей вереницами, - знать у великого народа ты родилась, - чтоб в начале путей по-хода во многих местах метровой дороги, пламенем от сердца о поре волнительной всем возвестить (и затем, хающий гвалт лживых послушав - продолжить движение быстрое), а после - и не поддержавших повозок привязанных возле домов своих, - не забыть.

Сказано было ранее - перегруппируйтесь за монархистами национальные, остальные либер-демократы (искривленные антихристов страстями) - клубок вспомогательный. Была частично произведена проверка связи, результат - ~70% сидящих за интернет и почтой, и скорее их руководства - под влиянием лени-идей, ФСБ (или сил внешних, - поправьте это, и не слушайте противников-ботов (длинноречих и несуразных, к власти слащавых, зачастую с ошибками и для раздражения под русскими именами), и игнорируйте общие сборища - что устраиваются для выявления руководства), следовательно - информация не дойдет (эффективность обратная), посему будет параллельно использован корабельный канал связи - запасной (наблюдайте). И обучайтесь играм дворянским.

Ибо ДВОРЯНЕ ныне - это МОЛОДЕЖЬ справедливая, - наследники тех, кто в старые времена, свято веруя, вначале по дворам своим - врагов побили (от сеятелей до соблазняющего и грехи - предательство, убийства и идолослужение, вражду, ложь; алчность и лихоимство, наглость, злость, блуд и неверность; надменность, страх, пьянство и лень, ереси мирные, - где (независимо от положения, национальности и религии), из них - первые - побивали (попирали) и особенно упрямых, у вторых - искупали (лишали) и кровянкой от твердых рук, третьи - изгоняли (ущербляли) словами сильными заскорузлость из душ, - где душевным помощникам (к примеру, южанам) отдавали часть из закланного (себе не беря) как куш), то и ныне грядет так (отличая по внешним и материальным признакам (или при сомнительности - не увидите ли креста на них, или им осенившихся, что на косяках дверей его расположивших) и не касаясь пока грехов простых, ибо среди таких в людях - нет злобных духом).

А военные ныне - это разобщенная корпорация для защиты семьи и своего (кто-как) бизнеса, любую активизацию - не скрыть, ибо старшие сами сдадут (убьют) под видом присяги (и их оправдают), но они и не годятся вначале (разве что группки близкие к главным), и в большинстве даже наоборот (пусть пока не высовываются), - то хоть выполняют долг - учат и тылы (части) сохраняют отстаивая (ибо чем, вдруг чего, защищать собираются, - а предающим некуда будет бежать (но солдат - всегда знает кто виноват)), а затем, при многолюдье народа, - уже все и всё понадобится. Кто же не понял - вы не знаете этой Чести (противника повергнуть), а раньше и женщины знали кто враг.

"Они" мечтают - что все движения и партии перебьют друг друга, но в основном все партийные активисты - при интеллигентском деле, многие из которых бойцы говорильни, покупать же рать не будут - ибо против близкой духом власти пойдут, а привластные - выдвинут провокаторов, полицейских по гражданке и бойцов-охранников мировых корпораций-банков - но по паролю неправильному сразу же узнаются, но и некоторые отчаянные группки для разнообразного шума - нам на руку, а монархисты-националисты, может и анархисты (с поручением специальных дел), в основном договорятся, и плюс наш - что неизвестна большая часть, - и тогда, - что стоять, если тебя готовы убивать.

Мобилизационное предписание и обеспечение (как прежде было), - в случае крупных возмущений народа, лучшие сыны его - всегда на острие проблем с мечом своим, ради правды и истины, посему, для тех, кто не только днем и вблизи, но и особенно ночью и из далека, неусыпно на страже справедливости - полагается поддержка и кормление. Для них питание в день - не более трети взятой у купцов (питание, транспорт, утепление и подобное) на расстоянии версты соразмерно количеству бодрствующих сынов (средняя зарплата ~21-24 т.р., следовательно - 700-800 р. в день на одного), а оборудование необходимое для исполнения - любое из всех пределов возмущенных, - что вычтется из сборов правителя - доведшего до возмущения, как и купцы пусть будут благоразумными на время - как совиновники, помогавшие материально всем творящим несправедливости. По окончании - будет произведен разбор наград, компенсаций (скорее, к трем) и неверного исполнения.

Это прежде всего для тех - кто не собирается "и дальше - молодым мечтать о жилье для семьи и побираться" или "мочась в постели от веры Путину - умирать". Ибо зря тогда за вас молился Саровский (Царев) - доведших себя до сплошного бесовства (или кто-то видел слюни на Куликовом поле).

Жаль, что некоторые монархисты попались на удочку и "проФС-Бешенных националистов" - подсказавших туманное "Хватит кормить Кавказ" (и стянув всех в "Русскую платформу" в угоду задумки верхов-ной - Министерства иностранного легиона), ибо люди - простыми понятиями (категориями) мыслят (и скорее мало кто поддержит), но проблема в другом - регионы плохо финансируется (а как-раз Кавказ-то - по норме, может чуть выше, и всем бы так), и тогда вернее "Россия - не только Кавказ, и распределяет - не только власть" (или "справедливо распределит - истинная власть"), и опросы на сайтах - слишком однозначны, подобно кремлевской оппозиции - привластной. Многие не понимают (или специально) - что многие южане могли бы быть с вами (группками разговаривайте откровенно (не с председателями), ибо если простые скажут что пойдут за вас, - то скорее так и будет или отсидятся, чем наоборот (да и понимают, что если даже и сильно побьют народ на краю города, то через день-два - унесут ли ноги)), а власти - разжигают ярость, чтоб под видом разнимания бес-порядков межнациональных (среди которых и прихвостни властных) - дать дабы народу по мозгам и всех высунувшихся пожать (и кому больше достанется от них, догадываетесь), впрочем - еще и не смогут этим процессом управлять (а то и специально будут разъярять).

И не сильно слушайте старых пердунов-"монархистов" (~45-55 лет и выше) - на западе идею "отшлифовавших и освятивших", как и "дерьмо-кратно"-национальных неверов (~35-45 лет) - тянущих в дремучее суеверие, или "хунто-конституционных" военизированных партеек (большезвездых) - только ультра-национальную карту разыграть умеющих, - это в основной массе дружки "чекистов". В свое время, на границе 90-х, очень многих КГБ-ФСБ уговаривало для "работы" (их мало что интересовало, кроме "националистических и монархических" движений) - как вы думаете, они своего не добились?, [выжали и с меня, из-за говорливости "соратника" - подписать "ничего не значащую бумажку" согласия борьбы с терроризмом (еще его самого (как понятия) тут впомине не было, но - планировали (разработка длинная), за что и ухватился в 2001-м Путин), подумав тогда (когда заинтересованный "куратор" сказал что если буду выполнять поручения - могу получать деньги, около средней зарплаты) - что наверное будет иногда сам, злоупотребляя - выписывать себе оплату агента, сейчас по возрасту - я тоже пердун, - но никогда не внедрялся, не докладывал и деньги (как Иуда) не брал (и от властей разных, - слава Богу, давая пропитание - удержал Он), - и думается таких мало, но и они тоже будут среди вас], - сии же некоторые из которых поднаторев и уподобившись лидерам "работают" часто на различные (и не только "свои") конторки-спецслужбы (иначе почему они возле Вована или Мутноглазого крутятся и задницы (действия их) облизывают, а объединиться - не могут никак (ибо их "царь" еще не "велят"), или что, - за финансирование (Иудино), - казаки не продаются (и те же чечены - беспокоя территорию, "а-то-манам" некоторым - не дают хлопотать о самостийности и отделении), или священники некоторые не ждут ли "царя" (хоть с видимого неба) - которого укажут благодетели, а сколько "щас" передачек появится о Романовых, - подталкивая их к спасению власти, и думаете у "проФСБешенных" мало орав и полков (банд, ЧОПов, казачков)), так что - давайте им третьеразрядные поручения (мелкие, и пусть не сидят, а бегают, - и не возропщет ли их гордость). Скоро увидите правду их и по какую они сторону.

Почему русский народ все не кается в цареубийстве (и предательстве), - потому что в 1917-м и не помышлял об этом (зная это и от родителей своих), кроме тех, кровью запятнанных, - кто противник веры и царства (монархии) и ныне, а встать и подняться весь, неорганизованно, мог только на бунт (потому и не пожелал идти за прежде Царя отвергшими), ибо на защиту всегда встают - за лучшими сынами (князьями и монахами) своим (а были ли в 17-м они, и за кем тогда было идти - и где были и при ком ныне эти роды), ибо, действительно пишут, тогда - обаявшись соль обуяла, сгнила. Грех людей - в растерянности, в помутнении, что усомнились в Божьей правде царства (не в предательстве, а в покорности миру дьявольскому (выдуманному), держась и до сих его), но он и на священниках с правящими - что не объяснили твердо и здраво (и каяться должны предавшие - те, что и ныне за партии - противники монархии). И покаяние должно быть не столько о царе (подкладывая подспудно Романовых, - он (Николай II) сам ушел от такой "элиты" и своего рода завистливого), а делом о власти Божией истинной и помутненной вере - и воздвижении (поднятии и возврате) полноты их - у себя в стране.

Увеличение епархий в России для чего? - выход в народ для несения света правды или дробления подготовка, кануну прежней революции подобно, если для лжи - будут пожаты они (еже сими уплодится семья Богу противное "из не безвестности и во свое имя"). Мы русские из древности - по одному ли народу или по союзной территории спаянные православием пребываем в верности - так и далее друг за друга и держитесь, чтоб перейти темноту дней и выйти к свету.
В прошлом много священников поддержали революцию - из угнетения их благочинными и жидовского (буквального) понимания писаний (а не духа их), и вместо доведения чаяний народа до царя - дифирамбы трусливые пели через митрополитов, обвинив его в не несвободах, хотя сами были лжецы угодничающие. А ныне не видите ли кто со Христом, - те, что редко ходят в церковь (заблудшие) и не обученные (ложь не слушавшие), но в душе их поселился справедливый Бог - и это дети (ныне преследуемые) ко Христу смело идущие.

Весь мир опутан ложью, священники верят в другое чем народы, или не научили, или к сердцу церкви не прислушивались, патриархам было сказано - собирать, а они даже не подумали, рассуждая о подчинении кому лишь, и зрет се Господь на земле тайное, ждет еще - бо, нечто похоже - "поражу пастыря (пастуха неправедного) и разбегутся овцы (особенно гордые)" для себя только просящие (ибо се плотское) и строящие неприметные препятствия (и оглашение - и не отговор бы).
Ибо и Бог может согласиться с верного праведника просимым, а чего сеи просят - для грехов распространения мирности. И порой мыслится, что спасут овец разрозненных - не молитвы "миром любимых", а дела незлобливых язычников (сыновей блуждающих в жажде, отцами покинутых из-за "важной" занятости).

Кто не верят в Сына Божия - к тем и не придет Он, и за Христа словами заступаться не надо, они у вас слабы, - лучше глядя на Него за себя побезпокойтесь - общим делом (литургией, прежде помолившись), и займитесь нынешним спасением, а не грехами предков, ибо истинный защитник правды тот, кто на явных противников Христа - ополчившись встает, а не молча молясь - терпит блуд их.
И не сильно ругайте священников (они ответят перед Господом за правду, причастия и окормления), ибо среди многих учителей вне церкви или посещающих храмы (именующихся защитниками и друзьями православных (и русских), всякого рода патриотами-политиками, националистами, а то и монархистами) - волков еще больше, ибо суть их - "не таковы", - и не надейтесь на них, но и не отчаивайтесь (они кое-как организовали вас - теперь вы свободны в действиях праведно), и наблюдайте как многие из этих блудней, линяют, перекрашиваются и расползаются под лживые узды, преследующие вас - за это будет спрошено с высших, - получат и свою жатву - что и как сеяли, и для чего, - так и то же пожнут они все.

Из примеров явных - М.В.Тихомиров (исключающий всех евреев (от 5-10 колен) из православных) - христиан распознает по черепам (профашист в христианской шкуре), освящен ли он Духом - нет (ибо высказывались ли об этом святые), - т.е. замазан плотским духом "гитлерчика" (в идеях разумное есть, но не все) - и могут ли такие распознать дух, ибо нет его у самих (и отождествляют специально евреев (израильтян, ~25% русских православных родов (и не догадыващихся об этом) собранных Христом) с жидами (иудеями в большинстве своем) прячась под русских сами, а по поводу засилья (т.е. не одиночно, не странников) проживающих иноверцев и иноплеменников - у которых есть своя отчая земля - это отдельный вопрос, и он решается, после главного, просто - поражением в праве управлять годами десятью или на поколение, для выяснения как относится к сему народу, православному), или С.Сергеев - сказками об устройстве государства, и другие - "новые русские филоссохнутые" (Калашников - как однодумец предлагающий рецепт резни Путину, Стерлигов - землю по кускам продавать жаждущий), или умники на форумах грызущиеся (мать болеет, а они чтоб присмотреть за ней идут к чужим (духом), хоть бы родных (душой) пригласили, - и кого тогда будут винить за это), - не бросите бодаться - это идет последний год, после которого все земное назад не повернется или с трудом.

Участились высказывания подозрений в проблемах России от всех евреев, скопом (кто так делает - тот или от православия далек или языческий ФСБешный троль) - что на гордое малодушие похоже (ибо что ни человек - то свое понимание веры, спросите ("ответвленные церкви") у своих прихожан по не главным вопросам, или кто-то нашел и хочет представлять "Единую мировую Русскую церковь только для русских" (и потянете ли, то что на себя напяливаете)) и успокойте горячую бабу пребывающую до ныне в Хазарии (которая всего не знает, ибо там - часто цари уходили сами), ибо то что ныне - давно намного хуже, и жертвы иные, и не разделяйте (ибо ругая Хазарию - смеетесь и над своими в ней предков, подобно нынешним хаятелям России, - научитесь любви, хотя бы к истории древней).

Народ с верными Богу молчат понятно почему - готовясь, наблюдают реакцию, а "депутаты-министры-чиновники" спрятали языки (ибо нет госслужащих - лишь партчиновники на местах, и читайте по их губам - написано там, - все наоборот) - потому что духом (являясь сами) давно заодно и с "не политическими оккупантами", - и не стали опровергать предательство (слишком наглядно), а побежали ФСБ пинать и ФСО возвышать - значит правда (пойманы они - молчанием), - теперь все кто за "них", тот против вас - и не сомневайтесь (постараются "заботами о вас" - принять законы против вас (наподобие тюрьмы домашней)), - и главным законом сотрясая (через карточки премиями (октябрьско-декабрьскими) в ведомствах (гос-служащим, студентам и прочим) голоса покупая (и не проверить сребреники)) постараются ускорить окончательное опустошение.
Предполагаете, - они думают о вас? - лишь только как сохранить свои "фантики" - хоть в США или Европе, хоть в Китае или на край в Уганде, - как скарабеи (жуки-навозники) - вот, ёклмнбабайнутые - и это им не исправить (болезнь Маммоны, похоже - что и спортивное состязание скарабеев).

Зачастили все консультантов форумы (ибо видать из тружеников никто их видеть не хочет, правда, по всей стране ищут и свозят для них сторонников) - собрались и завопили "Россия зовет" (опять, на помощь - до Владивостока) - слушали шумную тавтологию, - "поднимаемся, кризис проходит, поверьте, мы будем, только допустите еще" наши ручки загребущие, - и надеются на силы свои (и созываемых приятелей) для своей бес-конечной праздности, не верят эти бо-оги - в смертность свою. Жаль мне чиновничью Москву.

А Путин подался в "ЕврАзийский союз" - чтобы все испоганить порядком, как даже с Белоруссией братской и Украиной по газу (или арестом Младича), и попутно перед США ложью усыпить Китай (которому, лица сии - пока недруги скрытные) - на часть территории России пообещав (зля-соблазняя) влияние (спешно и оперативно ЦРУ и БНД (а может и МАД) Бундесвера - выдали ему новое задание), ибо постарается своими действиями - на подготовку России не дать времени, а США уже срочно в Ливии завершает "дела свои" смертные. (Впрочем, даны последние около месяца (покаянные) на возможное изменение, если истинных монархистов не будут преследовать, или же - будет время сокращено).

30.09-06.10.2011г.

В Германии "хакеры" обнаружили вирусную программу следящую за гражданами и подняли хай об обновлении "антивирусов", в которых и сидят фильтры для блокирования доступа к нежелательному "по просьбе властей" - контенту (причем, бесплатно-некорректные из них - сами могут заражать машину), и зачастую записи ваших действий в интернет - для анализа следящим они и пересылают (при обновлениях, не говоря даже - о флеш-картинках и скриптах).

Все далее движется "ги-гиена" по плану Путина - появился (спустя много лет) новый авиа-маршрут "Пулково - Нью-Йорк" - вот так и появляются "новые коридоры" для сторонников созываемых на форумах. Сначала Медведев выдал телевидению инструкции о молчании (прежде всего о монархистах отчаянных), а потом при прессе - Полтавченко (СПб) заключил, для бойцов информационной войны обещанием - "весь мир будет ваш", - только дальше народ усыпляйте (поболее хитрого дегтя подливая - о истинности других конфессий, сталинских репрессиях, фашистской армии, геноцидах азиатских (о своем скрывая), светлости евро-Романовых, плохих русских пьяных и побольше развлекушек по каналам, и так далее гладенько-гаденько), и тут же рьяно - продвинул электронные карты для граждан (власть поспешает - и студентам, школьникам, солдатам - чтоб оставляли % в банкоматах), и забеспокоил собрание об отстойниках (как-бы) для чьей-то депортации, и замелькал Арцишевский (от дома "царствующих") со свитой дамы блудящей по странам (и встречал их народ в лице Ельцо-Путино-Тюльпанова, чтобы все плевали из-за них на любую монархию), а за сим - сразу же загалдели о службе казаков ряженных.
Сильно спешат, - скоро будут деньги кромсать (во всем мире) - в пропорции от 10 до 100 (а то и 1000), - но не переживайте простые - или вас (между собой) плохо учили о трудоднях? (а электронные карты - чтоб деньги раскинуть одновременно для ажиотажа последующего граждан, ибо они (и карты и деньги эти) будут от Дьявола - не берите, соблазнитесь путем - которым направят, чтоб съесть бедствия - от их ныне полных прилавков). Их рынки так будет трясти, что "реклам-правительства" не будут успевать собирать прессу для объяснений, а у "идеологов мифо-развития" не будет хватать подобий разумных, чтобы исправлять лжи свои. (Скоро процессы пойдут необратимые - ибо истина давно заменена уродствами идей их).

Тот кто поддерживает любое такое правительство сознательно (тюремное законодательство, иезуитская демография, приглашение НАТО) - поймет свою ошибку (если не преднамеренно), но исправить будет поздно, - то стоят ли они жалости (смертям потакаючи), ибо противники политические (военные в потенциале) будут пробовать достать нас по-разному (и через Белоруссию (устраивая безобразия) или Украину (как всегда используя верный Меджелис (Крыма), да и не зря тут же собрались группка фашистствующих в Киеве (для дискредитации везде националистов), или Шимон Перес израильский в Ливадии - просветил детей о войне с родителями (бывает, по неправде их), но умолчав об истинных их соблазнителях и злодеях-разорителях), или из Балтики (силы там собирая) - и слева и справа, и в лоб и сзади, и сбоку, и изнутри (приготовленное зелье предлагая) - будет стремиться пролезть Дьявол), интересно (в какое же кубло он так стремится), и что же противопоставляют "наши кумиры" - "реформу разоружения" и "контракты мира" (ибо очень сильно они ждут "того", вот придурки - он же боится, хочет жить, - ибо ошибшись, здесь ему крышка).
А перепалки разные о выгоде или с США по поводу наглой НАТО - лишь риторика хитрости (безмозглые что хамелеоны, продолжающие начатое), неужели думаете агенты восстают против нанимателей, но конфликт спровоцировать могут - это их задача. (Вам дается система взглядов - как распознавать падаль, и что надо, вначале бедствий - с предавшими делать).
Что ж, извергнется желание их - от "Ван-Кувера до Владивостока", и напротив, только по малой дуге. (Ибо готовят АТЭС ("порученец на побегушках" совместно с "мировым правительством") - как вы думаете, что должно произойти природное (подгадать тщатся) с главами региона, чтоб завладеть влиянием на призренные земли, затем, спокойно). А большая игра их "от Ванкувера" - это мутная водичка чтоб отвлечь бы на "управляемые революции" (быстро организовавшие "захвати Уолл-стрит" (идеями Лейбы попахивая), но медленно превращаемые в выплеснутую говорильню (а долго будут стоять - будут биты)), ибо без денег народ поднимается (зреет убеждением) годами, и русские умнее сих организаторов - не поддержав начинания, - готовя свое (и желая им удачи).
(Или не заметили социальной войны - в садике коверкают английским, школа учит на себя надеяться (или секс), институт грабит семью, безработица выкидывает из страны, работники еле концы сводят, отравленных добивают медики, для газовиков-электриков предназначены пенсии, и так далее по социальной лестнице - к красотам обещанной жизни (под алиментами подберутся к имуществу, лишат его - затем и земли, и тогда точно станете духами - если не выдерните корни сих озабоченных). Почему дети исчезают и мрут больше чем во время войны - эксперименты (внедряют им кое-что кого-то, и спрашивают - помнят ли что из жизни того). Все видно, но пока у власти - насаждающие это - блудни, и страх молчащих с верой перед лживыми юридическими писульками, - ничего не изменить).

Ну, ну - вид спокойствия "они" неплохо изображают (прикрывая тайну - ибо все в движении - с запада и севера, и юг не забывают), - только мысли такого полны, что лучше людям не знать (и тут же, дружеские парт-политики, подались - своими идеями вокруг разработанного плана - предательства прикрывать и камуфлировать). А на их тихое выжидание... (неужели истинный отец будет по телевизору смотреть как убивают сына) - ответим. Пока тихо. Готовимся, братцы!

Эй, Медведьм Рыжий, под головой орлана притаившийся (что двухголовое, все назначаете сами себе 12-20 лет господствующих, видать чувствуете - сколько осталось - земных только (делите на 10)), - ты еще не в берлоге, пора подходит, се скоро придут за тобой, - ибо наступает время (даже природно под звездами) Медведя Белого (под которого переряживаетесь), а знаешь что бывает - с шатуном (даже, если слоняется он и летом).

08-12.10.2011г.

Наконец-то "юрисконсульты главные" как-бы уломали американских военных бюрократов - Евро-США от НАТО выдаст бумажку всем рассеянам "о ненаправленности ракет" - на данный момент, - радуйся победе Кремль (и заодно Рогозин - "астероидный").
Опять собирали журналистов шоу-правители, - один - идеи раскидывает слизанные, второй - спасает мир лживых, - ибо, в одной конторе служат. А информационщики все более усилили - высмеивание, всего что в человеке осталось правдивого (мы тоже увеличиваем гнев свой) - кучкуетесь, ссыте, - правильно делаете - ибо будете первыми (что кошерные свиньи блевотину жрущие из корыта лживого - не нравится правда о вашей деятельности (или в десяти заповедях Закона, грех указан - за свинью, а не за вашу ложь)).

Пояс Богородицы привез "фонд Андрея Первозванного", и встречал первейший из правительства - поспешив осквернить его (но, народ верой очистит), и замелькал на экранах ТВ Якунин (что из области Владимирской, где в городе "ги-гиенщиками" монархисты почти полностью зачищены) и стал "недовольство развитием" народу теле-подкидывать (заигрывая, как привластный вариант запасной - "партийно-христианско-монархический"), ибо стало слышно среди некоторых псевдоверных - как ваяют "новую Империю" что согласуется и с 20-ти-летием (умом) России Менделя (как и "во сколько - СколькоВо").
Мироправители все "изобретают" новое расширенное правительство (что птички? - коготки зацепились, никак не покинуть добычу) - и если погибать - так с соблазненными унылой музыкой. Куда раньше был "вектор их развития", посмотрите на любую социальную структуру (убожество), - это плоды их, - и думаете что-то изменится, - нет, но и далее под видом добра будет лукавство преподноситься, то и выйдет из сего - разрастание оборотней, и тогда, чтоб не ошибаться - и читайте и слушайте их - так же - все наоборот.
То громко в заслуги приписывают сельского хозяйства урожаи (что по молитве Богу верных из милости были даны), а теперь еще и подозреваемых будут возить для фотографирования на "месте преступления" (а где библейское - обличи при двоих) и запустят ночных приставов, и отпечатки снимут со всех против "партии" агитирующих - так что, пусть властвующие и себе - не ищут свидетелей, их "добрых" дел.

Все это, особенно компьютерные ухищрения (как они мечтают - чтоб все кинулись в виртуальную свободу интернет и не беспокоили о настоящей), - лишь части срочного продвижения к безымянному "электронному правительству" (пропаганду усилили, и "большое правительство.рф" - это зачатки, - безответственная оболочка) - т.е. системе антихристов, ибо чтоб пользоваться - требуется номер, число (опасно не столько оно, а участие) - за что ратуют возлюбившие Маммоны сторону - и это те, кто лелеет соблазны мирские (потреблянство мира и денег число), чтоб иметь сущее - не потрудившись и молясь, а неотлагательно - даже за грехи и предательство (как и будущие подарки голодным от князя власти воров - все это устроить спешащей). Но приходит время указаний не электронно-телевизионных, а приказов непосредственных - ибо поколебалась в идолов вера, - поспею ли.
"Электронное правительство" - чтоб не видно было их безразличия (и местных), и как незаметно будут исчезать за океан из страны или в укрытия-бункеры эвакуируясь, и чтоб, надеясь на полицию (своих бесноватых защитников, подчиняющихся таким же), сбежав - еще оттуда поуправлять втихую. Ибо ныне нет управления - давно не могут без мобильников, компьютеров и ТВ картинок (покажут - танк десять раз и покажется что их тысячи - на словах, а еще назовут цифирки - и возомните что не надувные они), а как это выяснить - очень просто, - силой выключить телевизор и разогнать всех виртуальных помощников (обезопасив рьяных поклонников-сторонников) - и всё, - и придет народ спросить - где реальные заводы, и чем, на каких, своих ли, пустырях, что сеять, - и жизнь со временем наладится и станет спокойной.

К "площадным" поспешившие "силы" победили в Ливии, и стали уничтожать оружие, как и в России (хотя ситуация почти изменилась), и там все похоже будет - даже хуже, ибо не защищены те земли ныне (Ангелом правдивым), но Бог все же хорошо устроил, что у воюющих мужчин рождаются дочери (у воинов за правду - истинные, у легионов лжи - блудные, - разве не видите кто вытанцовывает возле толстосумов).
Знаемо, кто Каддафи предал - и награду вручат ему соответствующую (ибо дух Джалиля-Джибриля (Джабриила (Гавриила ли?) - являвшегося Мухаммеду) - опять проявился (ибо ныне многие злые духи рядят(ся) под фамилии), - то и пусть сверяют сей рассеянный дух - по изменению своего будущего), а также кто способствовал убийству - играя в "добрых и справедливых", и подослав "друзей надежных" (помните в интернет вербовку) - ибо то же самое получат (из сего, немного знает Кадыров (и особенно выше) - о, если бы знал сей сын кто его отца разработал), - что-то заигрались "плохой и добрый полицейский" меняясь местами затейно (ибо поверил мавр духу поддержки, но забыл он, что борются и тут совсем разные духи (истинные и противоположные) - что ныне одни - в правде народной, а другие - у правителей ложных).

24.10.2011г.

Чуть не опоздал, - маленькая проверка и тренировка рати... и, в основном, изучение повадок напасти...
(А также чувства единства, но притихли, - неверы, неужели Господь в такой час верных Ему может покинуть, посему и не боялся за вас. Но и правильно помыслили, ибо не поспело еще "слово и маяк", - хотя и время уже близко, - ибо как не старался, - дано было сообщить через определенное усилие (готовясь сообщить что-то важнее) и не от меня зависящее (т.е. примерно, в течение не более двух - из их седмиц каких нибудь), теперь почти все готово - а вы как?).

За это время (коротко), - красиво блеял Зорькин - засношавший права конституционные (хоть и не легитимные) в суде подобном - и как прокуратор высших инстанций (что прокурор суда) - все лазейки оправдал их, затем Медведев поддакнул - "не позволим неограниченную власть" (кроме нашей - т.е. их "олигархов"), мелькнул беспокойный Ромодановский - выбивая гастарбайтерам пенсии, а контролируемый США Берл Лазар - "в нашей стране" указал тушить национальный пожар, Путин призвал ЖКХ - действовать (дежурить и начинать аресты), в Москве службу 911 ликвидируют (чтоб не звонили, - значит побоищ ждите), и тут же дружок перегрузочников Навальный - "русским" активировался, потом засуетились пиарщики - и появился в свитерке п-резидент - "простой парняга". Полным ходом идет подкуп избирателей, собирается открепленных свора "наших" для путешествия по разным участкам избирательным, кучкуются полицейско-ФСБешных клубов южные кланы, а иудеи по субботам - прибыль подбивают, затем приехала Лагард и брякнула, что не видит выгод России в ВТО, но зато - будем "соответствовать им" и "помощь получить сможем," - если удержится ОНО. Поможет ли им Россия, даже если всех изведут и богатства разберут - не поможет!, ибо разграбят и воссядут торговать по ценам с потолка взятым - у своих свинячих корыт (банков, бирж), - но слишком маниакальна у масонов упрямость. И зачем вам Россия, ибо если без веры - то и в ней погибнете.
Европейская вакханалия - это все международный сговор (против государств), ибо скоро не на что будет товары покупать, а "продуктов готовых" в мире на дней 15-20 (а вдруг остановка), и воровство им просто необходимо - ибо без него упадут цены (и встанет все), а что такое "снижение инфляции" - денег из оборота изъятие (и ныне система встала - нет возможности деньги бумажные распределять ровно, из-за воровских тромбов устроенных сторонниками, вот и торопятся с электронными - но там еще большая опасность, можно вмиг без средств остаться). Эх, кризис, - и с чем они борются, глупые, если бомба зарыта в самой экономике (ценообразовании, соотношениях и процентах), но всем выгоден этот крах, чтоб спрятать концы украденного (и минимально пострадать), и главный вопрос - кто из виновников крайний, - США не хочет, а любого из остальных - разорвут на части, - но и ФРС, и Всемирный (с Европейским) не желают... И лишь тихушничает Англия, натравливая. Но скоро пришлют посла Америки (Макфола) - с добром ли (к русскому царству), - ибо ныне и у США перед Богом последний шанс.

А ящик о "достижениях" все вопит - что до 80% противно смотреть (блевотина), лгут из трусости, особенно власти, а как распознать лжеца - скажет часть правды чтоб умаслить (блея неудобное, непонятое, противоположное своим убеждениям) и мигом, без паузы, перескакивает на другую мысль (или тему оправдания), ибо обычный человек паузой обращает внимание на важность или аргументом дополняет, а эти - лишь бы промямлить и быстро проскочить ухабы, - да и какие могут быть у них добрые дела, если давно сыны лжи подняли пяту на Христа.

04.11.2011 года в День "народного единства" (иконы Божией Матери Казанской, освобождения Москвы в 1612-м от поляков, и явления Семи эфесских отроков) проф-партия "Единая Россия" пропиарила народу свою "единость" - (к примеру, по Питеру) себе избрала место на Адмиралтейской набережной и площади Сенатской (Исаакиевской) у памятника Петру I, под повергаемым гадом (параллельно заняв несуществующими мероприятиями все места), а монархистов-националистов "Русского Марша" власть послала на бывшие свалки (Приморский парк в 7-ми километрах от метро) огородив полицаями, - ну, как вам нравится их понимание "единства" россиянского (это в праздник, а в будни - еще хуже).
Подобно так же и во всех примерно 50-ти городах всей страны, - в Самаре (русских подобно ЗК этапировали, выстроив коридор из полиции), в Ростове-на-Дону - русских повязали еще только начали собираться (из-за ЛДПРовской подставы), а где, запретив марш - заметных лиц в другие города не выпускали, либо разрешив его - приезжих с периферии вязали, а из виденного - лишь во Владивостоке (Владимире Восточном) провели спокойно - вышли русские со священниками и монахами крестным ходом (правда, без критики виновников бед и особой цели).
Что ж, - это последнее такое "единство" властей, ибо митинги и марши - чтоб донести людям правду - когда вокруг обо всем лживо (в газетах и ТВ), и в следующий раз организатор (заявитель-уведомитель) в районе проживания (как своего дома) не обязан выпрашивать о собрании, и нечего соглашаться на другое место лишая своих соседей обсуждения поднятых проблем - и ущемляя интересы территорий других (не своих), и пусть обеспечат всем необходимым - на уровне своих властью собранных шабашей сомнительных, - не то соберемся уже в дворце Смольном, Мариинском или Константиновском.

В Москве - прокремлевским партиям постарались в центре города места предоставить, а всех пронациональных раздробить или подальше от людских глаз собрать вместе на окраине для дискредитации и организации последующего хая (демократичных - Крылова (арестовали по пути), Поткина (Белова), Савельева, друзей - Навального, Милова, Сутягина, Чубайса, приятелей - Березовского, Белковского, Закаева, и других связанных с ними (Константинов, Тор (Крайлин)); националистичных - "Русское Общественное Движение", "Славянская Сила"; монархических - "Русское Имперское Движение" (а многих что-то и не было видно - наверное открывали памятники и переименовывали улочки или устраивали праздники Святым (на которых те не радуются) и ходами Гермогена затаскали, и казаки - видимо опять зарулили где-то в тупик) и других), отдельно собралось "Народное ополчение им. Минина и Пожарского" (и во многих городах сквозь прессинг и преследования, выступали о правде и за полковника Квачкова освобождение, лишь три замечания - без монархистов не превратились бы в "ополчение по освобождению полковника", и осторожней с критикой церкви дружа параллельно с конституционными демократами и неверами, и лучше - как быстро подготовиться чем сплошное разоблачение армии, собирая спорное (искушая врагов, а "германское" - и для Путина бальзам, сим виден - и скрытный европейский вектор)), - чтоб все высказывались о своем и вместе - противоречивом, и народ не понял за что и о чем они толкуют.

В Санкт-Петербурге - в выступлениях наблюдалось более единость взглядов (кроме одного - призвавшего только не за властную партию, но идти голосовать) - что порадовало за организаторов ("Русский клуб Петербурга", "Русское Имперское Движение", "Национальная Социалистическая Инициатива", "Русское Общественное Движение", "Славянская Сила", "Русский клуб", "Русская пробежка", "Русские" (но мало было футбольных фанов - в основном подавшихся к "нашим") и были шведы монархо-социалисты), - и не стоит лишний раз называть фамилии.
Особенно вызвало радостную надежду за будущее России (Святой Руси), происшедший случай - на мероприятии раздавали из "РИДа" черно-желто-белые монархические флаги (к которым средне-прохладно, ибо по мне - так крест хоругви), достался и мне, а через минут 20-ть подходит ко мне в маске шкет 8-9-ти лет и говорит - "а где вы взяли", я ему - "тут раздавали", а он - "и я такой хочу", а я - "спроси у тех ребят", он ушел - затем пришел и говорит - "сказали что мало брали и больше нет", я молчу, а он потоптался и говорит - "а можно мне поносить, я затем верну", так искренне и настойчиво - что пришлось уступить, затем видел его перед трибуной размахивающим сим флагом впереди всех сторонников "НСИ", кто-то поднимал его на руках чтобы многие видели издали, затем некоторые с ним фотографировались (подошел и я, чтоб вернуть организаторам флаг, и узнал имя - Никита, что ж, - даст Бог - за смелость и настойчивость сына, будет разыскан отец и пожалован дворянский титул (если он не сильно отстал от отпрыска, - тогда сыну)).

Эти ребята (организаторы, руководители и участвующие) сами не понимают какое великое дело тянут, сквозь лишения, угрозы и давление на родственников, через полицейские кордоны, приводы и штрафы судебные, пусть пока разрознено, пусть не все получается, и в идеях запутавшись бывает - но собирают смелых и отчаянных, и подведут к истине, для победы над всей ложью и враждой, чтоб защитить детей и матерей, православие и унижаемых русских. И пусть блюдолизы кликушничают (изображая из себя чистеньких), - ибо кому что мерещится, тот то и видит - кто римское приветствие, кто фашистские "зиги", кто "рот фронт" (они не пройдут), кто про-масонское "виват" (европейская победа, или козло-подобное), кто и "ура" победное, а кто - и невидимый крест Христа огнемечий (и не поднимал ли вначале Моисей одну руку), но важно - что молодые тянут руки к Богу, и хоть одни не дотягивают, но многих - услышит Он, - и лишь только за власти нынешние мало кто руку поднимет, впрочем, вскорости и не подаст им ее - за такое устроенное "единство". Но главное - чего не заметили эти хающие лизоблюды (говорящие своими болезнями), что везде большинство людей вышло с монархическими флагами, почему-то, - ну, как вам народное чаяние и предчувствие?, - вот загадка русской души, которую так и не смогли вытравить лжецы.

И не сильно ругайте девушек, жить жаждущих, они зрят как бы выжить - и начинают разбираться, и не очень ругайте парней, которым оставили обслуживать избранных, они оказались на пустыре словесной милости - и начинают просыпаться. На заметку - посадите в землю поочередно (понедельно, помесячно) несколько семян (саженцев, деревьев) в одно место, - и какое вырастет, и не будет ли ущербных, - так и люди.

Ученые уроды - что вы сотворили с народом, полощете все теории, а на поверку истины, - ваш муссируемый экстремизм и терроризм - всегда ради власти и за ту же кормушку, а сопротивление ради выживания, чтоб все молча не умерли - это бунт (так что не путайте - ждите, на своей шкуре, и разницу увидите). Готовите иногороднюю полицию?, особенно с юга - хорошо, меньше сдерживаться придется, ибо их сюда не звал народ, и за слезы здешних матерей - и матерям бряцающих оружием плакать придется, так же ответив - за этих своих сыновей путешествующих.

Информационщики же, по телевизору, все отмывали своих "Едросов" единственных, а о других даже не упомянули - лжецы (открыто лгущие и скрывающие правду - одного поля ягоды), - и власти и уста их (телевидение - подобие религии) - распространители их лжи - Дьяволовы сыны (догадываетесь какая будет вначале уничтожена религия - с князей иконами - электронно-живыми, где от служителей виртуальной жизни - реальная ложь и блуд), и при чем тут ваша частная собственность (и в другом), и тем более используемая против народа, если ей - совершаете (причиняете) преступления против всех.
Социальные (общественные) сети (интернет и мобильники) специально набрасываются на граждан и популяризируются, чтоб люди, оторвавшись от реальности (при недешевом транспорте), - находились в виртуальном братстве разбревшись по уютным квартирам (и не высовываясь на улицу - там кипятили страсти свои) - так что, начинайте с себя - хотя бы сотрите все свое в этих сетях (особенно в Гугле следящем, Яндексе - зависимом) и перейдите с друзьями на близкие вам основные сайты (свитки), и не расстраивайтесь, - слушающий (читающий и видящий) и действующий - меньше грешит чем пишущий и говорящий (изображающий). (Для этого, администраторы сайтов, - постарайтесь создать обсуждение в "едином форуме по темам" важным или статьям - благодаря краткости). Но "государственные экстремистские службы" начали работать "за жизнь или на смерть" - ограничили всем доступ к важным сайтам правды, оставив только тем, кто раньше пользовался (значит, знают о многих - 10-15%), чтоб явной люстрации не обнаружили, - учтем. Соответственно - и заблокируют активным мобильные телефоны (как делают уже многим), так что понадобятся (побезпокоясь заранее и обменявшись между главными) - аппараты дешевые и номера неиспользовавшийся, а то и расклейки на столбах.

Но вот, некоторые идеологи "Народного Собора" предполагают что "монарха воспитает длительная диктатура" (народный или инородный диктатор какой-то), понятно бы часть года - для успокоения недавних врагов-неприятелей, но если долго - значит мыслят подготовить зависимого оборотня. А упрямые легитимисты (Разумов) все об отречении или его подделке, - и что вы из Николая II труса делаете (кем он никогда не был, и не в смысле отчаявшимся от глупости, а обычным смелым), ибо тогда, если предали высшие, то почему о сем промолчал и к солдатам не призвал, или не защищался - даже до гибели, чтоб народ возмутился (ибо цари боязливые перед людьми, и продающие Маммоне душу, - не с Богом они, и не народу служат, являясь языческими).
Много таких промонархистов (тем более, бывает и националистов) - дожились, - где что "новое" или со словом русский - там шкура "новых русских", где без Бога о русских - там среди коих чуть ли не большинство атеистов и заблудших, где вне православного поля националисты (сейчас модно) - там разного рода верой душевные (не православные, родноверы (пробуддисты)) или безбожники (язычники), где усиленно о "белых" - там под спудом прячутся капиталов идеи, где обернувшиеся "красные" - там скрытные ставленники и безбожники чаще, где особые привилегии для дворянства - там заботливо буржуа прячутся, - и даже, кто горланит и не занимается подготовкой к войне, не ищет сторонников на улице - тот лицедей, оборотень - священников и старцев некоторых превратно о смирении духа слушавший, и кто балагурит о "русском пьянстве" ратуя о трезвости (лишь бы собрать - пока в неизвестном направлении) - бесполезен, ибо точно известно, что пьяный Иван "махнет еще стакан" и с дрином за правду выйдет, а вот трезвенник заюлит - и семь раз подумает (и приплетясь в хвосте постарается оставшихся от свободы пьяных возглавить), ибо "национально-демократического" движения власть не боится, - оно под контролем и водится послушными.
А (окормляемые властью и невидимые в акциях) артисты-казаки говорят - "мы благодарны и нашей краевой администрации, губернатору А.Н. Ткачеву за воплощение идеи проведения гастролей Кубанского хора в Сербии, а также компании "Базовый элемент" и Благотворительному фонду "Вольное дело" (каменщиков) Олега Дерипаски". Так что, не ищите соратников там, где их нет, или из тех смелых - что тайно натянули словесные шкуры умело.

"Ты чей", - "партийный" и "голосую добровольно", "да, - ты мой" и "о тебе позабочусь" - и он трехглавый (как и любой из них) придя, изъял деньги (нынешнему кесарю) - явив товарное изобилие, уронил станцию-спутник (утопил "Мир" (говорят: ""мир! мир!", а мира нет")) - знамением воздушным (не все ли наблюдали за ней - как контролируемое свечение из небес), власть дал Дьявол зимой через СМИ многоглавые (веря телевидению что религии) - чтоб актерство "князей" созерцали далее, и переложив с плеча на предплечье печать (погоны, - чтоб воин свое предназначение крестом не смог освящать) - армию в саранчу превратя (челом бездушным - к любому народному горю), и властвуя мирским духом - все более превращает интернет и телевидение - в свою созерцательную лже-религию, им нужен бог в виде человека (папа, лидер, икона живая), а нам - за нас распявшийся, и вознесенный к Отцу (Сын Бога живый).

Но вдруг война - и кто же деньги, одолженные ФРС и США, отдаст, - для этого и собираются доходы там (предавшими правительствами), чтоб никто не смел с ними воевать и зависели (так что - издавна многие в НАТО и за их войны (и против себя) платят - почти все (или соседи побогаче), да и те же подвергающиеся экзекуции страны). Откуда такой долг США? - это деньги народов под обещанные 3% собранные, которые на войны израсходованы и в "их рае" проедены (ждут еще) - нет их (в липовых бумагах лишь - пытаясь на глупцов переложить, да и произведенных материальных активов всего на ~5-10% от зачисленной массы денег).
А уведенные доходы частные (что в офшорах английских чаще, под тем же семиглавым контролем) - от нефти, газа, леса, от выманенных идей и засекреченных для продажи (в Сколково), и через прочее украденные - это финансовые институты и структуры "мирового правительства" - которое уже на половину обосновалось в России, базы илюминатов - перебазированы, а в Сочи, на Алтае (Байкал), Дальнем Востоке (АТЭС) и Камчатке - почти готовы подземные бункеры (и бомбоубежища предусматриваются для ластящихся), и еще - для их частных международных армий - давно обустроены квартиры (или армейские земли и постройки, части с аукционов проданные). Хотят "перезагрузить землю" - спрятаться под ней, чтоб наверху всех уничтожить, и выйдя - поуправлять выжившими (дрозофиловы мыслители). Но они не знают одну из тайн (пока не полно разглашаемую), - кто глубоко зароется от гнева Божьего - не выживет (даже на небольшое время, данное - оставшимся), и не удержатся в воздухе, - берегите землю. (Людям многого нельзя знать пока, особенно гордецам высшим, а то много умничающих и падших духов, и от сего знания, оборотня, может быть больше душ загублено).

Не на Иран (скорее отвлекаловка) собирается Израиль с США (НАТО), а подбирается на Россию свора Великобритании (с масонами Запада - США, Израиля и Германии) и "скорее раньше, чем позже" Рождества (завися куда выборы будут в России склоняться (и кто призывает - показатели ждать?)) - ибо вокруг границ корабли НАТО окружать начали (идет не совсем как прежде, а "тихо" война) и "небо открыто" им "нашими" предателями, а "рогатый" - все чарует (разочаровывает) Китай, поспешая через ВТО - открыть противникам "второй фронт", распланировав концессии - предвкушая избрание демосом. (Правда, Китай и сам в игру играет (продолжает), которую уже только глупые не понимают (сберечь фантики), - не заиграйся крылатый, подставят подножку и направят на погибельный путь упасть, свое великое множество преждевременно поправ).

Активизировали банки, по властной указке - раскиданные кредиты собирать (закабалив многих специально, чтоб приструнить или чуть-что арестовать), есть и у меня небольшой, - и это не столько долг, а сколько шанс банка, - ибо потрачен был в основном на проезд и кремлевским взятку (донести научную разработку ученых), фамилию, близкую к тем, трем самим известным (взявшим документы исчезнувшие, консультируясь с "Белым ветром", "Касперским"), пока не буду называть, ибо из-за такой их мелочности - весь цивилизованно грабящий мир будет над ними хохотать (пусть и они посмеются - не долго, - кто-то же разработки украл, - то ли пес ныне московский, то ли трубопроводчик, то ли айфонщик (известно, что всем дошли), а может рыжему передали, денег добавив, чтоб поглубже их закопал, но скорее второй и третий, ибо после сего стал строиться порт нефтеналивной, и айфоны в стране взлетели). И мне плевать на все иезуитские законы (ограбившие народы), - стараюсь жить по Божьим, а придется драться - буду, убью кого - Бог осудит, а окажется вдруг - что боролся за Христову истину (ибо дело не в деньгах, а в лжи и обмане кабалящих - юриспруденцией припудренных), то еще и награжден Им буду - за повержение врагов лживых, шагом к вечной жизнью. (Заболел, кормили, без работы, не регистрировался, что сэкономило МинЗдравразвитию ту же сумму (считая по 4900-850 руб.) - может погасят?, хотя вряд ли хватит (если в 3-ри раза, но наверное наштрафовали увеличив долг в 10 раз) - ибо дают пособия безработным чтоб прямо на глазах не умирали (и отдам, позже, а пока изучается (как ситуация реальная), чтоб предъявить властям - всех их законов исполнение (особенно в сфере банковской, но и сколько по обещаниям народу задолжали), и банкам - за миллионы обокраденных (жадной лукавостью договоров) граждан)).

А летчики (таджикский конфликт) - работавшие в Афганистане по контракту Грузии (на ВТО для России вдруг согласившейся, - за предательство отвоеванных и погибших) для группировки НАТО на наркодилеров США - слишком много знают (и будут сидеть, чтоб не вскрылось что перевозили, или - приказано недолго жить им) и "наши, надежные" что-то засуетились, чтоб наверняка.

А это, двуполое существо (последние деньги раскидывает, рушит хозяйство дальше, и продолжает поить ядом, - что?, в тропиках согласовал убийства), помогли ему с сыночком, так радовался бы, а он всех ведет к себе подобному - люди X, без или с поврежденной Y, и сын как отец - с амбициями киноспасительства (бойцовскими повадками хвастания оружием у охраны под лацканами, - а с глазиком-то что), вторая же половина - влияет на духовную нравственность подрастающего поколения - и массовые результаты сего видны по телевидению, - и много их, подобных вершителей, - приватизаторов власти, - целая "семья".

Вижу, что Путин что-то исправлять пытается (при аварии), - и жалко мне обо-их (как людей подобие), но у них совсем другое понимание истины (шкурное), - не доступна им правда - другой мир (и не все еще исполнено), хоть и направление бывают правильными, но решения приведут к обратному (к проблемам, явно устроенным специально), и чтоб зло не плодить на земле далее - придется им уйти (иначе, уйдут в течение четверти года последние гарантии жизни). Впрочем, видимо - если человек верой и доброй волей не вразумляется, то это иудей скрытный (Христа противник) или жертвы приносящий язычник (не доводите, - сгорите - "не раньше, так позже").

10.11.2011г.

6
Но, не уйдут (сказали на тусовке) - и даже сравнив "свой образ" с "отрекшимися Гобачевым" и Николаем II (назвав "неспособным"), и намекнув, что иначе устроится война гражданская - террор молодым и тюрьма для отстаивающих правду, - где собрали для них штук 30-ть вышколенных стариков в ушанках и платочках, специально подобрав Иосифовичей и Абрамовных (чтоб гнев на них направить), и разговор завязали как бы случайный - по выстроенным нотам предоставленным Дьяволом (но пропадет наблюдавших, и сценариста и режиссера, талант - посвященный бездарностям).

Доколе смотреть как вокруг раздают земли для создания искусившимися соседями пояса угрозы - в случае расторжения договоров притворных, и слушать оборотней бекающих и хрюкающих по телевизору ложь, и верить в игру п-резидентов о недовольстве Западом - прокладывая трубы туда, или о США и НАТО не договаривающихся - параллельно разрушая армию и деньги у них складывая, и зачем идеи преступников из вождей "наших" обсуждать - за их занятием, - (во время) предательства.
Но постараются направить к вам признанных (ими) "экспертов и консультантов" (с чего Мендведев стучать начал) - проводников закулисных правительств и предающих засланцев, и что-то в рождаемых партейках и общественных организациях появилось много "наполеончиков" (бывших военных, скорее ФСБ пенсионный) - наверное будут петь о правде и заводить в тупик недовольных.

Долго скрывая правду, власти готовились (и выпросили оборотни "фонда Якунина" - пояс Богородицы, для отвлечения (диверсии) бодрствующих, возя его с севера на юг и с востока на запад - как католики (видать у патриарха "распорядители хорошие")) - спешили(ат) сильно, и под конец, в подражение национального возрождения, возрадовались (но чему, если в Библии сказано быть тому, а не по их "трудам праведным"), и вот свершилось ("знающих" иудеев прислушиваясь) - родили (ибо создают) "образ зверя" - ЕЭС (Евразийский экономический союз (пространство - территория, недра, вода, воздух (небо), дух), таможенный или прочее расширяющееся, пока Комиссия, но в принципе - давно в разных версиях существует) - и повержены два царства под них (в тот день у всех были лица праздные, и у "провевшего" железнодорожный съезд Якунина, ибо стояла задача - как и "фонда Кириенко" ряженного - Саровского проспавшего, рядится под православие и отвлекать от главного), и привести их (три) пред одного (впрочем, это и в Европе происходит), и упорно создавать будут - даже если придут из своры другие (может Лукашенко и наобещали чего-то, но будет возводиться малоизвестный (затаенный) рожок тот), потому что "образ зверя" давно в них и на них, и останется им, после хаоса, - избравшегося, воцарить над всеми Антихриста. Дадим ли сие сотворить?

И (к Откровению) дал "дракон"* власть зверю из моря - главе "ЕС" (1955, из семи) в образе "ЕвропЭС" (зверя, законов), второй зверь (с 1991, из восьми, копируя разделенного седьмого) из земли - в "Союзе России и Белоруссии" заставляет принимать образ зверя "ЕвразЭС" (как другой, подобный), и готовятся документы "образа" (растворить Россию) и "печать" (отпечатки, заставляя из-за голосования), и будут ставится в первую очередь детям (под предлогом заботы), мусульманам и буддистам (которые мало знают об этом), ибо православные имеют предания Церкви о сем и многие будут сопротивляться, - так что необходимо себя и всех спасать, и жалко иноверцев (не прислушивающихся к христианам истинным), и идущими за многими из своих духовных блудней (наблюдайте Африку и Азию).

* ("Драконы" - управители, знаменосцы, змееносцы (от древнего драконарии (к примеру, ранее у парфян или даков, или в римской армии Траяна, или османов-турок-иранцев, - начиная еще с драконов Красного моря)) - т.е. стягоносители "дракона" подразделений, или стяга "орла" - легиона или императора. (Дракон властный - князь провозгласивший себя главным (возомнивший себя, но второстепенный или непопулярный) - предатель (веры, надежды, народа, короля - еще при жизни), т.е. - в истинном христианстве (и древнем иудаизме) - не от Бога, а в язычестве - не знатного рода или не избранный своим народом, - и дающие главам областей власть)).

Дракон же, древний как и Жена, и явлены в конце чтоб указать времена, появился знамением красным (ставшее сакральным знаменем, что и от крови братской Авеля дан был Каину), он же (духом - сребролюбие, гордость и властолюбие) - и преследователь и апостолов (церкви), и грабитель Византии (Рим (476-1260) Западный, раздробленный (и сербы), с желтым стягом (но в основном, у сильных правителей Запада, - красным) воевал с Восточным (395-1453, Константин - 323) имеющим желтый (золотой, скрытый пурпурный) стяг (тогда еще не было общегосударственного)) "открывший врата" на братьев пред Османской империей (имевшей знамена красные), и таким образом, - удержавший в Европе свою власть распавшуюся (объединяя народы уничтожением, - и до ныне у него находится в друзьях Турция (Порта)), но Россия подняла Византии стяг (хоругвь) упавший - и воспротивился позарившийся Римский папа, затем Варфоломеевская ночь (герб папы Григория XIII - "дракон желтый" на красном (по фону как у китайских императоров - множество народа знача)), затем Французская революция (под флагом красным, от крови братьев) и Наполеон (примерив языческую корону Рима) - пришедший в Россию и бежавший, а государство "Третьего Рима" ширилось горделиво - и дракон подобрался через лукавство "Антанты" (1914) - явив затем "Лигу наций" (систем 1919-1922 (раздел колоний под видом "мира и безопасности") до 1946, одна из эмблем - белая звезда (денница) на светло-синем, флаг - того же фона и "мир в прицеле" (и где "лига" ныне таится - в страстях спорта и политики)), потом направленная драконом фашистская (Тройственный пакт) Германия* (с красным флагом и крестом свернутым небывало) возрождающая "Третий Рейх" (языческий - и не западные ли церкви (с папой) помогали Гитлеру (может и благословили язычника)) накинулась на Восток (1940) и Россию (1941, Жену (без Мужа - истинного главы) - воссиявшую святыми) со знаменем алым (скрытым желтым (как Христа, кровь и вода), пурпурным (с желчью?)) с желтой звездой (над серпом и молотом), ибо перед войной было 12-ть республик (Карело-Финская), и собиравшуюся родить (вначале как впереди спешившего (Сталина, без Бога - заблудшего, - но повергавшего врагов на землю (нанеся рану зверю), победив с помощью Ангелов (невинных - освятившихся), и показав - что даже запуганное "русское безбожие" сильнее их притязаний смешано-религиозных по-язычески), ибо пока - были образы (подобие) и не было еще знамения - "знамени" дракона в мире) будущего воителя Христовой правды (восстановив Патриарха (1943, одумавшись) для приготовления и крещения в будущем) и "на-правители" вражды по необходимости (боясь главы "того" "кого" выпустили) пошли на объединение (Большая тройка), затем умиротворили "возомнившего покорителя" и создали ООН (1945 (подобно Лиге наций), где все созданные институты управляются от в-сего мира избранными) и начали войну "холодную" (люто-синюю, ибо отличный от нормального (синего) цвета - это скрытый желтый (а что они все скрывают, веками, - рядят свой, западного Рима - красный, зная что существует желтый под алым)), и получил земли Израиль (1948, флаг сине-бело-синий с дневной звездой шестилучевой (не шестиугольной, а наложенной двумя треугольниками - объединив небесное и земное)), и ополчились НАТО (1949, темно-синий флаг - разделил на четыре) с "Варшавским договором" (ОВД, 1955, из 9-ти участников вначале, штаб-квартиры флаг - алый), свое истинное стремление выказывая временем создания (СЭВ (1949, алый флаг с пятиконечной звездой вращающейся) и Союз (11-ти членов) Европы (1955, с флагом темно-синим и 10-ю звездами вначале, затем 12-тью)), - обозначая пределы двоих зверей - что пребывали в сих объединениях четырех.

* (Многие ошибаются считая немцев близкими (разве что - часть поздних хазар), - это не пруссаки (пруссы), родственные русским, которые в средние века были уничтожены германскими племенами (остаток возможно сохранялся только в "Лужских областях" Германии и русских западных местах Белоруссии и севера Украины)).

И когда сей дракон* оказался на земле (от притязаний, не добившись желаемого в войне) и пришел в себя ((Англия) голова, - господства мечты гордеца), таясь под защитой США (тела, - собранного фашистского ума), то явив стяг Уэльса (1911-1959, "красный дракон" на фоне бело-зеленом (в мире), как гербовый флаг принца Великобритании - будущего короля) - собрались его звериные головы в "Большую семерку" (1976, "о неприменении агрессии в торговле" (все остальное себе позволив)) чтоб победить "Жену" (СССР, СЭВ) "холодной войной" ("общего рынка", бывший ГАТТ, затем ВТО с 1995), - соблазняя красками (вещизмом на почву атеизма, и свободой жен (секса)) и наводняя верамы ("крестовый поход" объявленный в 1963 в Лондоне (ибо стратегическую войну не объявляли никогда - но вели ее всегда), и католичеством - "православие нам не сестра" (без разницы - что польский, что германский Римский Папа или иной), и экуменизмом (с 1920, но католики в нем мало участвуют - ибо ими и организовано) - что ныне как материал почти отработанный, отвлекающая (диверсионная) и раздражающая тусовка (но в конце постараются - жестко закончить, - и себя прикончив)), и бесконтрольным ворохом взяточных денег искушенным слепням, иудам ((казначеям) предателям собственных народов).

* (Возможно в Уэльс (валийцы - ваалы ("земля чужаков", "одной крови"), кимры) "красного дракона" (девиз "красный дракон ведет вперед") принесли в конце пребывавшие до 5-го века легионеры Рима, также упоминается он в преданиях (в угольной (оловяной) пещере холма) со времен Кадваллона (600-634, "жадному и кровавому тирану подобного", брат Саломон) - короля Гвинеда, затем появился на щитах со времен победившей "красной розы" (1455-1485), а во время Генриха VII Тюдора (1457-1509) стал замковым флагом (храмовый дракон - "Вавилонская змея" (Тиамат - чаще женского рода)), но и торговой маркой (границей), печатью и символом на деньгах (и ныне на валлийских евроцентах и экю), тогда же произошел разрыв с католической церковью (флаг - желтый крест на черном, - со времен святого Давида Валлийского, 1 марта) - основав англиканскую, затем (1920) Уэльс вышел из-под юрисдикции Кентерберийского архиепископства (флаг - синий крест на белом), с тех пор династические цвета короны - бело-зеленый. (Для размышления? - в мае-июне 1918 года сибирские повстанческие отряды против большевиков воевали под бело-зеленым (Уральской Республики, Автономной Сибири) или красно-зеленым (Области Урала) флагами)). Но будут усиленно подтягивать флаг красный и "зеленого дракона" - "мирового господства" (впрочем, в Англии ранее был? и масонский тайный союз "Зеленого дракона").

И искусило "жены отчима" "меченое" иудино сребролюбие и гордыня миротворца (предателя-председателя СССР), который помог исцелить рану одной голове зверя (восстановив Германию), в награду став преходящей главой - зверя семиглавого "восьмой" головой ("Большая восьмерка", 1991, то и самой Библией (Новый завет) подтверждается, что в Восточной Германии (ГДР) - разрушение Берлинской стены Горбачевым, предварительная работа восхищенного богатством Путина, дружба Ельцина с Колем (и Шредеры, и Буши) и ныне перекачивающие нефть трубы (и прочее) - изначала было предательством в пользу Германии (7-го зверя, драконом управляемого), и места дракона - США, и главы его Англии), и тогда окреп дракон - и стал преследовать и побеждать (используя алькаиду - как террор непослушным) и святых (масонами, ваххабитами, родноверами) и безбожные народы (ибо дракон до сих тот же семиглавый (и красных (не свой флаг взявших) он уничтожал потому, что сам такой, но долго был скрыт под другим цветом знамени, - а когда явил свое ("красный дракон на бело-зеленом", 1959) и стал семиглавым (1976) - проголодался (собирая налог от денег), и побеждая своими зверями не вписанных в книгу (не христиан) - души и ваши пожрет, - если придете к ним или примете их, под любым образом)). И даже в последнее время, - "дракон" пошел в открытую - рядясь оранжевым стягом (цвета близкого (желтого, золотого) что у его победителя (первый и последний, Победитель Христос, а все верные цари - сопомощники Его)) под цветные революции (знает он все - и боится раскрытия). И запомните (без фактов или с лукаво натянутыми), - и враг и лжец и вор всегда обвиняет других в том, какой сам.
А "восьмая голова" получив (еще прежде, договорившись в тайне) власть от дракона (как пришла зимой - так и уйдет, потеряв поддержку) и говоря подобно ему (нацепив на республику огрызки атрибутов монархии) - не прижилась к дракону (мямля про 20-ку, 50-ку, и стремясь выслужиться перед ним, грозя видимости пальчиком ДКБ), - и (духом гордая) себе - места ищет, - и она начала создавать подобие (образ, ЕЭС, идеологию) зверя исцеленного (только от какого времени, - полицейских 1941 года, - на что сейчас почти похоже, и концлагерь (электронное наблюдение) готовится - всеми ее (его) членами (партиями), что и в мире сем давно согласовано), а создав кубло и уподобляясь "царству" (разве не встречали - "иконки их" и о "новой империи" хульных помыслов, - не в 1991-м ли первым делом дЕльцины с подельниками (и русской церковью за границей (в то время имевшая самое сильное влияние в Германии)) "разыскав мощи" Саровского* ("найдены" 4 ноября 1990-го - в день и "семи эфесских отроков", - о коих потом забыли и не вспоминают и поныне)) и быстренько в Дивеево чтоб "воцариться", затем забегали и мощи "свердловские" откуда-то вынули, чтоб с Запада монархию "Романовскую" внедрить), - не простит никому кто не подчинится (ведь, что, - даром столько затрат и усилий), а изо рта - только ложь, и дела все - тайной покрыты (в совместных встречах). И эта голова звериная давно внутри преследует Жену, совместно с первым зверем (и главами, в коих большинство - имеет аспект иудейский, а идеологически - ведет людей на растление и уничтожение). (Спасибо нашим Святым старцам, и простым священникам, что не сильно купились на ложь и храмов возведение, а также настороженность на "вовремя подсовываемые" чудеса (как "на предвыборный" маневр с поясом Богородицы, - лишь бы после "их цели кощунственной" Она не покинула Афон) - которыми прикрывают (в нынешнем хаосе устроенном) содеянное "что-то" и спасают притаившегося "кого-то").
Дракон - США ("полосатый" (воздушный)) и Англия (коронованная голова, со стягом "красного"), Жена - Россия (что СССР - без истинного мужа (царя), что и пока - внутри рыщет "восьмая" (смертно-идеологическая) звериная голова), а зверь и подобие - это два ЕЭС (европейский ЭС и такое же подобие (что СЭВ) - создается чтоб подчинить ВТО), головы - управители, и кого "исцеленного" выставили главной страной в этой "новой римской империи германской нации" - Германию (и они завалят Италию (Испанию, и другие монархии) с их Папой (и мало ли сии лгали - многое от христиан восточных скрывая, - лжепророки (отделенные в начатке) с поясом красным), впрочем ныне, их, германским), контролируемую фашистствующим в мире Лондоном (не зря по всему миру транслировали свадьбу саксонскую) и Израилем (всегда недовольным соседей финансами (уловленных Маммоной)), к тому же, - кто кого в конце пожрет - Великобритания или Германия, но есть время одуматься и исправить (и сократить безобразия), иначе...

* Семь эфесских юношей замуровали при Декие (Деций Траян, император 249-251), а обнаружили проснувшимися их на семь дней при Феодосие II Юнейшем (император с 408 (в 6 лет, фактически с 422) до 450 - расшибся, скинул конь), правившем в сложное время - гунны с северо-востока, вандалы из Африки, персы с юга (422 и 447), ввел кодекс империи (438), устраивал церковь и заботился о чистоте веры - рассуждая патриархов (428+3,5 - несториане (духовные учителя мусульман), 431 - Эфесский Собор, монофизиты (древневосточные церкви) - осуждались на Халкидонском Соборе (уже по смерти в 451, где простили многих раскаявшихся)), и ни на одном из них не поднимался вопрос об отроках, следовательно - событие произошло после Эфесского собора (около 431-433) или до него (~421-423, в молодости, - ибо по чистоте сердца император служил им) и могло запамятоваться, тогда и время сна отроков примерно 170 или 180 лет, и скорее первое (о чем может больше знают копты и марониты).
Преподобный Саровский отошел ко Господу (уснул) в 1833 в возрасте 74 года (как после СССР и Россия уснула), а должен проснуться (через 170-180, как и отроки) около 2003-го года (или 2013-го, а то и 2008-го, ибо датой рождения может быть 1754-й) - и за последующие 7-мь лет встречаться и научать вере истинной новых проснувшихся отроков (1963 году древние гробницы юношей были вскрыты, - "воскресли" в памяти перед концом, также в 1963-м вскрывали и гробницу царя Иоанна IV), и разве на "Русских маршах" в 2005-2011 каждое 4 ноября заметили их (постепенно из язычников в монархистов превращавшихся) - в день тех юношей праздника и Святого подвига, (или таких же в мире) и, скорее всего, больше "маршей" не будет - по одной из двух причин(?) или поддельные, под властные цели (типа Путин-спаситель или евроРоманов-царь), или разгонят. Саровский запечатал еще одно время - которое, если не возобладает в мире мудрость, - лучше не знать, и еще одно время сокрыто в юношей временах. И мощи не сильно сохранились им (Саровским), чтоб не бегали за ними, а обратили внимание на сказанные слова (судя духовно) - как знамения времен (последних), ибо он не любил лжи жаждущими власти - и те, увлекаясь мощами, - попадали в ловушки Святым расставленные. Теперь-то можно и точнее назвать древние даты отроков - 250 и 422 или просыпались через 172 года, и они знали примерно - дату последующего воскресения верных (первое).

Так Господь иногда в иное окутывает своих, чтоб до времени обманывались древние враги, - а все ждут чудес с небес, но пророки и апостолы были более шутники и хитрецы чем мы - и писали правду, лишь уподобляя незнаемое (это потом старцы начали понемногу скрывать и шифровать из-за усилившихся гонений (и царями) на правду высказываемую), которая ныне и открыта для всех. И открываются Суды на властей злобы (суд, суждение, знание, освещение, выставление напоказ, срыв планов, чтоб застигнуть вора и обличить лжеца, повергать - ныне смелыми и победить затем верным).

Не будет народами связан (или повержен) дракон семиглавый - и притязания этих "голов" двух зверей, саранчой мир пожирающих, что под ним (войдя в ВТО, хотя, по условиям принятым, практически там), - погибнете (ибо чем отличается союз народов и союз экономов, - первый - государство проживающих людей, второй - имущество воров и нелюдей, под благовидным предлогом собранное, и управляемое из единого места, соблазняющего центра, - давно поправшего все людское и на мир обозленного).
А те местности, которые пошли за райские обещания навстречу "ангелу бездны" - "саранчу с хвостами жалящими что скорпионы" наблюдают на небе (самолеты с химтрейлами, истребители с ракетами) - как военные операции мести близнецов-небоскребов (саксонских государств) по травлению людей болезнями и дальнейшего теплового отслеживания любого человека и животного - для уменьшения (убийства) миллионов людей.

Сие из записанного пришло мне (о простоте правды апостола про знамя "дракона", увидев похожее (так свернулся увиденный флаг, среди развевающихся и натыканных везде), ибо только это раньше и не давалось), сообразив, когда подходил к храму Архистратига Михаила и прочих Небесных Сил бесплотных (ЛО, г. Ораниенбаум (Рамбов), 21.11.2011) в день празднества Сил Небесных. И поправил (на сайте) стяг на желтый (скорее Ангелы прятали маскируя под красным) - но удивительно, когда в 2009 году печатал визитки (которых сохранилось несколько до сих пор), кончилась краска на принтере - и флаг отпечатался желтым, так что - раздавал всем правильный. А еще как-то в одной церкви узнал, что при ней есть православный спортивный клуб (борьба и прочее), только руководитель стриженный (из с-служб наверное), и лоялен к Романовым и властям нынешним (может и ошибаюсь, мало кто говорит открыто, сами спрашивайте у священников, - что вам готовят они с властями, и патриарх о чем-то молчит - видя направление к смерти физической и душ).

Чем пугают нас ныне - распадом РФ, - но если по падении всей глиняной вертикали (что воду обычно и мутит, и мозги народу разлагает) - сразу вставить железный гвоздь, то никакого крушения не будет (ну, и если нравится украшенная голова, - можно ее, Богу помолясь, золотом припудрить, чтоб подольше не ржавел). А умудритесь возвести не того (не истинного (помните, предлагали и принца Уэльского и Виндзорских, и других звериных)), или если перед людьми красующегося выберете (себя и детей рабству вручив), или в скором, случись вдруг, некоторого побиения верных Христу (из-за неединости при переживательном безразличии), - то не при чем будет и понимаемая вами религия, и будет поздно в церковь ходить - ибо (духом) погибнете (заодно и противящиеся злочинники). И пока не спешите в Россию (чтоб лишь только выжить, но можно помочь или освятиться) - до сокращения времени скорби, ибо в мире везде может - бледным стать одно и под одним. И надежда лишь на Россию (но не того пути что ныне).

Кто в полупустыне защищает семью - блуждающий лев, а ряженные шакалы - всегда отдадут вас стае волков посильней, да и если арабский мир думает что их сбережет от насилия лояльность объевшегося ума родовитых - то давно не львы они, - и пусть не заблуждаются, как и буддисты.

На улицах Москвы на выборах появится тысяч 30(8) "у-блюд-ков нашистских" с купленными открепительными (насобирают миллионов 5-ть - нужны же голоса хоть какие-то) - не нужно устраивать противостояний, вот здорово - они покажут истинное лицо власти и увидит народ явно их кумиров страсти - а там и до возмущения рукой подать (но на всякий - будьте готовы и защищаться, при провокациях, и денек попостившись сходите в церковь - ведь будет праздник Введения во Храм Богородицы).

П-резидентами срочно внедряется в Армии полицейская охрана вооружений - т.е. собирают оружие, чтоб когда нужно - не оказалось под руками, - это все - шиза (паранойя) - на службе боеготовности (шкурная паника), но это еще и, под видом увеличения зарплаты (платы Иудиной) - полицейский переворот в Армии. Знайте, военные, - предатели продаются (и молчаливые, и высокие и средние) - и что до, что после взяв деньги, но до оплаты, значит, - духом (как и голосование за обещанное - что печать иудина), ибо не таясь и вперед заплатив (боятся) - откроются в своем преступном. (Да и не полицейские ребята это делают, ибо у "высоко забравшихся" осталось только ФСО, и часть ФСБ с бандитами, да общественные затравщики упитанные).
А некоторые (Рогозин и прочие) предлагают принять сербов и сформировать иностранный легион - чтоб добить их на корпоративных войнах, но это мечта и закулисы, и властей - армию сформировать инородцами. А для своих уволенных военных из всей страны под С-Петербургом построило жулье жилье, но и первые удары "военного блока" будут нанесены по Москве и Питеру (вот так юристы (консультируясь с НАТОвскими штабистами) запланировали уничтожение запаса профессиональных военных в начале войны).

Спрашивал у прохожих, - "вы приглашали НАТО", - и никто не приглашал, а если договорилось несколько "тайных иностранных граждан", которые в России ведут себя "хозяевами", так это оборотни - им за опасность хорошо платят, а начнут западные "друзья" спасать, - то выходит - здесь очень серьезные диверсанты-предатели, и соответственно - не с миром придет НАТО, а сразу с войной. Знают они это, и если народ не выйдет против властных бестий - то его лучших беспощадно начнут уничтожать (но, такие времена, сами, - даже внуков не успеют воспитать).

Нет почти у вас милиции, где из полиции - придут к вам на помощь вначале единицы, нет почти у вас полководцев армии (частная карманная - ЧК) - они пустят вас впереди и постараются придти после оставшихся, нет у вас спецслужб - большая часть откровенно предателям служат, нет у вас госчиновников и администраций - они продолжение воровских партий, нет у вас суда - они судят только малых и обокраденных, не та у вас религия - доверившись телевидению (показывают бесов каждый день, а упоминают о правде изредка), какая у вас вера - ибо на разрастание греховным мира - молчите, мало у вас священства - и чаще чем выше,- иудеи сонные, и кто ваш бог - если не идете с Христом, и за Ним.

Бегайте демократы - бегите к рабству, улыбайтесь предатели - веселясь к скорби, просвещайте лжецы - идя к Дьяволу, и не говорите все - что не видели и не слышали признаков времен. Что приуныли, во Христе братья, - собирайтесь. Вскоре - войско собранное Михаилом - грядет с ним. И никаких словоблудий - ищите потрудиться орудия, и не ходите по-одиночке - хоть Ангелов призовите, а при возмущениях - кто остановит грубо (вооруженный) - не раздумывайте. Готовьтесь - ибо вскоре прогремят с неба громы. И будьте в душе с Богом.

21.11.2011г.

И поскакал Медведев в Карелию (но их берлога - Россия, ибо кто их гордыню примет (да еще и над драконом возвысились) - там звери свои, и предлагался им выход - но не видят), осматривать дорожные линии для прохода "их защитников" (а может подготовить недовольство и раздачи земельные), идет возня у Петрозаводска и Выборга (давно там разведцентры под штабы, и кооператив "Озеро" законсервирован), - видать финнам подсказывают предъявить что-то России (где в Финляндии (волю чеченам предоставившей) часть путинских дел, и в Германии - есть активы), а чтоб оголить оборону планируют корабли с Севера отправить к Сирии (к Израилю, ибо везде будут пытаться в войну ввязаться или спровоцировать), и спешат в недрах министерства с "ротацией офицерства" - для снижения и боеготовности повсеместно, и приближения к себе рядом безумцев таких же, - ибо бежать и вывозить ценности готовятся (наверное соберутся вокруг Питера) - а друзья НАТО будут обеспечивать коридор (лучше б не лезли), - сразу после "открепительного террора" (где "единая банда партий" во главе с ЕР надеется на пару с КПРФ и "яблоком" западного искушения, которые лишь на те же законы способны, а то и "улучшат" их серьезно) и топтания веры (в раздражение людям) Охлобыстиным - их "священником" (обученным, как из МПА "учебными бесами" Осипова), и все более хвалят себя правящие по телевизору - так, что бесы завидуют. А как быстро собрались все воинствующие атеисты (демократо-коммунисты) выдвигая Ивашова и других (чаяния их озвучивших, и хоть хорошие люди - не дадут). Так что, на все их словоблудия длинноречивые - разбойничий свист. (Ибо, все что предлагают - все для отвлечения (диверсии), все что делают - все на разрушение (ускорение), все что говорят - все ложь (делают наоборот)). Плывет Путин (кося под капитана "Курска") на крупной щепке и говорит - "не раскачивайте мою лодку" (скотина, очередную шкуру натянувшая).

Что-то Gondoleezza Rice заболела - или развилась дальнозоркость (особенно на меньшинства "новым светом" по миру развращенные) - или она является губернатором Санкт-Петербурга или Архангельской области, - но власти РФ молчат, - подтверждая что это похоже на так. Но (расширяя свободу грешных меньшинств) пусть лучше оденет очки, а то не увидит, что под носом будет твориться.

В Греции под арестом оказался игумен Ефрем (из Афона), сопровождавший по России пояс Богородицы, - и в чем простой виновен? когда хитрецы использовали (в научение монахам, - общаясь с политиками хоть немного думайте), - но, видать, на это обвинение получил указание юридический бес от ЕС, или падкий на похвалы экуменического православия Варфоломей (жидовствующий) - указание получил от США.

Почитал статейку Леонида Донатовича Симонович-Никшича прославляющего Фомина, Сторожевского ("А кругом широкая Россия") - как объективных исследователей святых старцев в своих книгах-перечислителях, и мнящем о грядущем, - видать после медальки наступило молчание, но мало ли кто что на себя напялил - идет война, и главное - кто на стороне правой, ибо в ком в основном нет лукавства - в детях, гоняемых властями и борющихся с неправдой, вот и держите нос по ним, а не по прельщениям политиков и иерархов молчащих важностно, ибо если не сделаете правильные выводы, - Господь покажет оставшимся - к чему ум приводит, когда от страха живот сохранившие - станут подчиняться животным.

-28-

Бродя по интернету, бывает выскакивают порносайты (вспомнив исследование "темы" - о содержании писалось ранее) - просмотрел несколько (на протяжении того времени, оставались контрольные ссылки и поисковые запросы) и что думаете, - в течение последних 3-4 лет все сайты (и в русской зоне) сохраняются (кроме одного из десятка) и поиск на сексуальную тему не ограничен, зато - сколько сайтов патриотов и запросов на социальные и политические темы под фильтрами и ускоренным запретом властей.
К этой же теме - внутренняя часть презервативов обработана "био-раздражающим" составом, а приспособления рекламируемые для женщин - на обратное, - в результате конфликт (война), так и в питании (дешевая отрава с запада, в соках и сладостях), на работе (премии - по лояльности) и прочее придуманное химическими корпорациями (алкоголь (но вытесняется наркотическими суррогатами), сигареты (но еще хуже резинка жевательная)) - все направлено на конфликт (групповое разобщение), и вы думаете власти не знают о химико-пропагандистском уничтожении людей, - они в нем и участвуют (может кто-то из отсталых чиновников не догадывается, но способствует), - то все эти ставленники - недостойны существовать как правящие. И пусть не думают, что останутся жить исполнители, - они, этими врагами (торговой войны тайной), - первые на уничтожение, ибо при угрозе раскрытия - много знают и могут проговориться.

Но большей "порнографии на демократию" какими были недавние выборы в России (04.12.11) - мало кто в мире видел. Слава Богу, - молодежи участвовало немного - всего ~10%, общая явка (от ранее голосовавших и включенных в список) по регионам ~35-60% (т.е. в большинстве - ради проформы), не ходили на выборы - из активных идеалистов (1/3 страны, но разочаровавшихся) ~24%, из пассивных пессимистов (2/3 страны, кроме понадеявшихся) - 87%, а реально голосовало ~21-23% от всего населения страны (или ~30-35% от имеющих право). Вбросов (открепительных каруселей, многоголосых пачек, скупок бюллетеней, нарисовок избиркомов и прочее) в основном за "ЕдРо" (порой и пустых для увеличения явки, отнесенных властным) ~23-26% (а где и под 40%, т.е. это превышение бюллетеней над количеством участвовавших, - что еще минус псевдоявке, следовательно, реальная явка ~15-13% (или ~19-18% страны - учев сомнительные (или всего четверть (~25%) от всех избирателей)) - т.е., в основном, чиновники и подчиненные), даже "командно-автоматизированная" система ГАС "Выборы" неоднократно в процентах ошибалась, особенно когда к концу голосования пошли тараном в ход все административные ресурсы власти (и затем, - Чуров подчмурил окончательно (и нечего там сейчас проверять)).
Таким образом, по случайной (доступной) троичной выборке из регионов и тенденциальному алгоритму, голоса распределились: КПРФ – 29,4% (~31), ЕР – 25,6% (~36), ЛДПР – 15,9% (~17), СР – 15,6% (~16), всего - 88,5% (~100), на все остальные партии (и испорченные бюллетени) - 11,5% (~0 - или несколько мест в Думе) голосов (в скобках - проценты при "допустимых нарушениях" и распределении мест не прошедших барьер). А молчаливое "согласие" выигравших партий с набранными процентами голосов - означает внутридумский правительственный сговор (~70% - ЕР, ЛДПР, СР - торгуется, а КПРФ - гордая псевдо-оппозиция) и предательство очередное, а голоса проамериканского "яблока" (4-6%) и прозападного "правого дела" (1-3%) - молча отданы ЕР (вот вам и показано что есть "внутренний Запад и враждующие США" против Путина).

Эта власть - нелегитимна (с 05.12.2011 года), ибо п-резидент и п-ред-седатель прикрыли сфальсифицированные выборы (против народа очередное преступление совершили).

"Истинно, истинно говорю вам: кто не дверью (через Христа) входит во двор овчий, но перелазит инде (из вне, по иному), тот вор и разбойник" (Иоан.10:1). Спасение мира с "востока" - т.е. "ориентируясь" по происходящему на восходе, - на нас смотрят. (И тогда, всем нужно идти на сход - на один, и прогонять не пару лиц, а систему лжи, и всю злобствующую в поручительстве лигу (легионы) - предателей своих наций).

Если наблюдатели "Голоса" во многом правы, то что оспаривать, - в правде бывает не только свои заинтересованы, хотя и не в стратегическом плане - а формально, чтоб надавить и договориться с властями (но это и другой вопрос), но и как всегда - "западники" будут правду замусоливать (это же "их кремлевская чета" - пошлепают, пошепелявят и поддержат).
Некоторые патриоты заранее сдаются (подставляются) полиции (Белов, Тор, Демушкин (может дойдет им или "демократы" - "демократии" доучат), хоть смелыми первенцами и похвально, но есть неоднозначным реваншем - Немцовы и Навальные (с неприкаянным Ю.Беляевым и С.Удальцовым в реанимации)), к чему идейно неподготовленные акции (знали исход мероприятия - и "опять" нет цели направленной), или чтоб отсидеться (пострадавши за правду и героями выйдя) и не участвовать в более опасных приключениях и серьезных противодействиях - против лжи и попрания прав граждан страны (но видать, арестовав некоторых организаторов, власти и хотят беспорядков (организованно щадя либералов), но, как всегда - против себя, придурки (не учитывают автономность групп, что и вдохновители еле контролируют), - что ж, огурец им в руки).

Кто солгал - избиркомы, партии, депутаты (и у любого из простого народа - нет такой наглости).
Кто распространяет ложь - телевидение, властные финансисты с владельцами крупных СМИ (выполняя заказ властных фашистов (троцкистов (социально-экономических)) - и обвиняя в этом других).
Кто защищает ложь - состряпанные законы против правды и молодежи (умертвляя ограничениями), тотальные запреты свободы, полиция - подменившая власть исполнительную (и как не сопротивляться на издевательства неприкасаемой касты - за обещания купленной, но ни разу не пресекшей - властей действия преступные).
Если бы все они были братьями верящими, в правду и истину, - они бы понимали и любили братьев своих, а раз отпали ко лжи - то они человеконенавистники, - не переубедить их (или может депутаты и правители к народу выйдут, - вряд ли, - но скорее дубину выдвинут).

Что народу нужно, - для всех справедливость - из рук правдивых, воры и лжецы - должны немедленно уйти, центральное телевидение - для разоблачения лжи всей, пропорциональное национальностям переходное правительство - для возврата к государству сильных духом, - иначе, все свитые кубла - от стыда (или бесстыдства) сгорят.

Направляюсь к правдолюбцам, - ибо лучше быть уверовавшим разбойником возле Христа, чем судьбу хуля пребывать в безразличии с некающимися преступниками (ибо самолеты трусливых готовы на вылет и народное золотишко на разные транспорты грузится (чтоб быстро не восстановиться)). Но разве у кого две земные жизни, чтоб не исправив зло - оставлять его своему сыну (и как он будет потом верить отцу).

Что ж, тогда по коням, -
группам "1-А" - прогуливаться поздней ночью по улицам где гнездятся днем дружки лгущие (не медля - но на площади не вмешиваться, и при ужесточении - птицей 3-ки в 2-х для сбора 3-ьих),
группам "2-Б" - предусматривать отходы и (пока) тылы огораживающего строя выводить технически (предварительно, до загрузки),
группам "3-В" - возмущенных собирать и на улицах кричать (пока, к выходным к местам).

И что обращать внимание на подконтрольные СМИ - могущие по телевидению и народы переселять и войны выигрывать (только потом вокруг много несостыковок), и особенно идеологически поднаторевших среди молодежи - чтоб потом их уводить в дебри и правду хулить модой.

-07-

Возмущение (народу десятки тысяч). И заголосили в интернет блудные - "настоящие русские патриоты не имеют денег, их мало - лучше готовьтесь и ищите соратников на форумах и ваше время придет" - испугавшись что вспыхнувшее негодование отрезвит сон или мимо них пройдет (так это ж хорошо (доказывая что не деньги и количество решают все) - и даже если либералы, может отчасти и на западные деньги, организуют авангард выступлений за идеями которых мало кто пойдет (проигрывавших из года в год), а воспользуются те у кого позиции сильные (монархо-националисты, или бывшие аполитичные - отчаявшиеся от лжи) - то и слава Богу). На многих сайтах эти провокаторы комментируют новости (пудрят мозги - чтоб отказались от выступлений как-бы западом организованных (отчасти не без того конечно, но в основном это - возмущение откровенным плутовством)), а русские мужики, им в ответ, молча побросали сайты - и к работе готовятся. Что-то быстро на большинстве ресурсов националистов (и монархистов) появилось много "православных братьев русских" (ботов (троллей), умочек с "точку") - советующих отсидеться, да и сходить чуть ли не крестным ходом каясь за устроенные правящими безобразия (во время тихой (диверсионно-юридической) войны) - смешны (ибо дух правды витает в душах, а не в статьях припудренных), так же ресурс "Норд-Фронт" (погрязший язычеством против православия, но "нынешнюю стабильность" лжевер распространение отстаивает) сравнивает всех вышедших с безмозглыми "оранжевыми" (и просвещает языка "культурой" - как и Говорухин сказками при Путине).
А многие - уподобляя и сравнивая с "проплаченными революциями" (но мало ли кто чего изобрел - и колесо доводят до сих пор) - ополчились на "белые ленточки" (что "белый пояс" давно предлагавшийся) или Лондонскую "пору" (Англии) сбежавших (может и хотят помочь (исправиться) искренне (хотя, - в ком народ сомневается), но подражая движению возникшему (что рядясь под защитников (платформу "ПОРА")) - устраивают так (может и невольно), чтобы здесь власть использовала их демарши для дискредитации сил здравых (монархистов, националистов) - то не часть ли это (становится или рассчитано) и кремлевской политики (подтверждая, что к этому процессу причастны и разные мировые спецслужбы)) - но тем не менее, что за бред и раздор в головах "нео-политиков", - и не обращайте внимания на уподобителей с разных сторон (по делам смотрите) - и делайте свое дело. (Ибо такое впечатление, что противники внимательно читают и изучают написанное, и разными силами в подражание используют против для дискредитации начатого, добиваясь своего реванша, - будьте внимательны, и на параллельные структуры (даже вперед возникающие) - не обращайте внимания (вы сила главная), и провокаторам - долго не объясняйте (кто они молча показывайте - у виска особым знаком)).

И что все о Навальном (у которого только "партия жуликов и воров" Путина и есть единственное удачное (как будь-то никто не знал раньше) и инструкции дружков ГосДепа с Великобритании), или о силах демократичных с языком подточенного национализма (от привластных услышавших "хватит кормить Кавказ" - и то ли испугались 0,8% южных граждан или чтоб "южные ворота" открыть - согласно закулисной задаче), или о Немцовско-Медведевской словоблудствующей либерастии (много ли людей поддержало "яблочное дело справа" (город-два исключая)) - отвлекающей от главного (православия и монархии) и мечтающей попасть на место рядом с проворовавшимися. А проект "Народный Собор" (отчасти "Наша держава", покаянцы Нижнего Новгорода (тут же появляются и соблазняют в сторону - лишь бы подальше от площади)) или ополченное риторикой братство, - в сторонку всех уводящие (организовывают свои отдельные митинги (балагуря о единстве)) - и тоже пугают распадом (видать, - не видят других кроме себя или тандема рядом), и "разводят" людей по месту или по времени (разделяя (умаляя множество), и следовательно, кому служат - или себе - надуманному, или властям на руку), или митинга часами ограничением (ибо не мы создали в стране проблемы (за 20-тилетие)) - от неуверенности боясь переубеждать людей собравшихся (пугливо объяснениями искривив свои таланты), - не умея кратко правдой зажечь жаждущих и к истине слушающих направить (упуская случай, - ибо когда война приходит (идет) - кто призывает еще готовиться, на время в тыл убежав, или бросив оружие каяться в грехах, - трусость и паника).

И кто за такими пойдет (только на светопредставления собирающиеся), но нужно выходить и делать свою работу (бороться за здравых и молодежь, где 70% - ни тех, ни этих, а интересующиеся (жаждущие) - как изменить будущее свое), а не бежать в кусты отсиживаться до удобного случая (под веру чистоплюйствуя - уподобившись пелагиастам (утверждавшим, что люди по своему выбору ответственны за грехи) - уступая(пили) их духовно блудящим, и не приходя(шли) бороться за братьев - "сохраняя души" свои), - ибо он не придет (это случай), - он у каждого внутри (в душе), конечно где-то есть ошибки (у новых сил), а где-то и разводят целенаправленно (и давно известны они) - и не загоняйте себя в отсидочную западню (и вспомните среди вас - кто повлиял на такое решение, укажите им - кто они, а то и гоните таких).
И получается (в этой сутолоке), - три "любвеобильные тигрицы" у главного храма с плакатами ("Боже, царя гони" (нынешнего кремлевского самообозванца)) со смыслом "царь (истинный), не приходи (пока все вокруг во лжи)" - больше предвещают и делают (и вообще единственные - напомнили о "каком-то царе" (отсутствующем в мыслях даже у священников и верующих людей)) чем многие христианствующие и монархиствующие - "наполеончиками" свои сопли жующие ("пока все не изменимся - Господь не поможет", а что? - власть мира даст что-то изменить (во вред своему разрушительному властолюбию), пока не ухайдокает всех, напоследок и тех - кто поддерживал и подобное говорит), ибо поведали "своеобразно" о том - что где-то он бродит львом (хотя "автора-публикаторы" сайтов (бесфамильные часто) - будут все о "своем" - пропутинском "спасительном нерасшатывании"). А что если "грешные кричащие" быстрее покаются пред Богом чем праведничающие (бодрствующими себя уподобляющие), ибо не говорил ли Господь - "истинно говорю вам, что мытари (попрошайки, может и сборщики податей) и блудницы (любовью услуживающие) вперед вас идут в Царство Божие" (Матф.21:31) и за их такое представление не умствующее (другим в прозревание) "прощаются грехи ее многие за то, что она возлюбила много, а кому мало прощается, тот мало любит" (Лук.7:37), и многие разбойники за правду (не себя ради, и в насилии раскаявшись) - перед Богом помянутся, - ибо сии поверили слову, а многие "верные" - и явлениям не верят, - ждут, - ждите... знаете ведут "кого" (не пройдет и года, и продадут многих (и по миру) скопом (грамотой или договором), если быстро не объединитесь, и не спеленав лжецов - не умерите (умертвите) их звериных амбиций).
И ныне осторожней за свои действия и призывы (особенно неразумные и преднамеренно блудливые) - ибо будет верным поручено судилище и многие будут судиться целыми группами (партиями), начиная с просветителей (лгущих ежечасно (ТВ пропаганду) или молчащих (хитрых пастырей)) и властных (из гордыни через воровство ложью ожесточившихся). Как малые - все за одного, ныне каждого отстаивают, так и властные - все за одного, будут каждый наказаны. И помилуй Господи, всех от лжи и воровства деятельно (помогая правде) уходящих!

Молодежь вышла (правды ищет, духом отчее видя), и кто не выйдет (не объяснит) и не поддержит (став как дети) - уподобятся предателям малых, а первый предатель - Дьявол. И каких ждете разрешений и правды - от законы (и духовные) попирающих (ведь у возмутившихся "цели узкокорыстные" (Путин), зато у власти - корысть широкая ("глобальная")), - и не составляйте и не участвуйте в сих советах "нечестивых" (и "посылающих вас" - на "болотные или огражденные отстойники"). Если в доме князь бесовский, то не его ли прихвостни рядом, - и избранные неправдами княжат, и торговая саранча все объедает (и военная помогает), а в молельнях вертеп разбойников - пока спят благодушные пастыри, стражниками и Христовыми воинами себя мнящие. И лишь кто добросовестно употребляет закон, и прежде всего Божий, - тот законен и действителен, Господень.

И что говорить из мира древнего, если не понимаете и этого. Думаете Ниневия мирно покаялась (не ели и ни пили, и вопили чтоб каждый обратился от злого пути своего (лжи, воровства и блуда) и от насилия рук своих (ради корысти), а кого-то и силою принудили (указывая на царя скорбно кающегося)), - а кто видел "эту власть", ложью и воровством поправшуюся, кающейся и уходящей (дабы к сотворенным делам рук своих не возвращаться), или кто-то еще верит - ежечасно рядящимся, или смотря на них (безобразия) - кинется также исправится (ибо власть для таких (духовных антихристов) надеющихся на дела рук своих - камень преткновения). И как может Бог помиловать пребывающих в блуде (и даже внешне благопристойном). Горе дающим народу питие злобы (ложь и неправду) - вы разорили ульи и хотите чтоб не кусали пчелы, - вы не позаботились об ограбленном и не накормили его, и даже забрали и то, что оставили ему разбойники (возмолится он - и призрет Господь). Господь желал "милости (снисходительности и любви), а не жертвы (подачек, и порой не из лучшего)", поэтому - грех и грешное изгоняйте и исправляйте верой (благой цели) и силой (усилиями), но не злобствуя - неразборчивыми убийствами и бездумным насилием.
Ибо, могут ли освятиться дела рук, пребывающих вне Господа, - нет, а освящается ли что нечестивое или руками таковых - нет, ибо все что и как творят они - делают с мыслями о себе, - что мерзость перед Богом.
И слава Тебе, Господи, что ум дал хоть детям немногим, может некоторые и выведут друзей своих на ровную дорогу.

Ошибаетесь, если думаете что лев сильно желает властью пасти вас, ибо знает, что затем к убийству искуситесь (ускоряя свою погибель, кроме по миру исчисленных - к Богу, братьям и другам своим - чистых мыслями, и многих идущих к воскресению - верой действенной), но хорошо бы - хоть бы вместе собрались, а не поймете к чему ныне придти, - с весны, положившись на Господа, уйдет (подумывает) в свои приготовленные обители, чтобы молиться за вас - увлеченных антихристами (и так немало написано, из поведанного многими духами, и печалюсь об отвернувшихся от Бога - разумом мятущихся и не слышащих Его предупреждений посланных).
И прошу Господа отодвинуть мою горькую молитву, - ибо будет правдивая - Ему, и осуждение справедливым - Его. И что тогда вспоминать, - что был Богом дан людям Ниневии шанс, и среди (немногих) поющих Богу, вопия раскаянием - не воспользовались, и далее все - по слову Откровения исполнится (а ныне близ луна, кровь, ветер, - покаетесь ли, и увидите ли, и услышите ли, и разделите ли с нищими).

05-12.12.2011г. - хорошая осенняя пора, или, если растерявшись (но зря) невозможно прогуляться, - то тогда (увеличив боли), как только услышите громы, облаком не цветущей весной - весенним подобные.

Летал Медведев в Чехию перед гражданскими выступлениями (для тайных встреч с ЕС, и Моссадом - условиться сам надеясь), и затем "легитимные куклы" - припугнули европейских толстосумов - что "бандитам-националистам" ядерное оружие достанется (его остатки), хотя - более фашиствующего тандема отморозков для народов (и России и Европы с Америкой), как "эти" - проворовавшиеся и продолжающие пагубу человечества, - нигде в мире нет (но в ответ, - Путина поддержал замминистра обороны ФРГ (или разве не помним еще до первой войны - Шредеров)).

Промонархический Юрий Воробьевский (плодовитый православный журналист ("оккультного отдела КГБ", как выразился кто-то) и знаток закулисья (изучая Кириенко)), в статье (пораскидав камешки в бунты бесовства и признаков Антихриста цитатами философов и писателей (в основном), а не из Библии) правильно начал - "за здравие", а кончил "за упокой" - молитесь, кайтесь, не сопротивляйтесь, никуда не ходите (молча умирайте), уединясь детей воспитывайте (пока за ними не придут), - но что удивляться, такие есть и среди священства и монахов (посему совет - осторожней в разных опусах). Но старцев цитируя - надо понимать и вычитывать дух слова их (ибо "стяжи дух мирен (не только о своей душе гордой думая, - мир вам, всем) и тысячи спасутся вокруг тебя (кто повстречается с проявлением сего духа истины)"), а не только лишь приукрашивать ими идеи свои, часто пряча в статейках богопротивление и человекам подчинение (ибо цитирование книжников живого слова в тексте обмирщенном - извращает смысл, как и сомнения в вере - топят спасение человека). Молиться надо, но прежде, необходимо вокруг оглядеться ("запереться" - кто не отвлек бы) - нет ли врага поблизости, не угрожает ли кто детям, не страждет ли кто рядом, не стучится ли кто с просьбой, и не забывать - что сначала надо преисполниться радости и хвалы Богу от крепости пределов (и души) твоих (или защитить их в скорби, и затем только) - молиться торжественно в благодарственном рождении - в воскресение (субботу), в седьмой день, день отдохновения Господа (ибо в глухоте позаботившись только о своей душе - можно погубить ее). Разве Апостолы духовно терпели (и радели только о себе), - не страдали ли физически (а могли бы - спрятавшись, перетерпеть духовно - до самой плотской смерти, но они знали, такое "духовное" терпение - это и есть смерть).

А Антихрист (с большой буквы потому, что они все (от духов злобы) - реально на земле (и видимо, рожден или порожден в 1966 году, а царь старше его - не менее 3,5)) будет духом не из России (т.е. не "русским духом", не из не покидавших ее пределы - славянские земли и бывшие территории Российской Империи, скорее и ей соседские (также, возможно?, где побывали и православные воители)), не говоря даже о родовитости (вплоть и новой), и вере (беглой) и свободах (сомнительных), и прочее, но будет очень сильно добиваться влияния (управления) и на нее (Россию), и заставлять всех врать (переворачивать понятия).
А лжепророки - обещающие то, что не исполнится (даже близкое по времени при жизни слушавших (и не раз ли свидетельствовалось)) и переворачивающие (другим смыслом) слова Божьи - издавна не дремлют.
И многие "ревностные" (до ярости) поборники веры - всех православных (и русских), кто хоть чем-то старается походить на Христа (будучи в Духе), обвиняют и сравнивают в антихристве (смущая и угашая дух их) - и потому льют воду на мельницу нечистого (своими методами психо-научными (ибо дракона зверь и лжепророк - это не простые людишки (а властные), а царя различат - по Божьим словам)), и вспомните - как от зависти за истину были злы на Христа первосвященники, и как подозревали Его в силе "князя бесовского", и как обезсиливали неверием и гнали единокровные, - а если в ком всего лишь "крупинка" Христовой силы или горения Духа, то разве не видите - как даже и по сему многие беснуются, и в зависти, бывает - и некоторые пастыри, - и не нужны Богу такие и сих молитвы, если ведут они всех "в безропотности" под Антихриста. Но Дух не перебороть, - ибо начало и конец - Христос.
Многие священнослужащие и монашествующие, а особенно правоверствующие цитатники - в большинстве статей заладили - "смиритесь", "гордыня - грех", далее умалчивая "перед кем" (в общие рассуждения подавшись, - и что так выслуживаются?), - сами являясь гордыми лжецами (истину за умолчанием пряча), ибо - смиряться надо перед Богом и Христом Его в любви к Ним, а не перед человеками (живя и рассуждая по кроткой совести), также и прощать грехи - любому духовному брату своему, а не врагам Божьим и хулителям веры. Что еще проще - без научных работ и рассуждений особых.

Вот в Болгарии раскроют обществу просоветских священников-"сексотов" (докладывавших полиции), но не тронут прислужников-экуменистов мироправителей НАТОвского ЕС, хоть понимаете - что это ("охота на ведьм", - но не все так просто, а если они покаялись перед Богом? (а вы жаждете их крови) - хотя искренность по делам), и порой "заграничные русские церкви" злее язычников, хоть тоже можно покопаться в "благодатности" сотрудничества с Гитлером, или у сибирских служителей "белых" порой под флагами цветов английских (и что об этом - за свое каждый перед Богом ответит), но кинулись все - в измышления и осуждения прошлого, а требуется - быть верным Христу, в совести служить правде и истине - СЕГОДНЯ. Ибо известно - эти пастыри лжеистинные (прикинувшись правдивыми) станут поносить братьев своих, но будут особенно "кротки и смиренны" перед пособниками и Антихристом. И хоть бывает устаю со многими биться (и хочется уйти от всего чтоб в тихой радости Господу молиться (но для пустыни слаб, и грезится лес, даст Бог, до весны продержусь)), но знаю бьюсь за что - может простятся Господом мои грехи какие (вот так приходится воевать - и порой даже, более с националистами и монархистами (и верующими в том числе), а понадобится - на улицу выйду, и заступлюсь - не за фашистов (немецких МедвеПутей) с "менед-жирующими" Чубайсами, и не за нацистов (американских НемцеЯвлинов) с "одностороне-разделенными" Навральными, а за русских - без пастуха заблудших, придется (услышав выстрелы) - и до смерти стоять буду, а все "смиряющие под опустошителей" ведя под власть Антихриста - за словоблудство получат свыше).

Многие монархические организации бросились в подобие партий (или лидеры президентами стать), - ну что ж (если только как трюк пропагандистский - но все же соблазнительный), видать, теперь начнут каждый на себя одеяло таскать (и это может оказаться - похлеще грызни демо-либералов). Ошибка большинства монархистов в том, что им кажется, что если соберут Земский Собор - так и сразу царя обретут-найдут (а еже не пытаются рассуждать и искать - то зачем такой и "собор" и "монархисты", ибо с такой же невнятностью - полно и священства, которые к царскому вопросу даже ближе), ибо если до сих пор не нашли (обрели) - то, чем далее, все умственные искания - еще более самонадеянными бреднями станут, а собравшись каждый со своим предложением - рассорятся еще больше, но если некоторые и своим святым старцам (ближайшим к нам) не верят - что царь будет (или уже есть) или что мир ныне при Апокалипсисе, то такие вообще - вне православной веры, а в идейно-иудейских дебрях (слушая разные байки друг друга - демократично, те же либеральные 20-ть лет). (Ибо как "доверие банкиров" свихнуло голову Гитлеру, как и огромность богатства России - для дорвавшихся губительна, так и некоторых монархистов - пленила к "евро-пейс-ким правящим домам" близость).
Ибо не монархисты царя обретут, а царь своих, верных правде, ищет (надеясь собрать, - и земной (свыше избранный), и Небесный - издавна) - и приведет и к Земскому Собору (управлению землями) и вернет заблудившихся в церковь (к вере), - и может тогда искренне раскаявшись и возвратясь ко Христу, многие в Бозе и спасутся. А не могут монархисты царя призвать (поведать в России народу, о нем по пророчествам) и назвать (сообщить, что он среди объединившихся, и по победе укажет (воспросит) свое имя) потому, что в душе избрали себе другого (и даже не Христа Иисуса - ибо не идут за Ним, спасти свою душу) - а красавца-интеллектуала воображаемого и богатством щедро-одаряющего (в блеске мирского света), но настоящий, придя (в одной одежде), многим скажет - "не знаю вас, отойдите", ибо в своем разобщении, боязни и молчании, были по одну сторону с разделяющими и опустошителями. А не можете понять от старцев - о вере, царе и временах, тогда лучше чаще вспоминайте о Христе и Матери Божией - ибо любит и помогает Она земным сыновьям, и из милости - часто и недалеким.

И все-таки, - полицейские убили? (или отправили на серьезную больничку) в камере одного молодого националиста осмелившегося драться с ними ("эксцесс 10-го числа на Невском у м.Маяковская" (или срочно покажите его по телевидению)! и также Максим Калиниченко (выставляемый для отвлечения)) - видать, мстительность у них выше чем у женщин, хоть и выдали "низкорослым" каски - пряча под ними "иностранцев" (или не русских (азиато-кавказцев), а может, и под прикрытием полиции - боевиков выпущенных), ибо известно исторически, - "опустивший забрало - на бой вызвал" (или объявил войну), но и тут даже не могут "один на один", - и смотреть на них презренновато (разве мы можем с истерично-женоподобными драться, и тем более - что закон им дал такой статус - "неприкасаемые, отверженные"). И хоть полиция имеет закон (право людское), но и народ имеет право (закон Божий), так что борьба почти равная (пока словом), и кто слабее окажется - тогда не обижайтесь (а кто оружие применит первым - получит и в ответ тем же). Но вот, и еще (подсуетившиеся, вдогонку) "улучшили" закон - и "бандитские коллекторы" получат и финансирование и полномочия - практически как у приставов, - за что?, - за то что в первую очередь будут мочить политических, в том числе и на улицах (вот так "два юриста" "одной крови" о "своей стабильности" в банках заботятся).

И два "упрямо наглых и лживых глухаря", навязывающие саксонскую идеологию (политэкономию) и пророчащие (через Сурков Кудриных) счастье к 2020-му году (или 2050-му, или армию к 2018-30-му), почувствовав инстинктом животным угрозу уворованному - Россию будут сдавать (разрушать) по-скорому (а Запад - их склонять в позу, еще более неудобную). Посему, - лжецов необходимо срочно отстранить (с 05.12.2011 - все их решения и договоры недействительны, как преступников прикрывших свою нелегитимность). Кого прислушиваться? - о царе дбающих православных (монархистов и националистов) и священников (презревающих свое личное), ибо меньше спорного от них (ибо кто со Христом - тот менее подвержен предательству), остальное в России, царь исправит, если верного Богу, верой увидя, народ обретет.

Развели русских многих - "западной революционной угрозой" и "не раскачиванием стабильности строя - для продолжения изведения народа" (а кто "думает по-другому", - не прячьтесь и не теряйте времени, открыто заявите сразу и поспешите служить к "тандему", а то опоздаете - ибо пока выслуживаетесь, временные места сытные спешно занимаются южными) - т.е. тем, в чем "старые воры" лишь обвинили "надеющихся новых" (своему преступлению совершенному, - в подобном), но - и оболгали большинство людей против лжи в надежде вышедших, и посмеялись над словоблудием властолюбцев и над серьезностью намерений мужей правдивых (ибо должны были не за волчат Путиных (или некоторые надеются на Елциновского лжеца раскаяние) и ни за шакалят Немцовых (или многие забыли предыдущую Ельциновской семейке услужливость), - но выйти твердо и нести истины слово, и приобрести друзей жаждавших правду слышать, а не уподобляться ораторам - в "блуде оправдания" и "правильном" лавировании).

Всем русским силам - отход, ибо - "прогуливались и защищали и кричали" - вцелом "плохо", - перегруппировка (по смелости, пониманию и надежности), и как последняя репетиция (в науку).
Автономным группам:
"1-А" - устраивать мгновенные прогулки громкие - лишь в случае побоищ жестких (и особо не соваться на площади),
"2-Б" - в сторонке издали и внимательно - обеспечивать на площади кричащих (и обездвиживать "воронки" и нейтрализовывать словоблудов перехватывающих),
"3-В" - к выходной свободе собравшихся - группами присоединяться (и требовать слова о вере и правде для всех сгруппировавшихся (или наоборот - повсеместно первыми организовывать и всем небезразличным давать краткое слово)).

И обратить внимание:
"1-А" - на главные СМИ и телевидение (особенно на идеологов программ и завсегдатаев) - через которые все непотребство творится (ибо без них - враги столько бы не смогли зла совершить); - на воров и лжецов властных (избранных хитростями по изначальному предательству) - в недрах которых все зло и рождается (казуистикой законов продлеваясь);
"3-В" - на разрешителей собраний и исполнителей указаний (выступления лизоблюдов защищающих) - если пошлют на "болот окраину" или палками махать станут - ответьте (так же, и пошлите в дальнейшем - на шлямбур), пока словом (на время недолгое).

13.12.2011г.

18.12.2011 года в Санкт-Петербурге проходил митинг против фальсификации выборов, и хоть являясь монархо-националистом-социалистом (по взглядам, как-то вот так) - не пошел за решетку Сангальского сада, а сразу на Пионерскую площадь (к ТЮЗу), чтоб предварительно просмотреть "не главные" улицы (3-ри), - где в километре от собравшихся - на одной 4-ре, а на другой штук 8-мь полицейских кунгов ("воронков", или на человек 300-400), но также видел 2-е группки защиты - на одной улице 3-ри человека (одного узнал), а на другой было 5-ть* (перекинувшись парой слов о незначительном), и еще - на протяжении до полкилометра блуждали по гражданке несколько сотрудников, и только затем направился слушать призывающие политические крики.
* (Несколько замечаний, - менее одиозно видом, и с хозяйственными пакетами - в кафе и магазины посетителями, и располагаться немного дальше от колесных тюрем, а сигнальщику о безобразии - в гуще событий (с небольшой рядом группкой), - и знайте, это - серьезная игра).

Не стоит много говорить о словоблудии (особенно студенток "связавших руки") на митинге, но как испугались полицейские и надсмотрщики, - когда националисты глушили (не дав говорить Немцову) сомнительных (или "лимоновцы" (может ошибусь), сначала А.Дмитриев? осторожно), и затем И.Чепкасов конкретно (с монархическим флагом - почему-то, впрочем, по наитию видя - сих честность и силу) - выкрикнув "идем к Смольному" (хотя мало кто бы пошел - разве что подразнить прогулкою), но также виделась и в глазах некоторых националистов неуверенность - не совсем еще готовы твердо и молниеносно (и даже "стебануться экспромтом" - на продолжающиеся молчком, в издевку народу, воплощающиеся тайные дела "избранных"). Да и будет развиваться все по-другому - вспыхнет недовольство не от митинга (способного направить на цель бессмысленную), а от не устроившего результата* - достигнутого представителями от народа вышедшими (из-за мелочных и рассеивающих словоблудов).
* (Ибо количество слушать говорунов (видных глушителей протестов и уводителей в дебри) - будет уменьшаться, а смелых и активных (неброских и на продолжение лжи не согласных) - будет увеличиваться, а время реальной отдачи (результата) общественной организации (идеи, сходов) - около 4(6)-ех месяцев (и все жестче станут предъявлять претензии и меняться вдумчивыми лидеры), следовательно, - от собравшегося количества людей (к примеру, 5000-10000) до 15% активные (т.е. 700-1500) и в спокойном потенциале - еще половина (от таких), из них - до 10% смелостью полу-организованные "бревики" (не выпячивающиеся, но реальные, и выходит - 100-150 челов на средне-большой город), а при насильных действиях властей - их число возрастает в раза 3-ри (где после выходки одного - выйдут многие на своем месте, может и одновременно объединившись по-несколько), в итоге - около 200-300 челов на город (т.е. по 10-30 на каждые административные конторы), и вряд ли они (по "русской натуре" (ибо не норвежцы)) обвинят детей в творящихся в стране несправедливостях (но время - идет)).
Посему, за нынешнюю защиту (без нее - распылят и сомнут всех) и направление в необходимое русло (иначе возникнут бессмысленные бунты), являясь мечом обоюдоострым (и для "новых лжепророков" (жаждущих растерзать быстро, войною) и для "старых лжецов" (обещающих медленно умертвить, пыткою)), - будьте добры (организаторы), - на всех митингах (мероприятиях) предоставлять слово сим движениям (не менее 3-х хотя бы по 3-ри минуты) - монархистам (соборным), националистам (православным) и (по их выбору) любому "за страны единство" (что полку стерегущему), иначе, - лживые речи многих заглушаться - и на митингах и в эфире (не предоставив другие точки зрения по решению проблем страны, да и от демо-либералов - как-то это "не демократично", и от властвующих по ящику не убедительно - к народу боясь и нос высунуть), ведь националисты приглашают к себе всех, - конечно, если кто от приглашенных станет слушать блеклость и меркантильность.

Многие из верховодцев митингующих говорят властям - "жулики и воры", - и требуют от лжецов - "честных выборов", и от воров - пересчета "голосов подмухленных", - смешно, слепцы наивные (и видит народ - как пекутся не о нем, а о "голосах электората" своего прохода к власти или в Думу). А какое разочарование для правящих! - народ пока мирно обсуждает (а не терзает друг друга, как в привычке между ними), и не оправдываются их законами установленные клетки и рамки (определив всех преступниками) - не приходит народ пока с оружием, и не помогут и провокации (хоть даже и замаскированные под терракты) - ибо все они выгодны лишь для власти (для запугивания). И настоящей "оранжевой угрозы" не существует (лишь замусоливая "цвет желтый - имперский"), - ибо истинному правителю достаточно сказать о любой опасности народу - и он ее сметет в два счета (но почему-то, напротив, - народ к протестующим выходит). А кто разделяет митингующих по группам (лидерам) - тот готовит полки против друг друга (и первыми здесь - власть разрешительная, вторые - жаждущие власти политики, разные шкуры накинувшие), и кто от "сильного патриотизма" сливает протесты в поддержку "рабства с-мирного" - тот власти выкормыш (или от идейного духа или от сытной глупости).
Посему, пусть демократы и либералы (и иже с ним, кто причастен к 20-летней власти (и здесь Путин прав - презервативы (по прямому назначению) два раза не используют, хотя сам стремится и в третий раз)) - сначала покаются (за их "помощь" по развалу страны) чтоб не засвистывали (и не обижаются), и одеяло на себя не напяливают - им не быть достойными лидерами (их дела видели), ибо и ныне не изменились - и противятся тому, чтоб люди рядом с ними и других о правде выслушали, и тогда (на диалог настроившись), выдвинув из своей среды адекватного, - может кто и поймет о "каком благоденствии" они ратуют. Также надо прекратить - о "сношении с Кавказом" и "непристойности о Мухаммеде" (и другое, ибо чаще между не религиозные разборки, а социальные (от политики навязываемой)) - это отрасль священников и теологов, а не граждан (которых, лишь служение вере - смелым хорошим примером). Ибо возгорается Дух правды - на дух лжи, и не стоит полностью угашать дух противный - людям это не под силу (хоть надо стремиться), но должны нести Дух истины и может кто из услышавших - покинет неправды грехи (а многие - поймут свои заблуждения (с сожалением) лишь после произошедшего). Но надо идти - с искренним словом и честным кратким призывом. (Ибо, Апостолы что? - разве прятались от больших толп (даже поодиночке шли туда, радуясь случаю, и благовествовали о Христе и истине)).

Требования монархистов (националистов) просты:
1. Митинги и сходы организовывать (по часа три) - для всех один (идя самим на проводимые (с кратко изложенными призывами), приглашая всех и на свои).
2. Воры и лжецы - должны уйти (ибо давно несправедливы и не правомочны (не легитимные) - из-за не признанных народом выборов).
3. Централизованное информирование происходящих событий - чтоб народ правду видел (а не подспудную ложь и тайны - покрывающие предательства власти).
4. Власть, - верховную - царю, и под его защитой, землями - народу, через лучших по местам избранных и подотчетных (лишь временно, возможно, - пропорциональное национальностям правительство - для возврата к государству сильных духом).

Будущий русский царь - в России, и кто слышит - народу распространите (христианин РПЦ МП (хотя вызывает много вопросов Кирилл), но печется разве только о ней).
Есть ли у льва общая политэкономическая программа? (чем нынешние другим пеняют) - о ней все знают и она простая (в книге, - лист четыре, и три - частично).
Дело в том, что лев всех видит (бывало и встречался) и знает достойных быть в правительстве, и половина из них не только монархисты-националисты, но и других групп (партий (может подойдут и коммунисты, и демократы с либералами), но нужны они первоочередно не как политики, а как ремесел и отраслей честные профессионалы. Да, - многим придется закатать рукава).
Не бойтесь, - лев не пройдет мимо рассмотрения признаков и признания церковной процедурой (и был бы рад, если бы не подтвердилось, - и пошел бы, крестьянином в свои обители радости, спокойно и уверенно усыпать*, ибо то что от него зависело - все бы выполнил (и обратно, слепцы - пусть не зовут (после рассказанного о поведанном ему ребенком в роду), придя после молитвы - народом призванный, а до времени как-либо убьют (по сговору или предательству, или приказу властному (ибо Господь застраховал от случайностей, спасая и от смерти часто, но за грехи и наказывая)) - не долго многие и переживут, и мало кто позавидует - миру сему).
* (Из-дыхая меч бранный, Бог даст, для очищения и прощения на земле впредь окончания суда, - против внешних (до предстания) - с лжецами и завистниками, душ хищниками, обольстителями, духами злобы, - против внутренних (по непризнании) - с ворами власти и клеветниками на Дух правды и братьев, ехиднами и хамелеонами, - за верных Господу (по призвании) - с другами кто оказался на стороне правды. И отобрано будет семя, и успокоится земля).
Почему Русь Святая (и кровью)? - ибо в борьбе открывались богоугодные. И как выходили князья? (иногда споря) - всем собором, хоть и понимали - что легче идти воевать самому, чем посылать сыновей своих (но отцы ныне спят, и может сыновья отвернувшись от них - прикроют их молчаливый срам), но часто, не увидев старшего, - их побивали порознь. Посему, - кто за правду, - соберитесь, взирая, под один крестный стяг (распределясь, под своими начальниками).

Еще немного о некоторых группках "монархистов"?, ибо идее-поклонники "гос-демо-либер" видны открыто (и народ - не глуп и различает, что среди о "свободе" кричащих - не озвучены народные чаяния).

Сторонникам "искупительства" царя Николая II (на это есть и неорганизованное внутреннее согласие в обществе, - но умалившийся, да будет большим), - какой грех искупил царь? - отречения (молчаливого предательства) народа от Богопомазаника (хотя, скорее - попрания Царства Православного (ибо был брат предложен, и не предположилось - что смалодушничает, согласясь на безглавое временное правительство разрушителей)) по условиям (подписантов) "грамоты" (говорят и монахи, - понятно), - значит, грех искуплен (исполнено, - и царь знал зачем это сделал (и почему вас до ныне это беспокоит - желая заглянуть в царское сердце (лучше рассмотрите свое))), а если некоторые хотят признать грамоту действующей (и только касаемо Романовых (о сути ее - о Царстве, умалчивая)), - тогда что, получается, - он не искупил этот грех (а другой - какой-то свой и/или его предавших родственников), и так во многом - поднимая одно и противореча другому (при таком подходе), - ибо за отступление то, и народ пострадал и поплатились высшие. Но ныне все гораздо проще, - все эти сторонники "грамоты роду" (после дворни предательства которую вспомнили (не входившую в Свод законов)) давно крутятся возле Романовых (особенно "государыни" и ее сына) и им не хочется терять впустую годы "проделанной работы" (перевернув приоритеты - царь для царства или царство для царя), и здесь им ничего не докажешь (не могут взглянуть шире) и не вышибишь - это недавно поднятое заблуждение издавна (ибо и старцы говорили о Святости царя, а не главенства "рода" (как цели) в грамоте (закрепившей факт (главу государства - юридически (чтоб не было разночтений)), а не пророческую силу общественного (совместного с мирянами (небывалого в заветах)) мнения (хоть и достойных - от народа избранных))). Ибо ныне, все Романовы (к ним вцелом лично - относясь хорошо) стоят на очереди по ранжиру в планах закулисы, а до кого не добрались (во втором десятке), - то для банковского разбойника это не проблема - обоснуют и предложат, и деньгами помогут (на первое время), лишь бы согласились с действием грамот (законов) сего мира - для властвования в роскоши всепожирающей саранчи их.

Как бы "Народный Собор" (с близкими ему "державниками" (дежавю)) не оказался троянским конем - с дюжиной всероссийских гражданских идей (ибо (для называющих себя монархистами) национальной может быть - только одна, - "русский царь" (и кто ее озвучит?)), - где интеллигентно борясь и выступая против УЭ(И)К ((что похвально) которую постараются перевести на обслуживание глобальное - автоматом, для голосования за "единого правителя" - не спрашивая, - по наличию, и бездоказательно), геев и блуда, тоталитарных сект - помалкивают об экуменизме (и внутреннем - государственно-церковном, между царем и священником), и бывает захаживают к ним реестровые казаки (подотчетные высшим), и рядом блуждают люди подкидывая "царя от Романовых с премьером Путиным", и создают "Российский общенациональный союз" (РОС) по плану в партию преобразуя ("общероссийством" (как ОНФ) с президентством и депутатством заигрывая (но где-то еще теплится в (КГБешно присмотренном) затишье "Монархическая партия "Самодержавная Россия"")), и светились на том сходе при НОМП балагурящие (риторикой там отковываясь в кадры, что не очень удивило - при многозначительном отмалчивании), и сильно заботятся о "качестве ядра" своей группы (подобно конторке закрытого клуба), и выступают против политических оппозиционеров (Немцова (Навального, Лимонова) и прочих Явлинских (Рыжкова, Кудрина), призывая не ходить к ним) - и не идя открыто обличить их (боясь запачкаться, от чистоплюйства (превращаясь в секты)) - лишь на центральных задворках митингуя (и не скрывают ли они что? - что даже памятник Пушкину отвернулся). Прочел статью Турика, вцелом, - многое верно (но что-то "о непротивлении режиму" дурит), и многие другие пишущие в смельчаков-примирителей рядящиеся - но пострадать боящиеся. Почему они против волнений? - потому что настолько слабы их "личные идеи", что не могут за собой ни повести, ни объяснить и направить народ к цели. И жаль, что (пока здравые) расходуют силы в пустоту - в строительство "евразийского (государственного) экономического (финансового) экуменизма (союза различных (воров))" по линии Медведева и Путина.

В принципе, и Назаров, и Ивашов (бывает передергивая, - умолчав о настоящих правых - монархистах, но упомнив - ложь прорекламировав, "от левой власти с"права" делом - либеральчиков фашиствующих"), и болеющие за народ другие политики - дали хороший анализ ситуации в стране, остальные, - "пугающие и примиряющие" лидеры, - отвлекают на свои междусобойчики (даже религиозные), что и нынешней власти (страны разрушителям) выгодно, и тогда наблюдайте, - как отвернувшись от молодежи - будут редеть ряды их (по болезням и старости).

Надо знать, каждая (озирающаяся на власть) формальная организация (скрывающая или мямлящая про цель конечную и главную) - западня (открыто председательствующего или тайного поводыря), и не удивляйтесь - почему они устраивают наномитинги (прямую борьбу на других перекладывая, чтоб (в тепле власти) отсидеться и затем выскочить (с проповедью причастности)), и это подобно, любому в нас, лукавству, - когда в церкви видите торгующего (мирским) - то что ждете?, Иисуса Христа?, чтобы их прогнал, - а на что Он упросил Бога послать Дух вам? (так же и в стране - ваше отношение к происходящему), тогда - или в душевной слабости молчите или в силе духа обличите, остальное - спасительная суета.

Ибо когда в стране "быдлоэлита" - то неустойчивая молодежь через поколение стремиться походить на нее (но некоторые молодые и духом, начинают изрыгивать обратно - блевотину ими кормимую), а ныне - предел и граница, - можем все через молчание окончательно в таких превратиться, а с весны (может случиться) - в унынии, никто (многие) не посмеет и Пу(и)кнуть.

Все слышали - 4-хчасовое "покаяние Путина" ("белую ленточку" с презервативом перепутавшим, - видать никогда не применял лично, но осталось в нем какое-то чувство смутное) призвавшего к себе бандерлогов ("осужденных отказников работать", - готовящихся "воров"), чтоб подогнали бандюков ("быков") сколько могут, - видать дела совсем плохи (раз ими пополнятся "полицейские роты"), и забеспокоились некоторые услужливые - в своей надежде ожидая превращения его в правдивого служку (и даже "шаблоны образов" придумывают), - кто-то сравнивает с языческими Киром или Навуходоносором (не разрушавших страну, а о державе заботившихся), кто мнит прагматичным спасителем экономики (с потребительскими ценами на основные товары в 3-ри раза возросшими), кто изображает игру в защитника от ополчившегося НАТО и Запада (где их деньги с делами прячутся, и договор "помощи" состряпан на всякий), кто - почитая и не сравнивая многолетних результатов - по "плану Путина" пашет подворовывая и дальше, кто видит бессменным самцом в "единстве России" ("фашен Рашен") или вождем крысиной стаи, но все же правильно кто-то в интернете высказался - "пчёлы и умнее и демократичней чем Путин".
Ибо, если бы желал стране и народу процветания и счастья, или был бы православным, - то давно бы что-нибудь придумал - уйдя, и от сторонней зависимости, а если глупый и только для себя хитрость - то это от детской обиды (через упрямство и злобу - доказать нужность), а если растолкав всех рядом - не осталось адекватных, - то может и совсем прекратить этот цирк (пока цела труппа), а если бы был честным язычником - понял бы, что пора самоликвидироваться.

Но продолжают "медведьмы" спешно, - аэродром "Кубинка" ликвидировали (забрали у "стрижей" и "витязей", сообщив по телевизору, что это (реформирование "как и ранее") - военную подготовку "улучшило") и передали олигарху Керимову - для скрытного приема крупных сил воздушных от "дружественного НАТО" (с задачей боевой и эвакуации). Что тут же заметя (через океаны по странам зыря) и Маккейн радостно заголосил - о "поддержке (воздушной)" российской революции (в его понимании - политически узком, но в христианско-русском (византийском) - "отворот, возвращаться, переделывать, разоблачать, открывать"), - и облом вышел (не учли монархистов-националистов). Соберитесь и сомкните ряды - ибо дискредитацией займутся (под националистов оборотясь, будут политические крайности полоскать).

И что-то не аэродинамически подозрительно вертелся в разные стороны (падение корректируя) спутник из строя "подбитый" (("Фобос-грунт") но кто вознес меч выше - на того и падет сильней (больней)). И в той же спешке "силы союзные" Ирак покинули - к поджегу подготовив запал курдский (и отчасти с Афганистана - чтоб соседей карать по корану). И не доходит головам звериным до ныне, - кто по чужим землям рыщет - тот потеряет и свою.
Сражались открыто две империи полу-языческие (СССР и США), и словом и делом - бились, и тайно подкупив в одной "Иуду" вторая, исповедующая Маммону в мире - народы пожирает ныне (и прежняя кровь на них, войнами торгующих), но Истина - в православии выстояла, а Христос давно ответил таким первенствующим (не стремящимся к правде и истине, не раскаивающимся во лжи и грабеже) - о камнях, по делам их, и "да будет пуст" (и после третьего времени - будет поздно).

Так что, подходит время покаяния (смирения) Строго Света (Европы) и Нового (США), - и думаете покаются (откажутся от вековых планов преследования России (и других) и православной веры (Истины)?, - ибо без русского царя сами не смогут выпутаться (надеясь на себя))! - и Богу виднее их искренность, по сем - да будет им (и всем их исполнителям).
А если Иудея (государство Израиль) со своими сектами по миру и структурами тайными будет против льва (и забыв Бога - всех поучать), то пусть начинает праведников подсчитывать - лишь только 12000 (еле наскребя).

21.12.2011г.

24.12.2011 года в Москве прошел "отличный" митинг (устроенный, чтоб "лжецы неизлечимые" обвинили всех в требований неединости и противоречивости) - чем, наконец-то, либеральные демократы сами себя и слили (выступающими "перемудрили" (торопятся, - думалось дольше протопчутся)), и надеющиеся граждане навряд ли больше придут к ним (так что, - потеплеет (не законы, а природа регулирует), ждите разрастания народного взрыва). Ибо одну треть вышедших - теперь не заманишь на пустую удочку, а половина нагулянного "офисного планктона" (как говорят они) - лучше подадутся к монархистам-националистам чтоб защитить себя от этих скользких блудней. Но не расстраивайтесь (Немцовы, Рыжковы, Явлинские, Касьяновы, с другими Ксюхами) - скоро с вами и госдеповский Медведев выступит с евро-Путиным (ведь хотели, но не могли пригласить открыто, позвав "прозрешего" м(я)утежника Кудрина) - им (с охраной) хоть с кем и перед кем - лишь бы за собой недра сохранить и доходы избираемых народом "высшими" (и пусть наблюдает народ, как готовят их для сего словоблуды).
(Эх, Федя, ты, Медведев, хоть и выиграл митингом у Путина - 1:0 - тактически, но стратегически проиграли оба - 0:1 - в пользу народа (задумавшегося), ибо цель у вашего тандема одна, и разница лишь - кто более перед мировым злыднями выслужится (параллельно заварив в стране смуту (ценами голода) - не зря же на Кавказе оживился и провокатор Хлопонин)).

В Питере было два митинга - на одном, на Пионерской площади (у ТЮЗа), "справедливоросы" подражая "в распиле единым" партнеров "кинули" (указав арестовать нескольких), на другом (подоспев к окончанию), на площади Сахарова (под московскую либеральность), монархисты-националисты тон задавали (организованные соборно и связно), и понимая что хоть и пристальное внимание спецслужб на таковых - но надо продолжать биться за объединение здоровых сил (ребята, держитесь! (смотрит страна и поучается столица)).

Не соглашайтесь на проведение митингов - в мешках "островов арестантов" (воле вам навязанной) или "за решетками в загонах" (по законам шикарно прозаседавших), - разберитесь и выберите два места* поближе к потокам людским (и к власти (знаете, на каких местах сидят этих партий члены (бывая и женскими)) и не далее 2-4 километров от думающих кабинетов (а то им очень спокойно когда вы между собой взываете на окраине), а в противном случае, - и депутатам предложите перенести тела вместе со своими креслами и поголосовать на предложенном вам месте (чтоб испытали - свой яд греха что влагают в законы - силой ненависти жалят которыми)), где одно - постоянное (чтоб знали куда выйдете уведомив при несогласии властвующих), второе - удовлетворяющее требованиям вашим (как компромисс и уступка, иначе, - разрешительная система от самостоятельности - в интернете окажется), а для заявлений - возьмите "на содержание" смелого "зица Фунта" (ибо лучше - не провести собрание, чем разочаровать сторонников на окраине, - да и пусть подольше на них копится ярость).
* (Хорошие места для собраний, - в Питере - Екатерининский сквер (и ничего, если исчезнут оттуда бывающие там "паскуды", как и из-за красных стен, затем), Кленовая ул., Таврический сад, сад Прудки, а в Москве - пл. Революции, Смоленская пл., Александровский сад, Спасо-Преображенская пл. (в общем, разберётесь)).
А на причиненные сильные обиды - отцы наши ложили на поработительские норы и средства - заполненные плотно без воздуха презервативы, марки зимней ("Молотов 300+" (скоропортящиеся и краткоэксплуатируемые - около 15-ти минут, и по таким случаям, хранимые в пакетах от пролива по несколько штук)), подойдут и целлофановые (самозакрывающиеся и полиПРОПИЛЕНовые) пакеты тонкие или сделанные из вощеной бумаги плотной (годные часов до 2-х). А настоящий мужчина, собравшийся в путь, должен для защиты иметь при себе таких около полдюжины (6).

Так и по миру (хоть мало там жаждущих истины), - растекаются люди заблудшие реками вздыбленными (и найдут ли выход), так и по России, во многих городах, гвалтуют о голосах - чтоб лишь нахлебников поменять. Но все же - народ понемногу в чувство и разум приходит, а власть (отказами и преследованиями попирая права) - показала все возможности своего ПолитЧеКа, что через мнимых "противников" - лишь только в Москве смогла "фальсифицировать и митинги" (но по стране - не под силу (вякнул только Свердловск, и ранее жаждавший царя убить)). И наблюдайте - как попятится Запад, и окажется - что разбой и ложь их очень даже устраивает (и закончится их игра в "противников Путина"), что ж, пусть доподыгрывают дальше ("друзьями" прикидываясь) - пока земля с ума не сошла (кривых путями - проводя до конца).

Вся мировая политика - головы народам путает, лишь только "левые движения" подпихивая, - "демократов" (для парламентов, разграбивших власть многоглаво на партии - и отдав ее "каинам") или "либералов" (от капиталов, раздробивших и захвативших народные богатства - преследуя обедневших братьев), - все они "левые", и здесь коммунисты (коммуно-социалисты) - находятся лишь по-правее всех из них. Ибо "правым" может быть только поддерживающий единоначалие - монархию, где глава (царь), - употребляет одну власть - перед всеми нелицеприятствуя, и распределяет общие богатства на всех - равно потребности и отдаче их, выделяя почестями лишь служащих ему - верой и правдой, и народу также - на местах своих.

И оказывается, - сейчас, через Медведева (пристежного до времени) спасается Чубайс (Про-хором), а комедию Немцова играет ("перегрузчик" на Россию) Навальный ((с историями - трусости и предательства, леваков "СПС" и "яблочников") подготовленный в США и Лондоне эмигрантами (приятелями приятелей) Березоского и Лужкова отчасти) как надежда на их "коронный" реванш - чтоб послужил "подражателем" льва (изучив рекомендации - разведок США и Англии (с Украины взяв поддержку и о нем информацию (всё знают))), бывши "зёмой" (в детстве поблизости родившись, и чтоб не сгореть ему - пока совет юристику, о стороне правды подумать), ибо его упорно направляют "русским последним президентом", что Медведеву (в тени) с либералам (в воровстве увязшими) и демократами (законами ложь оправдавшими) на руку (впрочем, знает также и Соловей МИДовский как сему подпевать).
"Правым", с левыми (являющимися идей шестерками упрямыми), - вряд ли возможно договориться (и не стоит, будут обманывать - подставляя и других, к суду их), но с некоторыми из "националистов-демократов" - Крыловым, Демушкиным, Мироновым, может Тором, Беловым, Константиновым, а также Удальцовым (хоть и не просто некоторым было выступать с откровенно блудливыми на митингах) монархисты (совпадая взглядами отчасти (хоть многие ими поругиваются, чтоб не зависали в прострации (в искушении властвовать), а выбрали сторону нужную)) по-большему скорее могли бы совмещать силы (заключив между собой по 3-4-м вопросам* - "меморандум не противодействия на заключительном этапе победы", в случае превышающего склонения общества к набору идейных взглядов одних из соратников). Но осторожно (наблюдайте за их словами и действиями) - ибо важно и с кем рядом идете. Так что, разберитесь - упрямо левацкие пусть стремятся к левым (либерало-демократам), а исправные к правде переходят к правым (монархо-националистам), и не надо ни перед кем заигрывать (будем просты, честны и объяснять коротко перед людьми - и к правде придут новые и смелые силы).

* К примеру (начиная с постулатов от правых (монархистов) к левым (либер-демократам (отдельно в скобках - монархистам не подходит))):
государственное устройство (монархия, парламентская республика, (президентская республика)), собственность (общественно-государственная с включением средней частной, общественно-государственная наравне с частной, (преобладание частной с включением общественно-государственной)), экономика (прогноз-план-распределительная (группа А) с включением рынка в социально-бытовой сфере (группа Б), прогноз-бюджет-договорная с включением средних предприятий в рыночные отношения, (классическая рыночная с включением бюджет-договорной)), социальная сфера (общественно-договорная - бесплатное (жилье, образование, медицина, спорт, достойные - отдых, детство, пенсии), дотационная (доплаты семьям с определенного до среднего уровня доходов), (капитализированная - все блага за счет оплаты труда (физического и интеллектуального) и пенсий, содержание безработных и бедных (что обычно исполняется спустя рукава))).

Да, еще, властные "ехидны", для обеспечения явки на президентской гонке, "вернули" Миронова "посланного" (смешно, - выставили-вставили системный кирпичик), - и он к ним придет - "разводить" православных и монархистов ("лидером" (эх, не покидает многих "слава" Горбачева - сделать "доброе" (под управляемым контролем)), - но вообще-то, это власти выставили его против мнения льва ("затенять" (но скорее, даже и этого побоятся), молча о вере и монархии), - что ж, пусть добавят еще желающих (чтоб было хлопцев 30-ть, со счетами в 30-ть сребреников - собранных от их древних сторонников). И будут "жаждущие президенты" (в общем-то - всегда атеисты) грызться - рядом возле "хамелеона притихшего" (бездебатного труса), ибо их демократическому цирку, главное, для из них "хоть-кого избрания" - хоть "какая-нибудь явка" (а не народные чаяния, или о льве молва).
Но лев (избираем не человеками) - сможет быть востребован (призван) только предсказанному поверившими (посему, с раздражающими разноцветными тряпками не бодайтесь, а слухи о льве распространяйте, - и народ сам разберется, - и сделает выбор, в любой удобный сему момент). А пока, до восстановления России, особо хорошего и нечего написать.

И в продолжение, Путин на ГосСовете дал указание "общенациональную психотерапию" "наращивать в интернете" ("уверенности в завтрашнем дне", но самому реально нужна вдвойне (и будут срочно в помпезность возвращать деньги - которые давно потеряли свой смысл от бездействия, результат чего - пустая операция)) - так что ждите уйму ботов ((троллей) и электронно-телевизионных и "оживших заботой"), поэтому - перемещайтесь на встречи (журналистов, корреспондентов) и свои главные сайты, и там (и в эфире (принадлежащем - государству (~27%), газпромовским (~24%), Ковальчуку (~23%, с путинского "Озера"), Абрамовичу (~4%))) их "комментаторские шкуры" обличайте (впрочем, по их упорству и количеству - выясняется и верность курса ресурса (и даже, - вредно отсутствие)), и не всех писак сомнительные статьи размещайте (разве монархистам позволяют бывать на телевидении или печататься в газетах их). И похоже будет все на анекдот - "националисты подались на сход в бурлящем городе, а на их сайтах остались троли и боты - между собой пропагандируя проявленную властями заботу".

Все с одним "Римским сайтом" понятно - никак от возлелеянной идеи (теории, ереси) не отказаться - превращая "соборное уложение 1613-го" в наследие династии Романовых (т.е. рассматривая его - не в контексте "незыблемости Православного Царства" (пределов воинствующей земной Церкви) - но пристегнув его ("навечно") к Романовым*) и перенося "заготовленное" чаяние на год 2017-й (чтоб пришел ублажитель "желаемый"? или еще не подрос "обучаемый"?, но на сей год и в США (по поводу России) расписали сценарий свой (постараясь раньше)), ибо так же (идее согласно) и власть поступает, своего выжидая, - обещая через годик законы исправить (или еще через бесконечный десяток - армию усилить или жизнь наладить), - ответьте, а может ли верующий, покаявшись - решить как-нибудь позже исправиться? (и каково это его раскаяние?) - и так всегда, мнениям ища оправданий - кругом ложь, ложь и ложь рождается, и процветает - через подобных и вам. Толковники бестолковые (виденное на древней земле с четырех сторон Апостолом - не все по-главно и подряд происходит (и чаще во многих параллельно), но ныне рубеж серьезный) - и поколения были разные, как и духа "был огонь, - а ныне дым" плоти людской (так что многие - и не устоят(ли)), и бросьте иудейские "субботние" сказки - когда погибает брат (ибо если молитесь о себе только (вплоть по-отдельности), то зачем тогда ходить и в церковь (можно и в секте)), или думаете, дождавшись, "надуманное вами" поймет Христос? или может, надеясь доразобраться, скажете Ему - "приходи завтра". Так знайте, - и многие верные станут (окажутся) неверными, а не верующие - уверуют ко славе Господа, а прежде (дня того) - многие ходатайства рассмотрит (хоть явив на обозрение) лев Христов (на земле отцов), а тот ли правитель будет призван вами - будут или в славе перед Господом или в вине за адской грех, в первую очередь - священники.
* Но разве грамота писалась ради них (Романовых), а не ради единения страны (что от бояр "многопартийности" еле не рухнула, и нуждалась в несвязанном с ними князе, чтоб прекратить смуту), ведь смысл начала грамоты таков - "от Всемогущего Бога и Троицы Единосущной земле Русской быть управляемой своими государями (вот этим и ценна грамота в первую голову (очередь)), кореня цесарского престола (Восточного Рима (ромеев), Византии (Православия)), который обладает вселенной (по духу православной веры)", где далее перечисляется - (коротко) заслуги предыдущих князей Рюриковичей, увенчание венцом Владимира Всеволодовича царем Константином Мономахом, расширение пределов царем Иваном Грозным, времена и история самозванцев и смуты, и затем только описание призвания (обретения, избрания) Романовых (хотя были из Рюриковичей более знатные (правда во враждующей Польше), но тогда на то была Божья воля). И, прежде всего, народ нарушил клятву - непоколебимости Православному Царству (согласившись на республику (хотя и сопротивлялся)), - предал на земле Господнюю обитель господствующего Святого Духа (допустив скитаться в пустыне), и ныне надо - поднимать православное благочестие к Царству, а не возле фамилии(й) топтаться (жаждуя - царя на "свое царство" или царство под "своего" царя?), а то уцепились за "одну букву грамоты" как иудеи за "букву Закона" (превратившиеся в посмешище субботнее), а если говорите что царство не готово, то вы его и не готовите (на любое (вплоть воровское) царя удобного подсовывая), - известные Романовы на Руси уже ничего не родят (кроме раздора и евро-смуты) - на что, видать (в искушении олигархата, для многих), со сторонниками и оставлены (соблазном - неразумным). К тому же, в Соборной клятве 1613 говорится - "аще кто из царей или их наследников будет подданными другого государства анафема да будет". Да и кто из них лев? (невзирающий на лица) - или может кто из Романовых за Россию будет биться? (за 20-ть лет молчания и сомнительного поведения - не видно), но молчат и святители - слепы и глухи они, и видать, народ быстрее прозрит - своего странного, безсеребренного избавителя.

(Устраивают нынешние правители? (спокойней с ним (молясь по царским текстам 1901-го года (и когда так начали молиться сии поддерживающие "стабильность" и пишущие "защитники режима" - с 1991-го или 1993-го, или позже (прославляя "дом" Романовых и преклонившись пред "родными" - его предавшими))) ныне придумав из боязни (и неготовности) недовольство "оранжевое"), - что обвиняете всех без разбора, выступавших и вышедших, - боитесь бунта стращая закулисой?, - не веря в Божие провидение (считая всех безумцами), - тогда присмотритесь, сами на чьей стороне и кому служите (кричащих поругивая - забившись в нору), ибо поступая так - молча можете невольно оказаться и на стороне антихристов).

(И простите меня, Бога ради, - мне так не хочется (неудобно) чтоб вы оказывались неправы (ибо далек от дел священнических), но не могу и молчать (бывает обличая - чтоб могли исправиться), и наверное делаю неправильно, ибо должен на "Откровение" ссылаться и на пророчивших о дальних временах (но не поучался в заведениях знанию Библии, и пишу не по книжному, и поймут ли люди. Да простит мне Господь)).

Господи, доколе будут они препираться, - ждут перед ними смирения (упорствуя в своих ересях), и на любой дух другому посылаемый - безумием намекают (пусть обвиняют и далее, - себя обличая), хоть с чем-то можно и согласится (о стойкости и осторожности, - обоюдно) - но лишь бы дошло до них (путающих - духовный выбор мятущегося человека (и не направляя его открытой проповедью, но политику предателей подмешивая) и уступку крепости основанных пределов (без суда разрушая фундамент веры и обвиняя общество, отстранившись готовя всех скопом к молчаливому погублению), и подменяющих - обличение высших, смирением низших под них (но разве сеющие духи злобы - не с вышины ль поднебесья низверглись)).

Вначале было Слово - которым Бог сотворил землю и все на ней, и после искушения и развращения людей - лишь по призываниям, пред водами Ною явился Бог, так и Моисея, к освобождению из рабства (уничтожения) - призвал Он словом огня из куста, и впереди Христа - было слово Иоаново и очищающая вода, а ныне для не кающихся наступает пора - что не очистилось Словом, то пройдет сквозь огня.
Проклята земля за послушание голоса искусившейся жены ((Адамом Евы) что относится и к царям, и начальникам, и простым), ибо чем Дух Божий пренебрегается - жадностью к жизни, ведя к братоубийству, в проклятие - к изгнанию и скитанию все более обессилевая (в злобе нераскаяния), и кто убьет братоубийцу (Каина со знаменем) - всемеро взыщется, а кто убийцу отца и его сына (юного (не венчанного, неженатого)) лишит жизни - всемеро по семьдесят, ибо запрещено и завещано Богом, чтоб никто грехами сих не обременялся - сохранив их для пламени адского (запечатав (засвидетельствовав) проклятием). Посему, делайте с убийцами что хотите, но грехи их на себя не берите (не убивайте), исполняя лишь волю Божию - побивая Духа Святого хулителей (и полонителей душ верных Богу), ибо если Бог оставил в живых и надеющегося на Него братоубийцу, то за загубленную душу заблудшего простого грешного еще более с духоборцев (духов злобы, противников Бога) взыщет, а еже вы погубили кого памятуя "кровь за кровь", то молитесь за него до конца жизни своей. Итак, не губите души свои (пролитием невинной (не противящейся Богу) крови), да будет любовь братская между людьми и понимание между (православными) сестрами.
И что ополчились так на РПЦ МП (да, не невинная девица, и, поглядывая на мир, на исповеди молчит (но кто сказал, что церковь на земле будет нежиться в праздности и иногда не будет болеть)) - да так, что аж глаза кровавой злобой ненависти налиты (но посмотрите и на свои пути, и на превозношение собственной избранностью), - между истинными сестрами, какими бы они ни были, так не должно быть (ибо если брат плохо пасет овец, то пойди помоги и научи его, а не переманивай стадо господское, забирая себе (к наказанию - его и своему)), ибо или вы одной Матери - или у вас разные отцы.

Что опешили? - о брани льва услышав, - ждете диво? Кто ждет чудо видимое - и достанется чудищу, а кто поверит слову - того и спасение простое, через Христа, Бога, лев же прожорливый и завистливый - со знамени зарыкает, а тот что выбежал со словом и крестом - дабы воодушевить к прозрению народ (и печалится за священников), один и Слово - меч его.

(На самом деле, пока было, не все совсем так печально как стращают (боясь сами), и даже в своем неразумении многие водились Господом, спасая от единства блудного (а могло быть и хуже), - и видать, в душе русского народа - не угас Дух и Жив Бог (но ныне время скорое и молчать опасно, просыпайтесь, и боритесь за правду и истину, за слово Божие, (прислушиваясь - действуйте - лев поправит) - чтобы в рабстве не оказаться, - и не опоздать к радости, уловившись в сети лжецов обряженных)).
И кто передал вам об этой книге, тот и друг вам близкий, и брат обративший к пониманию истины (что ранее было отчасти сокрыто), а кто ныне скрыл - убегайте от таких, ибо они братья слепых (пока не исправят отношение к истине (вере)), а неверящим и сомневающимся - разъясняйте, начиная с писаний (если написано не понятно (ибо приходится чтоб не разглагольствовать - мысли сжимать кратко)).
Кто читает, наблюдает, многое и видит, что даже из недавно написанного (а лишь передается что видится очами внутренними), свершается во время обозримое, а что до слепцов - то слепцы и Христа не видят. И лишь кое-где в тексте для властей расставлены ловушки (для обычных людей они невинные - не вредят), а по реакции на них зверей (правящих чиновников-нелюдей) - выясняется чем поражены они (и вся дурь и ложь их).

Все, надо в "отпуск" (хоть на недели две-три), - и постараюсь подработать на поездку (посещение) в монастырь какой (где поют молчаливые молитвы), и посещу по дороге - курсы смелых меченосцев.

Ибо в наступающем году придется льву с драконом (не пыжащимся дракончиком, и не подобным) схлестнуться (и жаль людей - если править будут ими избранные, и жаль тех кто к этому настойчиво ведет - незавиден конец их), и можете не верить - но по своему выбору плоды и пожнете. И наказаны будут властные и помощники их, - не за политические убеждения, а за ограничение, сокрытие и запрещение других мнений (где тайное, открывшись, было бы правдой побито), и не за властвование как таково, а за ложь и воровство (власти и душ людских), и не за язычество и атеизм свой, а за препятствие другим к Богу придти (будут гореть в огне). И священники - бейтесь за души, а не за книжность буквы (или изменения какие), ибо истинный царь - из законного, все вернет на свое место.

И пусть страны (языческой Азии, и духоборческий Израиль, и США навязывающие демократию, и либералами развращающая Англия, и Европа ненасытная богатствами) за страдания "благодарят" своих избранных (и от властолюбия Медведева и Путина имея от России выгоду), ибо чем дольше задержат (от кого это зависит) приход льва (жалеющего вас), тем сильнее и стремительней для них будет наказание свыше (и это обращение не к антихристам, а к народам что под ними).

Знали бы люди, - что большинство видимых благодетелей - шкуры натянули имея интересы к выгоде. И верные только те русские, - в рассеянном царстве стойкие (монархисты) - без царя, предчувствуя, царю служащие, и смелые правдоискатели заблудшие (националисты) - душой смутной правду чувствующие, и некоторые язычники - теряя своих, позже к Богу приидущие, - которые ныне (находясь под насмешками) за возрождение царства пекутся, - на них, в основном, только и надейтесь.

28.12.2011г.

Для воинов Христа (когда идет война), прежде всего, пост духовный - "разреши оковы неправды, развяжи узы ярма, и угнетенных отпусти на свободу, и расторгни всякое ярмо; раздели с голодным хлеб твой, и скитающихся бедных введи в дом; когда увидишь нагого, одень его, и от единокровного твоего не укрывайся" (Исаия 58:6-7).

Христос Воскресе'т! Величаем, величаем, величаем Христе Тя.

01.01.2012г.

7
Слава Богу, наступил (следующий) пост! Все время давал Господь образы, но сколько не пытался опубликовать (привести к виду чтимому) - рука удерживалась (для чего-то), и никак не мог, а ныне все пишется легко. Слава, слава Господу!

На Рождество посетил небольшую церковь (Иоанна Кронштадтского и Марии Магдалины, СПб, пр. Косыгина, ?, 6/7.01.2012) - народу было битком (понравилось, хоть молодые священники, но внимательные), и если считать до 35-ти лет - молодежью, то молодых молилось большинство (лишь у дверей менялись - приходили, молились и уходили, с верой, что даже послушав минут 10-ть, они своим крестным знамением - причастны к радости Христа рождения), вот оно так, где заблудившиеся молодые ищут надежду и правду, хоть и окунают их во лжи всякие - чаще опостылые и равнодушные власти. И исповедывались многие, и причастилось молящихся больше половины. Ибо Причастие - это и участие (предстояние), в Литургии (и других Таинствах) - приятие Слова к усмирению страсти (грешных дел, помыслов и жизни по ним), это и Надежда на Христа (давшего надежду Воскресения) к вечной жизни. Но Причастие - это и тайна, в последующих делах еще более раскрываемая (Святым Духом с вами общаясь), ибо пока делом или словами не похулил свои уста - все что говоришь и делаешь с верой и любовью - освящается, и распространяется на тех кто слушает рядом, и окутывает (приобщает) всех домашних, ибо важно - если из семьи хоть один был на Литургии и причастился, - то по возвращении в дом - освящается он - его любящим словом и праведными делами, и чем дольше греха сторонишься (читая молчаливую короткую молитву) - тем больше пребываешь в Духе сем (и, жаль, что многие, хоть до второго дня (до 21:00 часов) не могут сохранить сего - стараясь не сквернословить, не злиться, отвечать с любовью, погладить по головке ребенка, трудиться с чистыми мыслями, и так во всем*).
* (Не плевать (не курить), не упиваться, не объедаться, весельем не увлекаться и прочее, - вспомнил случай (в Белгороде), - шел из церкви после службы, и рядом один старик спешил домой, покурил он и стал тушить окурок, а я ему - "вон, урна", а он - "нет, я причастник и что коснулось уста - нельзя на ветер бросать, вечером сожгу" (не совсем понял тогда), а сейчас подумал - поспешал он домой (к трапезе) и видать, не удержался (или забылся), но духовное слово сохранить старался (хоть и с грехом пополам (ну, хоть так), все ж - неумышленно и не теряя духа), и он ведь был уверен (наверное), что освятилось и грешное (окурок) - вот какая сила Причастия, веры и молитвы).
Вот где сокрыто количество верующих, но у бессовестных и богопротивников - иезуитская математика (ибо если пишется цифра 9-ть, то это не значит что не существует еще 9-ти), и говорят они - что верующих православных всего %7-15, и как будь-то должно быть столько церквей - чтоб все пришли и поместились (но если бы в церкви пришли одновременно все верующие, то по количеству и объему их должно быть как 20-ая часть от существующих домовых построек (представили, во сколько и как их содержать)), но вера, ибо, не в материальном наличии, а разносимом Духе (не прерывайте общение с Ним). Не всем возможно идти путем Христа, но держаться одной дороги, имея в себе Бога, и воздать хвалу Ему - всем под силу.

На Крещение Господнее собрался в церковь невдалеке от пруда (в Озерках, СПб), где приготовили "иордань", чтобы в нее окунуться, помылся и оделся, и как оставалось часа два (без проезда) до церковной службы (до исповеди), подумал - прилягу (ночь впереди) и молча попою молитвы, и уснул (вздремнул). И видится мне - выхожу я там из церкви с людьми к озеру и схожу в "иордань" (совсем как явь), первый раз окунулся, поднялся и перекрестился, второй раз окунулся, и заметил что на пальце нет православного кольца*, но встал из воды и перекрестился, третий раз окунулся и, решив найти кольцо, начал сходить по лесенке, - темно, и думаю как же найду его, и тут с середины озера стал приближается свет, все ближе, ближе, и стало светлеть как днем, смотрю - Христос (может и Архангел (посланник, - но крыльев не видел), ибо не мог зреть на лице), "Господи, спаси и сохрани меня" - подумал я и перекрестился, и забыл и о кольце, а думаю - "как же мне быть - надо с Ним остаться (поговорить), а как дышать", а Он подходит, называет меня и говорит - "что, сомневаешься**, дыши" (** "такой не уверенный, сомнительный" - одним словом, но не могу вспомнить), и остаюсь в настороженности и нерешительности, а Он улыбнулся (еле заметно (и показалось укорительно, с долей сарказма), но любяще (и вижу это каким-то другим зрением, не смотря на лице Его,)) и я - забыл что нахожусь в воде, затем Он отходит правее и показывает что-то мне на земле (но как бы и не в воде и не на грунте, а в светлой дымке), я подхожу и вижу вроде упавшее белое кольцо (не сверкало, а все светилось, и как бы не металлическое), беру его и одеваю на палец. Затем Он говорит мне - "зачем ты спрятал жезл" (стяг на древке), (в предвозвещении знаю, что должно вспыхнуть деревцо человеческого роста (лиственное - бук, березка?) и я с него должен сделать древко) и говорю - "не встретил еще горящего древца" (и замечаю что разговариваем мы мысленно), а Он - "древцо - это ты, разве на тебе не было огня, так и неси его", я же подумал - "Господи, почему мне, грешному" ((смогу ли все понять) и тут понял, что все мысли Ему известны, и смутился), а Он - "не смущайся, к концу смоются все грехи твои", и далее разговаривали мы (как будь-то друзья (старые приятели), и не сидели, и не стояли, и тела своего не чувствовал) и было так хорошо и спокойно (и не замечалось времени), наверху ударил колокол (стали звонить, или часы) и Он сказал - "иди, готовься в лето, и что поведано - делай", а мне так не хотелось уходить, но с сожалением стал возвращаться продолжая на Него смотреть, и почувствовав под ногами землю - отвлекся, а когда опять посмотрел, заметил уже только крест от осеняющей руки Его, который все ярче становился освещающим светом. И когда воспрял из воды, вздохнул воздухом и перекрестился, выхожу и слышу - кругом причитания, гвалт, плач, люди увидели меня - упали на колени и стали молиться обратив к небу лица, я спрашиваю (кричу) - "что случилось", а они говорят - "думали утоп (не окунались), тебя не было с три часа", тут и я упал на колени и стал Богу молиться (ибо мне показалось что прошла всего лишь минута), и вижу - небо стало разверзаться светлым (и пробудился). И было такое состояние радости духа как будь-то побывал на небе (это не объяснить, не знаю где), но все внутри во мне пело (позже, закрывая глаза пробовал чтоб оказаться в состоянии том, - какое-то (не физическое) блаженство, - но на земле такого нет).
* (В тот (прошлый) год, между весной и летом (по празднику Николая), между Тулой и Москвой, когда шел там однажды по трассе пешком, на дороге нашел серебряное кольцо "Господи, спаси и сохрани мя" - оказалось оно великовато и подошло только на правый палец, указательный - так и ношу, редко снимая его. И как-то произошел такой случай - погас свет, и я на квартирной площадке полез с отверткой в электрический щиток - что-то замкнуло (хотя не должно было) и вырвался сноп искр и огня (привев отвертку в негодность), аж отбросило, обожжа левую часть пальца до кольца (почернела половина всыхая к кости, и затем слезла кожа (сейчас и не заметно)), и пламя (с брызгами железа от отвертки) дальше кольца не пошло (и даже не тронуло его). А после этого еще "напасть" - к чему не прикоснусь, хоть к дереву, хоть к воде - проскакивает искра (устал уже)).
И тут я, наверное, сделал ошибку - не поехал в церковь, ибо было реальное чувство что побывал там, и побоялся, если не найду созвучия радости - расстроюсь в Праздник, а с другой стороны - чтоб не искушаться сном, когда войду в "иордань" (причем, в это время, и не пришла на ум и другая церковь). Поэтому помолился дома, славя за все Господа, и так понемногу придя в себя - тут же ужаснулся среди ночи, - поняв, что из явленного разговора мало что могу вспомнить. Опять стал молиться, сожалеть что не пошел в церковь, и слезы капали от радости и огорчения, но хотелось славить Бога и петь - и я стал слушать церковные песнопения, так и уснул под утро, чтоб днем сходить за освященной водой. И все же, посчитав происшедшее больше за искушение (как чаще наставляют в церкви), находился недели две в раздвоенности (почему и не писал (вам легко и просто, и сколько не пишу - не верите, но хотите чтоб понимал все верно и исполнял четко)), и только когда начал приходить в память тот разговор со Христом (знаю, что лик Иисусов, и уверен в этом, лишь ум бывало клонил к сомнению - зримо не видел же) - понял почему, ибо часть из сказанного можно поведать лишь к лету (и есть и надежда, есть и печаль) и отдаленному времени, поэтому часть раскроется ныне, а дальнейшее - останется в заметках (зашифрованным, на всякий случай).
И почему на меня разные курьезы сыпятся, и уготована какая-то роль (и смогу ли понять ее, - догадываюсь, но истинно ли), и видно что что-то серьезное или важное к(в) лету произойдет. (Сообщаю все это - и нужно ли, (не знаю) но может пригодится понимающим).
Господи, спаси и сохрани возлюбивших правду и верных истине. Дай, Христе, не отклониться от воли свыше. Боже, Боже, помоги мне (понять и не ошибиться).

И раз не смог съездить в монастырь - пошел помолиться в монастырский храм (святого Апостола и Евангелиста Иоанна Богослова в Иоанно-Богословском подворье Леушинского монастыря (скорее близкого к РПЦЗ), Некрасова, 31, СПб, 05.02.2012), и пока искал - опоздал на исповедь (хотя слышал, что в церквах часто стали "внедрять" практику исповедать только в вечерню (и это - во время покаяний грядущих)), и стал со всеми молиться (служба была в служебном помещении, и с Престолом открытым (из-за ремонта)), а священник служил степенно - подобно как царской России (трепетно перед Богом, и умиротворительно), и проповедь была - в надежде искренней.
И оказалось, что это и священника день тезоименитства, и в сослужении ему был священник из Украины (Херсона, в котором год жил в юности), и самое интересное, что он был мне знаком (но не помню обстоятельств, может встречал возле барона Фальц-Фейна, с которым были несколько встреч и бесед, может раньше где-то), а как незнакомец - преподнес обоим по церковной свечке (к следующей службе), - имениннику - "за здравие его", и "да свершится восстановление", а гостю - "за здравие его", и чтоб ее "поставил пред образом (явленной) найденной иконы". Но наверное - они не поняли, посчитав - сами понимаете кем (ибо многие чаще рассуждают о человеке плотски, не видя дух его, и не разбираются в происходящем). Вообще мне понравилось там - чистый уголок, избранный еще Иоанном Кронштадтским.

Но еще раз о нынешних Романовых (и писалось не раз), ибо многие из священников присоединившейся РПЦЗ (и неприсоединившихся) - за царя из них, как и сами иерархи РПЦ МП, да и правительству нынешнему было бы с ними - "выше всякой стабильности и верх благополучия" (не говоря уже о некоторых евро-монархистах и казаках неистовых ("Народный Собор" и пр.), впрочем, и Немцов с Ельциным - были не против (со своим участием и конституцией - цирк, короче)), и все они - будут скрывать являющуюся правду и умалчивать любое неудобное "дому" сему - значит будут лгать (солгут, лгут), а чем тогда они отличаются от лжецов правящих - ничем, и только лишь - что солгут в своем интересе (править). Ныне за царя бьются три силы - за Романовых (по грамоте - легитимисты) - сторонники документщиков, а за царя от Бога (Им избранного - соборники) - духовные молельники, и за президента (от людей) - приверженцы лжецов и воров (столпотворение), и все надеются на народ - в то же время обвиняя его, первые - в "предательстве и измене" царю, последние - в пьянстве и лени. Но, душа человека - там где мысли его. (И у многих - душа во лживом).
Когда царь Николай II говорил - "кругом предательство, трусость и обман", то он, прежде всего, выражался о своих приближенных ("и враги человеку - домашние его" (Матф.10:36)) - родственниках и властью облеченных (за общей трапезой бывавших), и не мог обвинять простых людей - зная (и видев), что весь праведный народ никогда не предает ("ибо часть Господа народ Его" (Втор.32:9)), но нелицеприятствуя судит отступников (мерилами Креста*). И тогда вопрос - думают ли они (нынешний "дом Романовых", с их "новыми русскими" "дворянами") собраться и покаяться (соборно) перед царем Николаем II, преданным и их отцами к убиению врагами, ибо (кроме нескольких лиц) тогда (в 1917-м) пали "домом" ниже народа (ныне обвиняя и вину перекладывая). Иначе, без их такого покаяния - соблазненные сторонники Романовых, пропагандируя народа покаяние (возложив вины священников и первенствующих в государстве на народ, подобно что иудеи - на Христа), жаждут, чтобы подспудно признали их ("дом" молчащих), и поклонились и (наказанным) предателям, которых судьба (перемена) за это была незавидна. Покаются (изменятся) ли ныне? (скорее, - для виду), а ведь и тогда могли - собраться всем родственникам царя (ближайшим в роду), князьям знатным и епископам (и как ранее бывало в крещеной Святой Руси (Владимировой)) - и имея смелость по правде - отстранить (препроводить в монастырь), если заслуживал (или неспособен был или ко злу свернул) - но видать не нашли вины в бранные дни (но молча предали (а то и открыто потакая антихристам)). Даже царям допустимо проливать и истекать кровью, и разве не становились они (или князья праведные) простыми в рядах воинов - ибо нет на земле святей крови человеков, чем в брани за правду Божию пролитой.
* (Четыре меры (на земле) - любовь или суд за правду во истину. "Теперь пребывают сии три: вера, надежда, любовь; но любовь из них больше" (1Кор.13:13). Во имя Отца (Бога любящего) и Сына (Судьи живота, грядущего) и Святого Духа (Сил Праведных) Аминь (во восстановление Истины)).

И не надо живущих царей делать святыми, ибо они помазанники (посвященные, но не все, а начальники рода (затем, отец в сыне и сын в отце), но бывает и соль портится) - исполнители воли Божией в достижении правды и истины (справедливости) на земле, и пока эту волю исполняют (против Бога не согрешая) - неприкасаемы (и в родах), уклонившись - Богом наказываются (и обязательно), ибо помазание Божие подобно Причастия Таинству - сохраняется которое до греховного соблазна (отступления от заповедей (которые многим и несколько дней тяжело соблюсти)).

Кому поведал Господь или кто истолковали смысл каких и чьих снов - про царство по грамоте для Романовых, почитающих Папу, когда и святые старцы о ней не вспоминали, лишь современники монахи из жажды восстановить царство (истинно - истину, хоть и не зная каким образом, мучаясь и торопясь из-за оскудевания веры), - и не лжепророчествуйте - не мешаете правду с неправдами. А то получается - "дом Романовых получил официальный статус в Приднестровской Молдавской республике" (понемножку пытаются откусывать) дружа с Евросоюзом, и где не появится "царица" Романова - там и следом закулиса о своих интересах заявляет. И что пользы от дел противных (против интересов России), и это личное - издавна (и при царе тако же было), и многие священники принимают их почти "как царей" ныне (как Федоровский собор (СПб), предприимчивый) разделяя сим всех простых (так вразумите их, по притязаниям хоть и близких*, чтоб не оставались николаитами**). Николай II, быв Христом среди окруживших волков, уйдя за одной овцой (ради болящего сына), понадеялся на близких пастухов - и оборотни съели его, и на стадо ведомое набросившись тут же.
* (или может сородичи Христа, брат Иуда и другие (братовья - Иаков, Иосиф, Симон), стремились на место Иисуса, нет же - ушли в церковь (смиренно просвещать, а не во власть), и их, видевших Христа, от служения в церкви извел Рим за свои искажения боясь (и христианский и языческий, присвоивший верховенство в понимании Духа) - отменив давать десятину и обратив ее для содержания прикняжеских идолов (налогом государству, челяди и правителю)).
** (ныне Николаиты (обновленные) - чтоб удержать в чуждом рабстве и для наслаждения властью через чудотворения свято-царские (используя подвиг царя Николая*) - народ подчинить жаждут, себя к Богу грамотой приблизивши и предрекая конец мира - с концом фамилии, и не осуждая идолосмешанных вкушаний (ГМО (растительно-животное) и т.п.) и не препятствуя начертаниям (электронному концлагерю (контролю, от Предателя с 30-ью черточками) и пр.), - древние европейцы (язычники), однако. * Еще раз - не смешивайте Святого царя Николая (II, Русского) с фамилией (домом, - братьев соблазненных) и не трогайте лапищами Святую семью, ибо многие и упоминают о них - лишь в надежде на "романовские выгоды").

Еще немного об "истинных" христианах. Почитал Р.Сергеева - "Лев - Помазанник, сохраненный всевышним", "И пустил змей воды как реки", - скорее многое верно, но почему многие рассуждают не по Библии (и делают умозаключения по книжице), ибо невеста - Церковь небесная (желанная, чистая), конь - церковь земная (вера, идеология, патриарх ее), всадник - царь, а жена - страна (город, сообщество). Но "толковники" сих книг другие выводы сделали - "церковь - блудница" (ее - представили женой, тем более из наиболее сохранившихся христиан - православие), "страна - престол сатаны" (который обычно, место князя (злобы, в данном случае), - дворец, город), а мы вот из катакомб и из-за заграницы (спрятавшись выжили) - все знаем и чистые, к нам идите, ее заменив* (подменив) - и все станет на свои места, и образуется все как в раю. Но церковь на земле - не блудница, она болеет от человеческого естества (и сильно больные отделяются от здоровых в грешном мире), и не многие восходят к ангельскому чину - победу торжествуя, и здесь на земле ее надо исправлять сообща, а чем лечится она (святой водой окропляя - мертвое в живое превращая) - правдой и истиной, любовью болеющих за нее верой искренней и смелостью защищающих до страданий во славу Бога Всевышнего.
* (И не с этой ли целью нападают на (русскую) церковь, пока болеют некоторые члены у которой (хорошо бы патриарх скоро пересмотрел вопросы - о "великом господине", о возвращении к служебнику 1901 года по царскому чину, о любви к правду ищущим вместо хитрецов католических и иных, но его "величие" и отсрочка - видать, как длящийся страх перед миром упасть за нераскаянность (грехи) и многих предыдущих, как и любовь к проповедующим книжно - о спасении через иудейские (еврейские) крови, что от Христа отвернулись, упорствуя до ныне, а не через любовь сих, дабы к правде придти и явить истину). Но кто такой патриарх - избранный по жребию идти в народ (подобно Апостолам, расходящихся проповедовать), по большому счету - самый смелый, справедливый, талантливый и "авторитетный" Божий подвижник, а не Богом избранный душ властитель (которым может быть только царь (сын человеков)). Ибо монах, - властью искусившийся - что запятнавшийся чужой кровью и, вернувшись, не ставший просить Бога за переступленное, - вступит на путь предательства веры и станет причастником льстивых бесов, и приблизит время (без любви и умствуя) - когда не будет осуждать врагов Бога и неправдивых, и не станет прощать грехов простых и своих обличителей, - лишая уповающих надежды и не врачуя верящих). Ибо вручили иерархи патриарху - облачение, куколь и посох, но людям акцентировали что сам надел митру (что корону), и через понимание служения внешнее (храмы, пышность) - оказался побежден земных страстей путами. Ибо если патриарх не может вразумить правителя, то пусть монахом (неприкаянным) идет в народ, поучиться*.
* (Блудный же делом или словом - не может входить в алтарь церковный (любой из клира и священник) или царствовать ложно содержа противное Господу (любой царь из называемых христианским), ибо и царь (Отечество, государство) - первый столп, и церковь (общество, патриарх) - второй столп, и слава над ними - еже они с Богом и воедино, и безславие (прославляя гонителей или изгоняя Божие) - еже один из них к земле принижен (язычеством, нравами блудными, умствованием идеологов) или болезнью поражен (превосходством над овцами, земным благолепием и сектантским суемыслием)).

Так и многие, двулико, если не лгут по вере (служа искренне Богу), но уверенно советуют (направляют) свою позицию в мирской политике (часто не связанной с религией) - то се еще хуже, ибо прельщают авторитетом (и религиозным) и избранных. Так одни, за лет 12-ть (и 21 год - вообще), открыто и на многих информационных ресурсах (сайтах), однозначно не разобрались - кто сия власть (и Путин, не видя что сотворено (слепые)), и какой дух распространяется (разврат и беснование) - будь-то бы все само собою (а руководители - не виноваты (ни при чем), обвиняя за меньшее царей), другие - хотят представить что гнев Бога до сих в руках безбожников (и будь-то им известно, что гнев не прошел еще (будь-то Бог пристрастно только о гневе и заботится), и поэтому - не сопротивляйтесь, не восставайте на "гнев Бога" властей безбожных), но исследуйте писания - гнев Бога был всегда коротким (кротким), но результат (обозримо) пребывал (пребывает) надолго, и когда обращались к Нему верные предстоящие с народом - часто быстро заканчивался, третьи ("одухотворенные") - постоянно молясь, так и не научились различать людей и ангелов, а раз - и Ангелов, то и ангелов тьмы, тогда пусть лучше молчат они (печально и об схиархимандрите Илие (ибо не формулируется правда, по ситуации, - а всегда для народа пряма и проста, и понятна), знавшего что лжецы будут использовать старцев (видать не устоял), за се, у проповедующего в защиту лжи и не различающего рогов - агнцев от дьявольских, отнимет Господь язык, чтоб остаток молча молился со страхом перед Богом истинным, а не за потерю блудного благополучия (и куда же побежал первее - служить Торжеству Православия или к избирательному ящику), и что оспаривать - еже монах защищает земное блаженство богатых и властных, то и служит сим земному "богу", значит), четвертые - советуют не ходить на собрания нечестивых, подразумевая всех под ними (и правду ищущих (верных верующих)), а не только те, где начальствуют воры и лжецы, развратники и нечестивцы (т.е. безначальственные и псевдоначальственные), допуская лишь церковные (но есть такие свихнувшиеся и в них - что бывают хуже мирских), пятые - продолжают "просвещать" о безобидности ИНН, электронных карт и чипов (как высший пилотаж - через прокол, надрез, рисунок), - конечно, это же против них (как и признаков времени) не их святые старцы высказывались (но раз наши святые - не их, то и они - не наши), ибо принимаются - не документы (как и голоса отдаются), а добровольное согласие (признание над собой) власти - переменчивой шкурами. Избирать можно - открыто (как и отрицаясь Сатаны), а не тайно, и всем миром (собором) известных лично (за кого можешь поручиться перед Господом (т.е. земских), но и ответить вместе с ним (за поданную руку)), но не предстоящего и ответственного перед Богом по заповедям Его за народ весь, за бытие его (т.е. царя). И без царя (неприемля его) не разрешите многих вопросов, ибо завели вас многие проповедники в дебри, и будут далее извиваться и изворачиваться (как и власти), чтобы самооправдаться (вместо признания своих ошибок и покаяния). Думайте, когда пишете (ибо только данный Богом сможет решить неразрешимое). И ведь многие священники (не книжные) сами находят выход - молятся "о православных властях и христолюбивом воинстве" - все чаще слышу (и это придет). (И не задумывайтесь долго над своими заблуждениями - чистосердечно покайтесь, может и слезно (перед людьми, чтоб передали и не присутствующим), и дальше служите Господу верно).

Еще раз священникам - не мудрствуйте лукаво и не изворачивайтесь, ибо истинно - "да" - "да", "нет" - "нет", и говорено было православным - соберитесь как братья, а вы - не видя истины (и все более попирая ее - мирясь с происходящим), отстаиваете свои ереси и свою истинную важность.

Иисус Христос дал заповеди большей частью Церкви (отношениям моральным в собрании граждан (что более важно)), ибо не допустили книжники (видны усилия эти до ныне) Ему на земле поправить образ власти (и не желая - зная зависть к богатству) показав небесный (и лишь отчасти проповедал относящееся к общим положениям и законам государства (от условий существования - которые разные) - верным царям это оставив, над народами их поставив), и был вознесен Богом над ними, чтобы первенство видели (и не возвышались над миром, соблазнившись) - и это их Крест Христов, нести бремя власти на земле своих отцов, взирая (сверяясь) на Богу верного (царя) по священству.
("Иисус, увидев Матерь и ученика тут стоящего, которого любил ("И пронеслось это слово между братиями, что ученик тот не умрет. Но Иисус не сказал ему (Петру, Апостолу), что не умрет, но: если Я хочу, чтобы он пребыл (пребывал в истине), пока приду, что тебе [до того]?" (Иоанна 21:23)), говорит Матери Своей: Жено! (Мать всем, полноводная страна, столица мирна) се, сын (человеческий) Твой. Потом говорит ученику: се, Матерь (родившая Меня, через Меня и тебя, устрояя Церковь всем, духовно и) твоя! И с этого времени ученик сей (до времени пребывая неизвестным, и верный царь читающий Откровение, и Иоанн, и Константин) взял Ее (любящую Матерь, и Церковь земную) к себе" (Иоанна 19:26-27)).

Иудеи (по вере) - и Христа не различают, ни Антихриста (ибо он в конечном итоге будет властвовать не для них, а для себя), для них оба антихристы, тем более любой не иудей (по вере), посему и ухватятся за подходящего иудея, близкого по писаниям Талмуда (и Торы), чтоб оправдать прошлое предательство, - в этом их и беда, что не признали Христа и лишились избранности и понимания нести истину (и все прешло от них и разнеслось Апостолами по миру) и народом Божьим стал народ более всех возлюбивший Христа Иисуса. А за вражду иудеев к Сыну Божьему будет наказана Иудея (за глухость и ныне) и за отпадение от истины - Господь разрубит Израиль (иудеев и израильтян) - надвое (по живому (отсечет ядовитые и хвост и голову - лжепророка и лжевластителя)), из всех лишь верных Христу оставив, - навсегда (ибо не пришли к братству, и единому Богу, - и иудеи извратили закон и истину, и много христиан отступило от правды, любви и искренности), - и времени исправиться для многих осталось не много, и потечет из источника правды чистая вода.
(Иудея, не задирал ли тебе подол Вавилон, а ты не вносила сие в свои книги, заботясь с надеждой на возлелеянное царство, и кто же чист остался (и между своих колен смешавшись), и стала тщиться выше братьев подняться, но глазами упершись в земное - и потеряв Божие наследие. А ныне - Иудея (государство Израиль) и Вавилон (царство развращенное) объединившись задирают подол России (рассеянным братьям, насаждая через учителей демократии (США) всему миру толерантность, сами ж отказываясь), видать глубоко сидит то, что с Египта и Вавилона вынесли, - иудеев ли веру? - ложь, разврат и алчность, - духом своим, что и сеете в мире - извратив проповедь (убеждение, перевев на мировые СМИ - контролируя их) в поклонение Маммоне (деньгам, свое богатство блазя приблизить к Соломонову), и поэтому ныне - даже не помышляет о Боге истинном. Не из перебитого ли колена Манасии (и дочерей Салпаадовых) или жен левшей-содомитов колена Вениаминова (мстящих до сих за отцов убитых), или от Дана - земного истукана, - возомнивших себя старшими, определяется богопротивные политики (идеологии). Да и что говорить, чаще всего иудеи (и их ученики) - самые яростные саддукеи-атеисты).

Многие, из тех кто распинал Христа - и до сих пор прячутся в горах (одни из которых - кавказские ассасины), и поняли бы они что сбывается то, о чем будучи прорицающим проповедником, но ложь приняв - отвергши писания святые, Мухаммед предрекал, чем направил жаждущих правды Божией скитаться по горам и пустыням, которым и невдомек, что ожидаемый ими будет православным, и не поверивши сему, но приняв обещания лжеца, - будут наказываться, и больше не столь людьми, сколько Богом за вражду к народу сему, где волей Бога он будет явлен. Но могут отчасти избежать (за сделанное лишь пострадав), если заблуждения исправят, и помогут своему пророку повернуться к правде - о чем просит (и кто примет старицу (не слушая жен), которой было предупреждение о сем явлено, но боится она мулы наказания). Развращена большая часть мира, и если так дальше пойдет, то скоро начнут и указанного Мухаммедом избирать как и иудеи мессию.
(Но вот муфтий европейской части России, вдруг заявляет (в стране где большинство православных), - что мусульманам можно иметь гражданских жен из русских, но пусть не берут их с собою домой чтоб не было эксцессов в мусульманских семьях, - у нас что? принят закон о многоженстве, или религиозным лидерам поручено пропагандировать свободные отношения, или властям выгодно семей разрушение).
(Иерархи совсем оторвались от своих граждан и потакают грехам, а ранее - уважали и равнялись на православие, ибо и ныне за границей даже мусульмане простые ходят в церкви русские (и не важно, - просто стоят и Слово родное слушают). А есть ли у католиков и мусульман святые? - есть, но если спросите какие, то они - не совсем в традиционном понимании их веры, а странники, не понятые во всем и своими иерархами).

Вавилон, вавилон - превозношению поучавший и презревший Бога, пути отцов извративший и живым идолам поклонившийся, ненавидящий соседей и преследующий братьев своих, - стоишь, смотришь, возвышаешься и не знаешь о грядущем отсечении членов соблазняющих. Осквернились они, плотским прикосновением к правде и чувственным осмеянием истины (подмешивали нечестивое или добавляли к нечистому), пренебрегли отчим началом и послушанием правде, и вместо совета, любви и помощи - осуждали малых и насмехались над нищими, - скитаясь в суемыслии, оставаясь без духовного направителя. Глупцы, стараются изо всех сил своих, и видна горделивая напраслина их.

Но вот пошатнулось, и царства мира преходят злобой беснуясь, ибо они не знают Бога и служат праху земному, не впитали они любовь и премудрость, и свидетельства их преступлений исписаны в край, - но плоть в родах поколений титлом в свитках презренных, дух же витает песней в памяти вечной, Божьим народом записываясь в книге запечатленными ликами.
Господи, давно Твои пророки видели, поднявшись что птицы, и с места того дал узреть - встряхнет Господь землю и явится воспарив ковчег (исчезнувший при Соломоне, не первенце, но первенствующем верой в очах Его) в опустошенном месте, даром от Бога к прозрению, последней сенью, о Нево (плачет Иеремия), о небо - и возмолятся Господу там пребывающему вечно, во дни те.
Вот вскоре вздыбится море и начнет шататься земля (дрожа (резонанс, что ли)), хлебопашец да падает в тесную борозду, подобно четверти Креста, виноградарь меж корней лозы укрепится так же, пастух да ищет неглубокую нору подходящую, застигнутый в поле и в мыслях падет до комочка, и молясь думают только о Господе (имея Его в себе и будучи в Нем), и лопнет земля у стороны другой, и многие города там станут подобны отбросам, и спасения себе ищущие костями замечутся, и за сим пронесется дуновение - покрывая широты пределов, оставляя и покрывая лишь истиной верных, - ибо не во спасение сие глухим ко всему, но и в наказание не изменившимся слышавшим.

"На пастырей воспылал гнев Мой, и козлов Я накажу; ибо посетит Господь Саваоф стадо Свое, дом Иудин, и поставит их, как славного коня Своего на брани" (Зах.10:3 и 10-14), итак - Господь осудит (выставит напоказ) прежде всего священников, потом князей (сторонников лжи и злобы), затем грешных (неправедных) из народа Своего и возбудит гнев в нем - на отступивших. Но ныне не та Иудея и не такая Самария (Израильское), лишь Иуда тот, верный Господу. Ибо лгут правители, и молчат священники, но Христовым терпением сплотился народ, ждет, покинутый всеми, и жаждет избавления своего. Доколе, Господи.

"Отче! которых Ты дал Мне, хочу, чтобы там, где Я, и они были со Мною, да видят славу Мою, которую Ты дал Мне, потому что возлюбил Меня прежде основания мира. Отче праведный! и мир Тебя не познал; а Я познал Тебя, и сии познали, что Ты послал Меня" (Иоанна 17:24-25).
"Но я писал вам не сообщаться с тем, кто, называясь братом, остается блудником (развратником - и плотским и духовным), или лихоимцем (свехприбыльщиком), или идолослужителем (прислужником живым и неживым идолам), или злоречивым (лжецом и хулителем), или пьяницею (зависимым, безвольным, с падшим духом), или хищником (вором и убийцей); с таким даже и не есть вместе (не иметь родства и дел серьезных). Ибо что мне судить и внешних (язычников или иноплеменных)? Не внутренних (неверных) ли вы судите? Внешних же судит Бог. Итак, извергните развращенного из среды вас (из пределов своих и не общаясь с ними - не внимая или не подчиняясь таковым)" (1-е Коринфянам 5:11-13).
"Дети! храните себя от идолов. Аминь" (1-е Иоанна 5:21). От всех, и вещающих и делающих неправду, и ненавидящих и попирающих истину, и неживых и живущих, что и на площадях, и на горах, и в дубравах, и в праздных царских палатах. Слушая лишь тех, кто речет правду со Христом на устах.
"Чего вы хотите? с жезлом придти к вам, или с любовью и духом кротости?" (1-е Коринфянам 4:21).

Боже, Боже, к Тебе дух мой стремится - голубем сизым, и не отпускает к Тебе душа - пока вокруг ложь и вражда, к Тебе возношу молитвы - близя последние дни лживых, судных сил Твой жезл поднимаю - все неправды им усекая, во славу Твою свечи возжгу - и горы таять начнут, от Твоей воды окроплю - и злоба исчахнет вокруг, и явится слава Твоя - когда очистится от неправды земля. Аминь.

(Где прилетали змеи там залегают и ценности, переплавятся они очистившись перед Господом, и что останется от неустоявших владельцев их).

"Вот, Я посылаю Ангела Моего, и он приготовит путь предо Мною, и внезапно придет в храм Свой Господь (Бог), Которого вы ищете, и Ангел завета (Христос), Которого вы желаете; вот, Он идет, говорит Господь Саваоф. И кто выдержит день пришествия Его, и кто устоит, когда Он явится? Ибо Он - как огонь расплавляющий и как щелок очищающий, и сядет переплавлять и очищать серебро, и очистит сынов Левия и переплавит их, как золото и как серебро, чтобы приносили жертву Господу в правде. Тогда благоприятна будет Господу жертва Иуды и Иерусалима, как во дни древние и как в лета прежние" (Мал.3:1-4). Прежде Иоанн готовил путь Христу приходившему для изменения (покаяния) и Спасения, ныне готовит Ему путь Ангел (крещенный, освященный (помазанный), с именем известным на небе) для разбора правды и суда последующего.
"Можно ли человеку обкрадывать Бога? А вы обкрадываете Меня. Скажете: "чем обкрадываем мы Тебя?" Десятиною и приношениями. Проклятием вы прокляты, потому что вы - весь народ - обкрадываете Меня. Принесите все десятины в дом хранилища, чтобы в доме Моем была пища, и хотя в этом испытайте Меня, говорит Господь Саваоф: не открою ли Я для вас отверстий небесных и не изолью ли на вас благословения до избытка?" (Мал.3:8-10). Десятина - для церкви (не идоложертвенное - не украденное, не за худое вырученное, не через грех приобретенное), чтоб дух ваш был радостен и легким (не для праздности, а как запас от земных несчастий), и десятина - правителю, чтоб мог защитить вас не излишествуя (лишь при войнах увеличивая) - двум столпам Божьим. Еже при мире правитель берет больше, то 20 и более сребреников (%, налоги) - для рабства (что и за Иосифа), ибо станет завидовать и гнать истину, бояться праведных и пленить их, а 30 и более сребреников (%, налогов в полном объеме) - для предательства (как и учетчиком Иудой), ибо станет гордиться и развращаться, зариться на имущество соседей, проливать кровь и готовить войны.
"Но боящиеся Бога говорят друг другу: "внимает Господь и слышит это, и пред лицем Его пишется памятная книга о боящихся Господа и чтущих имя Его". И они будут Моими, говорит Господь Саваоф, собственностью Моею в тот день, который Я соделаю, и буду миловать их, как милует человек сына своего, служащего ему" (Мал.3:16,17). И пишется книга эта от века и до ныне, также и свитки суда. И лев верных Господу выкупит, к Богу обратив, - правдой во истину.

"Дабы ныне соделалась известною через Церковь начальствам и властям на небесах многоразличная премудрость Божия... Для сего преклоняю колени мои пред Отцем Господа нашего Иисуса Христа, от Которого именуется всякое отечество на небесах и на земле" (Ефес.3:10,14-15). Церковь говорит властям всякую правду и с надеждой просит за народ, еже не слушают они - обличает их (вплоть до отказа в (причастии и) молитвах за власти земные), и Отечество дается - победой верных Богу, а не как у язычников - прикрепившись к территориям, рекам, родам (тейпам и пр.) и сговорам.

Обращался Господь к первоиерархам, и они все знают, но не вняли, не послушали (не достучаться), и продолжают потакать мерзостям мира. Поют хвалу Господу пусто и славят Бога постно - от народа отвернувшись, попрали правду и не ищут истину, оскопили веру и надмеваются над Духом, - и кто ныне из простых может за вами пойти (во что вы превратились). По делам, да будет!

Варфоломее, - за гордыню и смешение правды с нечестивым - изломает Господь твой посох натрое, и узрят братья что он был поеден червями.
Бенедикте ((XVI) папа, Ратцингер), - за научение вражде и властолюбию - выбьет Господь посох из рук твоих, и увидят овцы разбревшиеся что это была бичевания палка.
Кирилле, - за защиту татей лживых и повернутую к пасомым спину - переплавит Господь посох твой, клевещущими змеями обвитый, и рассмотрит народ в теле своем сожигаемые жала, надеющиеся спастись, в ночи.

Зачем вам жизнь, если вы не поняли ее сути и предназначения. (Вот пишу, но вы так ничего и не поняли). Молитесь, чтоб Господь внял льва молитвам (хоть и нескладным, ибо мое православие от отцов и дедов, ваше же - из книг различных), иначе, начинайте по миру плакать.
(Хоть знаю наизусть мало какие выдержки из глав Библии, лишь несколько молитв, но когда пишу, почти не ищу, но открывает мне Господь о чем оповестить, и многое в Откровении не для большинства (все равно не видите), а для льва (чтоб открыл нужное вам и продолжил писать). И что вы все ждете знамений Господа на всякую свою прихоть, будут вам знамения - пред судом, но вряд ли и их увидите).

А начнется война до восстановления правды и истины в России - тогда почитаете далее ниже.

Можно еще почитать - близко нынешнему времени.

---

Что делать, если кораблями государств управляют "Скотини" (из толпы наглецов по беззаконию тайных сил избранные), а по церквам позапирались попы слепые (книжные) и глухие (безразличные), и сплавляют народы по миру к торговому раю (Армагеддону) своему, но лайнер Costa Concordia - явила образ Европы, и Бжезинско-Киссинжеро-Путинского мира от "Лиссабона до Владивостока" - ибо кончаются мечты и наслаждения, и приближается расплата - за праздность и развлечения.

Недавно Обама объявил новый торговый поход на Россию (под видом ВТО), - продажные правительство и Дума - молчат. Парламент представителей кого - партий? (от членов оторвавшихся, и имеющих свои объедки каждая), где 450 думских беса обрушили на (каждого) человека всю свою ненависть и неспособность, - позаботились ли они о справедливости законов - нет, не ограблен ли по ним народ весь - да, и засуетились (капризом для Путина) о "законе педофильском" - чтоб подстраивать дискредитации (ибо все законы работают в одну сторону), и бормочут заклинания далее о "святости закона" их (уподобляя и иудейскому), но плоды этого правительства варваров, по ним правящим и народ терзающих - видны везде. Страна разорена - больше чем Наполеоном и Гитлером, да и монголы сделали меньше зла, а эту банду придется помнить лет 1000-чу (или забыть всем человечеством, - но разве смогут лжецы не лгать, а воры не красть, но схваченные правдой - будут причитать "извинимся, и вернем на место, - только оставьте властвовать, простив нас").

Все ныне правящие, даже не предатели (ибо предали давно, вначале Бога в душе), а наймиты - служители врагам и неприятелям, все эти Путины с тайными встречами с Киссинджерами и заявления ЦРУ из ГосДепа (ЦРУ* - инструмент, с институтами структурированной лжи и злобы, специалисты по внедрению) - для разделения людского сознания и знания (от своих поводырей), затем - одним дать телеканалы врать, а других - под дубины полиции. Для чего им положительно о Путине или об опасности его для Запада - чтоб ему сохраниться и тем сохранить контроль над залезшими "на трон" (во власть) и через них - над ресурсами. Захвачен штаб, и ныне полностью напичканный врагами - с приказами диверсионно-лживыми и победу врагу планирующий (под законодательную правду закомуфлированный, чтоб было войско дезориентировано), - так сохраняется и до ныне, а вы говорите Западники враги Путину, не враги - а его командиры, а он - предводитель пятой колонны. (И неужели не осталось смелых командиров - отбить уничтожающие рейды сил вражеских, или верных правде местных управителей - перестать исполнять циркуляры неприятельские, но забыли они (законники Бога не боящиеся), что в штабе народа всегда родится вождь).
* (ЦРУ, - и раз через своего агента Чубайса (и Кудрина) привели во власть предателя Путина, так и уберите его с Чубайсом и всеми остальными приблудами, - зачистите свое говно, так же тайно и тихо, - народ против не будет, по крайней мере намного меньше чем когда базу в Ульяновске расположите, - тогда с Россией может и наладится дружба (ибо люди скоро очищение сами сделают - и станут прахом все двуликие и вмешивающиеся, а броситесь в защиту - вдвойне виноваты будете). Иначе, не прикидывайтесь овечками, смешно, - а волкам, суд от Бога скор).
Путин, в принципе, - им живой не нужен (много знает и при лести - бахвалистый, и в открытых дебатах - о многом проговаривается, языком (не русским) заплетаясь) и к себе не могут взять (чтоб в глазах народа надолго врагами не стать и еще подобного подсунуть попробовать), и будут прессой (телевидением) латать дыры усиленно (выставляя врагом своим), чтоб не всплыло предательство открыто, ибо тогда вся окружающая шушера в России умрет в неделю (выкорчевана будет на многие десятилетия), поэтому и задача ему от Запада - или всеми силами удержаться (и небольшую кровь позволят - ведь, друг Башара) или приблизив лицо подобное (на кого купятся может немногие) - и хоть умереть (продержавшись до ратификации ВТО (и помощь намечается (предателю России) - плацдарм НАТО в Ульяновске)). А он - хочет жить, - отсюда и конфликт.

А из плодовитого рта Путина льется только ложь, - лишь мутная вода, и что за понос, одни прожекты (12 лет обдумывал), - не удалась "20-тилетняя мендведевская Россия" с "суверенной демократией" (верховной демократией от суверена (носителя власти), т.е. вассальная (подчиненная)), Путин стал с иконами заигрывать, дошел - что даже понатискали цитат из Библии (видать, прорезалось желание провести модернизацию и в небесном хозяйстве), поигрывая в наперстки с внутренним развитием и участвуя в иностранном бизнесе (агент влияния) - лживый льститель лукавый (ложь, приукраса, обман).
А что такое программные статьи Путина (плагиат подсунули - с противоречиями даже в одной любой из них) - предсмертный визг в изложении беса, от третьего лица - третьим лицам (отстраненно), по которым видно, что писали их - или американец (космополит) или пресный элитарий (множествоголовый интеллигент), или нерусский (и духом), от скуки обещая упрощенное счастье (рабочие места в одночасье, похоже - в лагерях за колючкой) и от сильного воображения - приоритетный взлет отраслей (раннее, сознательно там поставив разрушителей явных), - т.е. многоликий бред, - и что они там на "Совете безопасности" пьют и курят, непонятно. Ибо предназначено, ищейке - искать, а не властвовать, не то, ожидайте - "все под подозрением" за проволокой и в периметре "прожекторов&веб-камер" (ассоциации не совсем древние) - а он, всего лишь, подражатель и извратитель бездарный. (И почему это система административного управления ныне (у прожидовленного Путина) так похожа на окупационную Гитлеровскую)?

Основа направления мыслей (не читал "бред сивой кобылы", просматривая лишь цитаты из критики) - разослать военных по городкам (для уничтожения скопом), а после модернизации армии наш ответ "будет полностью соответствовать шагам США в системе ПРО" (читайте по-русски "подстроится" (встроиться)), завершить приватизацию (вывезти в "новое отечество" и пепел), усилить борьбу с растущей коррупцией (которая как коэффициент нестабильности будущего) - штрафами (а мелочным - тюрьмы), местные референдумы и децентрализация (чтоб заигрывая с выскочками - удержаться, затем пусть грызутся между собою, до развала, а НАТО - посторожит арсеналы), расширить арендный бизнес (страна в прокат - рента (как и кредиты в их банках), в Сибири усиленно пытаются (спрятаться)), где-то выискал креативный класс (заигрывая с бездельниками рекламными), и все лишь игра, - через МИД государствам - про США коварство, а народу (через телевидение уродующее) - об вдруг обнаруженной внутренней (от националистов) угрозе, а на деле - совместные планы по ВТО и услуживание НАТО заодно.
Так МИД заявил - "правительство РФ в Сирии работает с разными группами оппозиции", но почему-то не желает встречаться со своими, видать - там их родина и спрятано часть уворованного (южных диаспор России), и как они (проамериканцы скрытные) могут помочь, - скорее как Ливии - значит сдадут Сирию (бегут люди), и нечего смотреть на развязанную там бойню - для отвлечения и обмана (и устрашения прообразом Путина), а рассмотрите ту что идет и ведется под носом тихо - когда правительством льстивого тирана сдаются одна за другой сильные позиции государства перед мировым корпорациями.

Но что реально не рассмотрел "реалист Путин" - так это, своего пребывания у власти (к примеру, за намного меньший срок - отвоевали и восстановились), и о своих 12-ти годах - что-то вскользь и кисло, овечкой прикинувшись, будучи старым собчаковским козлом с не менее 18-летним стажем, и пусть не бекает что другие ничего не предлагают (неглупые понимают - все будет присвоено и украдено (не принимая на равных), как и через интернет - обезличив (даже детей с их поделками (придумками) за границу тащат)) - пусть дураков попродажней ищет (в России их мало осталось).
Все видят - злобой дышит Путин, на правду - огрызается пошло, сверкая репликами что жидкой плешью, трусливо отказался от дебатов, ибо один на один - проиграет любому крестьянину (даже левому крикуну с площади), свое продолжая гундосить без обратной связи (не прислушиваясь), - и такой подход как и система ломается не ремонтируясь (уже сломалась, просто по инерции движется), разве не видно, в каждой отрасли - омбусмен (подзаконный комиссар), в каждом направлении - зице-премьер (смотрящий откатов), а сам готовится к катакомбам, - сверху оставив с народом разговаривать - латников в шлемах, деньгами зачарованно находящихся под электронными управлением двух кречетов. И кто за демонов, тот и останется плевелом, - и вскоре пожнется он.

Кто и какие только лица (далекие от истины) не помогал Путину воду лить и сталкивать лбами, среди них и приветствовавшие расстрелы в 1993-м (пусть не показываются), и то что они упорно защищаются - лишь для суда сохраняются, - мелькали и Рогозин - оборотень смердящий НАТОм, и Ромадановский (из Путлер-капут команды) - жаждущий выселить из квартир не проживающих, и Мединский - мертвоголосый циник, и Митрофанов - надзиратель законов кастовых (никогда не подведет депутатство), и Юргенс - (юр - похоть, генс, гнс - гнус) - надоедливая похотливая гнусятина с надеждой наслаждений и власти, и Беглов - заигрывает с казачками-Романовцами (совсем перевелись, видать, и пора на них точку ставить), и Марков - как-то в ЛГУ девочек снимавший, и Прохоренко (СПб) - давно толерантнутый, и Пеунова - психо-политик демократов, и Дугин - интеллигентский философ лихорадящий веру умствуя (и нынешнему режиму фашистскому все конституирование подыскивая), и Проханов - сдают нервы у старых политиканов (властолюбцев), и Кургинян (жаль, думалось умней, - к едросам подался) - мешающий знаковые слова из "часа суда" с психо-блевотиной "сути времени", и Широпаев (национал-демократ) - территорию пока теоретически кромсал, и Бойко (клоун православнутый) - голосовать взывал, и Стариков (Профсоюз граждан) - слепой антиоранжист привластный, и Соколов - об угрозе мычал, и Хомяков (Народный Собор) - институткам об оранжевой угрозе сказки рассказывал, и Станкевич - всплыл вдруг доверившись, и Познер - тщетно пытающийся скрыть ненависть, и Леоньтьев - забился в страхе пошлости и банальщины, и Невзоров (низкорослый шибздик) - все о лаптях в мозгах застрявших, и Хреков - которого держат за ненависть к церкви (впрочем, за себя говорит и фамилия), и целая куча - актеров (хорошо что дают слова заучивать, а то в политических рассуждениях - тупость) с ведущими (с экрана злобой брызжущими, хоть и некоторые стали одумываться) и элита (если такая была при царе Николае II, то не зря ее комиссары покромсали) со свитой (подручными, с мозгами заплывшими). Ибо у духов злобы всегда проявление что и в человеке подобное - к народу злобное (может быть слащавым и льстивым, но результат - вражда и погубление).

Есть и такие крикуны, - "нас завоевать путин не даст" (который тайно и стоит за процессами разрушительными - и защитит их так, что умоются кровью) и все полощут понятие царь (в дальнейшем - для отвращения и от истины), и выскочили леваки Кургиняна - свою оранжевую мерзость и ложь изо рта изрыгивая (да и оказался их лидер - плохим (никудышным) аналитиком), находятся и местные псевдо-лидеры (сепаратисты - заинтересованными финансируемые) муссирующие вопрос об отделении Сибири (наверное предложил Киссинджер, - США стали посылать стариков (а ведь предупреждались), - и ждет его могила в земле с глиной (и стопорните базу в Ульяновске - не то потеряете у себя равное)) - но это местные путиноиды и стараются, понимая что без Сибири их деньги - бумага (впрочем, хоть и со всего мира, - тоже самое) переведенная в утилитарность.
(Истинному правителю не нужны чужие деньги, его слова слушают, превращая в пропитание и имущество, а не истинному - и преступлений мало, так же и верующий Богу и верный царю - не издевается над тружениками и не разоряет бедных, а что позволяют себе правящие звери поклоняющиеся золотому тельцу - лишь всякую вражду).

"Оранжевой революцией" и не пахнет, а кто муссирует ее - тот лишь путиноид ряженый. Почему рефреном (одновременным похожим повторением (власти и антиоранжистов)) такой гвалт на всех вышедших - обвиняя их "оранжевыми", - потому что, кто гвалтует - тот сам про-оранжевый и есть ("на вору шапка горит") - первой волны, образца 1993 года (которые и превратили страну цветом от своего зеленоватого детского до банановой республики), и сидят ныне во власти оранжевые - министры и депутаты (подготовленные спецслужбами и в университетах Запада), а "защитники" их обрядились под "противников" изображая из себя оранжевых чтоб подозрение отвести (прикрыть) от них (оттенить оранжевую группировку давно в Кремле обосновавшуюся), - все видны (и их всего небольшая часть), а что хай подняли на всех - значит, боятся и ложь управляемая.
Тут же явились на позиции и сторонники "стабильности" и "охранительства" Путина (или обманутые и напуганные сказками лидеров), от убогости в поддержке скрытные (верят что исправится и прислушается), - но в итоге такие же враги народа, подобно в войну некоторые вынужденные захватчикам "помощники" (полицаи), но защитники кремлевцев ныне - добровольные (жолнеры), и охранители внутри страны бандиты - по благодушию народа взращенные (мамалюки). Ибо даже если победят либералы (которые не собираются брать власть, а лишь путаться под ногами, - деля ее), то ненадолго (и года не продержатся, но чтобы повластвовать будут мягче), и хуже не будет, ибо (изначально) и армия и милиция долго терпеть не станут, в случае их дальнейшей беспутной (несогласованной с Путиным) несправедливости.

И выводят власти последних своих сторонников превратив выборы в абсурд толп - разрешая митинги своим подкормышам и либералам близким (иудеям по субботам митинговать нельзя, поэтому и собирают за деньги шабесгоев (субботних рабов иудеев, нанятых за деньги)), а националистам, монархистам и правдивым - препятствия чинят (от народа "посылая" подальше). Но как может угрожать власти находящийся вне ее - никак, только правдой и возмущением на ложь, чего и боятся властные (оргструктуры поочередно руша), и никого не будут слушать и не услышат (хоть дуйте в микрофоны, хоть кричите), ибо правит Россией пустое место - упрямые мертвецы (сколько раз аукали - и хоть кто-нибудь вышел? - гробовая тишина, лишь лепет по телевидению).
В Москве чиновников тысяч 400, а согнали сторонников около 100 тысяч всего, вместе со свезенными рабочими из Подмосковья и проплаченными молодыми-нищими (и не надо стращать тыщами), - на Болотной же было больше молодежи - так что будущее где-то здесь зиждется. Подрядили на митинг уралвагоновцев (Екатеринбург) - показав собранное администрацией позорище (за что - ох, как некоторые дорвутся до них, позже), и видать, ныне рабочие - самый отсталый политический класс, - безропотно на разрушителей батрачащий и смотрящий безучастно на вымертвление страны происходящие.

Возможно США и Европа с Англией и финансируют (с ведома России) оранж-демократов (либералов), но Путин своих снабжает точно - "бандерлогов" (осужденных отказников работать (но стремятся к нему не очень охотно)), "нашистов и молодо-для-гвардейцев" (поросль соблазненную "айфоном"), "культурное" лобби (банальные певцы, артисты, режиссеры) - денег уйма (и бюджетных), и зачем ему из США (своих полно от украденного, и ярлык маячит - на добро народное грабить), но результат для страны плачевный (валютные резервы страны в 2000-03 годах - выросли с почти нуля до 500 млрд. долларов (в бумаге), а затем перестали расти - и куда делись они?) - у "полковника черного" (фашен рашен) из тайной КГБ-полиции и дружков его, связанных с бандитами (оставляющих после себя множество неизвестных могил).

Кто отрекается от своего гражданства и духовного родства (национальности) - новые американцы (дающие присягу правительству США), а некоторые наивные сограждане бывших нео-американцев считают своими, родными, верными, - вот и бегают к Макфолу побывавшие там и соблазнившись - предающие за обещанное "от Ванкувера до Владивостока" "отечество".

Кто за стабильность с ворами - тот сел за круглый стол предательства, кто сплотился в рядах неправды - тот оказался партией в легионах лживого князя, кто солидарен законам человеконенавистников и человекоубийц (книжников) - тот выбрал сторону на Бога враждующих, кто не покинет их не одумавшись - погибнет.

---

Молился лев и просил Господа об удержании ранее сказанного, ибо многое просимое не от себя и не для себя - Богом исполняется, заодно и врагам было отсрочено предреченное, на часть года (выше посмотреть можете), но не изменились лжецы, не исправляются враги Божьи - далее распространяя непотребное, и хоть отмерен еще недолгий срок волей Господа (и медлит Он лишь ради верных из Своего народа), - но успеют ли они придти в себя в течение его.
Лев бо - не станет более и вопли слушать как и противящиеся никого не слышали, и не желает за надежду к ним излишнюю перед Богом понести вину, и не защитит неверных из народа - чтоб сим не пользовались и враги его, и никого из общавшихся с нечестивцами (и единоверцев, и иноверцев и иноплеменников) не желает знать, которые помогали им в преступном и вели неправедные дела. Ибо разозлился лев на ложь и возненавидел вражду через нее источаемую.
Прости, Господи, воспылавшую ярость на них, ибо кругом поподнимались головы неправды, и пришло время огнем врачевать их.

8
В воле почти покойных избрать своего мертвеца. (В одном лице - льстивого Вора, падшего Клеветника и лукавого Лжеца). Да будет им так!

Лжец, лукавый, - не говорил ли Господь, чтоб в остатке возлюбили истину и не делали друг другу зла, а ты - предводитель в ад, с врагом совокупившийся, - какую судьбу избрать народ погнал - в разврате и рабстве погибнуть, за се, жди скоро - от лжи мерзкий язык твой изсохнет, и от гордости возвышенный взгляд твой потухнет.

Лжец, самонадеянный, - не послушал предупреждения, и не пожелал суда льва - тогда жди "благодарности" от народа, - вот растет возмущение на тебя, и придут князья на час и плоть твою съедят, и разбросают по городу и сожгут (и не помогут тебе цари собирающиеся каждый на свой час, в надежде властвовать, и вскоре свои казни узрят), - и не допустят долго насмехаться мерзости, и исторгнут измену, и свяжут ложь, и усекут вражду.

Лжец, ненавидящий, - сквозь искусственные (металлокерамические) зубы процедивший что-то пренебрежительно о ком-то "на котором Бог отдыхает" (в эйфории, в "победу" уверовав, наверное) хуля Ангелов, - хотел убедиться, пожалуй, - вскоре направишься "отдыхать" к Дьяволу (пока на тебя третий меч направлен, вращающийся крестообразно, и за последующим - время недолгое).

Лжец (и купивший на украденное - вором и останется), - перевел стрелки выбора правды меж болот лжи и словоблудия, но - может ли хоть кого (или народ) вывести во власти заблудившийся (и водимый злобными духами) из болота ума своего (завевши сознательно в него) - нет, но погибнет любой уловленный с ним (или все его), если из призрачных словесно-законодательных сетей не выбраться изначально (спасаясь от них, лишь избрав Божию правду).

Ну что, "по_едители России", набесились (повеселились)! (вот так и суть правды меняет - любая ложь, как и смысл слова - пропущенная буква).
Все, полно, ненасытные псы - меняйте гримасы!

Ибо победитель выявляется после прохождения беды (но видать ныне вокруг счастье и расцвет начался, а "объявивший-ся" "победитель" - прям по Библии, жаждет - быть им), но не понять предтече лжемессии мира (дурачку), что истинный пред Богом - победит земное Духом правды и силой Духа (и пусть не сомневаются глупые), а не бюллетенями (и голосами неправдивыми). А подражающий, подстраивающийся Лжец - смешон.

И тут многоголосые прихвостни лжеца (СМИ) начали-де пропагандировать, - что Путину предначертано привести царя в России (имея в виду Романовых), но что приходит через ложь - неправедное, и что могут восстановить лживые - лжемонархию, и какому "царю" могут подчинить лжецы сии - лжемессии. (Предатели во власти - готовят евро-рабство, отвлекая азиатчиной (весь юг играя провоцируют, а затем как-бы спасет нас НАТО)).

Не рановато ли начали праздновать, когда из-за лжи - множество людей отшатнулось (отстранилось) и образовалась яма (разделилась земля повсюду), куда и падет виновник сего торжества (торговища), и те, кто пойдет навстречу блефу цифир или станет добиваться трансформации к потеплению режима, - тоже упадут в нее, ибо протянул руки лживый вор к оппозиции (пока разношерстной, но ядро уже кристаллизуется), и говорит - (не я (и до выборов не удосужившийся), а вы (безлидерные и безпрограммные под дубинами)) "подходите, без эмоций обсудим, спасет (меня ваша) конструктивность" - сделайте только хоть один шаг, - в нее (устланную сетями и капканами).

И откуда Прохоров вперед вытанцевался (и не надо втирать в головы народа дурь свою), смешно - вор "Норникеля" "обличает" других воров по-тихонькому, - "хорошая" (адекватная нынешним) новая и наскоро пророщенная смена власти (да еще и на короткой ноге с Романовыми), - появился (под охраной) несколько раз в шкентеле (на конце веревки) возле собравшейся реки народа на Болотной, и вдруг - 7% от всех "новых буржуа" и обманутых "беспринципных" (демшизы) - т.е. все количество их и потолок его. Так что, Путин-2 (может лишь) - это Прохоров (опять Миша, у них всё "михаилы" да "георгии", а говорите - не читают Библию, все они знают - только обратное и отвратное предлагают), и только тупей намного (лишь новая оранжевая поддержка, которого и поздравил Путин - вот оранжевые и сомкнулись), а если у "этого" столько, то за незапятнанного ложью и правдивого - выйдет намного больше чем за хоть-какого путина (словесами путанного).

О лжи в предвыборные дни высказался Невзоров (о Прохорове, чтобы прошел школу КГБ (наверное и о себе)) - "ну как это, приходит политик, который говорит то что думает", - и зная многое, будучи многоликим доверенным лицом Путина, - подтвердил этим, что "доверитель" говорил не то что думал - т.е. лгал (даже вражина Киссинджер поучиться (подбодрить) приезжал. Но только, - кто может радоваться подле Сатаны и кому учитель Дьявол).

Есть много методик подсчета базы голосов, но у нас все бизнесмены, глухо разучившиеся считать, и видать, способны только деньги и взятки, а статистиков, демографов и ученых - совсем нет в стране. Что ж, поможем? округленно (ибо видеть все в цифрах, но не увлекаться деньгами, научила старая русская коммунистка из парткомиссии, когда влепили третий выговор (лет 25 назад) перед выходом).

Средняя продолжительность жизни в России, - мужчин - 59,2 года и женщин - 70 лет (причем женщин больше на 10% (13), здесь отметим, если разница продолжительности жизни между полами более 3-6 лет (норма при социально-естественных условиях), то на 10-20 лет - это или серьезная война или геноцид (в данном случае, мужчин - все пути перекрыты для серьезной работы, остались одни азиатские ларечки)), тогда получается общая средняя продолжительность жизни (59,2*0,45+70*0,55)=65,14 лет (допустим 66), т.е. на каждый 1 физический год приходится ~2,15 миллиона граждан. Далее, вычтем (при снижении равномерного распределения) - не участвующих юных граждан до 18 лет (27% или 38 миллионов), получается 66-18=48 физических лет, а также (неправоспособных) осужденных (0,5%), недееспособных (алкоголизм, наркомания - 0,7%) и нервнобольных (серьезных - 0,3%), а еще из инвалидов (которых 10%) часть не понимающих ничего (давно забытых существ, полу-умалишенных - 0,5%), всего - 2% (но скорее больше (что власти под себя и используют)), итого - 29%, тогда физическая база голосующих - 46,9 (пусть 47) лет, или - 71% от проживающих (в течение 66 лет (или 70% при средних 65-ти)). И даже, где сельское население в регионе больше - там и демографический прирост молодежи (но тогда меньше процент и правоспособных (имеющих право голосовать)).

Теперь рассчитаем количество голосовавших, - в России проживает 142 миллиона граждан (тоже сомнительно, где компания "Ромадановский&Чуров для Путина" - смешала всех с временными приезжими) из которых может физически участвовать лишь 71% (или 142*0,71), - получается 101 миллион граждан (это база, в неопровержимом идеале, к чему и подгонять старались). Но, как помните, на выборах (2007, 2008, 2011 и 2012) включенных в списки голосования числится - 109 миллионов, только где они их взяли (сверху еще 8) - большая загадка (наверное все время, души умерших и оставшихся верными при правлении, на выборы прилетали), и почему так упорно 109, и что это значит?, - или 8 миллионов всегда припрятано в потайном кармане власти (8/47=17% от всех правоспособных (и тогда создавайте сколько угодно партий - но у власти изначально кое-что в кармане)) или физическая доля взрослых увеличена за счет доли детей (и неправоспособных, отчасти) - из которых 8 миллионов не доживает до 18 лет (или ~8/38=20%) - значит, еще одна война (где погибает каждый 5-й ((и лишь незаметно из-за временного (кажущегося, что избегут сего) замещения приезжими), утверждая что рождаемость и смертность почти равная), т.е. геноцид детей (где, за что бы в жизни молодой не взялся - 5-я часть 100%-й яд, по-другому, прежде всего - дефицит продуктов на столах и правильных дорог для ума), и видимо, в основном - уничтожение парней (гендерами (разнохарактерными в одной голове человеками) власти такие условия созданы).
А если 109 миллионов верно, тогда в стране проживает 163 миллиона граждан, т.е. на 21 миллион больше (за счет "неизвестных" и гастарбайтеров), статистически скрываемых властями, а правильность 142-х миллионов проживающих, - указывает на "скрытую" политику государства - производящую замещение русских (за счет доли откуда-то "быстро подросших" детей или "помолодевших трупов" стариков) не менее чем на 20 (25) миллионов "лицами возраста" по краям (где присутствует двойной счет ("дутая рыба")), и про "демографическую яму" - не надо (к четвертому поколению она выравнивается к общей тенденции), и раз продолжительность жизни 65 лет (три поколения), то она должна была сгладиться. Но дальше пусть специалисты (по мухлежу или геноциду) разберутся - ибо очень страшные цифры (числа, исчисление, - и видать, наказания Божьего виновным не избежать (и главному миграционщику, демографу и статисту)).

Средняя явка на выборах в 2012-м (с вбросами и открепительными каруселями, производственными участками и приписками неучаствовавших) по стране - 64% ("официально" (солгали)), и получается (47*0,64)=30 физических лет от правоспособной массовой выборки (или 30/66=45% от проживающих (физику и физиологию - не обманешь) родителей и детей их) или максимум (101*0,64)=64,6 миллиона правоспособных участников. Но явка по результатам выборов получилась 70,9 миллионов (и хоть даже рассчитывая их 109*0,64=69,8, где несостыковка в 1,1 - видать, добавили за счет неправоспособных) - опять откуда-то взялось превышение на (70,9-64,6)=6,3 миллиона (взятые из 8 (выше)), так что, цифры пляшут (64,6/70,9=0,9) - превышая на ~10%. И тогда, стремятся выборы все более - к еле состоявшимся, где скорее всего, максимум, - явка (64%*0,9)=57,6%, а участвовало (101*0,58)=58,6 миллионов граждан (учитывая вбросы за счет не голосовавших и прочее).
Тогда исходя из "официальных" данных и учитывая указанные фальсификации - у Путина максимально (45,2-12,3)=32,9 млн. гол. Т.е., "выигрыш" в (32,9/58,6)=56,1% при 57,6% явке (а результаты ЦИКа показывают, что свою долю не голосовавших (44%) приписали к участвовавшим (получив 45,2(6) млн. гол.=(63,6%*71% (выше)), или подтянули со "своих" 56% к 78%=(45,6/58,6) за всех правоспособных), а сколько ресурсов грохнули на бутафорию, чтобы прикрыть тайные загадки (немного раскроем ниже).

Причем, здесь не оспаривалось "участие" граждан (большей частью истинных православных) - никогда не голосующих (%15, и могущих не учитываться в списках по закону? где в продолжение времени выборов "явка рассчитывается от числа голосовавших на последних") и голосующих от случая к случаю (%10, только за местных руководителей и депутатов), - ибо власти для вариаций учитывают всех (и даже с лихвой), допустим, что это так, иначе, у власти совсем беда с явкой (особенно, пока невозможно голосовать "против всех").
К тому же, многих служащих государственных учреждений и работников крупных (олигархических) предприятий коррумпированные начальники заставляли голосовать под указку при контроле или "открепляться", так что - добровольным волеизъявлением (принятием добровольного участия) это действо и не назвать. Кто принял участие не по добровольному согласию - у того останется сила сопротивляться (и хоть рабочие сопротивлялись не сильно, боясь потерять работу, но от устроенного унижения - еще все впереди, - устроят головомойку).

Теперь самое интересное (начнем разгадывать, - рассмотрим без разделения, где 78% русских по национальности обеспечили меньшую явку и голосование за Путина, чем граждане национальных образований), - сельское население России - 26-27%, городское (в крупных) - до 15% замещено "осевшими гастарбайтерами" (бесправными (безропотно) голосующими по команде купленных глав диаспор через их "присматривающих"), получается - ~32% (в среднем), причем, в селах ((возможно) и пустующих в разорении, но учтенных (не вычеркнутых) в реестре) составили голоса за Путина - примерно под %80 (в основном больше ставить боялись (кроме Кавказа), да и наблюдатели там - никогда ничего не значат). Но если кто скажет что в деревнях живут лучше чем в городах (и за это сильно любят Путина) - то, видать, совсем он "с крышей не в ладах" (и не надо больших исследований, съездите и возьмите по деревне в ~500 дворов в трех разных областях, посмотрите протокол (или районный - по распределению голосов по деревням), и спросите хозяев дворов - кто, за кого, и вообще голосовал ли - и тогда поймете (кому интересно, поспешите, иначе для показухи другой протокол подпишут), ибо люди скажут (откроют) правду, а будут артачиться - напомните православным, - если они открыто отрицались сатаны, так за кого голосовали тайно).
Т.о. деревни и "гастарбайтеры" вместе обеспечили заПутинским, в среднем (~32%граждан*80%голосов) - долю в %25,6 (из которых уверенно голосовало за него - %20-30, (и с теми же "надежными" 17% (или 8 миллионами (выше)) - составляют ~43% (от чего и заявлялась уверенность "победы") - хорошая фора (профурная), а тем временем горожане-наблюдатели - пусть смотрят далее в веб-камеры**). И еще в городах (в селах усложнять не сильно требовалось) необходимо добавить, - наглые вбросы бюллетеней и (с последних выборов) почти на порядок увеличившееся количество - открепительных талонов (6%) и верениц автобусов-карусельщиков, голосования на дому (8%) и дополнительных производственных (заводских) участков, воинские части (служащие), школы (педагоги), больницы (врачи), ЖКХ (работнички), а затем повальное отключение веб-камер ко времени оформления протоколов и передачи данных (все было сделано - для обеспечения видимости под гарантии не напрасности усилий (чем занимался и Профоров)) - которые обеспечили из всего перечисленного еще %8-13. Итого - %36,1=(25,6+10,5), а добавив "темные" 17%, составит (округлив к минимуму) - 53% (и так, не утруждаясь сильно, можно стать "победителем цифирным").
** (Видео-наблюдение - профанация (не имея хоть на порядок меньше (9600) человек объединенных в одну систему действий и анализа), ибо 96000 участков * 10 часов выборного времени = 960000 часов записей, и даже если нарушений будет ~10%, чтобы их рассмотреть 10-ю следователями, им потребуется (270 рабочих дней * 8-ми часовой рабочий день = 2160 человеко-часов или человеко-год) - 4,5 человеко-лет (или несколько месяцев всей следственной системы государства (областного уровня для объективности)), следовательно - расследования не будет, не для этого оно создавалось в России (внимание от деревень подальше фокусируя), а для попытки сбора данных и дальнейшей электронизации управления (но получилось безалаберно). И на эту чушь (веб-камерную шизу - все под приглядом) - 13 миллиардов рублей, за такую закупку (в 433 миллиона долларов), ради производителей - замолчали и американцы).

Сколько реально бы набрал Путин (при "честных выборах" и фактической явке около 50% правомочного населения), в сумме голосов городов и деревень (проведем очистку) - 63,6-36,1=27,5% (или 44% от всего набранных своих голосов, в основном - "организованное" городское население); 36,1*44%=(15,9*1,33)=21,1% (возьмем (44%*1,33)=58,5%, как (на треть большая от городского населения) "благодарность" за устроенную "счастливую" жизнь, в основном - неорганизованные селяне (или 33% от всего набранных своих голосов)); всего же - 27,5+21,1=48,6% (или 77% от своей доли набранных голосов); а оставшиеся ~15%=63,6-48,6 (или 23% из своей (63,6) доли), - всевозможные административные карусели и "откровенные" вбросы или тайно согласованное и откровенно "несогласованное" перераспределение (приписка) голосов в пользу "вопрошавшего победителя". А если за базу взять набранные 56,1% (без 10% (выше)), то получится набрано - в городах 56,1-36,1=20% (или 36% от своих голосов) и в деревнях 36,1*36%*1,33=17,3% (или 31% от своих), всего - 37,3% (или 67% от своих), остальные 12% (33% от своих голосов) - от верных путинцев и от приписанных цифр организованных фальсификаций (подлогов), всего же - 49,6%. (И реальные результаты (поддержка) находятся в промежутке (не ниже, не выше) между 37,3-56,1%, среднее - 46,7%).
Вероятно, у него на самом деле большая поддержка среди запропагандированных (зомбированных) на выборы в добровольных (~45%±5% от правоспособных) голосовальщиков (трусоватых для изменений, как сам лидер бездебатный), примерно - 48,2%=(49,6+46,7)/2, и среднее от средних - 47,5%, а при равности доступа политических сил, истинная поддержка - может шокировать (максимум ~35%).

Да и по поводу 80%-го голосования деревень за Путина, - пусть под "бутафорскую слезу" (глумливо издеваясь над собравшимися, ибо душевных слез не бывает у идола) рассказывают сказки (Шехерезады) Кавказу с кинорежиссером Говорухиным (снимавшем свою последнюю "халтуру", - который в последней передаче сопроводил в гроб Листьева, так и теперь услужил Путину), там, возможно, их ложь поймут. Не сложно было устраивать дорогостоящие массовки (при 500-х помощниках), но на повседневно - не собрать (тем более в рисковом противостоянии), и даже на три дня, - пусть попробуют (хоть посмеемся).

Почему примерные расчеты?, потому что никто (и ЦИК в том числе) не знает точных ("чистых"), подсчитывая лишь фальсификации (немного меда с дегтем), и только озабочены - чтоб не было статистических ляпов. (А станут опровергать расчеты, - то пусть сначала по геноциду ответят, затем статисты - поизгаляются над выборными цифрами). И думается, что выборы кончились, - ибо желания, технологии и ресурсы, при любой власти - не позволят более сделать их честными и прозрачными, заботясь лишь о бутафории явки. (В дальнейшем честными будут возможны - лишь местные выборы и открытые (соборные), когда преодолеем тайну беззаконий).

Так и по прошлым в 2011 году выборам в Думу - реальная явка 60,2*0,83=49,97% (т.е. с вычетом 17% или взявшихся ниоткуда 8 млн. голосов) или - несостоявшиеся.
Так что, нелегитимная Дума и лживый президент - принимать решения не вправе. Баста! ("Полундра" - сказал матрос, - "всех правящих на якорь").

(Хочу сказать ученым (статистам и демографам, и прочим), - я что, за вас буду делать вашу работу, или окончательно и скопом - души нечестивым продали).

А учитывая, что избираться депутатом можно только от партии, так же и выдвигаться президентом или собрав 2 млн. подписей (население крупного города), - то 99% граждан лишены права быть избранными (нарушение "безотказной" конституции).
Партии имеют численность (для проформы) от 500 до 150 тыс. членов, а одна ("власти" ("жуликов и воров") - похожая на властвующий "профсоюз чиновников" не платящих взносов) - 2 млн., где в 5-7-ми городах имеет численность - 1,7 млн. членов, а в остальных 90 субъектах - 0,3 млн. (причем, состав ее - государственные служащие чины и силы крышующие бизнес (под указку переводящие деньги на выборы)) и хозяйничающие помощнички.
Но когда на улицы выходит по 150 тыс. человек недовольных ложью (что количество членов партий - "представителей народа"), то исполнительная власть их за народ (и представителей) не считает, и даже не выходит объясниться и выслушать (направляя разгонять полицию) - значит, нет ее (исполнительной власти, - перед народом собравшимся на любой вопрос ответить боящейся), а полиция - превышает полномочия (самочинствует, управляясь по телефону чинами коррумпированными), что остается делать - отстаивать свое будущее (объединившись).
И добиваться правды силой, - на самочинство - самосуд (допустивших), на арест - захват (лжецов), на изъятие - компенсация (трофеями), на стрельбу - огонь (на поддерживающих), силой - на насилие (от власти), кровью - за кровь (братьев), за задержания и отпечатки - начнут воспламеняться участки, за сбор данных и передвижений граждан - мозги умничающих монстров плавиться станут, - в защиту будущего и детей.

Но продолжилось и далее "победное" веселье, - у жидковатого Коха, из-за жены-еврейки (не "дающей" без денег), - крыша поехала, - и обнажив свои сокровенные мысли (высказал на 8-е марта - ненависть к русским мужчинам) признался заодно (и за 20 лет убийственной политики) - в неуверенности и трусости. (И не совсем радостное его ждет).
А идеолог Павловский (пропутинский) - элитой считает "избранных" (лжецов) от партий, остальные - непартийная оппозиция (и народ) "должны быть ликвидированы" (что Путин и сделать пытается, - но чтоб сразу замочить, - как-то людей многовато). Как видите, у нас откровенные политики - а мы все мирно просим, мечтаем о правильной резолюции, да организуем митинги, - и пора не словоблудить, а провести реальную работу (тихо подготовившись).

---

Что такое - долги муниципалитетов, только то, что плодясь - власти живут не по средствам (неумело составляют бюджеты, и в случае коррупции - осудят кого-то под месячник, растянут до условности и забудут затем - и об этом случае и о пострадавших людях), но каждый жаждет дополнительного дохода (лоббируя предприятия как необходимость затрат бюджетных), поэтому и тратят на излишние (не нужные) расходы и услуги (праздное освещение, веб-камеры и лишние компьютеры, транспорт представительский, депутаты что министры), но не на потребное народу (достаток, дороги, школы, детсады) - переводя на платную основу и муниципальные услуги, все более расширяя объекты обложения и увеличивая налоги (но, к примеру, какая может быть явная экономическая эффективность молитвы в монастыре).
Валюта ныне подкрепляется собственными активами (ценой выпуска, игра в доверие), а не содержанием и стоимостью материальных ценностей (или золота) страны валюты, тем более - что и собственность неизвестно чья (выведена, через ценные бумаги, в офшорах), почему и опасней для владельцев обманами - внутренние угрозы. Деньги без гарантированного запаса сырья (потенциал развития) и изъятого товара налогами (коэффициент стимула производительности) - лишь проблемы с их обслуживанием (сокращение и сжатие, для обмена лишь натуральных потребностей) - просто бумажки или записи (бередящие рассудок), поэтому капитал без сырья - старьевщик и переработчик отслужившего - желающий производить средства роскоши, но снизить потребление излишнего (а не пищевое) они не хотят, и гребут дальше - к войнам за сырье, и заводам на луне.
Глобальное распределение труда возникло из боязни соревнования систем (проиграть (амбиций теоретиков) - колесо отдельно от машины не придет на финиш) и приведет к перекосам отраслей, разбалансировке натуральных потребностей, загромождению транспортных потоков, остановке естественной науки (поощряя насилие), и в конечном итоге, в случае сбоя (территориального) - к краху цивилизации (глобальному), и кто настоял на одной экономической системе - международный преступник (ибо рано или поздно - любая система дает сбой). Что такое глобальный завод - концлагерь (из-за необходимости планового и четкого управления большими массами людей в разных частях мира), где России отведен - бак нефти и газа с 20 млн. людей (универсально-функциональных труб) - планетарный фашизм-коммунизм в худшем виде, а прикрытие всему "святость" присвоенной частной (корпоративной) собственности (с налогами (изъятием) свыше 50% (т.е. не частной собственности, а чиновничьей) и возрастающими издержками). Вот и внедряется этот абсурд ради владельцев корпораций (не понимающих сами какую заварили кашу), и вместо множества небольших по сырьевым возможностям, национальных по потребности и этническим запросам производств - создается земной монстр (суета сует - больные люди), - ждите унификации товаров к минимуму однотипных (схлопывание экономики). Резонанс системы пошел, и пока не нормализуют норму прибыли (и зарплат) и не вернут людей в нормальное производство - будет увеличиваться (глобально, и наука не поможет, и изменения грядут геопсихические и геофизические). Мир изменится (только не так как они думают), а они хотят перетянуть экономику и с тем же объемом функций денег в тот мир (но он не электронный). А чего стоит нынешний учет производительности, только в показателях финансовых без учета материальных - произведенного количества, объема, роста на душу населения в стране (любой бухгалтер скажет - абсурд (целью экономики стали - деньги (соревновательные амбиции банкиров))), а тем более в мире - это тоже самое что разнести деньги богатых на всех бедных и не дать им их.

---

Рождается ли праведное - от украденного, и полуправда - не есть ли ложь, как полдела - не дело, лишь видимость, так и вера неискренняя, для причастности заодно, что язычество. Не считающийся с трудами своими, во благо всем, - истинен и верен, каждый истинный христианин - монархист (царю верен), каждый верный Богу - воин (славы достоин). Можно ли считать настоящим мужчину за большой прилавок на рынке, - нет (не в христианской традиции), но каждый воин обычный - всегда гордится открыто - дракой за правду и военной победы частичкой.
Что значит скрывают от детей всесторонность истории, - желают лишить славы предков и правды жизни народа, Отечества - примеров в память отцов, а за ними - и подвигов святых и слов пророков и истины Бога, и эта война информационная - направлена против духа и воли (и если что хают, значит сильны пока еще (и в этом)), - и тиражируя грязь - желают настоять, чтоб верили только в выставленное перед носом - в идолов, составленных из рукотворных дел или человеческих слов.

Мы все ищем схемы их воровства, объясняем тайны, и пока мы играем в догадки, - они упорно и нагло воруют и народ уничтожают (и гораздо проще и открытей), так что и нам не нужно их слушать, - и начинать действовать. Ибо все наши для них предложения - это подстегивание поврежденного, беса, который перевернет все в свою пользу - так что прекращаем общение, - это они должны предложить и предоставить в срок, коротко и понятно любое решение, и чтобы оно полностью устроило нас, иначе, звиняйте, - обойдемся и без неспособных.
Народ не молчит, но где осталось доходчиво и через какое средство донести - даже на перекресток не выйти троим, а кто из "благодушных" выступает против вышедших - пусть идет в гущу народа и витающий дух послушает, ибо надменные, к врагам своим часто, причисляют напротив них стоящих - сами давно являясь противниками Богу и неправдами угнетая народы.

Разве Христос не становился на колени, - молился, поднимался и шел, а разве кто из вас побежден - вставайте и вперед, - с верой в победу, от всей души русской, искренне, убо другие - этой закваской и оставайтесь (не как ведомые в 1993-м, а как могущие идти сами).
Если за Истину пролилась кровь Христа, то мы как? - сбережем ли свою, покоримся ли нечистому, смолчим ли злу, примем ли лживое, - ставши на путь потери души своей, но знайте, что воюете против льстивой лжи и животной злобы, тумаки можно простить как и правды болезненное слово, но не ложь и вражду к Богу, изливаемых на народ Его.
Их закон - что придет в голову (для других - от богоуподобленных), когда пришел Христос - Он исполнил Закон древний, из любви к нам, и мы идем, со Христом, - исполнить человеческий закон, к ним, - напоенный их ненависти ядом, - чтоб обратить его в наказание на составивших ложь злопыхателей и виновных в клевете врагов. (Не хотят чтоб народ подежурил у ЗАКСа (Думы) и подсказал как исправить законы правдой - то пусть сдыхают через одного, по своему же законотворчеству).
Когда нет суда правды в государстве, - тогда мы живя в нем - суд сами вершим, по древнему закону ("ибо часть Господа народ Его") - око за око, зуб за зуб, смерть - за разврат малых и надругательства над отчим, казнь - за предательство народа и богохульства к Богу. Священники и простые будут наказаны по Божьим законам, управители и помощники их - по сотворенному руками человеческими (неотвратимо, умножив на злобные годы).

Лев уже пришел, и пока идут последние приготовления - ждет, но не станет никому прощать ошибок - ни кто мешает правду с грязью, ни кто свой блудный интерес в нее закладывает, ни кто приукрашивает ложь (не обманывайтесь хитростью, и потом - не подходите), не думайте, что он не отомстит за правду Илюхина или за несправедливость к Буданову, или за издевательства над Квачковым, или за многих пострадавших за правду, или за парня русского смело возмутившегося на воровство кругом, за народ сей - один из лучших и верных народов в мире.
И разве он с одними попами (книжниками) воюет, - разит и управителей лживых духом, и поворачивает к Богу именитых, и подстегивает простых сбившихся с дороги истины.
Кого ряженные "благодетели" стараются подвести к коню (церкви) пасущемуся - лжеца и вора, и простые понадеялись, что в судьбе их разберутся никогда не садившиеся верхом льстивые притворы (красно-баи), - но не допустит он чужого (родственных помня) и скинет не хозяина своего (самонадеянного вора).

Когда изберется лжей президент (ибо есть разница - обманувший один другого (может и в шутку), и (безнаказанно) прилюдно всему народу лгущий) - людей на митинги станет выходить меньше, но быстро растают обещания - от тепла исходящего из сердец объединенных правдой, и у многих спадет пелена с глаз, и возмутится оставившее море против брызгавшей изо рта лжи застывшей в мечтательных образах.
Раз нас не слышат (подачки подкидывая), - пора напомнить делом и больше не цацкаться, - как-то выйдем согласованно по разъездам и в полевых условиях задержимся или останемся (до начала победного или навечно).

Не так много времени, чтоб научить молодежь - за нами идет поколение смелое, но превращенное властями в полуграмотное, не умеющее по правде рассуждать (не видев ее) и с разных сторон оценивать, а в структуре управления и идеях власти - вообще не разбирающееся (им надо объяснять кратко, как в СМС).

Характеристики и предупреждения (для внимательности и осторожности многим (с монархических позиций)):
Молодогвардейцам и нашистам - ходите на свои тусовки скучные (хоть и отрабатываете свою стоимость за провокации устроенные) - иначе скоро может случиться и пожалеете, что "электричку" перепутали.
Антифа (т.е. рок-антифашисты), - потенциально разрушители (левые, тайно управляемые и МИ5 с МИ6), выдумали миф эксплуатируя испуг и борются с ним, но и подкармливаются нынешней властью, защищая ее - сами являясь и продажными демократо-коммунистами, и либеральными космополито-фашистами, но начался раздрай внутри (состав часто иудейский и южный - но можно попробовать переговорить).
Нацисты, - реакционно-охранительно-консервативный слой накопительной стадии перераспределенного капитала преобладающей группы в государстве (но капитал, концентрируясь, через бесконечность в единице, приращением стремится к нулевому значению своей функции - к одиночеству, теряет значение и разрушается), поэтому желая представлять интересы большинства оказавшись на обслуживании меньшинства, как инструмент, теряют свое назначение, - так "безидейные нацисты" - стали служить чужому бизнесу (бандо-охрана, под олигархами), а истинные "идейные нацисты" - по всей стране бегает штук 400 (без поддержки, воюя с инородцами завозимыми), и власти с выгодой используют как возможную угрозу для народа, которой они не представляют - вне этапа перераспределения собственности (поэтому "идейные" часто примыкают к националистам - немного имидж портя).
Скинхедам (т.е. рок-анархисты) - отчаянные левые, но за свободу воюющие - в большинстве хорошие ребята, но раздробленные, - посему, находите лидеров из своих смелых или идите равняясь на тех, кто борется рядом за правду умело.
Анархисты ("вольница") - немного знаю, неплохие ребята - и они не за полную волю, но против полных произволов, - истинные сторонники местного самоуправления, и не против и центральной власти, если она народ не давит (имеет смысл переговорить).
Автолюбителям - очень многие объединены негласной взаимовыручкой на дорогах, и могут помогать также - подъезжая к акциям и стопоря подъезды разных мусоровозок, и совершать прочее (информирование, агитацию, поддержку) полезное обществу.
Некоторым националистам - сначала позаботьтесь о русских, а потом о белом населении Европы (всегда к нам враждующем), не то - отвлекаясь будем думать или поможем, а они опять соберутся против.
Удальцов - просивший у Медведева "продолжить полномочия на 2-ва года" (прогнулся хорошо - его заметили), внешне - решительный, но пустоват идеологически, внутренне - не одиночка (всегда с кем-то), человек скрытых компромиссов и ведомый, а с Навальным - совсем утонет. (Жаль, неплохой парень, если взгляды не поменяет ближе к монархическим, поняв наконец-то пустословие партийное).
Иван Борисович Миронов (не сын ли "монархиста" Бориса - ратующего за выборы президентов антихриствующих, но почему не вместе с отцом (в идеях разделившись? (если ошибся - извинюсь)) - националист, многое высказывает верно, но душок либеральный и демократический, с надеждой на выборы, а о монархии - слабовато и тихо.
Холмогоров - интеллигентишко, в высказываниях по недомыслию клонит к недоумию царей собиравших народы, не понимая общим чувством, что быть русским - это быть ответственным и за соседей, а все второстепенные вопросы - зависят от власти, и если много проблем, - то основная проблема - такая власть (породившая их).
Артемов - то переносил "русскую революцию" на весну, теперь на осень - хватит дезориентировать, если сам не готов, лучше молча займись делом (больше будет пользы).
Осторожней с разношерстной платформой "новой силы" - ибо ныне все "новое" организовывается под руководством старых проходимцев (понаблюдайте присутствуя - и станет ясно, как сдаются многие под власти), где Соловей (Лондонский доктор наук по теме "Русский вопрос") ведет в болото партии заявляя "все мы разные" (о какой силе в единении, лишь под тех кто "умнее" (но таких "умных" - полно и в Думе)), откуда-то выцедили курии (попов римских структуры), и безвкусицу ни о чем - "нам не все равно" ("нам /= все =" (нам НЕ(равно) все - равно) или нам ничего не надо - все по барабану), флаг "Орла" корабельный присвоили (военного скитальца, что будет и с собственностью), выступает за местные референдумы (камуфлируя скрытно земель разделение) и за выборы "временно" федерального фюрера (неограниченного полномочиями - видать, мало им одного), а окружают поддержкой такие как Антон Попов - путающий, во время угнетения, свое мнение (наблюдение) и характер народа (вековые истоки совести), а если короче - демократические прожекты и лозунги без анализа последствий.
"Народный Собор" с двухцветным февралистским флагом - со лживыми властями идейно изначально (подхалимы антиоранжевые), и организационно тоже - где на митинге признались лидеры, что с путинскими "замараться" им предпочтительней, - это такие же ряженые волки (хоть и в другие одежды, не зря же там из ФСБ отставники военные), а не различая оранжевый (набравший 7%) и желтый (царский, убравши его из флага) - пусть уберут и белый и будет то что им надо (черная пропутинская моно-хартия).

И на сайтах - кипишь, все проПутинские бойцы невидимого фронта вышли - и уговаривают, и стращают, и ругают, и к уму взывают, и друг другу подпевают (а посетители их различая - лишь редко реагируют), еще какой-то "Богун" все торчит на сайтах - флудом правду с неправдой мешая, зато одни хлопцы развеселили (долго смеялся), когда боты стали заявлять - что несколько раз перечитали Библию.

Ментам, - они наши (хотя и изрядно высокомерием перепачканы, и только при серьезной буче - решат куда податься), есть у многих и родственники (поэтому скрывая знают, какую сторону примут), а рьяные полицейские оборотни (переаттестованные для насилия) - служат предателям страны скрывающимся под властью бес-совестной. Внимательны будьте, если спровоцируют и вмешаетесь в объемные народно-молодежные разборки (мелкие - разводилам подконтрольны) - они объединятся и окажетесь виновными, или совсем не видите - как народ на вас натравливают (сливают, - раскручивая только отморозков (шумиху) - при беззаконии всеобщем, защищающем - убийц парней, изведение мужчин, растление детей и насильников женщин) - так что думайте, кто враги ваши, пока не схлестнулись (ибо, почему во всех странах полицейских не сильно считают братьями, а мы с вами нянькаемся, время тянем для одумывания, вы нас дубасите и думаете - обойдется не возвернувшись, тогда - став противниками, прикиньте - громаду домов (оторвутся по-полной) и свои участки (и припасов не хватит), - не поймете от глупости - мы честно всех предупредили).
Военным, и милиции, и бандитам (воровским) и большинству охранки (с ОМОН, ФСБ и любого состава) - что? неудобно признаться что облажались или нравится находятся под руководством лживых пи* (лиц нетрадиционной ориентации), но появляются же отважные (к примеру, подполковник ФСБ Гусак, - пославший Путину открыто - 30 "сребреников", веревку и мыло).
Бизнесменам - кто имеет до 40 миллионов, - для своего оправдания за небольшое зло - помогите материально тем кто борется за правду (монархистам и близким им националистам (молча указав - "для дела льва")) - до мая (месяц срок), остальные - окажутся под судом народным и будут рассматриваться и взвешиваться дела их - злые и добрые (могут помогать, и скорее многое зачтется, если замолвят слово, кому доверяет лев).
Иноплеменникам и иноверцам - подходите к русским монархистам (или националистам) и согласовывайте второстепенные действия, если не хотите помочь и участвовать или боитесь предательства своих "старших", тогда не появляйтесь во время активных дней (когда запоют цикады).

Ибо вот придет час, когда пройдет сила Божия (несколько раз), и не будет для этого времени - ни русского, ни европейца, ни иноплеменника, ни иноверца, а только верные - те, кто выйдет во славу Господа и в защиту Его народа.

Стоит особо упомянуть - антиоранжистов ("охранителей стабильности" воровской системы Путина, и своих кормушек, и своих лживых кубл и самочинных постов), - все из подполья вышли к настоящим оранжевым, что с 1993-го (переворот народ ограбивший) у власти (что ж, остается все меньше у них затаившихся козырей), - все показались льву (не оправдаются) и далее являя свои неправды (отпадение продолжая), и Господь приберет их собрав, только не к Себе, ибо вышли из темноты (сохранить жрачку украденную и свое положение от лжи полученное) для подножек и козней - и не приняли света (возможность) правды они (что грубо, слепо и тупо).
И чем стращают они, - победят либералы (за которых голосует лишь малость), в чем ложь и распространяют (беды раздувая), и за которых (при просчетах из-за разномыслия), даже полиция не станет серьезно вписываться, как за хозяев нынешних - что прикормили их и преступления покрывают. Еще мусолят, что приведут "амеров" (хотя те побоятся впрямую, и их успешный максимум - это молниеносная операция с закреплением до 4-6 месяцев на ограниченном окраинном участке, а на больше - серьезные потери, но это значит - и полный разрыв с Россией и вечная вражда либо война до победы с любой стороны), а ныне что? - через подставных и притаившихся предателей во власти, - разве не уничтожается материально вся европейская часть (что они и покрывают, на несуществующую прямую угрозу внимание всех уводя), а параллельно от государственного правительства - НАТО получает самый грузоприемный аэропорт в Ульяновске. Хотя, внутренние противники чтоб спастись - не прочь и серьезную бойню утворить, но лишь внутреннюю (из боязни, чтоб под шумок - убрать радикальных), ибо знают, при внешней с оружием, - народ их всех подряд мочить будет (южане им не помогут - не признают командирами, а своих двуличных - замочат свои же). Так что, антиоранжисты, перепачкав белый и цвет золотистый, - смогли продаться лишь раз, и то по дешевке, как и сама власть (дешевка к дешевке - судьба, видать).

25 февраля было второе шествие "Россия без Путина" "за честные выборы" двинулась на площадь Конюшенную, и в этот раз поднял жезл (после того сна, на Богоявление). Власти думают что послали всех на "конюшню" (злорадствуя под Болотную), а тут - церковь "Спаса нерукотворного образа" (где отпевали Пушкина, земное слово), а с другой стороны храм "Спаса на крови" ((царской) монархистов часто здесь собирающий), и не поняли они - что пришедшие за спасением к Спасу пришли, вечно Который над ними. Хоть в выступлениях было много пустого, - но все понемногу и зима к исходу. Слушали и москвичей - вот Навальный заявил, - "нам не нужен царь", - а нам не нужен Навальный, ибо если не объясняешь кого имеешь в виду под царской властью, то нечего и разглагольствовать, ибо хулишь и власть Христа, который духовный Царь Силы, к образу которого должны стремиться цари земные (а Путину им никогда не быть - как и Навальному глашатаем основным). И то что за Навального девочки пищат - то он всего лишь душ неокрепших соблазнитель, бормочущий о жуликах и ворах, и им же угождая - зовет всех на выборы. А в отношении целей и борьбы даже Удальцов отважней и искренней, и Миронов - собранней и рассудочней. Но их мирная революция в основе "идти на выборы" - основное соглашательство с властью нынешней (затем и не нужны будут), где лидеры сохраняют ее песчаный фундамент вынашивая свои личные планы для другой банды (почему пока и подруживают), и хоть монархистам это не подходит, то шествуя - даже своим видом заявляют об этом (хотя надо и объяснять, и структурно и суть - ибо и не тайное голосование (беззаконие), и не "честные" выборы, и не замена фигурок нужны нам, - а смена системы лжи всей, ибо где собрались двое и без Бога - там и ложь (лжец) между ними), ибо истинные христиане не могут избирать "кого-то на место царя" или депутатов что многомысленно власти указывают, - лишь участвуя в выборах местных верных начальников (и то по недовольству - свергаемых).

05 марта 2012 на Исаакиевской площади (СПб) - был среди людей вышедших против лжей-избранника Путина, хоть 03-го числа на совещании монархисты и националисты утаили от меня где вначале соберутся, когда подъехал - полиция начинала всех "грести", ходил по тротуарам, в гущу сильно не лез - рука болит (поскользнулся на льду), да и "сдаваться" не в характере, затем стал подходить к толпившимся ребятам где бурлила активность (кричалки, плакаты, видел несколько монархистов), через время начали "собирать" в разных частях площади группки по-рьяней и смельчаков по-задорней, бывало, когда псы в кольчугах начинали преследуя гнать и хватать, - поворачивался к ним спиной и шел спокойно, и они оббегали по сторонам за страхом гонимыми, и так раза три-четыре, к 21:30 надоело мне играть с ними в прятки, и поняв что верхушка "вырублена" (на несколько дней, подумалось), хоть и была основная задача чтоб все собравшиеся посмотрели сколько нас - которым не разрешили собираться (не будем и расслабляться), - и уехал готовить новую тактику (зима почти прошла).

Что все накинулись на девушек "Pussy Riot" (в храме певших и танцевавших), если кому половина из происшедшего неизвестно - то и говорить не о чем (хоть Чаплин (разноликий) заступился, ибо на них - суд не юридический), а если скрывают часть - то что это значит и кому выгодно (и опять зашевелились антиоранжисты ("охранители" Путина) под личинами "христиан истинных"), - они не осквернили алтарь, лишь показав - на что похоже молчание церковников, а с полупустого (невнятного) амвона (тем более, общественных - СМИ) ныне бывает выступают и завывающие волки и ластящиеся псы и повизгивают свиньи (да еще похлеще - по отношению ко всему народу), но сообразно своего ума и "оружия" выступили против Путина (громко обратив внимание, хоть и бесновато - то прежде всего как воспитанницы беса главного), у них еще есть время покаяться (отойти от феминизма и пр.) и исправиться (отказаться от заблуждений и греховного) - пусть отцы и накажут (незамужних).
Но многие не знают вторую часть действа (за что власть их и судит - подставляя "обидившуюся" церковь, обвиняя как бы антивыборные танцульки, из желания спрятаться за граждан "гневных") - акцию на участке где голосовал Путин (где "вызвали огонь на себя", в пример говорливым мужчинам), - они пробрались на этот участок, скинули по пояс одежды, где на телах были написаны высказывания против Путина и выкрикивая - "Путин - вор" и "Путин - вон", хотели что-то сделать с избирательной урной (может и прикоснуться (это для юристов)), и когда полиция повязала их, один молодой иудей (в шляпе с пейсами) с сожалением спрашивает у председателя комиссии, - "они испортили (осквернили) ту урну где голоса (бюллетени, - не один что ли) премьер-министра, получается", а председатель отвечает - "ничего, она (урна) отключилась, сейчас включится", тот же, продолжает - "просто, вот, там голоса самого Путина (языческого идола)", председатель - "все на месте (все нормально)", - поняли что девушки показали, - что, суетясь опекой ритуальной, эти выборы - иудейские язычники (Хабад) окружали, и вся власть - давно контролируется противниками Христа (с удобным им "мессией Путиным"), - а что до бесноватых (поюще-танцующих), то их всегда тянет (мирно вживаясь) к бесам настоящим (злобным духом).
А кто их (тех девушек) сильно обидит (еще более отвернув для покаяния или заменяя суд Божий) - будет иметь дело со львом. (И не пытайтесь дискредитировать, знаю все ваши тайные потуги (устроить открыто одно, а потом показать еще более отвратное, всегда для клюнувших припрятанное, подтверждая - что все организовано по плану избранных тайно), и если б стал отвечать (за каждый день что творите) - не хватило бы и бумаги (достаточно, что знаю этих "творцов" Бога предавших). Повторюсь, - церковь отделена от государства (от аппарата управления), а всех их грехов никто не знает (зато смакующие будут и всю молодежь полоскать и обвинять - "видите, какая она молодежь" "русская", знаю - что готовите в ближайшем, спрессовывая пропаганду и о жестокости и о пьянстве) - значит, им - или покаяние или Божий суд, а кто обвиняет - подумайте о своем грехе - в поддержку беса Главного, а в церкви, бывает, и бесноватые говорят правду (как могут), и точка. А в храме этом (строенном на украденное) все совместили - и меж золоченых куполов над всем крест Христов, и ниже подобие мира - возле молящихся разные гражданские обители, а подземные казематы - что ад).
На самом деле у женщин сильное оружие (не устоял и Адам), но еще сильнее оно, если зачехлено и только в распоряжении мужа, потенциально придавая и умножая силу, что и собранному воедино Христову воину.

Заметили, как после устроенных ими выборов и благодушия на ТВ - вернулся разврат и "полоскание" русских пьяниц (и прочее), вот так и с "новым Путиным" - продолжится та же грязь (начали создавать "общественное телевидение" - и опять завертелись там лица, на других каналах лгущие), и все что вбивают в головы - все ими продумано, к примеру - сериал "След" про ФЭС ("федеральная экспертная служба"), хоть и не плохой, но суть - это зондирование на привыкание (через намусоленное согласие) и подготовка внедрения корпоративных следственных органов, и все эти "полицейские телекина" - чтоб приучить тому, что Россия умирает (пьет, убивает - одни преступники), или закон о партиях - чтоб в них ринулись властолюбцы и увлекли с собой многих здравых, и чтоб все перегрызлись изображая из себя лидеров истины, - окончательно всем мозги запутав, и оставили в покое - тех же - "справедливых" запутинских. Внимательны будьте, - все что вы предложите - перевернут (кто же из людьми избранных будет против себя реформировать), а все что предлагают вам (кознями лукавыми) - с двойным дном.
Даже "5 канал" и "Открытая студия", к примеру - тема обсуждения "Нужна ли монархия", но на голосование поставлено "Какова роль монархии в современном государстве", - вот так во всем - одно обсуждают, за другое голосуют, одиозных (паркетных) приглашают, а кого хотел бы услышать народ (из на улицы вышедших) - не допускают (монархистов, националистов - истинных, православных). Видать перерожденное ложью и деньгами (в сознании) - не исправить.

Эти скоты (ползающие под иностранцами) забеспокоились об Интернета безопасности, но бесы всегда беспокоятся только для себя и о себе, - известно ведь, что в море информации проще наносить рассчитанные точечные удары (а не раскидывать сеть на все море) за выделенные службам немалые деньги, но они хотят наложить лапу на контроль всех граждан добавив порядком денег еще (и что-то часто на любые проблемы и предложения - максимально "глобальные" решения), в результате - беспокойство о себе за бюджетные деньги (как всегда, стабильность собственная на мозолях народа устроившись). И смешно, как предсказуемо активно стараются, - когда три злобствующих атеиста (бюджетных) рассуждают когда и что религиозное (из правосознания христианского), преподавать детям, в основном, православным.

Они от шизы могут запретить что угодно - выпуск бутылок (лучше б "шампанское" использовать по назначению научились), тонких целлофановых пакетов и презервативов (из них можно сделать коктейли Молотова), могут активистам движений патроны и наркотики подкинуть - как ЦПЭ (центр противодействия экстремизму - исполнительница "тайной охранки" Путина (бывши противодействием бандитизму - наверное справились с бандитами и теперь под ними)), а по части извратить или явить красивую картинку - их не переплюнуть, но только реально, для нормальной жизни - не могут ничего смыкитить (придумать, ибо конченые они).

Как-то картавый гражданин по ТВ сказал, - "молодежь вышла на площади потусить", - уподобив виденные им сборища политических нечестивцев и капища мечтателей о рабах в райских кущах. Но молодежь вышла туда где правда присутствует, увеличиваясь, - поэтому учащиеся могут помочь старшим и на своих местах (в школах и институтах), спрашивая у "педагогов-очковтирателей" (протоколов фальсификаторов) - за сколько продались на такую жизнь (и не боясь, ибо у бессовестных обучаться - что учится лжи на всю жизнь).

А смешные, до ужаса ("засидевшиеся"! не надоела игра в законы и выборы), - маты и разврат по телевидению позволительно, а против этого непотребства с шариками с надписями более приличными выйти группке или детям - нельзя ("власть"! вы еще не поняли - куда докатились), противодействуют арестами пробежкам здоровья (и даже без флагов) - и это прямой террор против молодежи собравшейся ("правящие"! тогда снимите лжесимволы и с Кремля (и не прячьтесь), чтобы все видели явно, что это за такие управители - тайной оккупации), ввели запреты на профессии, - заниматься бизнесом и в детских учреждениях "экстремистам" (названных так предателями) - нельзя, а лжецам народу и извращенцам из правительства - можно (странная люстрация, однако, как же не повезло властям - весь народ экстремистским оказался). Мы тоже начнем люстрировать - делом, и по своим критериям.

Было раньше постоянство - известный двор правдой - Дворянство, а ныне - на стене грамота, телефон для связи в кармане, свобода от народа и Божьей правды, злоба и неудовлетворенность уворованным для роскоши, и мечта с отпуском у иностранцев, где набравшись странного - коверкается родное непрестанно, заменяя закон общий на личное понимание и жадность - что и называется властью. Закон незыблем лишь от Бога, как и Ветхий исправленный Новым, а если какой меняется в угоду ситуации - это не закон, а временная подачка или насильственная бумажка от боящихся потерять земную власть, - и ныне - нет закона, ибо нынешняя законодательная писанина - это всего-лишь полицейские сети и человеконенавистников дубины.
Разве избирая представителей (устный договор) - люди позволили все что угодно творить с ними? - нет, но скинувшись деньгами - защищать и улучшать жизнь, а как по факту обстоит - "избранные" все присваивали и издевались в течение 20-лет, - значит, нарушили уговор, не справились и не сумели, - тогда мы расторгаем его со всеми помощниками - сложите полномочия! И то, что эти "правители" сотворили с Россией - на земле нет такой казни (для всех кто причастен) - и уже скоро Бог пошлет их им (ждите, не долго (не придя в разум), а кто станет мешать - подвергнется так же), и все кто обслуживает их страсти - отойдите, чтоб не пострадать вам (ибо все чиновники и на управленческих местах до деревень (обычно 3-7) - лишь властолюбивые маньяки).

Почему везде, все организованные движения и революции называются национально-освободительные, но как только не ложатся под международный капитал - то объявляются "фашистскими", - оболгаются, потому что когда совершаются народом или небольшими деньгами, то победившие не собираются делиться с финансовыми злыднями (экономическими фашистами присматривающими за миром). В мире на словах признают право на самоопределение (и внутреннее), - и как только свергают лживого и проворовавшегося правителя с его кликой (международной финансовой мафии выгодного (по своим причинам)) - так сразу вводят эмбарго и преследования воли народа, а что это значит - что и международные законы отсутствуют и попраны, и что ради буквы закона (составленного лжецами) они ради своих интересов (отстаивая видимость права) на стороне преступлений (воров власти) - что лукавство, а самый лукавый - надмировой Дьявол.

Все информационные каналы у власти, но для "победы" еле людей собрали (и не голосовавших), и радуются - как дети, барышу, - будь-то народ провели, и странное дело, - и были у них деньги (уйма), и как только не старались (подтасовывая), а претворить свои замыслы (преступления), так и не могут (не успевают), ибо ненавистны Богу - их дела лжи.
Вы часто слышали из информационных каналов что нибудь соответствующее правде о монархистах или националистах - нет, тогда поменьше упоминайте и слово "путин" (или совсем исключите), его для нас - нет, он - лжейпрезидент (если не хуже (putian - шлюха, иностранное - фр.) - потаскуха в услужении иностранцев).

И они просчитались, ибо после сумасбродной (собранных) яростной атаки - решающа неожиданная (подготовленных) согласованная контратака.
За каждым добровольно вышедшим на площадь, при понимании правды (лозунгов и требований) и при справедливых действиях (чем планируется добиваться реально), за спиной еще человек 9-ть (выйдет, при действиях объемно-серьезных).
Реальна единственная непартийная сила - монархисты-националисты (и по взглядам близкие), и кто против них - тот враг России, остальные - большинство, продадутся за партийные группки-уступки и окажутся головами блудными.

Мороз уходит, теплеет, надо было всем показаться чтоб народ увидел, собирать силу и миновать зиму (а они думали, что мы напрягли все силы, нет - игрались лишь с ними (ибо сила не в митингах, а в повсеместной готовности - когда нужно выйти и праведное дело продолжить)).
Вот и занимайтесь делом, чтобы деть (применить) на полезное свои амбиции или не впасть в искушения (не преодолев желания) порулить во власти - и не пойти на сговор с "от века" лгущими.
Время вышло, созрели плевелы (с желтой пеной у рта), - начать подготовку! - сомневаетесь? - Веры нет, - пусть начинают передовые - неудержимые, но умом рассудительные - от их успехов будет и общий.

Меч - на покрывающих злобу и защищающих лжеизбранных (на легионы обряженных волков), стрелы - в насильно внедряющих электронное рабство (и изымающих деньги для погибели), огонь - на кодификаторов свободного передвижения (ставящих всех под свое подозрение), мор - на всех упокоенных идоложертвенным (уворованным) и возлюбивших разврат (неправду). Аминь.
На верных воинах Христа - нет греха, - за исторжение покрывающей лжи в мире, за усекновение длящейся от злобных сил вражды.
Плачь воин, плачь, плачь царь полей (солдат) и морской лев (матрос), плачь - разоренное видя мирной мировой войной, облегчи сердце свое, и запомни, душой плачущий воин - еще живой, а не мертвый.

Меняем тактику: акции - переносим с выходных дней на людные места предвыходного (в крайнем субботы) вечернего времени (и не надо захватывать власть - ее нет, лишь камуфляж и фальсификация); указываем и оставляем обратную связь - запасной "сайт2.info" (основные же - заблокируют и "обвалят") где только страница информации о ближайшей акции (или один для всех - объединившись и согласовав); везде ссылки - на электронную почту (Skype, ICQ, директ-рассылку и прочее), на временный телефон (указанный по случаю), на место встречи открытое (выставляем посты) - для встреч сторонников и распространения визиток (к примеру - площадь Пушкина у музея Русского, суббота, 12-18 часов, возле скамейки 4, прогуливаясь); и объявляем всем - что ближайшие столбы у крупных перекрестков (на несколько кварталов пост с ответственными (если будут срывать)) - столпы правды (для информирования об акциях, распространения требований организаций и предлагаемых изменений структуры власти); пикеты у узловых метро (раздавая визитки, и у авто и железнодорожных вокзалов); оставляем объявления и в церквах (и через бабушек, то что надо), и о подъездах и соседских не забываем и т.д.
А также проверенным - место тайное (для еженедельных собраний объединившихся руководителей - Совет (накладывающий вето согласно)); и от подобранного сторонника на ТВ - для старших специальная фраза (в прессе размуссированная кодом); и места соревнований - в ратных лагерях и пр.

И не бояться, - русские открыто должны почувствовать от власти смерть исходящую (увидеть кровь воочию в баталиях) - близких страдание или утрату, или жестокость правящих или вкус врага, чтоб обратился праведный гнев их на злобствующих к Родине и уничтожил лживых врагов Отечества.
Нужно использовать любое их серьезное насилие - на него ответив, будет трудно, - продержитесь до середины лета, и постарайтесь пока не перепутать, какого-либо тайного дипломанта зарубежья.

Автономным группам:
"1-Б" (кони дальнобойщики) - в случае пролития крови собравшихся (или исчезновения своих) - немедленно и в дня три поразить главу виновника приказавшего (или обезвредить какое-нибудь гнездо гадючье, лучше - с экранов злобой плюющее), собравшись в быстрые тройки, имея целью - не людей (а кубла) и нелюдей (вражьих духом), - а увиденный огонь перед рассветом убедительней,
"2-А" (кони в засадах) - в случае разгона овец или вожака пленения* (пока развивается беспорядочная потеха) - тут же заняться своим санитарным делом (поочередной отправкой на лом прогнивших мусоровозок и устранением крыш протекших в противоположную сторону, подойдут и небольшие), всегда находясь на связи с полверсты поблизости (в точках развлекательно-торгово-общепита) и позаботясь об эвакуации дворников-эпидемиологов,
"3-В" (кони трудяги) - на людских собраниях только способные повести за собой, также поддержка (и к пленившим околоткам) и двое-трое безопасников (и предупреждающих засады), остальные - в лагеря ратные обучаться (дворянским играм).
(* - кроме либеральных к различной плотской свободе, что правдивым не давали слова).

В исполнение!

Начинайте готовиться - по восходящей, ныне подумав о врагах (чтоб не сомневаться), - ибо кто вам более "люб" - кто приказал вас убить (власть - правя бездарно, да хоть безработицей и голодом) или кто приказ стал исполнять (полиция - оберегающая приезжих кинжальщиков, да и тот же духовный разврат поставленными позволенный).

(И жаль, что думаете что намного умнее льва, - не слушая, и не исполняя (а то и завидуя). И были бы православными - то везде бы объявляли, что он уже находится в России, - а вы только мычите и мямлите, ибо если царя нет в мыслях и головах, и затем в ваших словах, и потом в ушах близких и слушающих, то как он появится у вас - и Христа не ждущих, - не родив родившегося, помазанного духами Слова, Ангелом вперед посланного. Тогда какая разница вам - явлен в России царь или не увидите, ибо лев не по трону земному властвует (ибо есть алтари, престолы и троны языческие), а от Духа свыше. А лев для Господа - Его меч и рука, глаза и уши. И не соблазняйтесь монахи (священники и ревнители) своей негрешливостью, разве Самсон не был среди разбойников или Христос между осуждаемых по закону кесаря).

Вот лев объявит известные часы (грядут дни), и кто во славу Бога выступит, - выйдя общо, как Церковь, ища жениха своего, - оправдает и освятит Господь того и многим простятся грехи совершенные в сии, другим же (неверным), в заблуждении пребывающим - покаяния уже не будет (по окончании), ибо это начало их первой смерти (и не будет прощения, ибо они - ни братья, ни друзья, ни соседи, но враги препятствующие будущему Отечества, - твоего и детям спасения).
Изымет Господь покаяние словами, ибо священники - врут (смешивая ереси (с правдой ложь), - в душе своей изменив и символ веры) и пророки (идеологи, и религиозные) - разносят неправду, лишь верные правде Господней - по делам и молитве искренней перед Богом будут оправданы, ибо накажется и не столько сам человек, а вырван в нем с корнем неисправимый грех.

Ныне пост ратный (у поля боя), и если во славу Господа потрудились тяжко (борясь за праведный народ - что и Богу угодно), то можете восстановить силы (не увлекаясь), ибо у многих верных воинов - пост впереди.

Что ж, мы начали подготовку к празднованию инаугурации ("посвящения") лжезидента, по нарастающей, и закончим большим (в течение 3-х дней) всеобщим и повсеместным сожигающим ложь фейерверком. (Так и устроим (постепенно) свой близящийся Праздник).

По основным городам назначаются Старшие - чтоб молодежь собравшись видела лидеров в митинговой части (будут указаны позже, согласовывается), все остальное - решается на Совете княжичей (старшин собравшихся).

Все потихоньку, хоть и надо ускорить. Тонко и смело Ефремов - разъясняет обезумевшим интеллигентам. Молодцом Демушкин - увел от болтунов молодежь недовольную пустословием и ложью, и пошла за ним и лучшая часть с белыми лентами.
Но откуда тайное стремление еще влезть в одно болото партии (не понятно, из-за любовластия) - на что нет уже времени (и что так сильно все хотят быть переписанными для уничтожения (сюрприз от подбеска Медведева (законодателя хренова (чудесное Скольково еще не спустилось с неба?)), и чем мельче партия - тем проще расправиться - рынок партий, - менеджеры, продажность, захваты - и в них подадутся такие же, полоумные, продажные демократы, и истину несмыслящие (например, НДП - с эмблемой щита пробитого)). Но множество партий - это еще и больше хлынувших официальных требований к власти (где в крупных - они скрадывались председателями), которая и не собиралась и не думает исполнять их, и разрешены лишь - чтоб общие действия разрознить (но не спасет и это).

---

Вскоре властители начнут убирать "своих" (свидетелей деятельности), из боязни и желания жить. Чего боится Путин - был через бандитские группировки Питера (с которыми сотрудничал (и куда они делись - крысятные в Кремле, а твердые под законом - в тюрьме)) причастен к махинациям - с редкоземельными металлами, НДС, наркотиками, детьми и человеческими органами (засветилось "дело" и - один следователь убит, второй - исчез, - но не понимает он, что слово не воробей, назад не прилетает, если узнало несколько человек, значит от них еще двое-трое и так далее (но и ныне безвести пропадает 100000 человек (причастны - и поликлиники, чаще платные, и евро-христианские молельни с детскими фондами))), - и за эту причастность - держат повязанным, находясь в зависимости и подчинении (международных компроматов) у кого не лень (а американские спецслужбы - и деньгами не ленятся).
После голосования сразу продолжил мочить Барсукова-Кумарина (чья охрана была у Собчака и Путина) - который многое знает, но Вова Вову замочить впрямую не может - иначе, это всем сигнал - что стал сливать своих подельников (и случайностей в тюрьме не бывает), и еще - месть, что не сильно его поддержали подконтрольные "смотрящим" "бандерлоги" (подворьё).
И что он на Кавказе все зачищает, - свой давний с боевиками сговор, - чтоб никого не осталось (из свидетелей), и 9-ку (ФСО) будет подчищать скоро (так же), ибо много знают хлопцы (так что думайте, ретивые), и ФСБ расставленное (хоть действующие, а особенно - топтуны запасные) - проконтролировать не уконтролируете, но не совсем законное - исполняли с готовностью (подумайте, начальнички), и судьям - с их "немотивированной частью" судебных постановлений (мотивы судей - льву известны, тоже можете оказаться приговоренными - скопом).
Так и армия, где командиры исполняли разрушителей тайные циркуляры (саботаж и диверсии, в пользу врага), думаете вас они не тронут - полетят головы, а не места, или "подъезды" не чувствуете, как "тайная полиция" ФСБ начало устранять военных сочувствующих (это вам последнее время - чтоб очиститься, может и кровью, а также правду рассказать, иначе - не надейтесь и на льва), ибо когда нет национальной армии, то любая объединенная, мощная - с начальником не солдатом или без денег (которые скоро потеряют ценность) - наемная, - не стоят и телеги ломанной.

Еще полиции, особенно начальникам, - вы конечно верьте росказням Путина, но скоро поможет ли он вам, а то кончились выборы - и полицейские "забрала опустили", и стали орать - от нашей деятельности "вы подвергаете свою жизнь и здоровье опасности" ("на неразрешенном мероприятии" (которое уведомленная администрация разрешать и не собирается - впрочем, для проведения которых столько ментов и не надо, всего лишь штук 5, а что направляетесь тьмой всегда - вопросы к административным трусам, да и потеряна честь ваша - ибо кидаетесь как презренные мстительные недотроги на простых безоружных) и "не препятствовать (не сопротивляться) действиям полиции" (даже совершающим убийства), да и что-то в преследованиях все больше смертельных исходов (мы все помним)) - поэтому, не перетрудитесь, а то воспламенитесь от температуры во время "перегрузки".
И спецам из РУБОП (управление борьбы с оппозицией (вместо бандитов легитимных, которые все в Кремль перебрались), и как бы с экстремистами ныне - ЦПЭ, в Питере - занимали бывшее (ЮНЕСКО) помещение Собчака (дети недалеко от детища)), часто действующим по-гражданке, так что до предъявления документов - "граждане с подозрительными намерениями превышающие полномочия" (нарушающие свободу и неприкосновенность), за это и нужно вынудить повсеместно чтоб эти наглые хулиганы предъявляли документы за 10-15 шагов от каждого, дабы не пострадать от перестраховавшихся граждан, и "расписки об отказе заниматься экстремистской деятельностью" против вас свидетельствуют (так же безаппеляционно, по мнению льва).

И еще раз, всем выше перечисленным - и ментам, и военным, и охране (ЧОПам панов-олигархов), и ворам (если раньше не знали) - нравится подчиняться и исполнять приказы добровольных прозападных пи* (* лиц нетрадиционной половой ориентации) властных - тогда больше нечего вам и сказать. (Прости, Господи, ибо разозлила ложь властных).

Телевидение формирует сознание (взаимоотношения) и создает образ мира (жизнь преходящего) - и все начинает дичать, особенно софистика, кто внедряет идеи и следуя живет по ним - нисходит к животному язычеству, а кто насаждает и управляет возвысившись безучастно - на врагов раздваивается, итак, усилия и двое упали (низводятся) - а Бог живет.
Понятно что зависимы, и руками физически зло не творите, но от заразы разносимой - развращаются миллионы и умирают тысячи - гибнут люди, - внешне и нет войны, а внутри страны - трупы. Сложная у вас работа, пресса - и проститутка, и разведка - информационное средство, и смерть за правду, и двойные агенты, и одно божество с развлечением, и продаете правду за ложь, которая переформатирует поколения - что будут страшиться и дети услышав позже об этом, от правды отпасть боясь затем. Жаль мне вас болезных, кто работает на антихристов, и ученые и пишущие и гении - с их почестями и погибнете, - лжесвидетель - до поимки, и клеветник - изведен будет, и споткнется неправедный, и исчезнет ненавидящий.

Напомню институтам пропаганды, и их начальникам, и журналистам (ведущим) рьяным, - что за их работу, во время Гитлера правления, - многих повесили.

---

Финансистам государств и народам мира, - примите подарок от народа России (со дня опубликования) - деньги русских воров (и в офшорах) имеющих более 40 миллионов (которые для русских мертвые, ибо не принесли пользы, то может другим людям помогут), с условием - против России и на военные цели не использовать - ибо накажет Бог, а расчетным центрам международных банков - рассчитать (кроме межгосударственных обязательств и на русскую собственность) из них долю государствам (кроме России и Китая) по формуле*, лев - о даре народа никогда не напомнит (но кто из дара украдет - сам сократит род), а не возьмете их (деньги указанными банками) - вскоре потеряете и свои (на это три месяца от ныне).
(* Доля равняется отношению средних округленных произведений численности и площади территории государства на такое же произведение мировых величин, расчет в долларах (можно с каждого транша - обнаружения)).

Что все так ждут войну (начав - не остановить), - может хотите знать некоторые ее результаты (вкратце) - в Южной свои беды и ненастье, а Северная Америка - разрушаясь потеряет значение, Англию - смоют волнения, но прежде пожрет Германию, которая затем исчезнет (растворится, изменится), и Россия, если не одумается - не избежит своего, Китай станет буйствовать и от сего увязать и таять, но и бедная Африка и Азия - в голодном отчаянии.

(А гудение (скрежет) в небе - это (попытки) военные разработки США сбежавших (уехавших) русских ученых (с военными наработками 80-х годов), - несколько человек известно лично (часть из МФТИ, например). Готовят "страх (частота) и вещание (звук) с неба" (разговаривают же две тучи), но он будет нестойкий (плавающий) и железистый, и сравните - как говорил Бог через Ангелов - разве вселял дикий ужас и страх (и каким голосом почти вся Библия поведана, а о голосе последних дней - зачем вам знать), так что объясняйте всем об этой тонкости - при готовящемся вещании для рабского страха на земле неугомонными, лживыми, враждующими демонами).

---

На празднование Иконы Божией Матери, именуемой "Державная" (15.03.2012) была служба у храма "Спаса на Крови" (СПб, канал Грибоедова), и во время молитв, видел как от Михайловского медленно летел белый голубь - и сел на крышу у креста церкви "Спаса нерукотворного образа", там же сразу - взлетела стая сизых и превратившись в белых облетели вокруг креста (справа налево, против часовой стрелки), мы же - славили Матерь Божию и просили об обретении царя, а по окончании молитв - все стали петь старый Царский гимн, и тут нам начали радостно подпевать сидевшие на ветвях воробьи, до сего молчавшие, - попели и разлетелись, чтоб возвестить дальше.

Спроси, лжезидент у мендведя - "что с лжецом делали с древности", и мендведь спроси у лжезидента - "что делают с шатуном летом", - ответ не требуется (можете обмануть друг друга), хотите уточнить - можете спросить у охотников и священников (только не перепутайте).
(И не злитесь, правда, - у меня нет денег и армии, лишь верных воинов немного (распространяющих правду), а воюю в основном Словом, да посещают Духи и Ангелы помогая, и хоть могу одеть доспехи (защитную форму), но нельзя (лично мне) проливать крови до (определенного) лета.
Знаемо, что кривоверы и языческие прорицатели проклинают - да пусть, духи злобы их, обратятся в них - прихватив с собою побольше свободных (отпавших от Бога), ленивых (пресыщенных) и боязливых (неверных) - дабы вместе погибли).

(04-08)-16.03.2012г.

25 марта 2012 (на Конюшенной, СПб) проходил митинг за свободы, еще царем (Николаем II) дарованные, но не позволяемые до ныне его предателями как и убийцами. Народу было немного, человек 300-400, да поодаль на тротуарах и в сторонке - примерно, столько же. И очень хорошо (неудовлетворен народ - высматривает вспышек, наблюдает сиротствуя - и первых ждет), - ибо людей затаскали "мирными революциями" и заболтали "партийно-лидерскими бессмыслием", - и понимают они, что выход в другом, обратном пути - собираться полу-управляемыми группками, и самим наказывать виновных и места неправды преступной (ибо под лживым блудом требования организованные демократически глухо рухнули).
Хорошо и правдиво высказались все - Ю.П. Савельев ("Русская мысль"), и Бабурин, и Курьянович, и Курносова, и Бондарик, и Ампилов, и Расторгуев, и Клабуков, собравшись и правые ("Русское имперское движение" - РИД, "Россия освободится нашими силами" - РОНС) и правдивые ("Национальная (народная) социалистическая инициатива" - НСИ, и "Право на свободу") и народные (ТИГР), и националисты ("Славянская сила") и левые ("Трудовая Россия"), выйдя и с имперскими, и с красными и белыми флагами и лентами. Дай Боже им, - чтоб правые немного полевели в экономике (по-либеральней к общественной собственности), а левые поправели в основе власти (по-демократичней к царскому правлению), т.е. красные побелели, а белые покраснели (кто с Махно тут поспорит), - и в основе объединились чтоб выступить.

Статейку почитал "православную", - написанную во время царское, но ныне использованную цитатами, - поучают сначала научиться подчиняться (безбожной власти) чтобы затем властвовать (от нее научившись), - видать кто пишет совсем заблудился и не понимает ныне в каком находится мире, и не разбирает по духу, - как и что написанное в прошлое время - к чему и к кому относилось, и примерять его к нынешнему времени - лицедейство (вот так и появляются духовные перевертыши). Если при царе призывали пред Богом к покорности, то покорность нынешней власти распространяющей безбожие (под веру замаскированное) - ненавистна Богу (вот так пудрятся мозги многим невнимательным, особенно простым гражданам, а может написана и специально - чтоб любой власти кланялись).
Ибо всему свое время. А ныне скорое и ответственное. И всему свой час. Умереть не сложно, можно и бездумно со словами "за Христа", но Господу нужны не самоубийства с Его именем на устах, а продолжение дел Христовых с любовью, смело и стойко, возможно, часто и пострадав.

26.03.2012г.

Мы им - "вы все очертели", а они - "избрались ложью - теперь будет честно", мы им - "уходите", а они нам - закон о разделении партийном, мы им - "вон, из власти", они нам - базу НАТО, "дорожные карты", интернет заглушим, "ликвидируем оппозицию", льготы себе монетизируем, закон антигейский, закон фарисейский и т.д. - одно словоблудство.
Вот, поднялся в народе вопрос о ГМО - в ответ, начали исчезать с упаковок указания о их содержании (власть разводит руками - есть же закон, но не исполняется) - т.е. нет исполнительной власти, которой хватает лишь что не попадя воровать и недовольных неправдой разгонять.

Власть все ратует за контрактную армию - про "старую проблему" мямля (скрывая под сим - что нужны наемники), ибо у них проблема лишь одна, - призывная - народная армия (да еще и серьезный подготовленный запас), и кто за контрактную полностью - тот для России первый враг, хоть и в погонах.

Наблюдаете развивающуюся цепочку, - Папа римский поехал на Кубу (ибо ЦРУ не может и послало своего искушенного помощничка) - застолбить плацдарм возможный (сданный Путиным Вовой), чтоб никто из тайных сторонников русского народа не договорился с Кастро о нем, восточно-африканско-проамериканские разноцветные петухи со своими флагами сдают по полной своих мусульманских братьев - юг подготавливают к оккупации, через Медведева (в Корее) Путину (вырожденцу пегому) Обама (который сможет лишь ложью избираться) передал вид на жительство (конвертик, новые инструкции ЦРУ и награду за 12-18-летнее предательство успешное) - охранительную грамоту пособнику ГосДепа, управители России стали усиленно ездить и встречаться с заграничными правительствами (крупные развивающиеся - Китай, Индия) - начали деньги вкладывать и прятать, усиленно вывозится сырье из России помимо Украины и Белоруссии (постарался Вова Путин) - которое накапливают для броска на Россию (Европы и США), недавно Путину в голову ударила моча (от замоченных в сортирах) что Россия - почти что страна Израиль и стал внедрять "дорожные карты", - видать, уже не лечится медикаментозно его заболевание, запланировано предоставление НАТО аэропорта в Ульяновске (подарок от Путина Вовы поверившим гражданам) - между центром России, Уралом и Кавказом (это - важный стратегический узел, а Рогозин - давно "туалетная бумага", правда еще не выброшенная), тут же Медведев объявил об "адаптации боевиков" (для приспособления и возврата их к деятельности внутри страны - против русских (по гражданке)) и вручил батальону "Восток" (состоящему в основном из кавказцев) орден Жукова - награда доверия за прошлую и будущую работу (какую - догадаться не сложно, что ж - пусть, поплачут и их матери), идеолог Павловский и за ним Медведев затараторили о ликвидации несистемной оппозиции (кто не клюнул на его муть разводилова партийного) - и скоро провокации начнутся, в Питер едет Мадонна (информационная курва, пся крев) - и под шумок что-то будет готовиться на севере (другое ослабление - помимо горевших подводных лодок), а также на Дальнем Востоке (внимательно наблюдайте, и вражеских кораблей проводки) и т.д., - на что это похоже? - трехходовка "полицейского" (сторожевого) захвата России - предателями организуемая. Еще раз, все их действия - это ПРЕДАТЕЛЬСТВО! и кто не понимает или не поднимется (когда надо) против зла - ваш лично и народа ВРАГ.

(Похоже в этом году будет попытка вторжения в Россию (рассредоточения у важных объектов вражеских групп плацдармно-оборонительных), - и заткните рот тому кто скажет что Путин - защитник, ибо первые враги - внутренние, а внешним, рыщущим возле России, - куда бы против нее не обратили внимания они - там и рука Бога будет напротив них. Видать, они так и хотят (сильно невмоготу), чтоб Господь земному Израилю ((стране) заздраще очами блуждающему) отсек - голову (Америку, власть) и хвост (Европу, лжеверу). Не хотят оставить в покое Россию, готовящуюся для царства - тогда через полгода, примерно, пусть ждут начала наказаний, а насильно и временно захваченные территории - будут с помощью Господа попраны. Боятся за атомное оружие, - оно льву особо и не нужно (если сократят все, на равных (не создавая и более мощное) и не позволяя контролировать его лишь одному бесу возвисившемуся и пристрастному к материальщине), ибо Господь будет судить неправду сродни такому, но не мощно руками сотворенному - а огненно-каменному (пламень и камень, и обширней и объемней, а то хоть среди лета - вода и хладный ветер)).

Еще раз напомню иностранным правительствам (встречаетесь, значит советуете) - Дума (не избранная от неявки - ибо реально 49%) и президент (подлогом (подлой ложью) избравшийся - максимум 48%) - нелегитимны с 05.12.2011г. (еже сосчитать правдиво - и даже намного раньше и меньше), а будете в финансовых и прочих операциях с ними упорствовать - ждите дезавуирований и денонсаций множественных.
(А для осознания вашего, - в Америке от сего около от 3 до 6 месяцев будет растерзаем и город А).

Еще раз одному Римскому сайту (а также другим течениям - близким идеями), - если, в основном, в цитатах из Библии и рассуждениях правда, а верующих нацеливают на ложное - то концом всему окажется ложь, если мнение какое не принято всей русской православной церковью - то может оказаться и ересью (и странно, РПЦЗ (неприсоединившаяся) ругается с РПЦ МП, - но за Романовых стоят, заодно), "если пророк, или священник, или народ скажет: "бремя от Господа", Я накажу того человека и дом его" (Иер.23:34), а вы все продолжаете о Божьем наказании русских безбожниками (не восставая на се, ибо одно бремя - "покинул вас Бог", а о "наказании сына" - это о воспитании нерадивых царем или праведным правителем), если в "грамоте" не читать вначале преамбулу, а выдергивать из середины, - то полуправда - для чего и какой выгоды, если утверждать что будущий царь по женской линии (по предсказанию старцев, а вы фамилию упрямо по грамоте) - то зачем в каждой статье зомбировать (мужской) фамилией евро-Романовых, если многие православные уже воюют за правду (разве не идет война с демонами греха) - а где же скрывается от Романовых "царь" (или думает еще не время, или ждет - чтоб возглавить победу, и не тянете ли именно вы и намеренно самозванцев, - посмотрите на свое объяснение и чем руководствуетесь выберите*), и при всем - используете имя Святого царя Николая II, параллельно и заблуждения свои распространяя (а у него ныне - свой дом, и прославляете неправильно - ибо он Святой царь Николай Русский (пострадавший за ведомый народ (из любви и жалости), и знал что его ждет), а не святой фамильный), - посему, отойдите от николаитства - прославляя лишь Святого царя (может пока и без эпитетов) и Святую семью его (ибо его предавали первее и из фамилии), - и исправьтесь (не то в следующий раз - приведу и в другом примеры противоречий ваших).
* (Многие Романовы (особенно Кирилловичи) поддерживали материально в Германии нацистов, и состояли в родстве и с офицерами армии фашистской, и навещали подразделения эсесовцев (из "власовцев-русских") вермахта и абвера, а теперь они рядом толкутся с предателем Путиным завербованным немецкой БНД и ЦРУ (в надежде тайком править Россией)).
И не сердитесь, ибо другие православные, из-за глаголемой превалирующей правды, будут и за это благодарно молчать. Идите смело в церкви (и сообщите всем отделившимся священникам) - и несите правду или искажения свои исправляйте, - по преосуществлению Таинств в церкви после дневной проповеди священника, - можете перед народом в основе (а не надуманное) поправить (или обличить) его или он вас, но будьте братолюбивы (не доходите до брани в храме), и вы увидите - что многие из них братья ваши (но будут и враги Божьи попадаться), - и так станет преодолеваться гордость расколов и соединяться расколотое царство.

А по поводу обещанного русским (хотелось позже, но поведаю немного) можно рассказать одну историю, - бабушка моя Александра (как в родительских поминальниках, а детьми мы знали, что ее Лексуня звали) дважды встречалась с царем Николаем II, - один раз - будучи в группке крестьян в перемежку с дворянами (что-то рассказывал им, место и время - не точно знаю (Украина-Белоруссия) у Наровли), второй раз - на фронте (скорее в 1916-17 год (может раньше), было промозгло - осень или весна) когда привозила солдатам продукты и помогала раненным (было ей, примерно, лет 17-19), и царь пригласил ее одну (ибо об офицерах мне не упоминала) на ужин (из рассказа знаю (если не путаю последовательность), - перед трапезой он преклонил одно колено перед образами (или иконой) и помолился коротенько, и она при царе как положено) и они ели (говорила, что был простой и не изысканный стол, а он любил (или был) черный хлеб (к примеру, мое пристрастие к черному хлебу с военного флота - его выпекали неумело (или мука была такая) что и есть было невозможно, и отслужив три года - так соскучился по ржаному хлебу, что и ныне предпочитаю его)) и разговаривали (царь очень хорошо знал фамилию, хотя и пребывали тогда в свободных крестьянах, - после лишения боярства, литовским князем, затем, и поляками ошляхтенных - достоинств дворянских, сведенных Николаем I целыми областями, ибо роды старые, скорее уцелевшие еще со времен княгини Ольги, близки Рюриковичам и Романовых старше, впрочем, что ныне равняться, ибо лишь вера к Богу - и приблизит царство), в это же пребывание на фронте - бабушке был вручен царем и орден, снятый у генерала со словами - "ты себе еще получишь, когда войну выиграем (победим)" (об этом возможно есть записи в архивах царских, ибо затем в 30-х годах, когда был голод, он был обменен на продукты, чтоб спасти семью), еще царь просил ее что-то исполнить (говорила мне тогда не все понятное и коротко, ибо было мне лет 13-ть когда упокоилась), и многим домыслителям - не думаю что она согрешила (ибо за ее руку многие офицеры продолжали на кулаках биться), затем ее фамилия изменилась (дальше умолчу), а потом присоединилось - и пропитанное смыслом из Библии.
А во время Отечественной войны 1941 года семья оказалась на интернированной территории, - и как-то, при отступлении немцев, угоняли в Германию из села людей определенного возраста (может из-за партизан, которым бывало дед (как и другие сельчане), с отцом малолетним, ходя в лес помогал), шла и она, обнимая детей, плакала и молилась крестясь, и в конце села один немецкий солдат сжалился - взял за плечо - "ком, ком", и показал чтоб побежали и спрятались за дом, и дед умудрился позже - бегом в сторонку "спуская портки по-большому", посидел, и когда почти прошла вся толпа (но солдат с автоматом ждал), одел и бегом прочь ходу, но немец не стал преследовать и только вдогонку дал очередь, попав лишь чирком в ногу, - так и спаслись, слава Богу (ибо сельчан из германского плена единицы вернулись потом).

Об одном разговоре с бабушкой (о возможном) - не могу поведать (не время), и второе для приземленных - чтоб не по крови первому случаю верили (ибо и священники многие не знают и не представляют что такое Дух и силу Его), а надеялись на Божие (пока тоже), и о третьем - чуде реальном на земле и существующем (но уже сокрытом, для подтверждения), которое могло совершится только по провидению Божьему (по причине той же), - на что уж я Господу верю - и то дивился и недоумеваю.
А от родных своих знаю (бабушка, будучи жива, молилась о царе всегда, и в колхоз не вступали (но и не ругала), но даже коммунисты (сельсоветские и председатель) ее уважали и просили в поле выйти чтоб помочь крестьянам - и почти никогда не отказывалась) - не предавали, не отрекались, не убивали, может лишь - не защитили, из-за церковно-государственного обмана (не знали к кому в строй стать, да и один дед погиб в I Мировую тогда), но разве кто из знатных стал объединять всех воедино - нет, - разбежались по идеям и партиям свое богатство отстаивать, а верных, по-одиночке и окончательно - подзуживая и заставляя сопротивляться, только погибать и оставили, - и какие грехи искупать - свои (и родных) или дворни (предавшей и) разбежавшейся (в обиде за потерянные богатства, о которых Христос предлагал - раздать).

О льве не безпокойтесь, ибо посланного Ангела на небесах Господних именем пребываемым (другим именем помазан) - не убить, а лишат каким способом жизни физической, то верные и останутся верными, а неверные и неверующие приблизят и свою гибель, по суду Господа Иисуса пришедшем вскорости по сем, так что и не долго будет времени все претерпеть. (Кто я - и сам не знаю, ибо физически - один, но во мне пребывает и неизъяснимое).
Небольшое количество грешников - на ответственности праведных людей, а у Бога рука - твердая и крепкая, и наказывая немногих - может пострадать целый город или область, посему не просите помощи Его на немногих враждующих к вам - и сами наведите порядок - внутри (и что сеяли все сторонники властей неправды и злобы - то и пожнут они), а от врага внешнего - на страже лев, и не даст он много претерпеть, упросив Бога послать казни (может и выращивая картошку на время уехав жить крестьянином от неверия вашего) - за многие их нечестия (ложь и злобу - к вере и на Бога).

Еще о грехах, - бывает разговоришься с молодыми и они не имеют о многом понятия, но хоть интересуются, и не всегда о земном, часто и о грехах - может ли проститься или какие к смерти (и им нужно объяснять конкретней).
Об одном Святом Боге (и нет других богов), о не сотворении кумиров (из неживого, живущих, и о чем земном постоянно мысли твои), о напрасном призвании Господа (когда можно решить своей волей, разумом, о личном и мелком), о соблюдении суббот (воскресных служб, и особенно - в Великие праздники, и в субботы - навечерий), о почитании отцов (исполнении их праведной воли, здесь (исправлено Новым Заветом) - и о Христе (явившись, исполнившем волю Отца, и сидящем одесную во Славе Его, Господом), и истинном царе христианском (исполняющем волю правды Божией на земле)), - несоблюдение сего (или не отвращение от превратного) - грех к смерти (вечной, и изведение родов, - если открыто и искренне не раскаянно перед Богом и не исправлено поведением до конца жизни своей, - и лишь надеясь на Бога (ибо эти грехи - не всегда в силе простить и священники)). Про убийства, прелюбодеяния, кражи, лжесвидетельства и зависть - немного подробней и коротко.

Убийства - родных (и аборты), самоубийства, ради другого греха (для сокрытия), ради земной идеи и цели (групповых интересов, тайных дел, одержимые маньяки), - грех к вечной смерти, а убийства - случайные, совершающих какой-либо грех (возмутившись), при защите ближних (и друзей), предателей Отечества (явных и служащих добровольно (здесь, не о временно отступившихся - под пытками и пр.)), при защите от напавших врагов (в войнах) - грех прощаемый (но об убиенном нужно молиться до конца своей жизни (особенно, если тот был несвободным (посланным вышестоящим), а еще лучше чтоб продолжали и дети согрешившего), и не общаться ни с кем до девяти дней - очищаясь молитвой), здесь надо отметить, - что христиане против христиан не могут воевать и кто первый из них начал войну - на том и неправда (грех нераскаянный - на всех напавших павших, и грех вечной смерти - на господине их (приказавшем)), и даже против католиков (ибо надеемся что исправятся, с остальными отколками), но позволительно вступаться за православных и своих соседей (еще, к примеру, на войне - молиться надо и за обманутых христианских солдат вражеских (одна общая служба упокоенным (что прощаете им их нераскаянные грехи) - через несколько дней после боя) с анафемой (проклятием) на властителей пославших их).
Прелюбодеяния (рассмотрим основные составляющие) - совершаемые ради развращения (заведомо не брачных отношений или насилием), жизненной цели (развлечения и наслаждения) и способа жизни (проституция, обогащение), предложенные самой женщиной (блудницей) - продолжаясь, ведут к вечной смерти, как и - скотоложство, мужеложство, лесбиянство и прочее подобное - добровольные (а надругательства - не по воле своей, или ребенка - по непониманию, - может проститься, ибо грех на насильнике и обманщике). Прелюбодеяния между близкими родственниками - грех к смерти и изведение рода, ибо у преступивших или не будет совсем детей, или (в течение 2-4 поколений) больные мальчики или одни девочки (у иудеев, по вере - род по матери, вот и думайте почему? - и где осталось тогда "Авраам родил Исаака; Исаак родил Иакова; Иаков родил Иуду и братьев его" (Матфея 1:2)), так же и подобное у других. А прелюбодеяния случайные - взаимное несовладание (не продолжаемое и раскаиваемое), будучи обманутым (вероломно брошенным), если сопротивлялись (и никто не услышал или не решился помочь), при одинокости (болезненной потерянности душевной полноты - душевнобольные), в зависимости ("если кто переспит с женщиною, а она раба, обрученная мужу, но еще не выкупленная, или свобода еще не дана ей, то должно наказать их, но не смертью, потому что она несвободная" (Левит 19:20)) - прощаемые (как слышал от одного монаха, - если редко по времени и случались не более четырех раз в жизни (иначе, ведут к развращению невозвратному), и строже к женщинам (ибо их сердца прилепляются и ветреностью) - через не короткий пост и не общение супружеское, с ежедневной в этот срок молитвой - ибо Бог по времени немного больше позволяет людям умеющим держать себя в строгих узах). Рукоблудие - монахам (умертвляющим плоть), священникам (сторонясь духов неплотских), женатым и замужним (заменяя свою половину блудным духом) - большой грех (даже если грозит им болезнью, и прощается через не короткий пост с ежедневной молитвой сим сроком (а служителям религиозным - вплоть, отстранясь и на дней несколько от службы)), а юным внебрачным (для сохранения физического здоровья и избежания болезней могущих помешать полноценному общению, в случае - отдаленной деятельности, во время войны и военной службы, из-за физических недостатков) - прощается священником (женщинам же запретно - ибо теряют домочадную (родовую, рода) невинность), как и деяния блуда (и против веры) словесного (что отчасти относится и ко лжи или обману) - не повлекшие впадения других людей во грехи (в противном случае - к смерти). (У Господа все заведено изначально, - как и рождение больше мальчиков перед войной, и что во время войны больше девочек рождается).
Кражи - совершенные для продления жизни (на короткий срок, - пропитания, одежды, для укрытия, в справедливом бегстве) своей или бедствующей семьи или ближнего, или использованное во время работы (подобно "волу молотящему") - прощаются священником (и стираются, если пострадавшему (или другому нуждающемуся лицу до вечера) сделано добро какое-нибудь, особенно тайно - как и было украдено), а кражи для обогащения и праздной жизни, из церквей, из храмов других культов, из общих людских запасов (общинных, монастырских и безпроцентных касс), с кладбищ (общих захоронений, ибо не людям решать кто из умерших, тем более неизвестных, грешен) - грех к вечной смерти.
Лжесвидетельства - одних, повлекшие заточение или смерть, или тяжкие страдания других, их семей или близких, а также распространяемая ложь всему обществу или немалой части его (ради выгод различных) - грех к смерти (и изведение рода - у злоупотребляющих лжецов (со 2-го поколения) рождаются девочки либо слабые мальчики или не имеют потомства), а обман ближнего своего (если без злого умысла) - прощается священником (и стирается, если до вечера обманутому повинились об этом).
Зависть, - постоянное завидование (от одного желания к другому) - грех к смерти, ибо зависть и возжелание жены (не найдя полноты), имущества (жадность), положения (гордыня), образа (характера) - первопричина множества других грехов.

Посему, впереди генеральная уборка, - побиение (силами правды) в душах заскорузлых грехов к смерти - что и есть начало очищения в предстоящей победе (ибо какая разница - раньше вблизи и внутри ложное или позже везде и все неправды Господом, да и не время ныне в больном мире - заботиться о большом потомстве (или кого выпестуете - от продавшейся за деньги материнской утробы), которое начинают с младенчества запечатывать к погибели (в рабство человекам, ибо почему отбирают детей (ждущие антихриста книжники) уподобляя блужданию в пустыне - чтоб те в "их царство" вошли без родителей, как свободу и правду видевших).

Посему, кто станет за дело Христово - греха не будет на человеке том.
Исповедывайтесь и кайтесь, может и не о всех грехах за один раз, умерив гордыню безгрешности вашей, и другим для беседы время дав, - а сожалея о своей недостойности и радуясь о Таинстве Причастия в благочестии. Если видите рядом оборотня дерзнувшего причаститься и уверенны в злокозненной неисправимости (лжеца, вора, убийцы, хульника), - то обличив прогоните его или откажитесь от причастного общения, чтоб вам не быть потом осужденным с молчащим ("добрым ко злу") священником, - ведь причащался и Иуда (Искариот, предатель), но по греху был одиноким духом к общению не допущен - и вовек извержен (а ныне таковых - причащают многократно, кто).

Кто хулит Дух и разрушает веру, церкви в душах и монастыри, умертвляет земли и несправедлив к простым - Царства Божия не наследуют, и кого настигнет рука возмездия за ложь и воровство, неправды и грехи - тем, да по делам и будет, а неправедно от рук погибших - Христос воскресит (посему - не бойтесь).

31 числа у Гостинки (СПб) было мало народу (вот и проходят 4-6 месяцев - предсказуемо укрепляя уверенность народного воодушевления), и лишь те кому надо (привлекающие к правде) - видать, остальные на тренировках (все, - прошла вера в обещания), и теперь морально-психологическое недовольство народа несправедливостью власти - начинает с протестом политическим объединяться.

31-28.03.2012г.

Приезжал в гости самый непутевый крестник, и, в "день похвалы Пресвятой Богородицы" (суббота), выпил пива с ним и друзьями его, а дома что-то меня спонудило спрятать православное кольцо (о чем говорилось выше), и утром, сколько не искал, - не нашел его (вот и сбывается сон). Или знак от Богородицы (в подтверждение сна), или кто-то "подобрал" его (вот фетишисты (тайно заинтересованные), - оно без помазанного Духа - просто напоминающая побрякушка), но на нем заклятие (то должное, для совершения, после Пасхи, год народу действовать), - и неправедно его взявшие и носящие - в ближайшем изведут свой род. (Надеюсь что найду, ибо точно помню как прятал, - хотя все очень странно).

Весна, - эх, с каким бы сейчас удовольствием сажал овощи в землю и сеял семена для произрастания, да только должен быть на страже - опоясавшись верой правды и удерживая жезл силы (их два, - позже соединясь).

Не думайте, что именно в какой-то церковный Праздник произойдет явление какое в писаниях предсказанное (кроме трех-четырех Христовых дней), ибо они во воспоминание (для напоминания и вековой памяти), но за зримо и услышимо явленным - исполнится в любой час, и уже многое произошло, но не видите, ибо - не ожидаете.

Ныне все, подобно как в древнее время Судей ("в те дни не было царя у Израиля; каждый делал то, что ему казалось справедливым" (Суд.21:25)), - и еще дальше отклонился от Божьей правды суд апостасийный. И видать от неправд творимых - вскоре (близ) суд Божий наступит, ибо мирским властям - не удержать бахвальство числящегося сребролюбия и не связать ненасытную жадность гордячества.

Если отцы жили безнравственностью - то дети чем ответят?, если самоназвавшиеся предатели в пост жрут как свиньи и ржут жеребцами - то какой пример наследию?, и где простой голос священников, или совсем отдали рупор телевидению и философствующим (или в народе не осталось верных Христу воинов), и что смотреть на человекоугодническую Европу, но и там бывает слышен голос служителей-священников стойких - сербский Артемий (Рашко-Призренский) и греческий Серафим (Пиринейский), и мало ли в России - архимандриты-отцы Петр (Боголюбский, Кучер) и Адриан (Псково-Печерский, Кирсанов), есть и другие с многими сельскими священниками (и где бывал, в основном - Богу верные).

Кто против Церкви - тот и лжеца сторонник, а кто предателя защитник - тот и Богу противник, и кто внимает и подражает лепету бесовскому - тот от глухоты и слепоты своей - почти мертв на одре.

Законодатели и их вдохновители - исполнительные власти и подконтрольные партии, - и есть экстремистские (терроризирующие народ), разжигающие и разделяющие касты (на идеи, веры, земные религии, - учителя-лидеры и антихристы) - до сих бегая сворами между коммуно-интернационалистами (атеизм, обобществление) и либерало-фашистами (капитализм, НЭП). У них "безотказная конституция" - где идеологии равны (без призывов к розни), и не может никакая государственной (властной) провозглашаться, а на деле, тайно и молча - убийства, преследования, воровство и ложь. И не знают в мире что делать (блуждая в лживой розни), ибо и рост цен на углеводороды - не выручает экономику, и средние звенья управления - оглядками парализованы, и народ шутя - стал задавать нешуточные вопросы.

Странно, иудеям (по вере) нравится Гитлеру подобный - Путин, тот не любил славян и этот ненавидит, тот уничтожал иудеев определенных ("Холокост" (лохокост) - воспоминание о пересыльных лагерях (чтоб в "землю отцов" не вошли ущербные)) и этот заодно с мировыми только (жаждущими власти на земле всей) - остальные, как всегда, расходный материал (жаль мне их, всех людей земли жаль - ибо катастрофа все ближе).

Лжезидент заторопился с "национальной гвардией" - видать в этой гвардии окажутся мелкие (и даже зарубежные) нации, и военные - "верные путчисты Путина" (для оттеснения на площадях возмущенных группок), - перемешавшись в разноликую тень из подразделений более-менее боеспособных, а в итоге - дезорганизация подчиненности и не штабные действия (волюнтаристские, панические), - и похоже заказ Запада окончательный - разделить, расслоить, смешать в кучу воинов, оболгать и уничтожить.
И полицейские начали менять тактику, - стали привлекаться к охране власти и на общественные мероприятия - по гражданке (трусы, под народ рядящиеся) в перемешку со звереющими женщинами (пропутинскими блядями - не_о_домашненными) и молодыми блюдолизами иностранщины ("нашистами" и "молодогвардейцами" (отчасти и "боевики адаптированные" с гастарбайтерами), но столкновения предстоят не в лесах, а в городах пока - посему, они как на ладони - и будут раскрываться по внешнему облику).
Поэтому, эта спрятанная (в Подмосковье для Шойгу, и возле крупных городов) "национальная гвардия" - будет появляться группками по краям толпы и на расстоянии метров 100-300 от мероприятий, посему - вычисляйте среди противостоящих, - большинство молодых - это "нашисты и анашисты" (а то и нацепят каски им), а 20-27-и летнего возраста - простые службисты, кому же за 30-ть - офицеры спецслужб и ЧОПов. И откуда-то на мероприятиях среди полиции стали все больше выползать колдуны и психоаналитики чопорные (служители земного "бога"), и на правдивых усилились всевозможные пытки, - которые подтверждают - не профессионализм следователей и предварительного дознания (из-з повального немотивированного задержания), а также требования к ним начальства - обвинять задержанных в чем-угодно для прикрытия своих превышенных полномочий и предательств народа.

Нужно готовить боевой авангард по защите России от любых самовыдуманных (внешних и внутренних) притязаний, и партейки и партийцы (ищущие исход мирный) - временно наруку (пусть толкутся), ибо потом увидят кишки - и разбегутся (списком) как переписанные мышки.

Основные требования, - смена лживой власти - у которой предательство за предательством (и разогнать (распустить) комиссии избирательные), отвергнуть соглашение по ВТО, расторгнуть договор с НАТО (и по Ульяновску), вернуть национальное достояние (собственность) - народам Отечества (природные ресурсы, предприятия сырьевой переработки и средств производства - всему народу и под контроль общества (на местах), а небольшие производства - оставить частникам), воспрепятствовать противодействию собраниям (митингам, шествиям), освободить политзаключенных (282-я и прочее, и простых мелких хулиганов и воришек, которым нечем откупиться (если люди не сильно от них пострадали), ибо своим проступком совершённым - не чета штрафуемым чиновникам (да и немного украденного, для выживания, - что часть предназначенная Богу из десятины неуплаченной)), лишить лицензий и технических возможностей большинство телеканалов (за насаждение разврата и над народом идеологические издевательства), соблюдать равный доступ к распространению информации (не партийно, и народ сам выберет правде подходящее), вернуться к общенародному референдуму (собору, по главным внутренним и внешним вопросам), собрать соборное совещание народа без лгавших недавно политиков (делегировав представителей от местностей и коллективов, а подкупающих и лжецов - приравнять к казнимым, наказав и продающихся).

---

На Вербное воскресение был в церкви, пели - "Осанна", но - по щекам текли слезы (хорошо что кропили святой водой и видел мало кто), ибо как было и прежде - заботится большинство воспевающих о благополучии своем, возвышении материальном и заметном соседям.

"Блажен ты, Симон, сын Ионин, потому что не плоть и кровь открыли тебе это, но Отец Мой, Сущий на небесах; и Я говорю тебе: ты – Петр, и на сем камне Я создам Церковь Мою, и врата ада не одолеют ее; и дам тебе ключи Царства Небесного(!): и что свяжешь на земле, то будет связано на небесах, и что разрешишь на земле, то будет разрешено на небесах" (Мф. 16:16-19).
"И сказал Господь: Симон! Симон! се, сатана просил, чтобы сеять вас как пшеницу, но Я молился о тебе, чтобы не оскудела вера твоя; и ты некогда, обратившись (! отвернувшись, вернувшись), утверди братьев твоих" (Лук.22:31-32).

"Тогда Он сказал им: но теперь, кто имеет мешок, тот возьми его, также и суму; а у кого нет, продай одежду свою и купи меч" (Лук.22:36); "и, выйдя, пошел по обыкновению на гору Елеонскую, за Ним последовали и ученики Его. Придя же на место, сказал им: молитесь, чтобы не впасть в искушение. И Сам отошел от них на вержение камня, и, преклонив колени, молился" (Лук.22:39-41).
"Возвращается и находит их спящими, и говорит Петру: Симон! ты спишь? не мог ты бодрствовать один час (со Мною)?" (Мар.14:37), и по второму часу вернувшись, видел Он - дремали, "и приходит в третий раз и говорит им: вы все еще спите и почиваете? Кончено, пришел час: вот, предается Сын Человеческий в руки грешников" (Мар.14:41).
"Петр же следовал за Ним издали, до двора первосвященникова; и, войдя внутрь, сел со служителями, чтобы видеть конец (надеясь на суд по правде и истине)" (Матф.26:58). (Пришел, чтоб убедиться, что истинных служителей во дворе первосвященника - почти нет). Но се уже - третий судный день (преполовинен и скор).

Вот старался и днем и ночью бодрствовать почти 3,5 года, скоро срок полный, а там и не долго - еще немного и восстанет Россия, и в наших силах больше верных душ сберечь и оживить - раньше избавив народ от покрывающего яда лжеца, - но есть ли вера у вас? Ибо будет поздно доказывать верность, - и увидите - "ночью", там - "где труп, там соберутся орлы", где явится - Слава (и Сила) Божия, попаляя легионы неверных и безбожников (а "стервятники" - орлу подобные - потирают руки, - надеются, что уничтожение - это не о них).

И видать большинству народа не дадут исправиться, отвлекая разум и дела на личные благости, - и смотреть тяжело, к примеру - по ТВ в России все больше о святых католических (философах и книжниках - церковь разделивших) и подразделениях европейских армий (США и Англии) - и ни слова о подвигах русских военных и монахах. Или забирает полиция какого-либо правдолюбца, а окружающие трусовато бубнят - "позор", - но разве делая добро - вы не прилагаете усилий, или богами (святыми) себя возомнили - останавливая словами нечестивых.

Путин (упоминая рядом) смешал - национализм с сепаратизмом и полукриминалом, но сепаратисты - это шойгисты желающие в Сибирь перенести столицу, и криминал - ежедневно в кабинетах властных сидит издавна, а националисты - как раз за непреступную неделимую Россию, вот и внедряет он народу такую специальную мешанину - им организованную блевотину с растущей правды силой. "Инфляция ма-а-а-аленькая" - мекал козленочком Путин, - (лишь) "забыв" (скрыв) сказать что она по отношению к "фашистской потребительской корзине", да и словесами в основном ратует за возвышение силы физической (спорт, международные игры - но "почему-то" (подтверждая лживость) разгоняя пробежки непьющих) - всегда указывавшие на язычество, а второй идиотик - все лелеет народ стреножить бумажных законов договорчиками (но существует "казус юристика" (донести понаписанное) или вводится оно "4-й властью" (информационными изданиями, с даты опубликования) среди которой (журналистов и фотографов - под владельцами этой своры которые) полно от спецслужб "разведчиков-"сексотов"" ("агентуры бросовой" - их "добровольных и тайных помощничков") - так что это одно дерево, трио симбиозное (законодатели власти, пресса и тайные охранители), и пораженно всегда общей болезнью (но вместе, и общей ответственностью)).

Монархисты и большая часть националистов (знаю лично, а то, из них - и менее грешат) - чаще из всех не пьют, не наркоманят, говорят правду, сохраняют семейные узы, понимают граждан нужды, уважительны к вере (терпимы при мире), - и нынешним правленцам ни до чего не докопаться, - так за что же власть ненавидит и не допускает их до политики легальной? (объявляя всех экстремистами, - а что если и из математики экстремумы убрать - и по чем тогда будем ориентироваться) - за правду - на ложь восставшую, и за воровскую боязнь - потерять блатную власть.
Да и по комментариям на РИДе видно, что духи враждующие бросили все силы для очернения здравого и уничтожения правых (запугав проблемами и убийствами) - собрали всех слепцов, искусственных идиотов и беснующихся - обвиняя "чертами себе присущими" и "просвещая страшилками" (ранее оранжевыми, а теперь белыми - используя вторично отработанное, - ну, видать, тупицы там стопроцентные). Не помогут "роботы от науки", давно направленные властями против человека, - все эти веб-камеры и учет данных о человека деяниях, полицейские бескровные пушки, да расставленные кругом рамки и решетки-ловушки.

Неужели из нынешних губернаторов, из управителей областей и городов, которых Путин к смерти тянет за собой, - все не желает справедливого царства, - неужели все хотят душегубами оказаться и быть перебитыми гражданами (думайте, кто может на верную сторону стать).

Если известно что к власти пробрался предатель (с шоблой), который народ обманывает через вещунов и бумагомарак, - то к чему против себя "их законы" исполнять (и какие бы не принимали - это уже ничего не значит, ибо опоздали - лет на 20-ть).

12-08.04.2012г.

Во Христову Пасху был в соборе (Воскресенском ("Смольнинском", 87 лет строился), СПб, 15.04.2012г.) где в пределе Воскресения Христова совершилась Литургия через 89 лет после давно длящихся попирания веры и противовластного разбоя. Было скромно, но гласы разносились звонко, и разливались радостные молитвы Богу, а кругом - в основном простой народ (и лишь неуютно только от "музейно-концертного комплекса" (ни то, ни се) - ибо храмы прямо передавать народу надо, и представляю - чтоб провести службу - каких трудов стоило священникам уговорить музейщиков).
Большинство из собравшихся приступило к Причастию (и слава Богу - не было чинов "высоких", ибо прежде подумалось, если будут рядом "известные ложью" - откажусь от с ними общего, - оставаясь причастником Четверговым, а позже спросил монашку (чтоб развеять сомнения) - "можно ли причащаться с заведомо прежним неисправимыми и продолжающими лгать", она потупила взгляд и сказала - "это объяснить сложно", а мне вспомнились часто повторяемые слова старца Николая (Псковско-Озерского, Гурьянова) - "где просто, там ангелов со сто" (ибо священник, предварительно исповедуя и зная упорство в прегрешениях таких (или лживые раскаяния их - не прощая, запрещая или связав поступков обязательствами), - не должен допускать к Причастию)), затем была общая трапеза (разговение) - подошел к столику взять кусочек пасхи и вина (наверное) слабого, вижу, хотя священник читает благодарственную молитву, - за столом едят, я им - "Христос Воскресе!" - молчат (и подумалось - "иудеи что ли"), и как закончилась молитва, я взял пасхи и опять им - "Христос Воскресе!" - поглядывают и молчат ("что ли язычники" - мысль мелькнула), а у меня аж слезы навернулись на глаза и чуть во рту не застряла откушенная пасха - и отошел от сего стола, взял за другим вина, повернулся к направлению Царских врат и восславил - "Воистину Воскрес Христос!". (Все же минутку посожалел, - ибо на Праздник приглашали в сельскую церковь, а я сказал им что "нужно здесь быть, но духом буду с ними", - когда позвонил и услышал искренне голоса, - светлые и радостные, воистину). И не стал задерживаться, поблагодарив Бога, уйти направился, а проходя в зале, видел - у икон людей молящихся с десяток, и были открыты Царские врата, и радостно подумал - "Дома Хозяин живота (жизни)", которые окружали предстоя - Святой царь Константин через Архангела Гавриила напоминая о поре (времени) Победоносцу выйти на змия и Святой Николай через Архангела Михаила отводя мечом от крушения побуждая к Троице, - перекрестился (сему), поклонился и вышел. Спаси Господи. Слава Тебе, Боже! Воскреси нас, милостивый.

Узнал еще, что собираются от многих церковных приходов в Москве молиться об укреплении Церкви (значит и о расколов преодолении) и защите Державы (только не надо объединять ее с несправившейся властью), но - необходимо остаться отдельным столпом правды (на вас она, большие церковные иерархи, - ибо у малых из народа и грехи меньше, а у больших - в основном, погибель лишь), раз другая вертикаль во лжи сгнила, - ибо последует черед и на защитников неправд - соберут фарисеев и книжников и их языками к вертикали с богопротивниками привяжут (впрочем, может ли патриарх, на несправедливом фундаменте власти, кому и что собирать).

И часть "романовской закулисы" с подручными "монархистами" в Нижнем Новгороде будет отдельно каяться пред царем Николаем и за Церковь молиться, - где их приход готовился долго, - в бывшей вотчине Немцова, Кириенко и Шанцева "московского" (но разве в церквах ныне не видели - бесы тоже молятся (искушая других присутствием), но в душе у них пусто (и дела их - воочию обличают, выглядывая из-под шкур напяленных), ибо насколько известно - Романовы с Путиным и за Путина выступают, довольствуясь объедками и славой предков).

Но вскоре (год-два), последует и к высшим последнее к их разуму слово (после чего не будет обращений, лишь праведников повсеместное общее дело).

Лев вверяет народу часть воли своей и власти порученной от Господа (с 10.05.2012 года, на протяжение сего малого часа - на 1/4 года, если окажется верным Богу, или на 3/4 - если окажется пустословным) - решать (и искать), судить (и рассуждать), казнить (и наказывать) - за несправедливости к большинству народа (и к себе тоже) и что лживыми соблазнами отворачивали от Бога, и ни с кого взыскивать не будет - еже было справедливо и без зависти и злобы (может и уйдет на время - в от неверных хранимое место, ибо бывает легче разговаривать с язычниками (и о Боге), чем с "христианами зомбированными" (и даже с некоторыми монархическими) - враждующими с прошлым поныне).

16.04.2012г.

Все далее сторонники "дома ныне царствующего", и прикрывающиеся Феофаном (Затворником), - ратуют за "фамильного начальника нации" сбежавших евро-кланов возле России ходящих кругами (но ведь куда проще было старцам пророчащим тогда еще (чем нынешним "угодникам") назвать ожидаемого царя "романовским" (по фамилии), но почему-то они не назвали сию) и упорно продвигают (присвоив себе истину) "женскую линию" (не Руси водами поимую), или из этого "дома" кто-то высказался против ВТО и НАТО или осудил опустошение устроенное (где и в чем сам же "дом сей" и участвует), и не утверждайте, что перекрестив лишь можно все использовать в пищу, даже (известное заведомо идоложертвенное и тлетворное) что сочленено в лабораториях и скрещенное растительное с животным, ибо Господь дал силу преодолевать яд и болезни Апостолам (старцам и верным сильных Духом, и то лишь некоторым), а не всем простым людям (и книжно, формально, верующим, особенно), и не высмеивайте борение с началом разрастающегося греха (штрих-кодов принятием и созданием электронных баз) - пока начальники, всё более искушающиеся вседозволенностью, окончательно не "запечатали" и вас. И не ловчите и не переворачивайте сказанное, лишь хитро ловя на слове льва (нет времени на все отвечать, да и для писательства обеспечен хуже "таких монашествующих") - и жаль вас, ведь хорошие просветительские проповеди, да только немного искривленные в сторону пропасти.

Всполошился и Березовский - за Чарли или Гарри Виндзорского, и появилась к Первомаю (СПб) "нашистских перехватчиков" интеллигентская группа "за трезвость" с бело-зелеными лентами - цветов Английской династии (не дремлют подражатели - и все продолжают, не одного так другого Антихристом предлагая из далека, толком о сем не зная).
И умолкните всевозможные язычники (прия от подобных - ложь впитывающие и на церковь плюющие) - вас не критикуют, о вас лишь сожалеют, разъясняя истину. И беда, что многие евреи (Ефрем, долго стоящий беременным) несколько поколений отходили от истинной Христовой веры, и до ныне развращают светским властолюбием других соплеменников.
И не злорадствуйте, если лев перестанет обращать на се внимание, то после - и не оправдаетесь. Вы наверное не видите начало подступающего ада (на земле он начинается) - разве живых ныне не едят черви от искуса сытности и приукрас, и разве не горите болями от молчаливо попущенных вами самостных вземленных духов и вознесенных неправд.

Также всплыло недавно, что на Западе русским православным иерархом РПЦ (за границей или катакомбником) коммунистов анафемствовали (и всех сотрудничающих), но ранее - не проклинали праведники из-за одного (хоть Ленина или, Горбачева, Ельцина) все село (город или страну (ведь Бог - и из-за десяти мог пощадить)), - ибо это белые (в основе, дворяне с интеллигенцией) оказались царства и царя предателями (под концессии западные) и ныне реституции ожидающие (разрушителям потакая), как и красные (горстка, безбожные коммунисты с бусурманами этническими) были умывшие руки пилаты, на казнь царя иудеям отдавшие и ныне продолжить жаждущие реванша (в нынешнем грабительстве поучаствовав), - и не нужно ересями оправдываться (о "святом Сталине" (который скорее ближе к защитнику Святославу (хотя бы до разбора по-правде)) и о белых "царелюбцах"-праведниках (которые народ считали своими рабами (и до прихода большевиков молчали), и старались через иностранцев лишь вернуть свои богатства)), а нужно просто - всем покаяться (и белым, и красным), и не на словах - а делами восстановить царство (нарождающееся) православное.

И вот прошли собранные РПЦ МП молебны, и были ли они - стоянием за Православие, ибо иерархами (или их помощниками гражданскими) уже совсем потеряны "всякие смысловые понятия", - когда церковь отстаивать (вперед всех) - собрались "ночные волки" (байкеры, - как действо организованное, наверное, питерской Валькой), которые по Москве свою христианскую веру смиренную (пред человеками) проносясь и дымя (с грехами "профессиональными") дисциплинированно валяли. (Как и шоу телевизионное - изощренно поменяло роли, - теперь Сванидзе - за набожность, правду и народ, а Киселев - атеистичное, светское и прочее, - и надо же? - последний, - побеждает! (это то же самое что заПутинцы - воровали, лгали и разрушали страну 20-ть лет, а теперь вдруг сменят личины станут в одночасье заботливо-добрыми). Что ж - пусть готовятся директора программ лукаво-иезуитских к серьезному разговору, не говоря об управленцах и чиновниках).
Жаль, что патриарх Кирилл не понимает, что так долго потакал власти и ее оправдывал (от чего и личные нападки (но за ошибки - и ответственность перед верующими, ибо перед Богом лишь - у царя), а из-за сего - и на церковь), что народ начал внимательно присматриваться ожидая серьезных объяснений (и соответствия истине проповедуемого), но и не уподобляться что своре Путина, за власть всеми силами цепляющемуся - вплоть, хоть до войны, до катастрофы, до изведения народа - лишь бы поправить еще немного (и приумножить "упорным трудом нажитое").

А еже дальше так пойдет двойственное суетовластие, при окормлении бездушных и прощении всех безобразий властным (за материальные награды - что на церковь камни),- то пусть при народе хоть три епископа разоблачат (поведение и проповедуемое (ереси и мировое), душу и физически (облачение и одежды)) первосвященника, и отправят в монастырь надежный (до решения о нем на поместном соборе, за бездушие и книжные учения), но видать - охрана лживого князя земного (которой пользуется) вряд ли позволит.

Пришло время, все же, похоже, патриарху (пытающемуся церковь завертикалить, но столп держится землей, а не земля опирается на возведенное руками) и правительству ("капитально обделавшемуся" по всем отраслям жизнедеятельности, и у народа только один вопрос - не сознательно ли? (но сравнивая со сталинским временем послевоенным - реально доходить начало)) надо очень серьезно задуматься (о будущем), и осознать глубину сделанных ошибок (падения), и на землю спуститься мирно (покаявшись и уйдя (не то, исправление неумехами своих ошибок - будет хуже, чем другими и в другом допущенные)) - ибо наступает пора льва (и побойтесь гнева и огня, ибо близки они, и что ему легионы тьмы - выставленные против правды, - сгорят они).

А почему молчит МинФин, - потому что игру "поле чудес" он и предложил (а теперь, "первоклассный Кудрин" - как бы "за правду гоним") - прибирайте в руки что видите и как хотите (хоть разбоем и приписками), и производите что взбрело и как можете (лишь нуворишам или бракованное), и продавайте за сколько сумеете и хоть втридорого (налог только в общак уплатите), - золота не закупал (по которому доходность выше), а для роста в глазах лишь цифирок - излишки "друзьям" под хилые проценты вывез, латая разруху из народа карманов дырок (но лев разбирается в многих отраслях, - так что не только министрам несдобровать).

База НАТО в Ульяновске - это начало заградительной оккупации (отторжения) Сибири европейскими корпорациями, распределив пространство между 7-мью главами, - Китаю - Узбекистан и Среднюю Азию, а Приалтайе, Дальний восток - США и Японии, Сибирь же - Европе (впрочем, и себя (8-ую голову) не забыв, - создавая от высшей власти международно-пропутинскую безналоговую корпорацию "Сибирь"), заодно и плацдарм для войны в Иране (сдадут и Сирию - конфликтов внутренних дождавшись). А чтоб политики думали о разном отвлекаясь от главного - будут проблемы подбрасывать, раздробив сознание и направляя внимание от центра власти подальше (и дробят нас далее - на различие социальное и целенаправленное - к недовольствам национальным), - так что ВТО (рабство), и НАТО ("прикрепление" к Европе Российской европейской части, - и начало - Ульяновск), и ООО "Сибирь" (корпоративные сепаратисты, отчленение Сибири), и электронных голосов "Открытое правительство" (под ГосДепа прямым руководством) и прочее - красные лампочки планов от единого рубильника кремлевского (и выключать его - уже пора).

Заявление Хасавова, помощника сенатора Совета Федерации РФ, - "мы (мусульмане, по шариату) зальем город кровью" (сотрудничающего с КГБ-ФСБ полюбовно) - слито лишь чтоб напугать противников Путина (перед инаугурацией, дабы не высовывались) или спровоцировать межнациональную рознь (или резню, по-возможности) - ведь кавказцев не берут в армию, но в центральные города направляют (а если не могли урезонить там, то где тогда от позирующих на экранах осталась какая-нибудь власть) и кто их натравит (чтоб затем убегать, через дня два) - лишь только князьки (ханы) колониальные (т.е. руководство диаспор (присмотритесь к ним внимательно) - сдающие гастарбайтеров внаем по 900 рублей в день (т.е. около дневной ставки средней зарплаты по стране) - а 70% русских (по "особой заботе правителей") реально имеют меньше в более чем 2 раза)), которым, "странным образом" организованно, перепадают все основные бюджетные и городские заказы (перевозки, ЖКХ, строительство, даже в "стройатоме"), но не думается что это им надо (бежать с денежных и насиженных мест), - так что, никому не стоит поддаваться на пуганку путинскую и провокацию (они с ведома власти), а столкнут сознательно - тогда применим к виновникам подготовку партизанскую.

Желая остаться и далее у власти, Путин и Медведев высказывают злорадство что некоторые оппозиционные силы (не совсем подконтрольные и неглупые) не идут к ним - сотрудничать (под них - дискредитируясь), но ведь и сами не хотят уйти (страну - законами удушив и своеволием разорив) - и начать со следствием (трибуналом русским) сотрудничать (и надо помочь им, силой подтолкнуть - к "чисто сердечному" признанию своих злодеяний).

26.04.2012г.

Был на первомайской демонстрации, шел с монархистами-националистами-социалистами (другим смешно от словосочетания и такого объединения, но скорее в нем и близка истина), и многие наши выкрикиваемые лозунги - большинство народа приветствовало, даже милиционеры улыбались некоторые, отворачиваясь и пряча вниз лица - чтоб на людях не показать виду, - вцелом, собрались все правые силы (сюда не относятся "под правых" Прохоровские реакционеры проправительственные) - и было на улице здорово (и везде на тротуарах толпилось полно народу), хотя и движения на группки разделились (хорошо бы тактически, ибо к митингу все собрались к своим, воедино), и рядом были националисты-анархисты ("Вольница", автономщики) - ребята неплохие и смелые, и хватило бы организаторам-лидерам (постоянно властями преследуемых и запугиваемых) сил и мужества (но немного жаль - что сразу разбегаются по своим делам, а надо идти в толпу (пока она не разойдется), ибо видел как многие молодые хотят спросить конкретику о целях движения (предлагаемый набор политических и экономических управления аксиом) и выяснить нюансы своего участия (материалы и где встречаться)). Все же, вот из-за таких (хоть разных идеями, но с одним духом) и жива еще Россия, иначе давно бы умертвили олигархо-воровские и жидовско-банковские паскуды.
Походил по группировкам - к коммунистам, к социалистам-анархистам, не стал к блоку либеральных, - но удивили анархо-синдикалисты, молодые особенно, спрашиваю - "с кем из старших могу поговорить", смотрят на имперскую ленту и отвечают - "мы с монархистами и националистами не общаемся", а я им " а вы русские", они же - "вам лучше уйти", и я разговор закончил - "а что, даже поговорить опасаетесь", а было их митинга окончание - и заиграл "Интернационал", и тут некоторые положив руку на сердце стали подпевать, а я подумал, - "эх, жаль, что этого не видит батько Махно, - что бы он на это сказал", - да, настрополили молодежь друг на друга проКГБешенные лидеры.

Но, трусливые "державники" (запутинские) и псевдо-лидеры оппозиции (антипутинской) - задумайтесь (увольтесь или самоустранитесь, ибо в майские праздники, лишь словесное брызганье к инаугурации - ваших дел последний смотр), ибо скоро (на сколько удержится наглая ложь вора) спасаясь ГеБисты будут убирать своих осведомителей (которым пока разрешается хаять правительство (подобно как и США - Путину) и смаковать отличия политической позиции - чтоб не объединиться), - и не окажитесь перед гневом народа (и сторонников) среди них (ГеБистов и правящих), которые начнут сдавать "своих" (тайно внедренных) чтоб заслужить лояльность перед пришедшими и судом.

Но все идет своим чередом, - кто видел над несколькими областями "зеленоватое облако" ("цветение Гидрометеоцентра") и никто так и не обнаружил источник - ибо это, склоняя к истине колеблющихся, покрыл воинов за правду (только бы не побоялись злобно-лживых) и пределы ристалища (области основные) - мечевой (вращающийся и невидимый) щит (помощь и ограждение) Михаила, Архангела, - как предвестия начало, но впрочем, из-за словоблудия и разобщенности (чтоб все увидели - противоположных политиков неспособность) - все окажется многоначально и нестройно, и только еще в ближайшее - начнется серьезное общее дело и кропотливая повсеместно работа (воинов).

И не бойтесь, - мало ли кто себя инаугурирует (и к какому зловещему покою).

06.05.2012г.

Лев хотел последний раз обратиться к "первенствующим" (к здравомыслию правительства и патриарха (послав в "СовБез" (scrf@gov.ru, и в СМИ везде) предложение* о лжеца отрешении)), но подумал (Господом удерживаемый) что говорить им (во лжи и злобе утвердившимся) - тщетно, разве где указано в Святых писаниях что Дьявол откажется от своих замыслов. Но не отчаивайтесь - человеконенавистнические власти, на своей шее удавку затягивая, - у вас все получится - увести за собой в ад своих прихвостней.
* Трехглавым (ныне) властям, - президенту (власть ложью уворовавшему) и патриарху (скрывающему старцев Божию правду) при судье не правом (не Божием, а апостасийном законодательстве), - и стремящихся (осьмой) под семиглавого, - выступить коротко перед народом и льву передать власть, возможно этим спасая себя, ибо, в противном случае, и "спокойным" (лестью упокоенным) русским и всему Миру (роскошью ненасытному) грозит беда!

Но видать, так было надо, чтобы затаившийся Путин - выполз наружу, и показал явно всю свою сущность - губить выйдя (Отечества устои вековые - народ и страну), а заодно, и пожрать голову отработанной своей куклы (чтоб не отвлекались на нее (Медведева - ведь это, ничто же) и на других правящих блудней (общаковских министров)) - но от упрямости и ненависти к русским подставить и свою, и чтоб отныне теперь - больше не смог прятаться этот зверь.

Путин, еще начиная студеном-юристиком, предавать научился своих сверстников (стуча 5-му отделу КГБ), и когда его во власть подложили - продолжил бороться с к себе инакомыслящими, но все же - и с патриархом Кириллом (столько молчавшем о бесстыдстве) у него какая-то идиллия (ибо подобное тянется к подобному).
Им (при Кирилла ("международника") посредничестве) приписывают "объединение" православной Русской церкви - российской (Алексий II) и зарубежной (Лавр Северо-Американский и Марк Германский - бывший противником сему, особенно), которые не шли на евхаристическое общение (духовное), но их сумел "свести" (из желания одного - "врачевателем" слыть, и другого - выгод для "русского закулисья") Путин - играя через ЦРУ и БНД (разведки этих стран) при участии их политических лидеров, - поправ в душе русскую социально-народную систему (коллективного пользования данным Богом) системой капиталистической демократии олигархов (вранья, воровства и войн) - и таким образом, по политической приверженности, - стала (внешне) Русская православная церковь - зарубежной, когда в ней (внутренне) объединили дух Православия с Маммоной (материальным ожидовленных), тут же перезахоранив "своих святых" февралистов (царя предателей) - религиозных философов и генералов промолчавших. Ибо не духовно объединили, а политически (лишь взгляды иерархов) - это прообраз того желаемого (политического) объединения Восточной (православной) и Западной (католической) церквей ("в одну слитых") - где каждая со своим пониманием или совсем опустив (убрав из канонов Соборных) непринимаемое кем либо из них. Но дух церкви - в вековой народной приверженности (в царстве христианском), а не в личных мнениях, проповедях и замалчивании иерархов (за что будут и наказаны).

И во время (06.05.2012 (на Георгия - меч на змия занесшем)), когда у Болотной площади легион ОМОН* избивал народ, особенно молодежь (дубинок "стальными трубами"), патриарх с Путиным сторговался о молчании об произошедшем - возвращенной иконой Божией Матери "Иверской" (во лжепатриарха превратившись - став Кириллкой, ибо долго лев терпел и ждал их покаяния, думалось (зимой) - одумаются и выйдут на дорогу справедливости, - но, все как прежде было - то же и ныне, разве покаялся их учитель - Искариот Иуда) - предавая народ (признав лжевыборы), молодежь и будущее (разделяя и отделяя политически, - отнюдь не "красную, желтую и синюю" группу (понятно бы, исключая лишь партийных лидеров с раболепиев кучкой), - а всех людей, правды ищущих и справедливости), попирая и Крест и Библию (Воскресения символ и Слова истину, променяв на икону дорогую, которые после Причащения не целуемы (бо любовь в Святом Духе выражается больше - ко Христу, Кресту и Библии, а целование креста - еще и присяга каждого (как в суде ранее), - что будем судить по правде)), и надругавшись над правдой и истиной (с обрядившимися безбожниками единством и близостью) - глаза на безобразия закрывши.
(Ранее священники подумали что устали службу нести прихотям царей, а оказалось и божественному ведению, зато оправдывают льстивую ложь и дела толпококлонников - с единодушным удовольствием).

Затем (07.05.2012), патриарх, торжественно молился - о президенте (лжезиденте), недо-избранном человеками (а ранее поругивал царей-правителей), и поздравил - ложью избравшего_ся, что равно - власть укравшего, и напутствовал его - управлять, "различая духов" (каких) групп народа (только какого?, - о русском ни слова (талдыча о Руси Святой для выгоды)), и (при "радостно пустующих" улицах) поспешил поскорее, за весь народ "облеченному прислужниками" высказать доверие - иконой Божией Матери "Умиление" (с восхищением - перед властью человеческой, и предыдущим побоищем народа, наверное). И разошлась и отступила земля (люди) от пропасти еще более - образовав яму - лживые и канут в которую.

Да и нашим Святым (и иконам) он молится видать притворно, ибо не верит в старцев пророчества (о царе от Бога), и удивительно, - для патриарха (знающе-ученого), поруганные иконы - оказались "святынями" (хотя должны такими оставляться или реставрироваться, или с молитвами сжигаться невосстановимые) - вот и будут множиться они ("эти святыни") от все более при нем беснующихся. И защищала его недавно "сборная" - собравшиеся "ночные волки" (байкеры, на исчадия конях) и охраняет его псы отборные (охранка "лживого князя"), а он все далее - покрывает, прощает и причащает власть тлетворную (и с сих пор, не причащайтесть с его рук больше, - пусть окормляет себе подобных). Но, знайте, что любой станет льву врагом - кто будет хулить Церковь и веру (и прилепитесь к боголюбивым, смелым, правдивым и простым священникам, и радуйтесь, если найдете в иерархии епископов Богу и народу верных, - пока лев по смутности времени не укажет вам первосвященника (патриарха), не либерально избранного (безбожниками делами) и к неправдам терпимого, а Христова воина - в одном из древних монастырей).

* ОМОН (какие-то лица татаро-кавказские и башкиро-сибирские подобранные схожестью на русских) - видишь ли, за - над толпой издевательства (провоцирование возмущений и препятствование мирной демонстрации), - обиделся на кидаемые по каскам камни (на незащищенные головы граждан возвращая их - это что? - полиция или переодетая банда "нашистов"), то видать похоже и на Кавказе так же вели себя - подобные "обидчивые вояки", воители с народом гражданским (на камни - танками). Но за это псам и платят - чтоб на них выплескивалась направленная на лживых и жестоких правителей ярость, а возвращая ее - будете только ее удваивать. Да и воины не знающие правды, истину и справедливость не защищающие - не Божии, но сторонники сил тайных и темных - являясь злобных воров и лжецов легионами. (Но был и приказ - стрелять, просто безоружные протестующие - не дошли до крайнего к Кремлю рубежа, а позже выяснилось - что "вояки эти" получат премии по 15 тысяч за каждого задержанного (и кто им платит? - банкиры Маммоны и взбесившиеся власти)).

А на ТВ (об избиениях промолчавшем, и доказавшем, что оно - и есть многоликая, многоязыкая, лживая и соблазняющая пасть Дьявола) перед инаугурацией лишь одних подлиз показавшем, - и академика Пивоварова - атеиста (бездушую скотину) все знания перемешавшую (да, и перечислять нет желания - лучше бы пиво варил), лишь сказав об "альтернативных ("правильных") патриотов" источниках информации (что мешаются и отвлекают здравых), где за три дня не встретите ни слова о побоищах недавних - ссайт (интернет страничка) "Наша Держава" и ссайт "Народный собор" и другие ссайты "христианские" (кирилловщиной) и "романовские" (пропутинством) - и что это как не их молчаливая, провластная подлость продажная (охранители лжеца - шкуры напялившие).

И ветеранам (09.05.2012), - только с семьями "избранных" и под военную технику старую - о победе ликовавшим, - это вы за народные квартирки с подачи детей Дьявола поддерживаете Путина, изнутри развалившего армию (победившую вами) и готовящего в России базу НАТО, задумавшего отторжение Сибири и передачу народа в европейское рабство, - чем и предаете своих внуков, и не вспомнили (и не настояли) о Сталине (редкого качества стратега и организатора, хоть и полу-язычника) властями понукаемого и в праздник, и раз ветераны "заслуженные" (перед нынешней властью) по отношению к давно умершим без почестей товарищам, - тогда молча отдыхайте и продолжайте наблюдать как в баталиях за правду погибают внуки ваши (позавчера Путин тайно дал приказ побить шествие взрослеющих умом детей, а сегодня "умиленно" по ящику становился на корточки перед девочкой одной, показывая свое кремлевское обиталище ей).

Когда говорит Путин (а в Думе, эту муть слушают - держась за места выделенные) впечатление - у него "понятийный аппарат" (чтоб на "одном языке" (его же) - и у всех было "то же") полусловного (ино-странно глотающего окончания - по пол-мысли, пол-предложения, а почему говорит так, - чтоб неконтролируясь, выведенный из равновесия, - скрыть акцент) безмозглого идиота (наскоро подставного), ибо говорит - взяли кредиты собственники (прихватизировавшие народное производство), а не государство (("радуясь") что хуже - ибо в этом случае иностранцы постараются легче отсуживать), или что в СССР не было товаров народного потребления - тогда и стоило всего лишь развить эти производства (но властвуя в его "правильном направлении" - допущенные нувориши разрушили и заводы средств производства), или страховать посевы крестьянские от напасти - кредитами зарубежных банков, чтоб успокоенно вместо зерна - получить в зубы денежные бумажки, и обсуждать во всем его ложь тут нечего - ибо все высказывания (за все время правления), опровергнет любой штатный экономист (старой школы), хоть с хлебобулочного завода (и лишь европейская "Школа экономики при президенте" - его бред поддерживает).
Понимает он, что приближается мечтам конец (лишь ОМОН помог), - и полетел на "Уралвагозавод", чтоб возле танков (надеясь, что на них "впишутся" за него) митингово-рабочим, что приезжали помоскве-туристами - дать денег (купить еще) аж на 7-мь лет вперед.

А депутаты (законы против народа ухудшающие, лишь под суд отдать старающиеся) - вы распущены (уволены), да и давно нелегитимные (вне доверия), впрочем, - ждите конец свой (покаяться год).

Думалось, что в Москве соберется народу побольше - под тысяч 200-ти (хоть и вышло в 5-ть раз больше чем запутинцев свезенных (что равно и поддержке)), и многие из этих собравшихся людей - русские христиане истинные и есть, а антихристы (противостоящие) - исполняют лишь волю отца лжи (насаждая дьявольщину - пропагандой "умиления" и замалчиванием важного).

Ведь было понятно что будет много недовольных к богатеющим ложью и "ОМОНовская круговерть" (а если политики не учли - значит, нюхом слабы - о власти своей групповой думающие лишь), - так из Питера - монархисты, националисты и из Гражданского комитета - приехали поддержать общее шествие, а московские националисты (Демушкин, ибо стратегически - надо вместе, хотя тактически тоже верно - оттягивали часть сил) и другие патриоты - собирались все разрозненно и по-отдельности (не скоординировано, - за славой и известностью) - что за разброд. Но и "соловьиная "Новая сила"", понукая националистов, заявила - будет ждать осени, отсиживаясь (чтоб дать власти - спокойно вступить в ВТО (договор на русском языке отсутствующий, подтверждая сговор оккупации, бесцеремонный, ибо даже фашисты имели переводчиков и объявляли на русском) и допустить НАТО (в центр страны) для "помощи" по защите их блуда), призывая - протестовать "кротко голубями и мудро змеями" - для последующего "наследования земли", для слива активных - утомляя идущих за ними (параллельно на "русской платформе" публикуя материалы "рейтингов" и о властных "противниках"). И хватит носиться со своими флагами и отличительными шариками (оставьте их, - выбрав один символ - простой, дешевый и доступный - хоть белые ленты (имея здесь ввиду не политические параллели, а доступность исполнения - бинт, пояс) и немногочисленный флаг единый ((лучше Побеждающего Креста - как и Христос един) что партизанский ныне - чтоб лишь направление указывать)), чтоб не переловили псы вас всех демаскированных (и правдою (в идеях) опасных для власти, особенно), или что - ради своих расцветок не объедините правды требования. И бросьте свои айфоны и айпады "революционеры-фотографы", среди которых полно "сексотов" - ибо большинство информации никому не понадобится, но для сопротивления будете связаны ими. И не будьте праздными "цифропоклонниками" - думавши что именно в день Георгия Победоносца (который в непреходящую память вашу, для помощи и веры свыше небесным символом) - победа будет даруема (не веря в Бога и надеясь на другую свыше помощь, чтоб в причастности выпятившись - вдруг воспользоваться), да и без истинной веры (православной) - не выиграете борьбу (войну) у беса имущего (имущественного).

В стае - просчитавшегося убирают (не надолго позже, если не сразу) - но "немцовы" не раз "обделались" и никто их "не снимает", - видать, в закулисье, подготовка "лидеров" очень дорогая (и есть последователи - политик стервозного разложения Ксения (Собчак) и яблочный пигмей Яшин, - пытались сдать полиции русского монархиста-националиста - вот вам и "абай", вот за такую (только свою) свободу они и выступают). И протесты попытаются слить (увести в канализацию) эти лидеры, ибо многие или куплены (и уводят за идеей себе мерещащейся или обещанное, или запуганы потерей жизни), или недоумки (интеллигентишко, переманивая недалеких и копошась в сторонку себе удобную), или предали (и служат сознательно чужим интересам).
Но если не будете все выходить за правду и истину, против зла и насилия - иудеи языческие или атеисты-космополиты будут всех дальше разводить под разных идолов, - не ходите за сими, и знайте, ведь раньше даже коммунисты некоторые в тайне крестились, а ныне открыто к православию допустили и волков расхищающих, которые от Бога отвернувшись - и веря в демократии президентов, лишь спасение своего положения видят.

Жаль, что многие из белоленточников, которых пытаются возглавить Немцовы (белые либералы), Навальные (зеленые демократы) с Удальцовыми (красные антифа) скрытно ((и куда ведущие? - в мешки болот и мышеловки) к кому из собравшихся прислушиваются всего %10, а остальные - каждый за себя вышли (собираясь в автономные группы), где потом тут же литераторы атеизма "акунины" (о своем страхе муссируя), стали провоцировать интеллигенцию собирая на улицы (и протест под "свободу" "загуливая") чтоб задерживали и выматывали самих активных (уймитесь, - "передовики битвы" не воспринимающие монархистов и националистов, ибо если истинные правые отойдут на время для подготовки - вас покромсают как морковку)) и другие партийные приблуды (из придурочно-демократичных и мнящих себя президентами упрямых лидеров) - талдычат все о "царе Путине" (царскую власть своими непонимающими языками компроментируя), который, избранный народом лишь и лживо, - может быть только Антихристом (и спросили бы хоть у христиан истинных, а то всякую отсебятину несут - на пользу человеческому врагу), но и это может случится - и лишь только если на Руси большинство священников с ума сойдут (молчанием, глухо не различая лжи (льстивой) и, отвернувшись, слепо не видя дел (противных) или боясь умереть (физически) - духом совсем опустившись).

Вы думаете, против лжи вышедшие, и ОМОНом избитые, властям простят? - так что скоро начнется "народная партизанская война" (в городах и лесах, на земле и на небе, - ибо раны верных воинов залечиваются за одну-две недели, и хоть вначале успех за неожиданным нападением, но победа пребудет - за духом, верой и умением). И лев стороне правой - поможет подготовкой воинов ("партизанская подготовка" - и видимо, в современной сети электронной - латинскими или русскими буквами - найдется).

10.05.2012г.

По чем легче распознать рыбу - по голове, хвосту или тушке, ибо какова голова - таков и народ (в такой преображается он, - и духовно (верой, от лжи направляющих иерархов) и животно (жизнью, от силового принуждения правящих)), и куда (годна и пойдет) голова (правитель) - туда и хвост (ее идеологи), а тушка (последует) - на стол (устроенный праздничным или безрадостным), и кто у головы в друзьях - то предстоит на теле и испытать (от их пристрастий и за что ратуют), итак, голове и хвосту - заслуженное предназначено, а тело рыбы - всегда сохраняется, от которого безрассудно избавиться старается - лишь только голова гнилая.
Рыба гниет с головы (если от нее не удалены в первую очередь жабры (орган дыхания, духовная пропаганда, с искусившимися властью иерархами) и внутренности (органы жизнедеятельности, кабинетное управление, как и беззаботное хозяйственное и местное)), - каким, возможно, и Николай II унаследовал окружение свое - гнилью пораженное (природное, животное, многоидейное, неверное, праздное), решившее отрезать голову и повластвовать самим своими болезнями, имея затем и подобное продолжение - то февралисты и затем Ленин - набравшие тлетворного в головы, то Сталин пытавшийся избавиться от зараженной части этой (и в себе), то Хрущев и Брежнев эту гниль вседозволенностью раскармливавшие, то Андропов гниющую голову с хвоста чистил, то Ельцин и Путин гния - обвиняли в этом тело рыбы, и ныне - зараженные головы партийцев, идолами разделившись - каждый воспевает свою спасительность (идеи власти и системы хозяйствования), но ни в какую не желают принять - рыбу живую (справедливого царя, достоинство народа и веру истинную).

И что привязались к жесткости Сталина (упрямости), безобразия нынешнего (ельцино-путинского) режима оправдывая - или сейчас намного веселей и лучше (сравнивая предвоенный рост производства и снижение цен - с нынешним уничтожением заводов и инфляционным ростом), причем, коммунисты никогда не были полновластными правителями (лишь "генсек строителей" и "глава министров"), а ныне президенты (обладая превышающими полномочиями) - не могут в мирное время достигнуть подобного, - и тогда первее стоит судить какие головы?
Если вор у вас тайно (и ложью) похитил, а вы затем явно это обнаружили чтоб вернуть себе, то вам даже лживые доказательства (вымышленные недавно) дружков вора разве станут правдивым указом (то даже простой мужик постарается, вместе с соседями его знающими, из рук грабительской шайки отобрать украденное). И так, все порожденное злобным духом - обратится на лгавших, и все неправды - падут на кравших.

Каждый должен понять, - кто ты и кем пребываешь поныне, - ты вначале человек простой (со всеми равный) или в тебе первенствует преступных желаний набор (ветхозаветный Каин), ты сначала на земле трудящийся в поте лица (честен и праведен) или от лени и мечтаний греховных угнетатель (отнимать и присваивать жаждущий), ты изначала верящий своим отцам (от Отечества православный) или духу измышленному и изверженному из уст недавно (атеист, коммунист или сторонник идеи философов), - а вспомнив древнее общее дело предков (слушая Божию истину, живя правдиво, трудясь свободно) - по их стопам поспеши последовать (и ратно, и духом, и волей).

Какова сейчас социальная политика (доктрина, война) по отношению к народу, - молодежь (по своей физиологии) не имея перспектив дешевого жилья (контролируемого начальствующими) и будущего - бросается в блуд (растлевается), при нацеленности образования - пригодного только для рабских плантаций, а не имея достойной работы (или низкооплачиваемую, прозябательную или только для женщин - чтоб меньше рожали) и чтобы выжить при таком устроенном хозяйствовании на отчей земле (где налогами низводят, за то что живем на своей, даже не трудясь на ней) - начинает пить и наркоманить (слабые духом) или воровать и человечность переступать (на силу свою уповающие), а более стойкие - идут в бизнес (погибая под кредитами) или торгуют (собою, надеясь, или достоинством, или распространяя чужими руками созданное), отцы же и деды видя в личных коморках светоч - стали мелки и снобы, изображаясь главами веток (стараясь не думать о приближающейся темени), и от такого пути - усугубляются болезни и духовные (разброд) и физические (сокращая время жизни), приводя всех к погибели (вымиранию), - и на это тление только мировые правители взирают невозмутимо с высоты души своей (радуясь всевластию временному), устроив дефицит денег оплату воруя - ведя народы (из-за голода и холода) в физическую и моральную проституцию (себе уподобляя, ибо издавна совокупились с под-не-бесья павшими духами).

А Европейская "царица" - блудница, приютившая нимродов - мятежников против Бога, сторонников Маммоны египетского - Земли-матушки нефтяных губителей, - все "просвещает" и настаивает на своей политике (то незаметный международный Кавказский Конгресс, то ООН беспокоящаяся за сирийскую нефть, то ограничить всем свободы или интернет, то настоять дать прав извращенцам побольше или, чтоб занять время - подкинуть прочих земных склок). Как и мировые правители, через ложь избравшиеся, защищая украденное и боясь - ненавидят свои же народы подчинившиеся.

Но материя без духа - мертва и неподвижна, которая, от духа земного - лишь наполняется животным насилием, а от Духа Небесного - произрастает вечным и именами живыми.

В общем-то все определились (политики), - слева - либералы с красными про-антифа (Удальцова (Тютюкина), Яшина) и ЛГБТ-развратниками (верный "полк" (толпа) Путина в РФ и Обамы - в США) выступающие за свободу частную (частичную), посередине - бегают "ЕдРосы" с коммунистами и икру мечут (свои местечково-глобальные идеи, - взаимно ими по-выпачкавшись), а справа - монархисты, националисты, немого и левых (кучка "лимоновцев" и поправевших) и некоторые патриоты с частью анархистов (хоть и называясь различно) - благо скоры и смелы за общее дело.

Недавно появился видео-ролик "краткой системы подготовки и простой организации строя воинства" (Христовым братьям, правым соратникам, воинам и друзьям правды), - видимо, во дни праздничного мая, по мотивам - 6-го ("побоища" пред Георгием), обретен - 22-го (на Николая), вручается - к 3-му (перед Троицей), - для ознакомления и овладения людьми православными, на случай - военных действий от издали приходящих и душу порабощающих (захватчиков, хищников, предателей и лжевластителей) или от насильственных расправ над народом внутренними псами и человеконанавистниками (лжецами, грабителями, клеветниками и извратителями).
Взвесив необходимость, сообщить и передать достойным или другам своим, чтоб просмотрели смелые и озаботились народным резервом пополнить ряды:
скачать видео - партизанская подготовка, _pArt_podgotovka1.flv (~400mb), пока интернет-хулиганы высокопоставленные не стерли или не заблокировали,
а скачав информационно электронную книгу, _monarhiya2009.chm (2mb) - можно оттуда просмотреть (лист 0) или скачать и другое необходимое.

С Богом!

31.05.2012г.

На Троицу, в день памяти обетованного Иисусом Христом сошествия Святого Духа на Апостолов, молился в древнем соборе (Сампсониевском (Сампсония Странноприимца - в честь дня победы в Полтавской битве), Б.Сампсониевский пр., 41, СПб, 03.06.2012) - было светло, все в цветах и зелени (и вспомнилась странность что и прежде - как нас мама с бабушкой в детстве посылали нарвать полевых цветов, трав пахучих и, предупредив не ломать верхушек, березовых веток, а потом их пораскидав в горнице и украсив образы (иконы), в доме всю неделю благоухало лето), и как-то вокруг казалось невещественно (не ощущалось бремя тела), хоть и была долгая молитва коленопреклоненная. По окончании службы, вознес молитву-прошение святому Архистратигу Божьему Михаилу (у предела (справа) южного), затем также святому апостолу и евангелисту Иоанну Богослову (у северного предела), и подошел потом к священнику попросить праздничную березовую веточку, и он с радостью сказал чтоб взял у выставленной иконы Троицы, поблагодарив и взял наугад - потом заметил, что это раздвоенная ветка, которую слева обвила лиана засохшая, позже ее освободил и обе ветки воедино скрепил, чтоб укрепившись вместе вгору росли* (не удивляйтесь, - ибо материально погибшее, что дало плод духовный - живо).
* (Через недели две заметил, что левая веточка надломилась и осталась прилепившейся к правой ветке, которая потучнее).

В день Святого Духа направился в давно притягивающую к себе церковь молиться, но когда стал добираться до нее (на автобусе, по какому-то долгому и сложному маршруту) - другой церкви главка купола с крестом показалась трижды, и все к себе манила (звала) чтобы явился к ней, и оказалась это в тишине стоящая церковь (Смоленской иконы Божией Матери, Камская ул., 24, ВО, СПб, 04.06.2012), и тут свершилась радость - увидел над входом список иконы (давно искал ее), которую как-то (давно по переезде) украли у моей матери (но помню сей список образа). Когда вошел - у главного предела услышал тихую о милости молитву, а молясь во время службы, где внимали Духу присутствующие, рапрострилось состояние, что все благоговейно молившиеся округ близкие и знакомы издавна будь-то.
Так и от века - собираемые Духом ищут правды и жизни по истине, ибо Дух Святый, и Утешитель, и промыслитель, и направитель, и устроитель, и Божий собеседник - от Бога снидох, через Христа Иисуса внидох, и почивает на людях приемлющих Его в Троице Единосущной, ибо кто принял Сына - тот принимал и Отца, а знающие Отца - до ныне питаются (напояются) Его Духом, - и изменой множеству слухов не предают Единого, и несуетно любят почтением великим, - и не злобствуют от зависти (как пред возвышенным Богом или по добытому греховным), и не лгут отчаявшись (умом возвышаясь или себя лишь в неправде спасая), и не крадут недосягаемое (и даже то, что попросив или потрудясь и так могут дать), и не блудодеют где попало сея (блуждая духом к вражде иль к безсилию телом), и не убивают издеваясь (что над себе подобным - отвергши божеский образ). Так и есть, лишь отрынув желания личные к пресыщенности и в общее дело собравшихся вникнув - становится ближе правда и истина.
После службы священник рассказывал о Софийском соборе (в Новгороде, построенном в 1050г., еще до византийского разделения церковного), где простота зодчих изобразила единство Бога в Троице через единый свет из трех окон в алтарь церковный. Затем, после целования креста, подумал - "а кто меня сюда позвал", и зашел помолиться справа к пределу южному - в честь святой блаженной Ксении Петербургской (и почему-то вспомнил нищенку (ниже*)), к которой и невдалеке у часовенки не иссякает людской поток, затем к приделу северному (бывши - святому апостолу и евангелисту Иоанну Богослову) - в честь иконы Божией Матери "Милующая" или "Достойно есть" (а за ним расположен Рождественский придел (с "пещерой")), - подошел и вижу - в сумраке любяще светятся лики Божией Матери держащей Христа со свитком в руках (прочитал), помолился о "воскресении" России, и все не мог уйти долго находясь возле - неземным наслаждаясь покоем (как будь-то не отпускало что-то), а когда уже вышел - проходя мимо увидел невдалеке всю будущую красоту церкви Воскресения Христова (к которой вначале зашел, но была закрыта, - пока в разрушении, но восстанавливается, и по Божьей воле воссияет).
* Еще когда шел к церкви - встретилась нищенка и говорит - "батюшка (никто так не называл), дай монетку", даю полтиник (не было металлических), а она - "это только половина, дай еще столь же", даю просимое и говорю - "это точно поможет", а она - "теперь обязательно поможет", тогда ответил ей - "и слава Богу", и пошел в церковь, слыша как на другой стороне еще громче просят, подумав с улыбкой, что, видать, когда буду идти обратно, наверное, все что останется подам. И когда возвращался - с другой стороны улицы подбежала "попрошайка" и говорит - "помоги человече, ребенок болеет" (и показывает фотографию с о чем-то написанным), говорю ей - "денег немного, а если говоришь правду и веришь, через три дня станет поправляться и выздоровеет", подал ей, оставив лишь на проезд, а она - "верю, спаси тебя Бог", иду дальше и вижу еще одна бежит и просит - "и мне помоги", улыбнулся ей навстречу и говорю - "осталось только на обратную дорогу", а она - "ты добрый, всем помочь сможешь", повернулась к церкви и перекрестилась, а я ей почему-то - "веруешь, а о царе молишься, и ждут ли просящие его", она же вдруг - "а что такое царь", я ей - "не знаешь о русских царях, о убиенном Николае, о предсказаниях", она - "не знаю", а я - "ты что маммонствующая цыганка" (но и они чаще в православии, хоть и грешат обманами), она мне - "нет, приехала из Молдавии, тяжело там", тогда я - "а разве здесь легче", она - "здесь подают у церкви", я ей (чтоб дать сравнение и как-то объяснить) - "что такое царь, - может слышала из истории о короле Штефане, и о порядках заведенных подобно царским", она - "не понимаю что это значит", я ей - "может знаешь Царя Небесного Иисуса Христа", она - "Христа знаю", повернулась к церкви и перекрестилась на купола, а я ей - "от слова Христа разбудится (лежавший подобно Илье Муромцу) и явится царь для помощи православным", она - "раз говоришь что будет царь, теперь буду молиться", повернулась опять к церкви и перекрестилась - "за царя", добавив - "дай Боже", подал ей оставшиеся деньги (про себя улыбаясь, что наверное не все поняла) и ушел пешком - почти с четверть города, да и была прекрасная погода, слава Богу. Шел и думал, а разве священники не могут общаться с просящими (кого подбодрить или благословить, а кого и пожурить), ну даже может если попросят небольших денег, так ведь разговор с ними будет намного ценнее (да и оправдаются за десятую часть).
Раньше, просили на церковь шествуя с хоругвями и песнями Богу, затем из собранного выделяли нуждающимся сотрудникам, и часть Христову - нищим, которые просили на одном месте - чтоб насытиться сегодня, а не впрок, и лишь лишившимся крова - благославлял священник руки покорным Богу (еще при моей бабушке так было, а ныне - лишь попрошайки разбревшиеся по-одиночке вокруг).

Не засиделись ли вы в молитвах сонных оскверняя затем безразличием грешным действующую силу слова Божьего, ибо деятельное слово - должно сеять плоды добрые, яко проповедующие изрекают семя перед зраком Божьим, то и рождают злаки Господние, как слово Христово понуждает к общему действию для возрождения, то слова антихристов - лишь к мечтам возвышения поодиночке для вражды и падения. Не знаете ли, что и не убивший при убивающем - убивал, и не хуливший при хулителе - хулил, как и безразличный ко Христу - устроился поближе к антихристу. И знайте, кто лгал многим - подлежит смерти, как и у многих кравший - того же заслуживает, и кто на стороне злых - в суете сгорит.
И не нужны Богу ваши пустые и мелочные молитвы. Много ли вы знаете молитв Апостолов? - только "Отче наш", а к ныне насослагали от века множество - и к Богородице, и ко святым многим, да только заучили их мозгом и молитесь в душе без Бога, книжно (под мирских богословов) и газетно (с верой в идеологов), сухо - не отходя от буквы, в боязни - с оглядкой на земные власти, речете о высшей правде и истине - перепутав с земными мыслями. Разве Иисус Христос сидел на месте, и разве только с горы проповедал, разве не послал Апостолов по двое во все края правдой и молитвой просвещать, - и они шли к волкам в пасть - изреченное и делами подтверждать.

"И сынам Израилевым скажи: кто будет злословить Бога своего, тот понесет грех свой; и хулитель имени Господня должен умереть, камнями побьет его все общество: пришлец ли, туземец ли станет хулить имя [Господне], предан будет смерти. Кто убьет какого-либо человека, тот предан будет смерти. Кто убьет скотину, должен заплатить за нее, скотину за скотину. Кто сделает повреждение на теле ближнего своего, тому должно сделать то же, что он сделал: перелом за перелом, око за око, зуб за зуб; как он сделал повреждение на [теле] человека, так и ему должно сделать" (Лев.24:15-20). "Один суд должен быть у вас, как для пришельца, так и для туземца; ибо Я Господь, Бог ваш" (Лев.24:22).
За что казнили Христа (и разве что изменилось) - за безкорыстное отношение меж братьями и равный будущий суд всем (за "возлюбите своих ближних" - ибо иудеи даже среди своих не видели их), а за что отвернулись от Николая II - за склонность к соборному (коллективному) хозяйствованию (общественные кассы и государственные монополии) и продвижение равных прав (и суда) и обязанностей по вверенному (ответственности по должности). Но, поводыри левые по объять неспособности (юристики земные), до сих пор все овец водят - подальше от этих основ. И не думайте, что впереди много милости от них - но, ибо ныне, за всякие неправды и обман, приближается к виновным и лжецам время суда. Разве Иисуса Христа казнили по требованию иноплеменных язычников - свои же осуетились, высшие, то и знайте, что всех опасней враг властвующий внутри. И разве за несправедливости правителями творимые народный гнев где-то удержали юридически (лишь духовно, пока напоялись праведным словом).

30.06.2012г.

Начался Петров пост, - и все посты от сего далее - что на поле бранном (духом - будьте братолюбивы и беззлобны, а телом - сильны и готовы к бою). Поститесь, - кто способен только молиться (и знайте, что у Господа вы не первые), и прежде всего за смелеющих и преображаемых воинов, а для тех кто прославляет Бога смелым делом - важнее трезвение духовное, ибо Бог впереди - всем им пост приготовил (который всегда следует в годину бедствий), по всему миру - за отступление полное в угоду духам злобы (сытый желудок думает о грешном, а голодный - вспоминает о Слове Божьем), до прихода Христа - станет иссякать небесный хлеб и вода (с 2000 лет питавшие вас), даже дикие звери оголодают (но, чаще, и они у людей прося - не дойдут до таких безобразий, свое смирение выказывая).

Впереди, - "день независимости (воров и лжецов) России" - от отчей правды и Божьей истины (по иному - бюрократии от народа, - которая на взывания молчанием "реагирует"), экономический форум (указывающий где грабить ворам), молодежные "алые паруса" (с надеждой в никуда) и все рвение в том же духе (о пустом и глупом).

Как-то случилось, попросили меня завести в базу бухгалтерскую информацию - так вот, большего бардака чем в сфере банковской нигде не видел, разве что в миграционной службе, да в планах военных реформаторов-предателей.
Упорно раздают кредиты - ради иностранного экспериментального мусора для дальнейшего развития производств за границей, а спланированная инфляция - это постепенное убийство народа низкооплачиваемого, но ржавеющий доллар становится все дороже, значит просчеты на карман простых граждан будут переложены.

Ну что? - все наелись зарубежных дешевых разносолов, слоняясь в поисках работы и изображая занятость нетрудовыми действиями, находясь в рабстве - на предприятиях иностранных, ибо принадлежат акции - выродкам за границей доходы хранящим (спешат в тьму внешнюю, Европу - в этот утлый, медвежий угол, в мешок загнанных), и ничего не вернет эта волчья свора (воруя и для американского дяди Сэма, который им прикрытие обеспечивает), ибо туристов достояние - иноплеменникам достанется, ибо вывозят его за то, чтоб погреть кости - скрывая от простых свою приобретенную животность. И ничего не расскажут они о своих мерзостях, ибо что через суд, что без суда - им один конец (впрочем, и многим поддерживающим).

Говорят наше (народа) "несчастье" что сырьевая экономика, открыто воруя и скапливая богатства, - видите ли, совладать с собой не могут, а кто мешает развивать производства государству (раз не хотят частники), но паратизируя в лице властных - далее распродают общественное достояние приватизируя его грабителей стаям, - враждебность к своим жителям подтверждая. Не говоря об остальном, нефть - внутри по мировым ценам, бензин - в несколько раз дороже чем в Иране, Ираке и Ливии, и газ - втридорого (в 10), лес же - выкашивают как траву.

Финансисты бюджетные - если ответите, - с кем и кто конкретно исполняет контракты общественные (государственные), и сколько выделено на оплату и кто получил ее, - и если быстро не ответите (ибо во взятке, - и недоплаченное - голод и холод, и налоги - пенсии и развитие, и качество - разорение и катастрофы) - казнены будете без расследований.
Взятку взял и Иуда, ибо взял вперед работы выполненной, т.е. продал злобный дух свой (намерение), так и все взяточники продаются Дьяволу за вручаемую тут же как бы денную плату, деньги не за труд свой в поте лица, а за дух подлеца - значит, деньги второстепенны, а во главе (своей) - продать искушающему свою душу на месте оказавшемся, тут же.

Много гастарбайтеров (стикеры распространяют, - видать работа очень важная) - большей частью мусульмане, а почему предприниматели русских не берут на работу - потому, чтоб менять состав и не видели мутеж их (хотя, могло бы государство устроить безработных в конторы по профилю, где платились бы до 10000 за простой, а в случае появившейся авральной работы - 50% от реально положенного, но через подставных - лишь гастарбайтеров берут, - затем, "нет пенсий" - орут).
У них, мусульман, культ еды (семья, дети накормлены - и "на все готовы"), а у русских, даже голодного сына обездоленный отец пытается учить духовности, это не плохо - ни хорошо, но первые, ради обеспечения, проще идут на преступление. Платят им по городу (СПб), примерно, 17000 рублей в месяц, и угнетают по полной (часов 14-10), - нам это нужно, чтобы так о русских думали - за повсеместный обман чиновников и бизнесменов от жадности обезумевших. Но все же, - какой бес их всех гонит со всех концов города в универсам "Народный", видать там полно удивительных припасов, похоже, - или пряники национальные, или серьезные скидки на карточки специальные, или нечто сахара "слаще".

А депутаты (путаны-мутанты, которым с 1993-го начали платить на их содержание) все более стараются в службе дьяволу, - ужесточая, - то закон об увеличении штрафов (и своим избирателям) - за усмотренные нарушения на общественных мероприятиях (в Европе равных средней зарплате за месяц-два, а в России (по среднезарплатной цифровой показухе не имеющей отношения к статистике) - как за один-два года накопленное, которое постараются отобрать), то гендерщики вводят ювенальщину - (памятствуя о своем прошлом) из желая янычар взращивать (знайте, откуда эти средневековые бесы, что делал и Дзержинский Феликс), то интернет-сети рубят - и судом запрещая прежде всего странички где произрастают правды крупицы (развивая "правительственные коммерческие" услуги и платежи "банковских карточников"), то суетясь о (своей) заботе - принимают решения чтоб поставить под контроль любой шаг людской (пытаясь загнать вздох любой в рамки закона, и направляя оплаченных волков на разгон пробуждающихся или в загоне удержать пытаясь), то монополиями (ценами тарифов) пытаются регулировать оборачиваемость средств, - и идет война против народа - со всех министерств и ведомств. Но и запреты наруку не боящимся - ибо будет вырываться пламя, ибо по времени - не перекочуют в истинное Отечество правды законы рабские, а будут отменены и отсечены главы - как геноцидо-оккупационные, вдохновленные ненавистью и неправдой, и против Бога настраивающие.

Не боящиеся Бога тешут камни и в высоту укладывают руками - велико будет падение их и погребены будут под камнями.

Кто-то написал (в интернете) суть чаяний нынешней власти - "Пробюрократическая позиция идеологов такая: граждане (молодые или нет) не правы, и они должны быть как-то "обработаны", чтобы удовлетворить запросам лиц, которые олицетворяют государственную власть, т.е. не власть должна меняться, а граждане, которым надо преподносить правовые знания и делать вообще из них "патриотов" - таких и настолько верных, чтоб поддержать все что только не вздумает власть (земного князя)".

Одни жиды* (* - служащие Маммоне и Молоху) строчат законы (избранным пророкам уподобившись), другие бумажно с ними борются (изображая кипучую суету в броуновском движении, чтоб показывать хоть кого, хоть какую деятельность - хоть "нарожать" омбутсменов-клоунов), то на "штрафном бюджете" стремятся еще продержаться, то пытаются навязать пенсии уже в гробу (в основном) получать гражданам, причем, - электронно, желательно (до "выхода на которую" деньги ростовщикам доверив), то борются с пьяными водителями - приравнивая к уголовщине умышленной, или полностью зачистить из видимости спасающихся от ГМО или с горя пьющих, но сами, "по трезвости" ума, - сколько законами античеловеческими и коррупционными сотворили зла (ибо окаменели идолами души их). И надо же, спустя столько лет, позволили самообороняться, - думаете это они беспокоятся о вас, - просто пришло время им защищаться (а народу достаточно и кухонно-хозяйственных принадлежностей, чтоб они попрятались за решетками).

Особый же кайф (наслаждение) вызывает у правительства наблюдение за спортсменами-калеками или барская помощь ГМОшным детям - инвалидам, а в мечтах - превратить в таковых всех, чтоб даже плотски - были рабами на бунт неспособными, и нуждаясь в помощи, - всегда благодарно-безмолвными. А обласканные и здоровые спортсмены (космополиты) - не по национальному духу, а рабы продающиеся, для плотского соблазна нищих - такую жизнь на тотализаторе "заслуживших" при озверевшем капитализме. И видать иудеи (от Бога отвернувшиеся) только таких сыновей и лелеяли, еще и поэтому и не расплодились (подтверждая свое отпадение от истинного Бога и веры), и от зависти и продолжения вражды Богу - вознамерились истребить народы, их перессорив.

Что ждать от этой "элиты", - когда почти все члены думские кинулись гайки закручивать в перевернутой посудине (есть надежда - рванет быстрее и отомстят выбравшиеся), нашли даже "воробья" южного (Воробьева, вместо "гризли") - шойгонутого корсикой и стряпающего законы "коза ностры" (не древних писаний кличка, а фамилия выборная - и означающая "жидовский", в переводе на украинский), а "спасателя" Шойгу (которому за уничтожение восставших в 1993-м и развал Гражданской обороны (потому и нет чрезвычайного оповещения) вручили генерала от "беспалого" и мальтийский крест от евро-пейских масонов) отправили в Подмосковное кольцо иноплеменной засады для руководства зверями и предателями (но это, за заслуги недавние - за развал Пожарной охраны), так тайный вертухай Полтавченко (СПб) - откровенно высказался, что "около 500 ведущих мировых компаний проявили реальный интерес, чтобы разместить в нашем городе либо штаб-квартиры, либо свои европейские дивизионы", полно там и до ныне "нарышкиных" - прячущих "напиленное" теперь за границей у враждующих (как и сановники февральские, когда была Первая мировая война - золотую посуду пряча в чулан, а царь Николай II деньги у иностранцев занимал, да помогали крестьяне - под будущую оплату, а то и безплатно (а некоторые "без-царе-дворцы" все обвиняют народ предателем), там же извозчик Якунин - обокравший всех путешествующих по железке, навязав и раскинув обслуживание скоростных (убыточных) поездов на все виды перевозок и электрички пригородные, которым такой уровень скоростей и сервиса не требуется (не успевают воспользоваться) - зато руками, липкими и от пота и крови народа, рождественский огонек возит (под православного косит от имени общежидовского палестинского общества), на славу антихристам и Кириенко потрудился - приложивший руки к уничтожению химической промышленности и поучаствовавший в хищении в пользу США государственных ядерных запасов (как имевший израильский паспорт), так министерв Мединский - все утверждает, что воспитывать православных должна культура больная, мелькает Костин (ВТБ-24) - который ранее (с бывшим мне приятелем) авизо тырил, а хамелеон Федоров (ГД) - вдруг перекрасился чего-то ("им" лишь кого бы внедрить (хоть в сознание), что есть же среди них "адекватно" ситуацию понимающие), засидякины (Сидякин) часто брякают глупости - лишь запреты выдумывая от трусости, высказался и Жириновский маразмом (болеющий симптомами доктора Князькина) - что всех (весь народ) лечить надо (скорее всего, от психов властных) и тут же об этом заголосили на всех каналах шакалы (правительственные консультанты), а Чубайс посмеивается - ему что блогеры, что телепузики, что замерзающие, что дрова жгущие - все-равно счетчик крутит.
То местечковые сепаратисты (с одобрения Путина) вводят в Приморье (вторым государственным) язык английский, то "хозяева-монополисты" (картели, что нарко-"кортэли") мошну набившие на ценах в клочья рвут земли (в единой стране) - на особые зоны экономические, а подтасовщик Караулов* "самого невероятного" (не могущего быть в принципе, переворачивая смыслы) и интересно изложенного между некоторой правдой, байки про Путина (Шойгу и прочих) в мозги протискивает и приспосабливает злобу на мелких пешек (пусть не смешит серьезным видом ряха - что "правительство не может переломить ситуацию" (из-за врагов внедренных в их партию) - через коленку молодежь гнуть успевая и ищущих правды стравливая), но упуская из виду - утопленников Крымска, взрывы снарядов (вместе с личным составом), уничтоженную индустрию и прочее на глазах происходящее, и таких телеканалов и студий как грязи - ибо в ложь перемешивают правду, так "365 канал" - в "историях своих", к правде подлую ложь мешает (на русские деньги много об иностранном), и монетой орленых ныне управителей не забывает (ох, наговорят "историки" на свою голову, как и тележурналисты), и вездесущие "НТВ" - аккредитованные ЦРУшные провокаторы в помощь Вове IV (по 4-му сроку) - лопуху-диктатору (намекает, где зачистить), или на "5-м" утре - пошляки озабоченные пичкают за завтраком банальщиной и улыбками блудными, или "Место происшествия" - громко о русских безобразиях, но молчком о причинах зависящих от власти, или "РенТВ" - где атеисты с серьезным видом народ пугают (пригодилась для распространения жути и "разведчица Чапман"), а везде на каналах пальба да блажь - везде полиция ("госпожа" положения и сама "справедливость") - от которой народ плюется, где вперемешку со старыми фильмами которые постоянно "крутят" (повторы ведь финансируют), ибо за 20-ть лет лишь растлительные выпустили, - в общем, перечислять всех оборотней вывернутых ложью - нет смысла. "Их" мораль проста, вора можно купить - дав легко украсть (и не наказывая зарвавшихся), чтоб потом ничего не требовал (и продолжал убаюкивая терзать, не мешая в темных делах позволившим).
* (Там была ошибочно указана, какое-то время, фамилия Аркадия Мамонтова - посему прошу у него прощения (ибо когда пишу чаще передо мной представлены души, а не фамилии)).
То что предпринимают нынешние власти - все под тайную диктовку Запада, вся "элита" с деньгами их банков - давно телевизионные чучела предательские, вся их "разрешенная правда" - отрыжка лжеца изворачивающегося. Наш - только простой народ, и тот, кто с безхитростной правдой стоит за него - элита нарождающаяся. Да, не все будут живы физически - но продолжат дети их, под руководством от Слова оживших.

2012-го 4 июля (торопящимся Путиным), как подарок "в день независимости США", Государственной Думой и Советом Федерации ратифицированы протоколы (на английском) вступления в ВТО (сдача в рабство) и, затем, размещение в Ульяновске базы НАТО (приглашение оккупации) - так кто деятели этих структур, кому не ясно - "они" депутаты ВТО и НАТО (засевшие враги народа нашего).
А для людей отвлечения (как всегда "они" делают), трусливый кортеж Медведева на Дальнем Востоке (показательно) по дороге смял машину женщины с ребенком, затем - "пустил змий из пасти своей вслед жены воду как реку, дабы увлечь ее рекою (Откр.12:15)" (и партийно-выборной сутолокой*) и затопил Крымск** ночью (чтоб пожрать неподготовленных), - ибо их предательские празднества и тихушные преступления всегда сопровождаются жертвоприношениями бесам ("мстя за 5-ть бед иудейских") к середине лета*** (как и лодка "Курск", взрывы домов, судно "Булгария", пожары, самолеты и прочее).

* Но, что на небе (в духовной области), то и на земле (показательным примером), бывает и наоборот - отделенно по времени.
*** 19 июля 1914-го - было объявлено о I Мировой войне - и русского царя казнили через 4 года к этому же дню. 12 июня (22) 1812 года - пришел Наполеон, на Москву чтоб отторгнуть земли Малороссии к Польше, считая ее своей подружкой. 22 июня 1941 года - напал Гитлер, в основном, идя тем же путем (считая Украину своей) - подтверждая извечную злобу западных народов.

9
** По трагедии Крымска (короткие доказательства), - откуда вода - дождь отчасти (бывал на Кавказе, и известно как происходит), но сверху размытие водохранилища - происходит плавно, а чтоб сдвинуть и обрушить плотину - произвести подрыв необходимо (причем гидравлический) - подводный, чтоб масса воды волной скатилась на город и поселки (вот вся и формула политико-подрывной банды Вовы, одним из первых приехавшего посмотреть "работу" (по отвлечению), - на место преступления (по психологии)). Ибо, за несколько часов до наплыва воды - поезда перестали ходить (предупреждены были), и отключили электричество - чтоб (наверняка, на 100%) объявить об угрозе по телевидению, и как позже выяснилось - большое начальство сбежало людей не предупредивши (хотя об опасности предупреждают не только своих и звери, но, видимо, только не подобные нелюди).

А предварительно, институт Крылова (СПб) изучал подобную реку Мзымта (что ущелье Богаго - у Крымска) - при каких условиях ситуация развивается катастрофически (три дня вода не уходила), затем, к опустошенному водохранилищу из общественности никого не пустили - видать, из-за чего видно было (и понятно глазам неопытным), ограничили передвижение добровольцев - чтоб не сосчитали жертв сколько (даже по площади, статистически), властные герои эфира заботливо онемели - о тысячах отдыхавших там детях (где они), а фургоны сети магазинов "Магнит" (путинской компании на подставные лица) - возили ночью и сваливали за тридевять земель оцифрованные трупы (по траншеям, и разнарядке муниципальным партийцам).
Немного позднее, в поездке, разговаривал со свидетелями (вот слова некоторых), - МЧСовец (зондер-эсэсовец) сказал, что на его прикрепленном участке было трупов 120 (точнее "кажется 129"), а всего, по его мнению, - около 1800-2000; приятель пострадавшего поведал виденное тем (когда тот приехал к отцу в деревню) - что некоторые поселки (типа хуторов, по ~20 домов) были утоплены полностью - никого не осталось в живых (в домах и хлевах пусто, под заборами и кустарником - трупы, двери и окна вывернуты), а погибло по меньшей мере около 6000; сосед по району, поехавший сразу же выручать друга (на всякий случай), рассказал ("был в ужасе") - везде по заборам, на деревьях, свисая в окнах были трупы людей и животных (зачастую разорванных), одежда клочьями, мебель, техника (и машины), а правительственные похоронщики зачастую сгребали (не разбирая) части людей и животных и так хоронили (прятали, большим кускам номера ставя), по его словам жертв до 8000. Вот и считайте, думается - угрохали народу душ с пять тысяч (4000-:::0), но у Бога весы точные - и за все неправды губителям нечестивым будет отмерено полною мерою. Вот так "двое в одном" (химера) своим духом народ любят (когда "двое как один").

Ожидает лев их (властвующих) последнего покаяния (хоть по-одиночке, до сентября - Успения) - и тогда кончится срок их, и надежды на человеков. Ибо лев пообещал перед Богом за народ - всем старавшимся в поддержке насилия и суетно участвовавшим в предательстве и измене - неотвратимые казни (может и по-одиночке), ибо отныне - заботящимся о своей утробе и подобным - дверь покаяния закрыта (в самое ближайшее время), как Христу противящимся (и их имена будут стираться с книги жизни, и также перенесены на трупы неотпеваемыми цифрами, как и именами святых, поминаемыми - не вписаны в нее и язычники).

Ибо лгущий всему народу - лжец Богу, и клевещущий на правдивых - клевещет на Дух истины, и попирающий всех защищающих другов и братьев своих, из Господней любви к ним, - на благодать и святость ополчился, пребывающих на них. Еже правители не облегчают жизнь людей, не защищают их, безразличны к ним - значит, они человеконенавистники, как и непомерные налоги или оплата на грани выживания - дань дьяволу.

Что, русский ирод (четвертый срок во власти), ползучая скотина (с рогами козлиными, взлететь журавлем стремящаяся), - опять город (Крымск) утопила, и за твое преступление по неспособности и соратников (поручивших дракону награбленные богатства и волю его исполняющих) - родным пострадавших золотым тельцом платишь, погубляя души погибших (захоронив вместо имен под цифрами, вместе с животными - по язычески, как и в 1993-м растерзанных и убитых) и купившихся родственников до купы (за 30 сребреников на 1000 умноженных). Превзошел ты губителя Ирода, ибо средств по убийству таких лукавых (ГМО, химия, законы, взятки), к тем кого опасался - не было и у него даже.
Продал ты давно душу (ради награбленного из самонадеянности и властолюбия) - предав народ и страну (как и будучи жадной крысой предавал однокашников, и потом для вины заглаживание - бросил им от страны кости богатства), и твое искоса вкрадчивое бекание, что ранее "православие сыграло" (куда?), и ныне "равны все религии", а в "общероссийстве" теперь играет скрипка "главного властителя", - свидетельствует о тебе, что ты - важный антихриствующий бес (земными законами юродствуя - по защите Бога). И нет тебе места в нашем славном Отечестве, которое устрояется от Господа, - и вот, за се, уже собирается на тебя Божий гнев (и хоть денег - куры не клюют, но всегда уж в России - не менее сотни тысяч человек ничем не купить), и продолжаешь далее через ВТО их прятать среди приспешников губернаторов, - только золото огнем не очищенное - сожжет и прикоснувшихся.

Ну, ничего, попрячься еще (изворачиваясь от палящего слова), ибо скоро - постараются замочить тебя в сортире, - так что оглядываясь не ходи в одиночку, - но это, и для большинства приспешников, для которых останется два сортира - на работе и дома, ну может еще по большому - Кремль и Дума, которые находятся под двуглавой курией (кукарекающей курицей, бесом одержимой).

Как растолковывать интеллигенту образованному (людьми ему не близкими) - что он не своим умом мыслит, правдивых решений ищет - довольствуясь подлогом (обходя умствованием проблему) и находя философскую истину - вдоволь обманом насытившись (веря страсти блудных языками, и от Бога удалившись).

Потребители пропагандистов - изощренных геральдистов (гордые властители, через нравящиеся символы и гордыню свою) и извращенных модельеров (искушенные модники, через плотские повадки и вид свой) и обезумевших идеологов (разделившиеся партийцы, через распространение группкам лукавых мыслей личных) и завлекающих рекламщиков (бездушие обыватели, через смакование чуждого и навязывание ненужного) и невообразимых дизайнеров (падкие ценители, через возвышение несуразного в вещах привычных) - ведущие своими произведениями к одному (скрытными знаками и значениями в них, и прочее через прочих - кутюрье, стилистов, визажистов) - к войнам. И потребители сии - это рабы их (как военные трофеи) - следовательно, значит, идет война всегда (на разных театрах действий), и пленившиеся ими - заранее проигрывают. И их большие деньги в связке с поощряющими банкирами - это кровь войн, и излишки их - это количество пота и крови, проливаемых в будущем или в прошлом, и скапливаемых для этого.

Не должна быть у власти мелкая и мелочная нация (обещал Господь размножить, но видать давно отпали от Бога), представители которой глобальны по желаниям и пропаганде, но мелочные по повадкам - говорят "давайте все откроем границы", а скупили даже патенты ненужные (технологии полуразвитые), и так во всем - "лишь пустите нас с денежными фантиками в свой дом", а мы вам устроим "счастье" - в виде принятия законов об однополых браках (как проверка членов новых и печать того, что нет там Божьей истины и попрано христианство издавна) или что и все рядом соседствующие сотрудники - волки (от человеков по материальным законам ввевших святой коровой - собственность), чтоб отбивались от них - по их же законам. (Подобно, - вы справедливо поделитесь со всеми ресурсами, а мы конкретно реальными деньгами не станем, на себя через спекулянтов купим, но через своих международников очень справедливы будем).

И кто же верные?, образованные или верящие, - чиновники Российской Империи были самими образованными (50% из дворян и духовенства, почти поровну - 50%/50%) которые первыми царя и предали (на человеческие идеи понадеявшись), - вот вам и образовательный ценз - где все мнят себя наполеончиками, показывая дорогу в пропасть, и вместо истины - образованные хитрости подсовывая, где вместо возвышения общей веры брызгали слюнями о близкой личной надежде (и так сильно потрясли веру, что за 1916-17 год - в 10 раз причастников в православной церкви стало меньше) - и стоит ли таковым доверять (пустословам, скорым на разговоры), в большинстве далеким от земной практической жизни (и совсем не праздной, в трудах тяжелых).

Удивляют больше всего патриоты, ладно бы либералы с демократами, но и эти, - одни рассмотрели отца - в губителе нации, другие себя спасителями - в идее с воздуха взятой. Ибо нет на легальном поле ничего истинного, - оно пересеяно нечистым (т.е. среди нарезанных наделов - близких к истине лишь крупицы).

Забавляет и Соловей с партией "novaya sila" (написанная по-английски) - развивая буржуазную идею, представляя ее "по-справедливей" чем нынешняя (куда подались и некоторые монархисты, и отнюдь не только наблюдателями - где на сайте монархию и царей критикуют, а то и истину ругают), в программе которой значится, выдержками - "власть, избранная народом" (что их не устраивает в нынешней - или конкретно с ними будет по-новей и справедливей), "дешевый кредит" (и кто такой позволит ихнему колхозу, разве что по заблаговременной договоренности), "честного рынка" (берущий начало от пиратов и невольников), хотят "нормальность" отношений (нормировать, унифицировать, контролировать), "неприкосновенна справедливая собственность" (по видению права - людьми избранных), "общественные фонды" (контролируемые подручными или опять избранным правительством), "независимый суд" (совсем, или, в другие лапы переподчиненный, - неизвестных других избранных), миграция только "на не претендуемые русскими должности" (что зависит лишь от экономической системы), "конфискации и у ближайших родственников" (было подобное и у местных князьков коммунистических и белых отморозков) - короче, "мечта Соловья" - либеральная бредятина под национальным соусом (из жажды использовать в ней кровь их). То там лева из Пирожкова, языком КГБешному подобным обволакивает про шляпу в толпе, находясь в апатии от темного и неразумного люда, то атеист Носков с "кремлевским понятийным аппаратом" пытается рассуждать о вере, царстве и власти.

Жаль, Демушкин все стремится купиться, к которому прилипли слепые священнослужащие (протоиеререй Смирнов, кем-то посланный воинствовать, ибо не разбирается с кем, и чтоб устоять таким - нужно иметь в себе Бога), принесшие предложение хоть в какой должности поработать под нынешнюю власть (с купчей, - временно побыть города князем, - но и этого побоятся) с благовидным предлогом "выноса мумии", забыв (что надо не мертвых бояться, но живых во лжи) и "предоставь мертвым погребать своих мертвецов" (Матф.8:22), и если примет увещевание - погибнет (ждет подобная Лебедю участь), туда же кинулись и "хоругвеносцы" (заблудшие черносотенцы, обеляющие и бывших предателей своим движением) - в растерянности ища под какого "царька" приспособить стяги, и даже идеей скучковались (желая создать свою партию).

Почему многие "белые" так ослеплены и непримиримы с коммунистами ("красными"), потому что красные - свидетели предательства этой дворни, находящейся в злобе до сих за отцов своих (молчанием предавших царя, что и иудеи), и белые хотят происходившее повернуть (перевернуть), - что предатели (прежде духом, приказчики ареста царя и молчальники согласия чистки (расстрелов) не слишком демократичных друзей-военных своих) - правы, а палачи (зависимые от приказа, исполнители расстрела царя и семьи) - виноваты, задайте вопрос (даже нынешнему) крестьянину - "вот, царь сам отрекся", что он на это скажет - "как это сам", и не подумает ли он, что "достали" и заставили его те что говорят, и кого он поддержит (не поверив), чтоб не достаться трупам, себя обезглавившим. И так до сих пор плюются в друг друга, белые (февралисты) - одну ложь излагают, красные (октябристы) - другую предлагают, изредка преображаясь в невинных или крови народа любителей, а то и царя (участвуя в партиях и выборах злыдней). Хотя в то время не было простого выхода (и был бы лишь мягче если бы "белые" смирились), и если бы тогда не большевики, то 1991-93-й - начался бы с 1917-го.
И не надо о Столыпине (земельном обособленнике) - протащившего покупку земель для соблазна в государстве хозяйствовать и властвовать банкирам, и о Корнилове (из первых предателей) - агитировавшего на войну против братьев, соблазняя духом прошлого (февральства) и материального возврата (рабовладения).

Есть ревнители православия (лезут не туда куда надо - в законодательство), говорят, - пить грех (грех - сильное пьянство), но почему-то забывают что сие царь Алексей Михайлович повелел (и не было грехом), чтоб собрать после смуты (через жидовские винокурни - устроив кабаки и откупы) государственный бюджет, чего было при Рюриковичах гораздо меньше, да при смуте - не до того было.

Знаю многих "монархистов" и "националистов" в руководстве движений "под Путина", пусть не надеются - ни он, ни они, а на кого лев положился, и если они окажутся лживыми отступниками - будут затем наказаны соратниками своими.
Везде мелькают активисты "Народного Собора" (где немало, и умом здоровых) - не могущие идейных (со снятой шапкой при любой власти) казачков урезонить, или Стариков в "Нашей державе" (их ныне) с Кургиняном, говорят часть действительно верного, но о националистах ни слова, а остальное - пыль в глаза охранительной ложью (как и то, что у малых дел - и вера мала), ибо национал-демократ что коммуно-либерал - зомби, с внутренними противоречиями, лишь и могущие сказать - "мы, другие" или "другие ценности", и они часто за коммунистов, которые заДуманные сидят по левому плечу со злобными "ЕдРоными" "нашистами" - а короче, консерваторы-стагнаторы России (ибо кто истинно за справедливость тот с правыми силами верховенствуясь от святых).

Так и Болдырев - высказывает правильные мысли, но управление без своего и демократического участия не мыслит, и Савельев, форму одевши - оглядевшись, нашел врагов среди националистов (а сам все ли понимает верно), и Холмогоров - хороший парень, но подпорчен демократическим началом, и вообще не понимает имперскую идею (видя и перечисляя псо-орлиных пропутинцев только).

Не вдруг ли, и НТС (Народно (национально) Трудовой союз) на просторах "посевом" взошел (оевропеившаяся русская дворня пышушая злобой, от вражды - впитавшая и идеи Троцкого) - солидаристы-корпоративисты, пропагандируя не общность народа, а интересы корпоративных групп чтобы там рыбку ловить, - давно проститутничая с разведками США и основных стран Европы (и ты глянь!, по России, при "разведчике" Пупине, их сторонники в колонах с флагами ходят свободно).

А о "либеральных правозащитниках" (законов Думой выдуманных) и говорить нечего - ибо защищают то, что им интересно (непотребство и всякий бред), - в этом весь и ответ. Другие же - издавна психованные, все бегают по "Мемориалам" бубня о репрессиях, и так увлеклись напоминанием к себе, что нынешних преследований к политическим лидерам в упор не заметили, лелея лишь свои подвиги разлагающие всех.

Для тех кто стал служить правде и все понял - не буду их больше натирать едкой солью, и смотрите - не окажитесь слепее быстропрозревающих. Но и не бойтесь, лев объединяет против себя всех бесов, в многоидейное, избранничеством демократическим, многоязыкое войско, чтобы за несколько раз повергнуть их истиной Господа и Ангелов силой посланной.

Будьте осторожны, в последнее время политически опасных для власти деятелей изводят, травят и ацетатом таллия (средняя соль уксусной кислоты, легко растворима), симптомы - начинают болеть и крутить кости и суставы, мышцы, головные боли, апатия, - от серьезной дозы, как правило (не диагностируясь на тяжелые металлы), отравление организма и относительно скорая смерть, лечение - никотиновой кислотой (лучше уколы "никотинки", как много лет назад поведал ученый-наркоман, которого может и в живых нет), для невнимательных - поддержать здоровье чтоб разобраться что случилось дает возможность курение (выделяется никотиновая кислота при сухой перегонке, где меньше вреда здоровью от подобных "Беломору"), которого для полного лечения и выведения металла недостаточно и обычно - принося больше вреда, но в подобном случае - отсрочку смерти (и все же - может продлить жизнь до года и более). Также травят "сладкой солью" ацетата свинца ("свинцовым сахаром") - царским ядом (незаметно, кто же подумает на тару, - когда в сосуде из сплава свинца хранили вино, которое от тепла прокисая уксусом вступало в реакцию с металлом, образуя соль, вино подслащающую), симптомы - те же и в добавок разные пищеварительные расстройства, результат - постепенная и уверенная смерть, лечение - более сложное и требующее специальных препаратов, но есть (у русских) и проще - пост и водка (пост (хотя бы неделю) - удаляет лишнее из организма заставляя бороться, затем водка (грамм 30-100) - кратковременно расширяет сосуды капиляров и расщепляет или сворачивает органические яды, в том числе и нерассасываемые животные цепочки ГМО в растительных продуктах - и затем тяжелые металлы с разной гадостью выводится), почему и выживают многие бездомные. В общем "грешные" продукты, но грех - это когда чрезмерно. Знахари ("знающие хари" или "как харкать") тоже грех - но иногда имеет смысл поговорить со скромными травниками (и "травят" не всегда они).

В стране из-за бесконтрольности за продуктами питания (где полно от промышленной переработки тяжелых металлов - ртуть, бор, фтор, мышьяк) и водой (которая из начала создания, ибо "Дух Божий носился над водою" - превративши ее в медленный яд, то пусть и правительства пьют его из водопроводного крана, и они изопьют еще - свою жадность и ярость) прогрессирует - рак и туберкулез (щелочные болезни) - из-за защелачивания от животной тяжелой пищи и прочего, и другие, наоборот (кислотные), от закисления микробами из-за сложных и недоброкачественных продуктов. Механизм здесь такой, обычно микробы живут в кислой среде и мало в щелочной, но щелочные вязкие комочки тяжелых жиров (ангидриды) представляют собой симбиоз (сожитие) тех и других, где выживают агрессивные, и как правило - щелочные микробы и тяжелые элементы, и здесь клин клином - воздействовать кратковременно сильной щелочью для разрушения химерических компонентов (к примеру как деды - содой или травами определенными) и выведения несвойственных жиров (искусственных). Поэтому не нужно забывать о простых средствах - сода (щелочь, хоть и яд, и осторожно при прямом контакте с кожей и кровью, и не панацея, но неплохое профилактическое средство - хотя бы раза два в месяц ложечку разведенной в стакане за день), перекись водорода и лимонная кислота (ибо сложное и крепкое побеждается простым - как вода точит камень или кислород окисляет сталь) или приготовленное из трав - крапивы, щавеля, ревеня, свеклы, паслена, красавки, солодки, алоэ, курая, хмеля. Так что и пиво (пьют многие из-за некачественной воды, не вредно - если стакан-два в неделю-две) и вино содержит профилактические компоненты, и если умеренно - не вредно. Сейчас в подопытной медицине много псевдонауки, - то добавки заморские, то металлы в кости, а болезни лечатся простым природным, к примеру, ревматические болезни суставов лечатся жиром печени морского ската, имеющего тонкую структуру и пр.

Вот на это жестко и ополчилась отвлекающая правительственная акция по борьбе с табакокурением и пьянством, и также политически "недоплатой труда" - изводя личные подсобные хозяйства, и надо же - просчитались в подходах по отравлению народа, кормя отходами и тайными водами со всего мира собранными.

28.07.2012г.

Летом, по окончании поста, после антинародных властных решений и Крымской трагедии, лев приготовился воззвать к Господу и, возвестив воинов, выйти за правду на брань против нечестивца (существа ползучего - олицетворяющего в себе законобогоборчество, засудительство и во властолюбии исполненного). Готов был драться и, вплоть, даже лишиться жизни (но не погибнуть), но был остановлен нетяжелой болезнью, - в течение нескольких дней по готовности была отнята сила рук обоих (оставив подвижность, чтоб только ухаживал за собою), вначале не полно вняв значению, был горько расстроен, затем оглядываясь мысленно назад понял - вспомнив (сообразил), как через нищенку, что блаженную Ксению, поведал Бог, что выкуплен служением на другой срок, ибо без льва - верные рабы Божии не справятся с духовными детьми человеконенавистника, - и означило, что не пришло время или не готовы воины, или должен сражаться только словами Божьими (из писаний (если правильно понял)).

И все же, обиделся немного на Господа, что не позволяет воинствовать по-плотски, и обида не за грехи, что наказывает, но что руки для гнева на нечисть узами связывает, ибо только собрался на брань - подвижность сковал (но и ранее замечал, как попостившись или продолжая писать - всякие болезни исчезают), поэтому и не стал сообщать (публиковать) написанное, - чтоб на сделанное зло властителями, - своим молчанием - утишить преждевременный гнев возмутившихся. Но все же, лев - готовится к ратным делам (а кое о чем даже боясь писать, не из боязни, а от того (реакции на вести) что услышите).

А некоторые умы холуйские плодят разные мифы о Путине, один из которых о Сирии (подумывают, что может хоть чужим защитник), которую провоцируют его друзья турки - эти европейские (даже бывши в прошлом благого рода) "проститутки" (но это не о любовно-приключенческих женщинах Европы), - а о турецких мужчинах, ложащихся костьми под интересы европейских властителей, - единоверцы которых жаждут наименовать - то улицу к "храму научной культуры" жиденка Вовы (олицетворяющего себя во всех верах), то в мусульманской Палестине именем либерального христопродавца Медведева (дышащего к Богу ненавистью).
А "патриоты" свихнутые превозносят "спасительство Путина" (и почему?, - потому что сами в лживо-воровском дерьме, которое на свет может выплеснуться, - и разве раскаются они), задача которого чтоб западную (финансово-сырьевую) агрессию нивелировать (замаскировать, скрыть) - покрывая грязное дело речами о "добре и благополучии", который - посидев вальяжно на "победном" параде - пригласил в страну НАТОвскую армию, и в Кремле теперь передовой штаб ее (с Путиным во главе), и впрочем, неспроста сильно очень о спорте заботится (откуда пополнялись бандитские вотчины), и еще не полностью испытал на народе свои "возможности" (от психобиохим-исследований) - отолпляя паникой и ослепляя несчастьем.

Не задумываетесь?, - зачем Путин, придя руководить полицией ФСБ и во власть затем, постарался упразднить контрразведку (ФСК) поскорей, ибо кто контрразведки боится? - кому есть что скрывать (агент!), а что толку с разведки вне страны, когда нет контрразведки внутри (это что контора с открытой дверью - для уничтожения всей внешней агентуры, где из отсутствия контрразведки следует - что внутрь свободно чужая разведка допущена), зато против простого народа столько псов (и полит-сексотов) наплодил (преследуя думающих о России), или неужели "сей разведчик" не знал, что в разведке более половины легального состава ведется через многоязыких лингвистов и прессу (которой способствовал и давший Путину преемственность Ельцин) - и опять все ниточки в Кремль (но, что часто на языке - в том и проблема, ибо человек разговаривает тем - что болеет), и что посеял нечистый (изменник хитрый) - то и пожнет он.
Впрочем, этот крот давно изобличен, а то что он не казнен - ситуация лишь политическая (как и война оккупационная или восстания бунт), а не юридическая (ибо законодательство с депутатами - лишь инструмент угнетения уничижительного), и потому, за все время управления по разорению, люди припомнят все сообщникам, за что и будут зачищены полностью (общественностью). (Ибо какая честь у них - даже по-человечески искупить не могут (раскаяться правдой или пролить кровь свою за допущенное - и даже умерев может)).

Думается, не граждане Путина избирали, его трусость выбрали (подтасовав выборы) враги русского государства внутри заборами окопавшиеся, и вороватые и жадные к власти губернаторы (поставленные рисовать цифры на бумаге, да тайно приблизившие охрану бандитскую), а он - лишь безвольный зверь-бесенок (и чтоб боялись - воображающий дракона) притягивающий (чтоб списать на него все проблемы из-за них возникнувших в мире) земное огненное заклание (погибель развратившихся, предполагая, что Бог слеп ко лжи их).
Многие не знают террор местечковых губернаторов (подобно областным тройкам чрезвычайки) - спаянных с Кремлем хребтом (слишком буквально понимавших политику и чтобы выслужиться) - состоящим из ФСБ и полиции, - который вокруг городов, поселков и деревень, по полям, в воде и под асфальтом укором лежит миллионами пострадавших граждан (без вести о смерти и без имен).

Недавно Путин опять ляпнул что-то на Дух, чтоб не слушали (льва) "возомнившего" (что) "на котором Бог отдыхает" (в кавычках слова ублюдка). Третий раз вякнешь - умрешь (и не помогут отдыхающие на тебе рога Дьявола), смерть твоя определена (хоть лев и не просил Бога пока о ней, на малую кровь надеясь, в том числе и иудейскую), и приблизится, когда станет наполняться болото английское (хотя слышал в народе, по человечески, желают тебе подобной "Курску" или Крымску, старикам сгоревшим покинутыми или разобранным на органы детям - но довольно продолжительной).

И ты, Кирилле, патриарше, избиравшийся и сынами собчачьими, - все стараешься в своих циркулярах (посланиях) льва (посланника) представить "львом рыкающим", цитаткой из Библии (Апостола Петра - "Трезвитесь, бодрствуйте, потому что противник ваш диавол ходит, как рыкающий лев, ища, кого поглотить" (1Пет.5:8)), которую многие лжи охранители и воров поощрители повторяют заученно - не внемля писаний Духу, только видать - ты разучился духовно читать или совсем оглох и ослеп (что, для блудных языком - предречено, впрочем), а еже под ложью скрываешь правду - то и подтверждаешь что из псовой плеяды, а еже о злобных поблизости лишь намекаешь (не прямо) - то из боязни не наследуешь Христово Царство, и еже ты настолько глух и слеп, что не различаешь от личной злобы рыкающего на русский народ - то в какую пасть людей ведешь, и сможешь ли услышать льва истинного, невидимо идущего и все видящего, который долго, верных готовя, из леса идет.
Ибо есть стихи и более древние (о злых нечестивцах и лжепророках) - "Заговор пророков ее (книжных, поднимая не благоухание жизни, а из книг, подходящей в глаза пылью - ища выгоду) среди нее - как лев рыкающий, терзающий добычу; съедают души, обирают имущество и драгоценности, и умножают число вдов" (Иез.22:25), "так говорит Господь на пророков, вводящих в заблуждение народ Мой, которые грызут зубами своими - и проповедуют мир (лжемиротворцы), а кто ничего не кладет им в рот, против того объявляют войну. Посему ночь будет вам вместо видения, и тьма - вместо предвещаний; зайдет солнце над пророками и потемнеет день над ними" (Мих.3:5,6), "посему за вас Сион распахан будет как поле, и Иерусалим сделается грудою развалин, и гора дома сего будет лесистым холмом (как и холм среди леса, откуда и лев)" (Мих.3:12).
"Есть род, у которого зубы - мечи, и челюсти - ножи, чтобы пожирать бедных на земле и нищих между людьми. У ненасытимости две дочери: "давай, давай!" (и разве не встречали по телефонам это высказывание)" (Прит.30:14,15), "душа моя среди львов; я лежу среди дышущих пламенем, среди сынов человеческих (пророков, идеологов), у которых зубы - копья и стрелы, и у которых язык - острый меч" (Пс.56:5), которые, сея зло - подражая праздным, угодствуя лицеприятием, обкрадывая общее - все сообщники, - "да падут нечестивые"!
"Как рыкающий лев и голодный, так нечестивый властелин над бедным(!) народом" (Прит.28:15), "нечестивый злоумышляет против праведника и скрежещет на него зубами (воинами) своими: Господь же посмеивается над ним, ибо видит, что приходит день его. Нечестивые обнажают меч и натягивают лук свой, чтобы низложить бедного и нищего, чтобы пронзить [идущих] прямым путем: меч их войдет в их же сердце, и луки их сокрушатся" (Пс.36:12-15), и "возрадуется праведник, когда увидит отмщение; омоет стопы свои в крови нечестивого. И скажет человек: "подлинно есть плод праведнику! итак есть Бог, судящий на земле!"" (Пс.57:11,12).

Из чего узнаем у пророков и Апостолов, - "как лев рыкающий", т.е не лев, но рядящийся под льва (в тени прячась или за тенью повторяя) и пытающийся чудное затенять подражая благостями, который - непосредственно пребывающий "властелин над бедным народом" (т.е. во власти, а не среди народа находящийся и вышедший по писанию), - ибо истинный лев, в своих пределах не боясь, пасет от неправд и зверей разных, и лишь рыкает негромко на больных (непонимающих и невнимательных), то любой нечестивый (довольствуясь больными (в спецлечебницах часто видите их)) - постоянно громко скалит зубы на праведников и на здоровых направляет челюсти рычащие (что относится и к антихристам, каковы и правители вознесенные ложью на прутьях (дубинками)), возле которого вместе топчется множество - блуждающих о мире пророков (разного рода священнослужащих и идеологов) и ненасытных тельцов упитанных (финансистов и торговцев) - которые опустошая землю (невольничьм рынком и воровским капиталом) распространяют власть дьявола.
(По библейским пророчествам (ветхозаветным) - придет лев, по языческим повериям - медведь, и то и то верно (рассматривая в своей отрасли), под что, вместо кличек древних (имен из писаний), подставляя имена или фамилии и истину подделывая, рядятся властью искусившиеся - сыны дьявола).

Посему, патриарше, - если грешник, ради греха идет на смерть, то ты, и даже если будучи в узах, ради правды чего боишься?, и какой ты тогда воин словом, и Христов ли, ибо не сам рукоположенный человек телом своим имеет благодать (донатизм - через патриарха), а истина изрекаемая посредством слова (по чем и узнается праведность сановника), как и апостолы заговорив многими языками пророчествовали об истине (не боясь, обличали и лжеапостолов и лис хитрых), а правду личную говорит и грешник (о содеянном засвидетельствовав), но сотворил ли он истину этим?, а еже язык не несет благодати (или пребывает в молчании, мямля известные жвачки - плесневелые и затасканные), то нет ни силы, ни духа, ни пользы в нем, и отсутствует даже дыхание жизни, а если ты в услужении на народ рыкающих псевдольвов, то ты проповедник нечестивых демонов, - тогда разоблачись и иди в монастырь (как говорят физики - матчасть учить, - истину Библии), или вскоре распояшешь и чресла свои, если не поведаешь что видишь и что слышал, не говоря уже что не выполнил ни одного из трех дел порученных (и это последнее обращение к тебе). Ибо после молчаливого в народ плевка - отходит, почти отошла благодать от тебя, до дня осуждения.

Ибо если ты признал богов из писаний других народов или назвал братьями - отступников, которые веками вокруг рыкали и по окраинами ныне ощетинились зубьями, то смущаешь надеющихся благочестиво и отвращаешь разум простых, которых похищаешь ртом своим, дышащим гнилью лжи из-за зубов металлокерамических, препоручая их в узы неверных и гонителей, тогда твое о смирении призывание - что петля от грабителей одеваемая, и твое каждение праздное - что пожар ада разгораемый, и твое глухонемое духом служение - что с нечестивцами концерт совместный. Ибо если кличете, а овцы не приходят - то либо даже избранное стадо уже не ваше, либо вы книжные и разучившиеся (формальные, показушные, с устами не горящими) пастыри, ставшие при слепне наемниками - лишь себя сытностью спасаете и всех вручаете зверям расхищающим (от слабости, сомнений и непонимания - находясь в молчаливой панике). Ибо издавна многие ради службы завистникам злым - сдвинули краеугольный камень земли.

Но, что накинулись на церковь, - которую олицетворяете с патриархом, как будь-то мало волков среди них бывало и раньше, - ее терзая, - и показывая, что не он цель, ибо когда мать больна - ей отдают всю оставшуюся любовь, - а не изрыгивают ненависть (не по уму заделавшиеся ревнители грехов). Сим Бог показывает, каковы первосвященники и епископы в самой Ему верной, а в других (на западе и в отступников) еще хуже - там венчают и блудников, наплодили вокруг себя тучной листвы бесплодной - подует ветерок с севера и опадут они гордые.
(Ибо самое главное, - наблюдайте, как церкви (подчиненные первосвященникам) поведут себя вскоре. А к ноябрю**** поведаю еще кое-что, и как и за кого молиться, и о патриаршем служении, лжепастырях и о священствующих Духом).

Хотя и не люблю приводить стихи да цитатки, ибо и враги этим пользуются, и чаще, но из полезности не всю же Библию копировать - читайте, о чем Дух Святый от Бога еще через пророков и апостолов сказывал, ибо истину только очами "читающий - уразумеет" и правду лишь "имеющий уши - услышит". (Ибо знаю, искал ранее везде крупицы правды и не нашел мудрее откровений Божьих, и до сих раскрыв читая - удивляюсь и восхищаюсь и рукоплещу Господу).
И хоть и монашествую отчасти (чаще никуда не выхожу когда пишу, находясь в полупосте), но не монах, и проповедуя, может более бы сказал, но закрыты уста, ибо сказано свыше - чтоб только писал (а не демократию перекрикивал), а разносить и распространять по миру - видать, будут только верно услышавшие. И не от себя говорю, и не именитых мыслями, ибо не имею званий научных, а впереди больше труда и сердечных ран, чем какой-либо выгоды.

Слава Тебе Господи, ибо Кто на такое способен, что мне грязному и грешному - переплавил язык мой, и чтоб не замкнулся и не погиб - дал и людям поведанное Тобой возвестить, - не учил и не наставлял, только силой неотказною в один миг вложил все мысли, когда послал Ангела в облаке (с крыльями как бы подобно книге) и тот огнем коснулся головы моей, и мне страшно - боюсь писать и ошибиться, а Ты, Господи, не боишься за меня, - и становится еще страшнее от этого (ибо что пишу - многое не полно вмещается в ум), - хотя и вижу как несколько строк могут перевернуть и опрокинуть работу нечестивых против Бога месяцами проводимую, и пожирающих народы свои.
И дал мне, Господи, и соединить восполнив в писаниях недостающее, и открыть несколько будущее (связав с предыдущим), и не будет се письмо положено на престол*, ибо это иная (не бумажная) книга (завет, в помощь правды ищущих и для проповедей священникам истины) в людские души, и нет на составление времени (отправляя и службы что пришелец) и мало от Духа священников, ибо (в основном) пишется пока о близком, от которого и дальнее зависит.
* (Первое писание (Ветхий завет) был даден Богом через пророков Законом для сохранения народа, второе писание (Новый завет) был дан апостолам (проповедникам) гласом Сына Божия Иисуса Христа для спасения заблудших, а третье и последнее (раскрытие завета Царствия), сокрытое Даниилом (7,10-12) и верным Иоанном в Откровении, посылается Духом от Бога и святых Его, ибо ожидаемое приблизилось, а не верящие сыны псов - пусть опровергнут?, но молчат они).

Многое же пишу не по-порядку, только от Бога понятливым (чтоб враги не воспользовались готовым, но понимали люди духовные - что к чему относится), да и некогда - ибо день седмины клонится к вечеру (и написанное - совершается в течении этого времени, и чаще от полугода до двух с половиною), а бывает и не хочу писать (помыслив - "зачем это неверам"), - ибо из-за рабства народа моего (из среды которого) отягчено сердце.

Будь у меня сила Христа - и с верных малостью обошелся бы в делах, но всего лишь получил от Него капельку, и приходится опираться и считаться с силой тварной, все ж стараюсь - как сын перед отцом пытается вперед узнать его волю или, опаздывая понять что замыслил отец, дивясь его совершенному решению (из много, зная вперед что будет, и бывает не успев написать, а оно уже происходит, и тогда приходится лишь дивясь, иногда записав констатировать), и не полно знаю свое служение, но известно что вскоре Господь так устроит, что в лучшем мире будут править цари священствующие вместе с верным Его наследием, берегущим что былинку распространяющееся и преображающее Слово (но еще ближе и нарастающее горе).

Руководи мной Господи, не покидай меня - чтоб не преткнуться (и оказаться в осмеянии блудными), ибо вокруг много ходит нечестивых, и все стараются напасть отовсюду, и даже вникнуть в мысли, зубами скрежеча, злобными лицами. Если бы они узрели царство, которое видел - перестали бы противиться, но не исправятся, из зависти (а второго проклятия земля не вынесет) и все произойдет как писано (вскоре, когда будет угодно Богу, во время зависящее от Ангелов посланных - но которого не так уж много).

Кто уподобится Тебе Господи, лишь тот кто идет с Тобой (с делами от мыслей), ибо восходящий Духом находится возле Тебя справа, являясь частичкой Твоей славы (верные священники и цари освященные Духом, по стопам идущие), и Ты от Отца знаешь кто по левую* руку сядет (земные владыки святящиеся делами по Божьей любви и правде), чтобы еще год святясь Божья Земля в отдыхе расцветала (хотя об этом не полно понял и буду ждать яснее от Господа), когда нечестивые от гнева чаш слуг Твоих изнутри иссохнут и сгорят, и чтобы, затем, верные знали, что в Божьей власти, царя по сердцу и делам праведного, на земле Духом усыновившегося и исправленного, посадить слева во Славе, и подобных рядом (чтоб прежде воскресли старейшины в Церкви от рождения первенствующие (а роду, в испытание золотом, около лет 300-от отмерено)), и чтоб горели перед Ним оба светильника, и день и ночь, и два столпа приходящим, царь Иудейский и царь Израильский, Царь Небесный и Царь земной, не обратившимся же - уготована участь со злыми, ибо разве Бог посылает следователя - нет, Судью, - зная все дела их. Но льва лишь услышат и поймут - имеющие к Богу немятежный ум.
* "И говорит им (Иисус Христос): чашу Мою будете пить, и крещением, которым Я крещусь, будете креститься, но дать сесть у Меня по правую сторону и по левую - не от Меня [зависит], но кому уготовано Отцем Моим" (Матф.20:23) из начала.

Ибо как говорит Бог, - через сынов человеческих (пророков) в простоте одетых или Ангелов (неожиданных вестников, Божьих посланников) и в льняной одежде (чаще с севера) - "я, Даниил, сообразил по книгам число лет, о котором было слово Господне к Иеремии пророку, что семьдесят лет исполнятся над опустошением Иерусалима" (Дан.9:2), но и до ныне многие меряют времена не от прорекающего праведное, а от времени нечестивых избрания или ими предпринимаемого, "на стражу мою стал я и, стоя на башне, наблюдал, чтобы узнать, что скажет Он во мне, и что мне отвечать по жалобе моей?" (Авв.2:1 и далее), и разве кто внутренне к своему сердцу прислушивается, "и отвечал он (Валаам) и сказал: не должен ли я в точности сказать то, что влагает Господь в уста мои?" (Чис.23:12), и разве многие ныне не добавляют к словам даже писаний заботу лишь о себе, "ты же, сын человеческий, слушай, что Я буду говорить тебе; не будь упрям, как этот мятежный дом (израильский); открой уста твои и съешь (впитай), что Я дам тебе" (Иез.2:8) - т.е. напоись и насытись даденным, не слушая возвышения жаждущих, которые в служении ревностном о своем месте - успокоились поделивши церковь, и даже Иисуса Христа - воочию о Боге поведавшего живущим (подтвердив чудесами) и через Апостолов поколениям будущим - разве все приняли посланного Сыном Пославшего.

"А я, как кроткий агнец, ведомый на заклание, и не знал, что они составляют замыслы против меня, [говоря]: "положим [ядовитое] дерево в пищу его и отторгнем его от земли живых, чтобы и имя его более не упоминалось" (Иер.11:19), - и подобное издавна проделывают Бога противники, но не дано было понять им, что лев знает, и его может отравить яд или свалить зараза не всякие, или, скорее, не в полной мере - принося лишь болезни (за грехи свои и близких, а то и за случайную помощь нечестивым), излечимые в Господа верой - ибо, еже Бог со мною, то нет в болезни смерти, пока не исполню Его волю, чтоб взойти покойно.
И все молчат о льве (и о прорекаемом), - но верные не расстраивайтесь, это подтверждается писаниями - "скажите, что произойдет в будущем, и мы будем знать, что вы боги, или сделайте что-нибудь, доброе ли, худое ли, чтобы мы изумились и вместе с вами увидели. Но вы ничто, и дело ваше ничтожно; мерзость тот, кто избирает вас. Я воздвиг его от севера, и он придет; от восхода солнца будет призывать имя Мое и попирать владык, как грязь, и топтать, как горшечник глину. Кто возвестил об этом изначала, чтобы нам знать, и задолго пред тем, чтобы нам можно было сказать: "правда"? Но никто не сказал, никто не возвестил, никто не слыхал слов ваших. Я первый [сказал] Сиону: "вот оно!" и дал Иерусалиму благовестника" (Ис.41:23-27, и далее в начале 42). Где часто под "севером" понимается иногда Европа и США, но чаще Россия, с духовной (а не материальной) разницей как черный конь и белый.

"Выслушай же, Иисус, иерей великий, ты и собратия твои, сидящие перед тобою, мужи знаменательные: вот, Я привожу раба Моего, ОТРАСЛЬ (церкви отросток). Ибо вот тот камень, который Я полагаю перед Иисусом; на этом одном камне семь очей (духов); вот, Я вырежу на нем начертания его (писания), говорит Господь Саваоф, и изглажу грех земли сей в один день" (Зах.3:8,9).
"И отвечал Ангел и сказал мне: это выходят четыре духа небесных, которые предстоят пред Господом всей земли. Вороные кони там выходят к стране северной и белые идут за ними, а пегие идут к стране полуденной. И сильные (четвертые) вышли и стремились идти, чтобы пройти землю; и он сказал: идите, пройдите землю, - и они прошли землю. Тогда позвал он меня и сказал мне так: смотри, вышедшие (кони - черный (вороной) и белый) в землю северную успокоили дух Мой на земле северной" (Зах.6:5-8).
"Я взглянул, и вот, конь белый, и на нем всадник, имеющий лук, и дан был ему венец; и вышел он [как] победоносный, и чтобы победить" (Откр.6:2).

Пришел ли Илья* или Иоанн** продолжить (или другие свидетели Божии), - пришел (и исполняется ими писание), с другим именем - новым (духовным), со служением - предназначенным от Бога и отличительным - земным именем даденого Святого, и не один он (в Духе). Если люди вспоминают и говорят (думкой, думая к делу) о ком-то - значит жив дух его (присутствует тут же), и духовное подражание такому - преображает (в видимый) и лик их. А что воспринял монах или священник от святителей или старцев, или богобоязненный мирянин от проповедей церковных и духовных писаний, и твердо стал подражать (как бы в нем поселившись) словом и делом - таково и есть его Богу служение. И по имени передается судьба (служение) - родственника или Святого, родного - из тех кто постарше общаясь чаще, Святого - если впитал (а не скопировал) его духовное слово, ибо имя вписанное в книгу жизни - всевечно освящающийся (пополняющийся) лик (лицо) перед Богом, - по имени Святому и по новому служению Богу (не открываясь всем особо), даваемого - на (для) осьмый (судного) день, и тот кто не оправдывает прежде всего своего имени - умаляет и силу Божию в нем. Так приходит к нам и посланник каждый, Духом пробужденный Богом, с именем отображенным на небе, продолжив служение - Святого, по стезе и воспринятого на себя звания в угоду Богу (своего подвига и Святого (всегда с "нагрузкой" - увеличением делания)), заметных лишь по странности и от мира отрешенности (часто преследуемый, осмеянный, скромный). Ибо кого Господь слышит? - сынов человеческих, не одетых или почти без нее (как пророки), или в одной одежде (как апостолы), так же и обличителей неправых (грешников) - правдой перед Богом (как бы исповедников грехов их) или благочестивых воинов (в двух простых одеждах и тогда обязательно с покрытой головою (что шлемом)), - и очень мало на се способных (ибо слабы и не стойки). (Писать можно долго, но постарайтесь понять пояснения короткие).
* "Ибо все пророки и закон прорекли до Иоанна. И если хотите принять, он есть Илия, которому должно придти. Кто имеет уши слышать, да слышит!" (Матф.11:13-15).
** "И взял я книжку из руки Ангела, и съел (впитал) ее; и она в устах моих была сладка, как мед; когда же съел ее, то горько стало во чреве моем. И сказал он мне: тебе надлежит опять пророчествовать о народах и племенах, и языках и царях многих" (Откр.10:10,11).

(Атеисты, отвергая Бога, говорят - есть высший разум во вселенной (Вернадский), не понимая разницы, что тем кто просит Бога - Он необходимое дает, а кто сам берет - приспособляет украденное с первой попавшейся полки (ячейки), так и любовь, - где плотская - чувственность коммутатора-мозга, а братская - к Богу имеющаяся в сердце память, как и остальное, - глаза видят плотски, сердце - духовным взором (полем), ум управляет животом, сердце - духом и волей, но Духи - это очи Господа, и Его светильники (очи), которые над, вне и внутри каждого, но не в каждом бодрствуют (закрываются и спят при любой пресыщенности) - потому ничего и не видят).

"Как утешает кого-либо мать его, так утешу Я вас, и вы будете утешены в Иерусалиме. И увидите это, и возрадуется сердце ваше, и кости ваши расцветут, как молодая зелень, и откроется рука Господа рабам Его, а на врагов Своих Он разгневается. Ибо вот, придет Господь в огне, и колесницы Его - как вихрь, чтобы излить гнев Свой с яростью и прещение Свое с пылающим огнем. Ибо Господь с огнем и мечом Своим произведет суд над всякою плотью, и много будет пораженных Господом" (Ис.66:13-16), и разве не обещал Господь - "ибо, как новое небо и новая земля, которые Я сотворю, всегда будут пред лицем Моим, говорит Господь, так будет и семя ваше и имя ваше (новым)" (Ис.66:22), но вы преткнулись - держась ветхого семени, и даже тут (от цитаты выше) о мясе свином отметите (которое Христов Апостол позволил, ибо знает Бог об изменениях в жизни, меняя через Святых так и установления - как и закон застывший) - как и всегда запинаясь в мелком, но упрямо считая себя верными - против Бога в деле противления, совершив предательство и неприятием Сына упорствуя, действуете и далее.
И разве не обещал Господь себе новое Имя, ибо оно верными Святыми в Славе Божией еще более возвеличилось и освятилось - "побеждающего сделаю столпом в храме Бога Моего, и он уже не выйдет вон; и напишу на нем имя Бога Моего и имя града Бога Моего, нового Иерусалима, нисходящего с неба от Бога Моего, и имя Мое новое" (Откр.3:12) - здесь написано и о земном месте (от неверия может и ненадолго), но и тут избранные человеками (что мерзость) возомнят себя, в сговоре - представившись "побеждающими" мечами Господа (заботясь о своих сокровищах), а не гнев народа (распространившись по всей земле) - что меч огненный, возбуждаемый справедливым словом, - на них за их же нечестие, ложь, воровство и злобу. Что вам сказать, в гордыне властью искусившиеся - готовьтесь к суду (без следователей) за дела свои, грядущим.

Господи, забери меня отсюда, если удостоился Твоей милости, чтоб не слышать и не видеть их мерзостей, воровства и лжи, или если угодно - оставь тут, хоть без дыхания - чтоб не испытать их участи, их воплей и суд Твой, и может в злобе перебьют друг друга - и земля отдохнет от них, или пошли в деревню какую, да и город забирает силы, и я буду счастлив, что смогу молиться Тебе чаще и плакать и радоваться грядущему. Ты был милостивей к Иову, и Иона не испытывал такого негодования и ужаса, а Ты все продлеваешь дни их, - не исправятся они, и у меня не хватает сил смотреть на отступников глупость и властолюбие нищих духом, на злобу их и ненасытность - ибо кипятят во мне ярость, и руки сжимаются, и боюсь, что ополчусь на них.
Что Ты хочешь, Господи, чтобы полностью в них разуверившись и в слабости воспылал гневом - по заслуженному, и обрушил негодование свое - завершая горькою молитвой к Тебе, хоть они и подобны людям, в мечтах бессмертия путей своих. Но дай сроку, Господи, еще немного, и укрепи Боже, чтоб различать стойких в правде и в истине верных, ибо бывает и радуюсь, Боже, когда Ты над ними смеешься, над нимродовыми их потугами, и благодарю Тебя, что даешь возможность видеть Господнюю силу.

Хоть и горюю, ибо известно что будет после - и даже не эти лишения страшны, а то, как после тихого расцвета, многие цари (и правители) возомнят себя богами земными, - посылаемым Духом служить тут и славе Твоей позавидовав. Господи, если бы не Ты, давно бы отошел от них - в какую-нибудь пустыню, ибо не пойму что им нужно - меч или милость.
И все же, Боже, дай мне силы, когда несколько впереди вижу, хоть и дал мне держаться за смелого рыбака Петра и толкователя земледельцам Павла, и позволил опираться на два града - Санкт-Петербург и Москву (да еще с пяток тут), - не утонули бы они от многоликой рассеянности и глухоты своей, то открой хоть некоторым глаза и уши, чтоб до конца дослушали, - и Ты услышишь тех очистившихся.

24.08.2012г.

Знайте, что глаголящий - не прозаик или журналист, чтобы писать хотя бы еженедельно, ибо пишет к Богу прислушиваясь и публикует не противясь, когда пришло время, а написанное необходимо - впитывать целиком в сердце и поступать сообразно, а не действовать по отдельным цитаткам.

Поехал в деревню чтоб помолиться в церкви (где был на Пасху в прошлом году прежде) на Успение Богородицы и, как подсказывал Дух, возвестить там одно предостережение и две серьезные новости. Когда же к ночи подъезжал пошел ливень (и дождь несколько дней длился), а утром на Успение молившись, исповедался, причастился и подойдя к священнику в конце службы, сказал что есть важные вести и надо в неделю Успенскую (называемой в народе Малой Пасхой) под небом (на природе) встретиться, на что он ответил, - "как будет угодно Богу" (скорее кивая на погоду), добавив - "добре", на что я ответил, - "как раз через дня три будет солнце". Следом праздник Спаса Нерукотворного Образа, называемый Хлебным, и затем когда пришел к ночи третьего дня на Погребение Богородицы - церковь была закрыта (то ли подвели заводные часы, то ли чтоб не опоздать спешил) и пришлось ждать под ливнем у ограды около часа, подходит священник и говорит - "вымок?, зашел бы и постучался", а я ему - "нормально, дождь всегда к благополучию", подошли люди к службе - не очень много, но неподдельных верой, взял четыре свечи, и вся служба чередовалась с зажженными - во время которой пел в себе (и иногда проговаривал слова службы), да и не заметил как от горящей свечи загорелись еще три (которые держал вместе в руке, пониже), и мелькнула мысль - "жалко, хотел к образам поставить", подумав было потушить вспыхнувшие, но мысленно устыдившись оставил, решив, - "видать, зажглись за родных или близких", и затем попрощавшись у плащаницы Божией Матери разошлись все по окончании службы.

Дождь четвертого дня действительно кончился и к воскресению засияло солнышко*, пришел в церковь чтоб после службы договориться со священником (он монах) о встрече, и говорю ему - "есть две тайные вести и одно предупреждение о хитрых (лукавых, противоположно вывернутых) гонениях на церковь", которые могу поведать только присутствующим на встрече, где будет сказано что и как делать, ибо узнанное может угрожать их жизни, и священник ответил - "приезжайте вечером". Приехали подготовившись (взяв бутылку церковного вина, буханку хлеба, соль, отваренный картофель, огурцы, помидоры, лук, телятину, решив затем еще заехать за рыбой монаху), стучусь в калитку, выходит женщина (мать священника, может родственница), я говорю, - "стучусь, стучусь, позовите батюшку, сказал что будет ждать,", а она говорит - "да я в огороде, еле услышала, а он уехал, позвали дом освящать", я в недоумении - "а как у него на завтра или послезавтра", она - "завтра поедет за билетами, а потом в Москву - вызывают священников из всей епархии", - ушел с горечью и севши на пригорочек, задумался - "как так, договорились, а он освящать дом (имущим, - эх, жаль, сгорит он, синим пламенем), ибо какова сейчас роль священников - если они не могут разобраться что важнее для церкви" (ибо тогда, либо не приобрел несколько верных, либо сам потерялся в рассеянности), впрочем, знаю что неплохой он, да и заметил что будто избегал встреч, то ли запретили общаться и с православными общественниками (монархистами, националистами и прочими), то ли боится ревнителей веры снующих поблизости - от паясничающей власти запущенных, и бывает жалко смотреть как давят своим церкво-строительством и заставляют молчать священников иерархи церкви и госадминистраций начальники партийные. Что ж, видать, с Божьей помощью, как подскажет, в деле явления истины - справлюсь вместе с уразумеющими и услышавшими.
* (Самым утром наблюдал картину (обратив внимание на шум) - целая туча ласточек и воробьев летала над домом где остановился, затем села по проводам, изобразив крест, отходящим от стоящего рядом столпа, на котором железная перекладина при восходящем солнце светилась красным золотом, спрашиваю проходящего - "а почему, ласточки с воробьями", а он - "наверное подружек провожают", - не удержался, сфотографировал поющих птиц).

На следующий день к вечеру, из родственников мужчин - четверо, поехали на берег реки, чтобы за трапезой обсудить, дабы содействовать и тайное явить. И пока другие готовили стол, я подошел к речке поближе и пав на колени у старой ивы начал Богу молиться - вознося молитвы Господу и милостивой Богородице, воспоминая старцев Святых и призывая Ангелов безплотных сил, и когда закончил - потушил свечу, встал с колен и пошел к столу, уже возле него решив спеть Богу. И когда все было готово, опять зажег свечу, разлили вино, каждый взял хлеб, перекрестились, и я воззвал, - "Господь свидетель и вы свидетельствуете Богу, что я звал священника, и раз тут все во Христе, то и Господь присутствует среди нас, и Он Иерей больший любого земного, и не даст выйти из уст неправде. Вот, вспомнив тут о не присутствующих братьях менее крепких, своих крестниках и упомня усопших, собрались мы в Успенскую неделю за этим праздничным, хоть и простым, что Бог дал, столом, и не пиршества ради - но во воспоминание Матери Божией, Ее Успения и затем восхищения Ее пречистого тела по воле Господа для жития на небо, подтвержденного Апостолами, каково и подобие воскресения во плоти верных Богу до смерти, ибо живые в Господе с новым крещением (огнем при единой крови) не понуждаются в воскресении (как самые верные к концу отступления) находясь неотлучно с Богом. Посему из того что поведаю, не откладывая, двое, один - одному монаху, другой - одному мирянину, и те так же далее верным Господу, да поучаствуют в словах трапезы и разнесут две вести открывая тайны, и другие двое - позже, удержав одну весть при себе до времени (изучив книгу прежде для своего следования), а кто будет, из всех ознакомленных, кого преследовать - пожнет гнев Божий." И когда трапезничая рассказывал им - все преображались, а в конце сказал, - "давайте попоем Господу, и о России", посовещавшись, и поняв что мало какие знали, чтоб спеть вместе (вспомнив о священнике), попели коротенькие - "Богородице Дево, радуйся", "Христос воскресе из мертвых" и "Воскресение Твое Христе Спасе", а когда стало заходить солнце собрались домой*. Потом несколько дней наблюдая за участвовавшими в трапезе, видел - что они были тихие, внимательные, странноватые (из которых, случись по служению на жизнь, - один - смелый, но простоват, один - неглуп, но гневлив, один - трудолюбив, но формален).

В следующее воскресение подходя к церкви услышал во дворе песни, и думаю, - "хороший знак", вхожу в ворота ограды церкви и вижу мальчика лет десяти поющего псалмы и молитвы, подхожу и говорю, - "здравствуй Божий отрок, вот и встретились", подаю руку для приветствия и спрашиваю, - "сынок, скажи твое имя", он берет мою руку в свои, притрагиваясь крестит мне кисть и шепчет что-то, расслышал - "освящается..." (если верно разобрал), затем говорит, - "Петр", на что я ему, - "сильное (крепкое) имя", а он, - "от Бога", и улыбнулся, а я продолжил, - "красивые у тебя песни, давно не слышал такие в последнее время", он "удивительно" смотрит - открытыми, светлыми и чистыми очами, и я собравшись идти далее, добавил - "пой, пой Господу, от твоих песен радость на небе и на земле", и пошел в церковь слушая опять возобновившиеся ангельские песни. После службы подошел к священнику и говорю, - "видел тут мальчика в Духе, прислушивайтесь к нему, здесь где-то рядом еще есть один", а он, - "мы знаем, Божий человечек", и затем ему поведал лишь вкратце об открытом и вечерней трапезе возле реки.

По возвращению в город свой, в день Усекновения главы Иоанна Предтечи Крестителя Господня, необходимо было подождать для дела (час-два), и найдя скамейку - присел, тут прилетел голубь - сел возле ног и смотрит на меня, думаю - "какой-то не боязливый", затем он поднялся, походил вокруг и опять присел, а я заметил, что у него больные ноги (язвы, в лапы впились нитки или веревочки - был спутан, но освободился), подумал, - "чем же покормить - где взять хлеба, может поймаю и прочищу ранки", вспомнив что в кармане кусочки просфорок с Успенских служб, и подумав что наверное грешно кормить ими птичку, но ведь тоже создание Божье (пусть Господь простит), начал отламывать кусочки и кормить, и тут подлетает еще два голубя, кормлю и их, затем еще четыре, а потом три галки, кормлю и стал было отгонять галок, а потом думаю (они и так поодаль и боятся) что ведь тоже Господние твари, и продолжаю кормить понемножку, и вдруг прилетает целая стая, потом еще вместе с галками и еще, а я говорю им - "Господи, да где же наберу столько хлеба", и все это время наблюдаю за больным голубем (излечить ранки, поймав, надеясь), оставил себе два небольших кусочка от просфорок, сижу и смотрю на птиц. Через минуту-две подходит православная женщина, вся в темноватой одежде и длинной юбке (близко монашескому виду, простовато, но нарядно), достает из пакета целую буханку хлеба и начинает возле меня (в метрах двух) крошить и кормить их, покормила и ушла не проронив ни слова (поблагодарил и ее молча), а голуби продолжали пастись вокруг, тут замечаю что больной голубь (один из всех), полетел к лужице неподалеку - с краю попил воды и опять прилетел ко мне поблизости, а когда крошки на траве закончились - большая часть голубей улетела, а оставшиеся часть и больной паслись невдалеке, - смотрел, наблюдал за "подопечным", и вдруг отметил - что не вижу голубя с больными лапками, и никто (вроде бы, ибо сомнения стали лишь закрадываться позже) из них не улетал, это меня еще больше заинтересовало, но сколько не смотрел и не искал - не находил его, начал каждого рассматривать - и нет среди них ни одного больного, я в некотором шоке, думаю - "как-то исчезли раны, то ли излечился, или вознесся что ли", и в удивлении (размышляя критическим умом, ибо слишком внимательно следил за больным голубем) опять просматриваю каждого - нет среди них больных, я в недоумении (и некотором оцепенении) еще разглядываю их и еще раз, сам себе не веря - пожал плечами, - чудо какое-то, и кто поверит, если и я, вот видя - в недоумении. И вспомнилось из писаний, вот и Господь говорил что даже увидев чудеса, не поверят и не увидят их (умом практическим). Из задумчивого состояния вывел вдруг начавшийся дождик, и я пошел под деревья через дорогу и стал под густой листвой (оказалось) дубочка (ибо над ним возвышалось дерево липы) - все далее наблюдая за голубями пасшимися под дождем на травке (и что-то меня здесь удерживало - наверное, чтоб не отвлекся, ища ответ на это), и все не покидали мысли о голубе и я заключил, - "помимо значения об исцелении и возврате к истинной вере, видать знакомый голубь - и надо успеть съездить к нему до Крещения". Дождик через минут двадцать кончился и я пошел продолжать свои дела.

Все эти месяцы праздновались тезоименитства родственников и крестников - начиная от Петра, Владимир, Александр, Николай, и заканчивая Михаилом, затем, по году - Егорий (Георгий), Дионисий, потом, еще ближние - Владимир и Сергей, и один с неизвестной судьбой (помня и о крестницах-девочках).

* Родственники попросили еще остаться, хотя бы до дня рождения (что за запустение в стране, чем дальше пишешь - тем все больше не можешь назвать ни места, ни имени). И все это время были разные разговоры с родными, соседями и гостями, учитывая некоторую мою религиозную странность, по их мнению (но огорчило, что не мужчины православием и происходящим интересуются больше, а женщины).
Вспоминаю, пристала одна женщина - о том, почему не похож на меня сын, я (в разговоре) и ответил, - "вот, вы, женщины, рожаете тысячелетиями и не знаете, что в основном мужское семя вынашиваете (не имея возможности что либо изменить) и потом рождаете семя свое, которое затем постепенно расцветет (истинным) - добром или злом" (а созрев, делами, одни - благоухая поднимаются к Господу, другие - остаются на земле), и по рождению, если и можете вдохнуть какой дух, то чаще мирской суеты, от Бога же Дух вдыхается от зачатия, и лишь отец может от своего духа в плоть добавить, пока семя в утробе матери. Когда в юности мы с женой любили друг друга нежной (плотской) любовью (потом разошлись, кому нужен "резко путешествующий безсребренный философ", но любить друг друга продолжаем как брат и сестра) и стало понятно что родится ребенок, - сказал ей, что родится сын, то она попросила чтоб был похож на нее, - я согласился что, "пусть будет так", в основном внешне - лицом (ибо тоже в детстве был больше похож на мать, а в среднем возрасте и возмужав - стал больше всех похож на отца), и добавил (по воле Бога, ибо сказал не задумываясь) - чтоб небольшая родимка с ее носика оказалась на его пятке, и когда родился сын (вначале хотел дать другое имя, оставшееся в сходстве затененным) - то у основания пятки и оказалось коричнево-золотистое пятнышко. И даже по этому знаю про пятки - о вражде между семенем змея и семенем жены - где "оно будет поражать тебя (змея) в голову, а ты (змей) будешь жалить его в пяту" (Бытие 3:15), но если Господь сказал вначале - будет поражать в голову, то будучи пораженной (Иисусом Христом, а в 20-м веке свергнутой с неба совсем (множеством святых искупивших грехи через огонь и кровь)), чем же змей сможет жалить? - хвостом лишь (из следующих за ним на земле), ибо ноги и пятки - это дети возмужавшего в Господе семени (человека), как и змея хвост - его по_следователи (главы и продолжатели - верований, идеологий, партий, теорий, рассеиваемых мнений, полных свобод), и поэтому главное назначение человека, чтобы неокрепшие дети пребывали в Господе, где благоразумный муж (и жена послушно) знакомит с Ним свое семя - еще в утробе (но здесь простым, без истинного Духа - осторожней и не только с полом (где и гендеры появляются от самовольных желаний (допущенных грехов) жен)), способное воспринимать добро и истину еще до восьмого года (когда мужское воспитание необходимо и желательно особенно), тогда возмужав они поразят любою змеиную голову (слышавшую истину Бога, но восставшую против Него - извратившись ложью) и изрубят и хвост (противников Господа - не желавших слушать Слово, отставших и заблудших), а ныне - лишь вражда, кровь да сети между ними (отравлено семья, пересеяно и мало чистого, способного основательно и хвост поразить). А какое воспитание детей, если не ходите в церковь, а мужчин там - единицы, хотя церковь изначала устроена для мужчин прежде чем для женщин, и слава Богу - в церкви стали более появляться дети.
Как-то городская женщина сказала, что она исповедалась, а ее так отругал священник, что и не хочется приходить к нему, и мало ли достается на работе или по жизни, - то ей ответил, что "многие священники, а иногда и монахи, забывают, что Церковь - это Мать", как и в жизни, два раза отругает и накажет, один раз ободрит и похвалит, а похвала священника - что похвала от Господа, и как у Бога весы точные - так же нет одинаковой меры греху (особенно против человека) и грубая строгость Закона отменена для этого любовью, но и вы ведь тоже неправы - ибо не можете исповедоваться, меня бабушка учила примерно так - "говори, - батюшка, может (быть) и согрешил сделав то-то или так-то", тогда священник оценивает и решает, а когда вы говорите "грешны", то как священник может сказать иное - когда сами признаете, что согрешили (за что же хвалить, вам более виднее, вы же на исповеди), да и не занимайте его и других людей время перечисляя мелкое (суетясь перед Богом), а исправляйте(сь) сами до исповеди, - нагрубили - идите, найдите и сами извинитесь, обманули кого - догоните и скажите правду или верните, а не сумев загладить - сделайте другому бедствующему добро, соразмерно хотя бы. Меня несколько раз на исповеди священники хвалили, один раз - побил парня здоровее в раза два, когда тот избивал свою девушку и я вмешался, на что священник сказал - "благодарность тебе, что так сделал" (грех, если бы ни с того, ни с сего на него набросился, а в этом случае - защищал другую душу). Еще рассказал, поведанное бабушкой (или отцом - запамятовал), как во время войны дед, ходя иногда с отцом к партизанам и отослав его с глаз однажды, участвовал в "казни" немцев - которых заставили друг друга потопить в проруби реки, а последнего отпустили (а зимою, и не известно - спасся ли), - так верующие крестьяне старались не брать грех на душу даже во время войны (грех конечно - за принуждение, но не пролили крови человеческой в данном случае, хотя с врагами Отечества - не стоит и сильно мудрствовать).
Как-то разговорились что не верят попам - "жирным и на автомашинах", часто видя везде и побывав как-то в Москве в храме Христа Спасителя (поведали и о зале там с царским троном и иконах бисером (не был и не знал)), спрашиваю, - "а в церковь ходите", говорит мужчина - что жена изредка, отвечаю - "хорошо, а ты как можешь осуждать - из зависти или непонимания, а она - пусть после службы подойдет и выскажет претензию ему, конкретно и без истерики", не возымело действия - найдите двоих-троих согласных с тобою и обличи его перед ними, и не бойтесь - может дойдет и спасете его от гиены, ибо священник вне церковной службы - как и мирянин (но более ограниченный в соблазнах) может говорить на любые человеческие темы с позиции православия (монах же - соработник или священник круглосуточный - взвешивайте каждое слово и не говорите непристойного ему), а если он на люди вышел (вне дома) без облачения (что ранее осуждалось), то вообще уронил себя в глазах и мирянина, и нужно присмотреться - не волк ли это переодеваемый. Ну, а насчет царского трона и икон бисером* вокруг по стенам в отдельном зале храма Христа Спасителя (* что исходя из традиции написания - не канонично (если не только наклад), то скорее нельзя к ним и молиться (и вообще неизвестно от чего они бывает плачут)), - то похоже как по писанию - ибо пустой трон подготовленный что мерзости запустения подобно, ибо не покупают (не устанавливают) колыбель до зачатия (как бы "животом" не поведав народу о намерениях), да и не вызывают ли всегда подозрение - стремящиеся поскорее выше усесться, и тем более кто сядет на трон поруганный (не очищенный) - лишь искусившийся, тогда - или знают организаторы для кого готовили - для свиней (и бисера насыпали) или антихриста (сделав тайно выбор и скрывая (не оповещая) умышленно), или иерархи в курсе подготовки - трон поставив, но о царях в молитвах ни слова не сказывая (видать ждут на удивление - к ним прямо с неба), или устраивают любой цирк и пиршества совместно с молитвами - в "православном музее" (когда в стенах) что превратились ныне в "церкви для людей и неверующих" (входящих без почтения Богу), тогда нечего отождествлять с главным храмом, - да и служить там каждую неделю.

"Когда страна отступит от закона, тогда много в ней начальников" (Прит.29:2), а когда начальники отступают от Божьих установлений и обязанностей - тогда всю землю оставляют запустению и поруганию.

Почему лишь Апостол Иоанн в Евангелии пишет об антихристах, затем в Откровении, относящемуся к концу времен - не упоминается о них, а лишь указывается - дракон и три зверя*, да жены (облаченная в солнце с крылами орла (одна столица (Откр.19:7,8), опустошаемая на время 12+4+6=22 года) и блудница сидящая на водах и звере багряном (другая столица (Откр.17:1,2), свободы покровительница)). Все потому, что он видел (но чтоб не пугать и не лишать надежды верным), что к тому времени (когда начнет совершаться тайна Божия) - правителями окажутся практически одни антихристы, из которых выделяет пределы - зверя выходящего (иногда) из бездны (утонувшего мира или свергнутых с неба - властителей с языческим культом (и магометанство - к которому оно ближе жертвами), буддизм и подобные, как и масоны), красного дракона с хвостом (властителей с отступившим священством (с короной мечтающей о мировом господстве), - по писаниям (и это не СССР как многие думают) - скорее избран от мироправителей тайных), зверя из моря с 7-ю головами и 10-ю рогами (властителей католических с протестантскими отколками и прочие), и зверя из земли с 2-я рогами (властители в пределах православия, где рог - род или получивший власть правитель), которые более всех вредят Божьему миру (иногда для обозрения выделяю их с большой буквы), - о чем, не о лицах, а о странах - писалось выше (год назад). Но внешних - судит Бог (да католикам, как видите (и мусульманам и прочим), и все равно, что в их пределах вытворяют против Бога вышедшие звери), а православным надо разобраться со зверем (начальством страны, системой власти) двурогим (головами) и в своих пределах (и это общее дело самое трудное, но и слава победившим весьма великая).
* (Потому, что от времени Христа, - не было такой и столько мерзости перед Богом - отступления, извращения и предательства, и даже те первые языческие антихристы - не были такими зверями, а ныне не только главы, но звериные (где полностью, где наполовину) и тела (начальство и народы искусившиеся)).

Всех интригует число 666, и имя зверя, печати и прочее, - но ведь знаете, что сатана рядится, поэтому и печати будут разные, а если бы одна, то Иоанн из жалости к братии поведал о ней, но он сказал только - "сочти (сложи, считай, приложи) число зверя" и будет все ясно.

Ключ к расшифровке всегда есть у пророков и апостолов - "ночь та (горестная), - да обладает ею мрак, да не сочтется она в днях года, да не войдет в число месяцев!" (Иов.3:6), "кто родится чистым от нечистого? Ни один. Если дни ему определены, и число месяцев его у Тебя, если Ты положил ему предел (120 лет), которого он не перейдет" (Иов.14:4,5), "ибо какая ему забота до дома своего после него, когда число месяцев его (суетных) кончится?" (Иов.21:21), где говорится о месяцах человеческой жизни, или времени от начала суеты семейной или отрезка служения избранных человеками.
Отчасти здесь "после него" и, если нет сына, о наследующих женах или дочерях (девочках) - которые затем повернут наследие в сторону желаний супруга, а еже не имея себе господина, оставшись свободными - то станут расточать с любовниками.

10
Тогда человеческое "число зверя" - 666/12=55,5 или 55 лет и 5 месяцев, ибо это "число", а не время (иудеи же будут уповать на 66,6, так как в древнем Израиле было в году 10 месяцев (бывало и 13, ко времени разрушения Храма), да и разница в 11 (чтоб не утруждать расчетами временными и математическими - лет и месяцев, год и месяц, месяц и число - 11.11.11 и примерно по году в обе стороны) - это время и год всяческих предательств, - далее сплошная ложь и переворачивание, конец духовный и властный - от истины отвернувшись), но означающее не конец зверя (предела его времени), ибо тогда Иоанну не было бы смысла далее повествовать (после счисления числа по концу его обладателя), а возраст и время, когда придет во власть зверь самоуверенный (которому, после него - до страны не будет и дела) - обуявши присвоением власти.

И раз это касается больше православия (указано выше), осталось "число" это раскинуть применительно к выборам на последних властителей (не наследных, из которых - только "дракон" и некоторые главы, или из предающих народ по фамильным правилам - а временем ограниченных) - Путина (от даты 1952.10.07* + отсчитаем число 55,5 лет = получим 2008,3 - год и месяц выборов (т.е. 2 марта 2008 года, и не "зимою или субботу" по словам Господа**, - и не от Него же бежать придется при скорби, а скорее чуть позже от злого)) и Медведева (1965.09.14* (но, похоже, на год моложе) + 55,5 = 2021,2 - на что в планах надеются), но далее вспомним предшествующее сему их и сторонников поведение (суету).
* (Зачат будучи во дни Христовых праздников - в месяцы года с 1 по 5, и с 09 по 01 месяц (во дни Богородичных) родится должно быть (в промежуток сих дней) - этот шакал Анубис).
** Видать Россия все же слезно молилась (наши матери-старушки и монашеские пустыни), ибо если бы состоялись выборы раньше на день-два, то и не возможно было бы избежать гибели - от избранного зверя двурогого, списанного образом с семиглавого златолюбивого попирателя Господа, - из невозможности просчитать его (ибо была бы зима (число не совпало бы) или оказалась бы суббота (иудеи бы не участвовали - лишившись к сему причастности) или не состоялись бы (не было бы явки), но зверь этот должен был - придти по Писанию, и в подтверждение - явлен, даже позже - как бы он и не прятался).

Вот сборища некоторые: 14-15.11.2007 года - состоялся антикризисный Саммит G20* (расширенной 7-ки, 40-вой) по вопросам энергии (с участием Газпрома к которому причастен Медведев) на котором "друг Путина" Буш (тоже знаем, сей фамилии немецких генералов в годы ВОВ) был за старшего; 28.02.2008 года - в Давосе (Дьяволосе) состоялся Всемирный экономический форум (секретная встреча банкиров - из всех прав признающих только свободу денег); 27.02.2008 года - Берл Лазар в Америке (США) восхищался жидовством Путина (воровство позволившим); 02.02.2008 года - в Ростове-на-Дону Путин и Медведев "договорились" кто кем будет (под песню гимна казаков наследных); 14.02.2008 года - показали телевизионный "разговор с Путиным" - заявившего, что его (или чьи-то) "цели - достигнуты, задачи - выполнены" (поспешил, однако, собчака (спросите значение слова сего у любого старого крестьянина)).
* (Все громкие заявления G7 не осуществлены, даже ради видимости - что они основные, подтверждая недееспособность свою в мире).

И как не мутили, как не оправдывали, как не разукрашивали, но решили его (главную голову зверя, запряженную под 8-ю) спрятать Медведеву под задницу (тоже не последнюю в этом деле тайном), которого выдвинула 20.01.2008 года "Гражданская сила" Барщевского - ментовского адвоката дьявола, и Титово-Гозманоского мелко-мещанского бизнеса кредитов и зеленых либералов (ибо иудейские течения язычников и уйма институтов закулисы скорее знали о "числе" на этот месяц). И не имеет значения что "избрали" Медведева, ибо от Иоанна знаем - что зверь этот с двумя рогами (но эти два рога победит Единорог, духом изреченного Слова).

Ну, а насчет разного начертания (и эмблемы, и очертания) "или" имени (медведя* партии "Единая Россия"* ("Фашен Рашен" - прикол такой у правящих по-новому фашистов) и иных) или числа имени (ВлаДима, двойное имя - двойник, двоедушный (оборотень), но очень нравится присвоенный номер (особенно в списке (бюллетене) подающих свой голос), как "шестерка" перед драконом - это полушутка, и раскроется еще полнее) его (и самого, владельца номера - для и крупных покупок) положенного (данного, врученного, взятого, повязанного) на руку или чело** либо кого - это духовные дети его (и они не покаются, ибо материалисты уверенно не понимают в чем вина их, - из-за, лишь обгавкивающей, беззаботной до издоха жизни собачьей), и потом эти знаки хоть снимайте, хоть прячьте, но Господь будет их видеть другими очами (Ангела). И еще, разве не рисовался детьми и "образ зверя" (капитализма собираемого Рима)? - и никто не увидел его (власть тельца языческого). Впрочем, что вы хотите?, чтоб апостолы все разжевали вам и разложили по косточкам? - все-равно не поверили бы описанным образам, а враги воспользовались бы.
* Внимательные христиане выявляют, - если образ медведя (символ) повергнуть на спину, то из лап его, израильским шрифтом слитным, изобразится подобие - "Ешуа" (Иисус), т.е. стоит этот образ зверя духовно - на основании-ногах (перевернутых) "Анти-Ешуа" (Антихриста) и топчет-управляет тайным ревом (ложью и лестью) пределы России (христианства истинного, пределов церкви Христовой), так что - пока бродит дух этого зверя и его производные (система власти, законы, партии разрешенные) по просторам - то на какую правду и истину надеетесь от "медведя образа" - попирателя Господа.
** Подобно - "И сделай полированную дощечку из чистого золота, и вырежь на ней, как вырезывают на печати: "Святыня Господня",... и будет она на челе Аароновом, и понесет на себе Аарон недостатки приношений, посвящаемых от сынов Израилевых, и всех даров, ими приносимых; и будет она непрестанно на челе его, для благоволения Господня к ним" (Исх.28:36-38), но в виде и смысле - позволенного прощения за всякие неправды (воровство, ложь, вражду), кто имеет их.

А у Господа одна печать - "Он полагает печать на руку каждого человека, чтобы все люди знали дело Его. Тогда зверь уходит в убежище и остается в своих логовищах" (Иов.37:7,8), здесь кое-что скрою о печати (!), поведав только праведным воинам, ибо под нее будут рядится - подделывать и иметь подобную богоненавистники. "Старайтесь не о пище тленной, но о пище, пребывающей в жизнь вечную, которую даст вам Сын Человеческий, ибо на Нем положил печать [Свою] Отец, Бог" (Иоан.6:27 до 39 -) в 8-й день именем (и в рабстве преследований по Закону ветхому лишь не обрезывая) - восприняв ранее плотски что на и рабах принадлежащих и животных, а ныне свободных - запечатленных в Духе общности (Церкви) Божией. "Если для других я не Апостол, то для вас [Апостол]; ибо печать моего апостольства - вы в Господе. Вот мое защищение против осуждающих меня" (1Кор.9:2,3), так Богом дается людям печать невидимая, ибо у Господа очи не плотские, чтоб различать своих по правде и истине, а не по знаку-тамге для распознавания - начертанному имущими.

Вот, зверь (организм, система) явлен, и будет рядиться, пытаясь протиснуться на любую должность, смешавшись с другими партийными избранниками, уловленными желанием властвовать, но у "ЕдРосов" ненаказуемая агитационная фора, - "выберете нас - дадим денег" администраторам территорий, и будут рубли меченные.

Что, сатаны клоун, - удивляешься?, что тебя еще около 2000 лет назад Апостолы просчитали, впрочем, как и других тварей (семирогому зверю свою власть передавшие). Давно наблюдаю за тобой, хоть после "ельциновского приемничества", год-полтора, так пускал всем пыль в глаза, что посещали частично сомнения, но всегда помнил, - на вопрос в 2000-м году, заданный через знакомого, о "левше и часах на руке правой", - твой ответ про "мешающую косточку" (на левом запястье). Ибо эта "косточка" у человеков подобных - от совокупления животного шестой палец, как и пятый у волка или собаки на передних лапах - т.е. псиный "прибылой палец" тварный или блеклая "грифельная кость" оставшаяся, да и правую руку, как Гитлер, потягиваешь (волочишь).

Ну как тебе сия горькая чаша - на всю мировую нечестивую власть вашу, за зубьями (и военными) спрятавшуюся. (Но лев бывал рядом (раза три по "своим делам, случайно") в шагах 15-ти (и в 2-х от жены (хотя она не причем) телеса которой "в пустыне спрятал", - вот же бес) - мог и повергнуть зверя, но разве русским нужен - "лживый мученик", пока вполне не разоблачится - только для мировой закулисы, и подождать придется, следовательно).

Знаем от апостола Иоанна (из проповедей), что "они вышли от нас, но не были наши", "кто лжец" (профессионально), "не исповедует Иисуса Христа, пришедшего во плоти", - "есть обольститель и антихрист", - который не любит братьев своих (народ), но принимает и приветствует не приносящих учения Христова (иудеев и мусульман), участвуя в злых делах их (и что тут сложного - чтоб не понять кто у власти?).

Не писал о "числе 666" ранее (догадываясь), применительно к звериным главам, - чтоб нечистый пребывал в своем благодушии обманчивом и не погубил множества ищущих в розни (в идеологиях) и верных Богу (но рассеянных и не подготовленных), набросившись на них в ярости, то и молчал (наблюдая за качеством сопротивляющихся), - в основном, поэтому (год-полтора), и даже сейчас - время оттягиваю, чтобы ознакомившись больше народу исправилось в вере и правде (просил Бога, чтоб дал хоть две недели на исправление, и прежде всего для носивших звериные знаки по принуждению). Хотя и понял в конце 2010-го - принцип как число рассчитывать и что относится числом ко времени жизни (да и до 2008-го года не могло оно быть открыто), но подумав, что очень просто (почему-то не стал рассчитывать мерой времени) - и так был удержан до осени 2011-го (когда выяснились лживые замыслы властвующих), а по повадкам до весны и по выборам 2012-го (рассчитывая помесячно от выборов) - стало ясно что писать пора, но ПОЗНАНИЕ СМЫСЛА ЧИСЛА ОЧЕНЬ ВАЖНОЕ, ибо по(сле) раскрытию значения - ПОВЕДЕНИЕМ КАЖДОГО к подобному лицу и образу власти, будут и верные Богу ОПРЕДЕЛЯТЬСЯ отчасти (и во всем мире), как и Бога ПРОТИВНИКИ так же, и лишь одно удручает - почему не немного раньше (то ли убаюкались ленью и невнимательностью, то ли Божие провидение было ко времени), ибо проспали священники (знающие писания) и мировые политики (ученьем бахвалистые), которые, видать, знали и молчали? (своего ожидая, в тайне всех в ад сопровождая) и примирились со зверями пристроившись поближе к главам. Какой признак? и что ИЗМЕНИЛИСЬ, - такой!, что зная, не окажетесь в группах избираемых людом - на стороне противников Богу, и в своре лжецов с ворами - враждующих к народу (просто, и без всяких философствований).
(И о том, главном Антихристе, мировом, поведано и немало ранее (год назад), как и о зверях окружающих, а по поводу главы "двурогого зверя" - основного врага Православия и русских (несущих ответственность за истину в мире, и исцеление веры) - кто она (они) в зверином (медвежьем) теле - сами как думаете? Неужели не видите столь часто мелькающих по телявидению).

Так зверь, до ноября 2011 года, притаившись под другим клоуном, лживые обещания рая капиталистического (для себя) всем наивным рассовывал (вместе со "своими иконками" "истинных" поклонников), - и на высказывания его, бывши в Грозном, подумалось - похоже явился новый Ленин "разлива" кооператива "Озеро", а почувствовав опасность от просыпающегося народа - сразу же против которого стал спешно организовать, в возлиянных "ночных бдениях по спасению", - толпы "правительственного фронта" "общероссийского"? (зверю подданного и закамуфлированного перемешением и путаницей из организаций честолюбцев). Но духом зрячие - полностью разоблачили даже невидимую ложь и подложную сущность бесноватых - носящих звериные знаки, позволивших заДУМАнным бумагомарачеством - весной выползти во власть лику рогатому, через безбожные обещания и псов насилие, - и разве поводыри и властители слепые не признали его во всем мире?, признали - и на свою погибель.
Лишь возмущались и сопротивлялись многие русские - вышедшие на улицы за правду и справедливое царство (исключая оборотней мечтающих оказаться поближе к нынешней власти) и боязливые созерцатели по домам уныло мычащие (исключая объедков добытчиков - зарывшихся в свое удачное семейное благополучие), и все кто признал и поддерживал - изопьет и изблюет чашу вылитую на зверя, - как люди, так и государства.

Посему, кто признал это извращенное исчадие (прошедшее обряды тайные), - так говорит свидетель верный, Духом рожденный с неба, с Христовым словом, от Господа семью духами посланными, Аминь, пребывающий - все слепые и глухие и молча идущие в ад уготовленный, еще претерпят голод и зверей, воду и огонь, мор и язву, и кровь смешанную с грязью.

Господь послабит беды от всех (7-ми, 8-ми голов) зверей дракона (ибо их, свергнутых с неба, два - как хвост и голова, - и антихриста два) лишь сопротивляющимся народам, из которых: Россия - если быстро прозрит и устранит нечестие, и исправит заблуждения свои на царственное служение, Сербия - если услышит истину, лжеца избранию "радовавшаяся дура" - не различающая орла и курицу, которую за то еще вперед наказал Бог (хоть и руками нечестивцев), Греция - если выйдет из пределов семиглавого зверя, чтоб в горячей крови более затеплилась истинная вера, Венгрия - если вспомнит с какой стороны зло приходит, то даже маленькими силенками против рабства с нечестивцами успешно поборется, Испания - если поймет верой - правую, правду от сердца и почему Папа спокоен поверхностно, когда она сопротивляется ненасытным, Франция - если истинные благородные вспомнят кто они и зачем они, и от какой веры исходит блудодейство, Италия - все будет соответствовать как поступили с мальчиком (крестником льва - увезенным по глупости, затем умершей - матери), ибо взыскан будет, Сирия - если вспомнит и возлюбит свою древнюю и истинную апостольскую веру (православие), не то будет повергнута - за лжецу доверие (тайно боевиков посылающего, но устами льстивыми - защищающего), Корея (особенно северная), Монголия и Куба - если на Бога будут надеяться (и воспримут Его от народа дававшего помощи руку) - позволив священникам крестным ходом ходить по главным улицам, США - если вернется к Божьей истине, ибо как создавала видимость по признанию нечестивого, так и Господь даст видимость первенства столько же месяцев, да по просьбе льва еще несколько времени, - за, из любопытства, недопущение льва трогать зверю двурогому (что под видом случайности незаметно сгубить пытается, - неусыпно следя, часто читая и от всех скрывая, - думая что лев не знает) и за, из жалости, к народу ее поверхностному (впрочем, как почти везде в мире), Израиль - если об истинном Боге заплачет, а не продолжит играть суету у стены плача, которую посещали и антихристы дьявола, ибо Господь не обитает в стенах развалин (Христос же сокрушался прежде, зная, что разрушат до руин надолго за их жестокосердие), Япония - будет спасена позже (когда отпадут два рога) и лишь поверив Богу, и другим (подобно написанному) - где вера в Бога по истинному возгорится, слава и хвала Ему.

Вставай, просыпайся же, подобный дракону красному, но желтый (царей своих вспомнив), и повернись - как тебе ранее было велено (хоть и не знаешь льва, который к тебе в древнем братстве*), и жаль что с единоначалием, выполнять приказы безпрекословно, имеются сложности, - потому путаешься и среди льстивых топчешься, ибо наступают тяжелые времена требующие четкости, и торопись - ибо пострадаешь не послушав, и подожгут твои крылья, и не сильно реагируй что за хвост в воде щиплют, ибо еже продолжат - накажет их Бог (Которому верит лев), и восприми истину разузнав о Господе, и не надейся на мудрость свою против тьмы подкупающей лести, иначе отравят голову ложью и направят по дороге поражения, - посему, заранее готовь колесницы, чтоб выйти как только сушь перед глазами увидишь и серный дым и огня вспышки. Знаю, что не сразу, блуждая зигзагами, станешь на защиту и владений льва разграбленных, но лишь бы было не поздно и для тебя, ибо не поверишь сразу сказанному о воле от Бога - и лев видит - что грозят ему (или миру) два горьких дымных столпа ставши ногами, - то могут подгореть и твои стопы и истлеть крылья, и станешь чахнуть и долго хромать, а посеют завистники большие распри, и случись (что может), лишат жизни льва средь народа (то услышишь - озвучат громко, чтоб отвести от себя подозрение) - ничего не делай и отойди от пределов, ибо за се отомстит Господь всем, а еже убьют** любители нечистого золота (то тайно ли стрелами дьявольскими, и узнаешь по молчанию более четверти года) - тогда подождав столько же войди в пределы и отомсти за него - растопчи всех ныне властвующих (под звериными знаками начальствующих) с детьми их к разврату мира причастных, как и не прошенных народом помощников (не имеющих печати Божьей), в каждом городе, ибо это возгордившееся семя порченное, бесовское, и тебя предаст дождавшись случая удобного, и если уверуешь в истинного Бога поверив словам и воспримешь Дух что у льва - то будешь царствовать над многими разноцветными народами, но не забывай, что львово царство (русских) - давно бывши младшим, ныне старший (ибо знаешь, что пропадешь без главенства его) брат (и тогда, в конце навязанной бойни, разыщи родственников и крестников льва мужского пола - у одного из них веры ключ для покорных Господу ко спасению заблудшего народа (их не много) в подтверждение крепости слова Божьего (задаст вопрос стене крепости, для вывода остатка во спасение, и укажет город зашифрованный, врагам не подчинившийся, из Откровения) - это исполни, а не разыскав - не причиняй далее насилия и не продвигайся в древний город, чтоб не попасть под гнев Бога на упорствующих в заблуждениях и врагов их (это относится к дальнейшему времени)), а еже правильно лев слышал и исполнял волю Бога (не ошибся, уставши), и встретишься с ним, и в успешный поход пойдешь на конях - то еще много лет на земле будут народы и цари благоденствовать, и станут светиться их лица в радости к Богу и благодарности к Нему, и не бойся - ибо если будут грозить воды задние, то по времени увидишь там груду развалин, и рабы там станут править властвовавшими, и узнаешь что то от Господа по молитве льва (заранее), чтоб не сомневался, - и держись пока.
* Лев от древности, одного крыла корнями, одной ветвью по крови, - твой ушедший давний брат северный (с которым бывал часто в ссоре) - боярством в Руси осевший, второй ветвью - из пришедших по колену Иеремии, пророка Божьего, побегами часто находившись при церкви, а второе крыло, в одной ветви - из русских князей горы Подмосковья, второй же - из земель Волыни и Полесья православные владельцы (до 1917-го), - часть из которых, век до последнего времени Империи, свободно сохраняли роды в крестьянстве, да и крылья земные даются чтоб видели что не из поднебесья свалился, а трудясь на Слова ниве и воюя с нечестивыми от земли поднимался в Господе. И как западные историки предание Руси исказили, так и историю желтого дракона изменяли и внедряли - чтоб не попасться в руки царям русским за воровство у близких и о помощи взвавших - опиумщики английские.
** (Думая, убив льва - сами станут львами, - никто не станет, но все погибнут в ближайшем, и никто больше не придет, - разве что прОзренный "машиах" - заученно священнику подражая и у полмира смех вызывая, а убиенный лев (за правду, то и не случайно - уж слишком насоливши силам тайным) - еще более Духом побеждает (заслуге такой радуясь), ибо затем суд Господа - на небе и на земле (если не лев придет к народу, то гнев, что совсем забыли Бога)).
От себя добавлю (дракону подобному красному), - разыщи в своих пределах воинов крест носящих (и только православных) и сформируй четыре когорты (полка, лучше дивизии), и расположи по периметру - на востоке (щит походный, чтоб не кусали хвост твой), на западе (быстрого коня, чтоб везде поспевал), на севере (крепкую руку, чтоб помогала сеять правду в истине), на юге (морского слона или барса, чтоб огненные воды с берега сбрасывал), - это непобедимые души, если Бога и братьев по вере будут слышать по истине, и вручи им по стягу, который найдешь сверху первым (и не один раз вспомнишь о льве и о Боге его, с благодарностью), и сие не откладывай (не послушаешь - потеряв силу сложишь крылья, исхитришься против пойти - упадешь с горы, малые кости собрав лишь). И жди до времени - напишу еще, так же жди - лживых гостей к тебе (притворно почитающих все веры и покровителей своих военных, поощряя нетрадиционно мерзостных - настроенных на осквернение).

"У обоих царей (сильных правителей, ибо о президентах не могли и помыслить тогда) сих на сердце будет коварство, и за одним столом будут говорить ложь, но успеха не будет, потому что конец еще отложен до времени" (Дан.11:27-45, затем, начало Дан.12) - соответствующее времени происходящему.

Пока же - Россия в печали, ибо избираемое исчадие народ принявший Господа умертвляет, уничтожает Руси многовековую душу, и умирая пустеет суша, но не отчаивайтесь, все совершается и к славе - пока лев стоит на утренней страже.

Помните пример стойкости, когда русский царь Николай II отдал себя в руки нечестивых, а ныне избравшийся трус - боится даже в руки правдивого, ибо - вся его жизнь лживая. Все известно, и достаточно, чтоб лев призвал суд на них, мечтателей личного счастья (в воздухах журавлиных). Ибо из человека беса можно изгнать, а из беса (нечестивого) беса - почти никак, поэтому - такие подлежат сбрасыванию с горы в огненную пропасть (и осталось времени немного).

Царь Николай II подписал отречение - карандашом (не навсегда ибо) и за сына (хоть вроде и не должен был) - но зная (как царь, наделенный Богом пророчествовать отчасти, что и день смерти верного Богу претерпевшего - является и днем рождения святого), что родится известный ему и сильный Духом князь, который сотриет главу и земному змию (хвосту поднебесного) в свое время, как сотрет и отречение (позор свиты) от трона бывшего верным Богу, и лишь священники и толкователи слепы и ныне, до того уткнувшись в книгу - виляя в сторону и не наблюдая за жизнью (разве так делали пророки и апостолы), что скорее поймут приезжие узбеки что это он и кто он.

Говорят некоторые, что будущий русский царь родился с 1940-х на 50-е годы, - лгут (тогда, указав отрезок времени и не назвав, или ошибаются, имея ввиду кого-то этим возрастом), ибо блаженная Паша говорила (хотя и нужно к женским пророчествам относиться осторожней, ибо меньше точность), что (сразу) после ее смерти (упокоилась в 1966-м) родится антихрист (и о каком из голов зверей говорила (или драконе) - неизвестно, скорее на земле православных, в пределах русских, ибо и через Ангелов "полыни" - дано предупреждение о воспрявшем опустошителе и битве), - то и русский царь, похоже, должен быть возрастом лишь до сего года, но не позже - точно, ибо "из чрева прежде денницы подобно росе рождение Твое" (Пс.109:3) - и не может он оказаться моложе нечестивца (или быть молодым - чтоб несерьезно отнеслись) или вполне духовно понимать истину, хотя и не сильно обращайте на это внимание, ибо на земле и Каин первей родился чем Авель, но и о рогах, - ибо два - не забывайте.

И постараются все силы злобы опять против России выступить, взяв мандат избирательный своих, не верящих Богу и пострадавших от придуманного, людишек, на свою погибель - опасаясь грядущего царя справедливости.

Ну, как план Путина (утвержденный закулисой антихристов)?, и у какой партии программа еще лучше? - когда вокруг зверье (идейными группами) - вместе на Бога ополчившееся.
Все ж лев скажет узурпатору (власти и печати (СМИ)) в последний раз, может кто обратится от зла, а его покаяние - Богу не нужно уже (и по упорству - надежды не будет), - ибо чуждые народу "цели - достигнуты", чужие "задачи - выполнены", и кому нужен? - никому, только таким же (которых ждет то же, что и прообраз).

"И ты, недостойный, преступный вождь Израиля, которого день наступил ныне, когда нечестию его положен будет конец! так говорит Господь Бог: сними с себя диадему и сложи венец; этого уже не будет; униженное возвысится и высокое унизится. Низложу, низложу, низложу и его не будет, доколе не придет Тот, Кому [принадлежит] он, и Я дам Ему" (Иез.21:25-27).

Но узнав о себе правду - начнет бес под церковь и веру подкапываться (это новое поле битвы нечистого), и вытащив одержимых - наводнит кровными лжехристами, чтоб испачкать и Духа истину, и станет гнать загадочную языческую жуть (типа телевизионный абсурд 18+, вместо того чтоб осудить разврат) - чтоб злобные галлюцинации вызвать, и под видом защиты священников и храмов - постарается гонения на самых верных Богу направить, и напустит своих верных псов - охранять неприкосновенную святость стен (крадя идеями души - но одаряя церквушками), ибо если в церкви священник истинный - и народ в истине, и попустит ли в ней обмирщенное или осквернить что-либо (думается, крепко за ограду выведут), и Господь прятать под добром зло ему не дает давно - всем вскоре являя только ощутимый вред (или еще не видно сколько разрушено).

Одно могу посоветовать зверю двурогому (главам с челядью), обнажено твое логово где ты жрал что попало время определенное, но собираются верные охотники, и если по-доброму сдашь ложью украденное - льву, и в обмен на верных русских по духу, уматаешь в своей медвежий угол - в онемеченную Европу (прихватив часть оставшихся медведево-путиных рыжих кодл) или дальше - к братьям гризли, иначе и не соберешь трупы, а если по-другому поступишь - то времени осталось меньше чем думаешь.

Что вы молитесь в безделии милость выпрашивая - лучше правде потрудитесь и спойте Господу, радуясь.

"Даешь им - принимают, отверзаешь (открываешь) руку Твою - насыщаются благом; скроешь лице Твое - мятутся, отнимешь дух их - умирают и в персть свою возвращаются; пошлешь дух Твой - созидаются, и Ты обновляешь лице земли" (Пс.103:28-30).

Разве не говорилось всем мужчинам "служи Господу - Он благословит хлеб твой и воду твою" и являйся в трепетной радости пред лице Ему в праздники - опресноков (Пасхи) не пусторукими, первых плодов жатвы (с Троицы, Спас медовый и яблочный) и по сбору всего урожая (от Хлебного, Крестовоздвижения к Покрову) с другими великими днями.

Всегда православие и природе сослужило - ограничивая в Пасху перезвон во время нереста рыбы (а ныне - кругом шум один, да электронные скрипы), и продолжает до ныне оберегать Божий мир, - так Медовый Спас - чтоб не обдирали до времени пчел-кормилиц (ибо не было ранее сахара), как и Яблочный - чтоб начинали зрелые фрукты собирать к постам, так и Хлебный - чтоб от Спаса уверенно радовались - собирая урожай, и знали кому помочь надо, а еще множество смиренных монахов по страннолюбию к миру часто с животными грозными дружили и припасами делились, или кто же не любит "божьих коровок", - думаете они питаются растениями, - нет, и не только личинками тлей, и никто их не трогает кроме соек (ибо, уничтожая различную напасть, они на людей похожи), или есть и такие растения как росянка, чаще из болотных, - питающиеся насекомыми, или думаете люди в лесу сделали тропы - увы, первыми ходили по ним животные (а ученые подражая всяко - хвалились что придумали сами), а как слоны любят свое семейство и ежекочевно посещают умерших предков - на что из людей поминать усопших не многие так способны, или, вот, если луна в 4-ре раза меньше земли (которые почти равные без воды), то глядя с луны во столько же земля больше (и где фото угловой величины земли полной с привязкой звезд). Так человек и природа, по воле Бога, - постепенно (чтоб не все сразу), освобождаясь в пропитании - от растений до животных, взаимодействием во взаимоотношениях - от вражды до услужения, победой над мешающим - от плотского до духовного, - устраняют угрожающее для будущей жизни человека.
И лишь гордыня высших обществ заметна курьезами - Господь создал вначале членистоногих, рыб и птиц, которые более безмозглы (исключая дельфинов и прочих животных), чем созданный затем мир земных животных, но кое-где философы и политики (из лести геральдистов правителям) - орла большей чем льва наделили мудростью, и разве лев боится какого орла - никак, а венцы и короны Отечества даются всегда от Господа.

И одна надежда на шатающуюся церковь, ибо верные корни крепки и расцветет ветвь ее, хотя бывает и горько смотреть на ангелов учения Христова (побеждающему в помощь) церкви земной - патриархов с запачканными миром одеждами - которые веруют не сердцем, а заученными молитвами, и имея истину - вдалеке от Господа мыслями, так что силой веры к Нему ближе примером - темный народ носящий крест вересковый. Ибо превратили церкви в места своей работы, пристроили их к домам угнетения и хлевам, а то и к местам отхожим - и хвастаются позолотой (и не ходит там Господь), что и деятели культуры - души разлагающие, которые дворцы царедворцев, изгнав их, приспособили в дневные свои отбывалища.

Если Бог не пожелал сохранить каменные скрижали (и что вам от них, если слов в сердце не храните), то к какому бессмертию земные безумцы стремятся, и тем более непомерным богатством. "И будет, когда вы размножитесь и сделаетесь многоплодными на земле, в те дни, говорит Господь, не будут говорить более: "ковчег завета Господня"; он и на ум не придет, и не вспомнят о нем, и не будут приходить к нему, и его уже не будет" (Иер.3:16), который был колыбелью для Слова, ставши Заветом Новым, из которых выйдет спасительный ковчег Ноя в приход Господа в конце книжных дней (ибо жить меж людей необходимо с братской любовью и чтецам обращаться к книге лишь в деле сугубо спорном).

Иудеи не могут отрицать что ныне подтверждаются Писания, и свое упрямство (что с Христом расправились, и что от Бога отпали) объяснить наукою пытаются (и до ныне суждение о простых вещах размазывают на целый час), храня свои предания прорицателей - и по крупицам пытаясь собрать правду, но Христа единая и одна была отвергнута, и не дается предавшим целостно. Вот и лев перестанет слышать Иудею и Израиль, как и они не услышали сердцем, и все более злобствуют к Богу и насыщаясь уворованным уклоняются в разврат веселья.
Ошиблись и не так давно (1917) - свергли и в море крови утопили земного коня и всадника, убили своего защитника, и сами из пределов не вышли, и будут поражены вместе с противящимися отступниками. И повытащат коварных убийц из храмов, и за ними лжецов всех отправят, а работорговцам и обманщикам за лишение жизни - уготована смерть раба их же.
Ибо число благих духом язычников (бывших) войдет замещая в число рассеянного Израиля (и будут наказаны заменяющие имена цифрами (и взгляните на буквенные старославянские), возможных лишить стараясь, и сим себя исключая, а убитые за веру Богу дополнят число в ущерб израильтянам - сократив их остаток), но также не войдут и иудеи теплохладные, и отвернувшиеся от Бога христиане, а из 1/3 спасшихся (может и меньше, - завися от двух казней последних) - по-большему простой народ останется (да малые дети, но умолчу об этом).

Горюю над Израилем (и новым и ветхим), что случилось, что становится прибежищем спасающихся бесов, истинно ли Бог покинул, мало ли Он вас бил в хвост и гриву, ведь и апостол Павел утверждал, что "спасение Божие послано язычникам: они и услышат" (Деян.28:28), и еще прежде Моисей обвинял вас, и не вняли, и продолжали блудодействовать поступками, и до сих пор обличает вас - в своей песне.
Говорил ведь Моисей, - развратитесь на бедствия себе за зло рук своих - извне меч и седому и младенцу, и не проклиналось ли при нем на горах - то что ныне творите (тайно убиваете и берете плату, попускаете женам пророчествовать (политиканствовать) и учите глубинам сатанинским (разврату)), не осквернили ли левиты одежд своих кровью (неправедными от зависти войнами) - посему и отторгнуты от глаз Господа.

"И возвратился Моисей к Господу и сказал: о, народ сей сделал великий грех: сделал себе золотого бога" (Исх.32:31), "тогда Моисей повелел левитам, носящим ковчег завета Господня, сказав: возьмите сию книгу закона и положите ее одесную ковчега завета Господа Бога вашего, и она там будет свидетельством против тебя (Иисусом Христом, и писаниями о Нем); ибо я знаю упорство твое и жестоковыйность твою: вот и теперь, когда я живу с вами ныне, вы упорны пред Господом; не тем ли более по смерти моей? соберите ко мне всех старейшин колен ваших и надзирателей ваших, и я скажу вслух их слова сии и призову во свидетельство на них небо и землю; ибо я знаю, что по смерти моей вы развратитесь и уклонитесь от пути, который я завещал вам, и в последствие времени постигнут вас бедствия за то, что вы будете делать зло пред очами Господа, раздражая Его делами рук своих" (Втор.31:25-29), ибо "Господь пришел от Синая, открылся им от Сеира, воссиял от горы Фарана и шел со тьмами святых; одесную Его огонь закона" (Втор.33:2).

Ибо сколько развели мерзости, - "не ложись с мужчиною, как с женщиною: это мерзость" (Лев.18:22), которая и - разврат и нечестие, коварство и ложь, злость и беззаконное, неправые вес и мера, кощунник и избиратель, жена иноверка (из Притч, хоть Апостол позволил - в случае крещения детей), как и прелюбодейство с невесткою или сестрою, или жертва порочная - от лжеца ли, вора ли, блудницы ли или от платы за пса.
Что вы делаете! Разве не достойны суда. Остановись Земля! - тебя избранные ведут во Ад. Господи, пошли чтоб еще ударили - по другой щеке, ибо забыли блуд "мертвого моря", и может она придет в себя. Ибо все у седьмой ступени ада - выйдем ли? или сорвемся в небытие. (И нет во мне плача - лишь молчаливые слезы остались, да жалость, да пробуждающаяся ярость - прежде на начальствующих, от дел которых правдивый суд и милость зависит, но боятся они - открывшейся лжи и воровства с потерей власти, губя сим и далее - невинных).

"У Тебя, Господи, правда, а у нас на лицах стыд, как день сей, у каждого Иудея, у жителей Иерусалима и у всего Израиля, у ближних и дальних, во всех странах, куда Ты изгнал их за отступление их, с каким они отступили от Тебя" (Дан.9:7).

"Говорят: "если муж отпустит жену свою, и она отойдет от него и сделается женою другого мужа, то может ли она возвратиться к нему? Не осквернилась ли бы этим страна та?" А ты со многими любовниками блудодействовала, - и однако же возвратись ко Мне, говорит Господь" (Иер.3:1).
"И сказал мне Господь: отступница, [дочь] Израилева (Россия*), оказалась правее, нежели вероломная Иудея (Израиль). Иди и провозгласи слова сии к северу, и скажи: возвратись, отступница, [дочь] Израилева, говорит Господь. Я не изолью на вас гнева Моего; ибо Я милостив, говорит Господь, - не вечно буду негодовать" (Иер.3:11,12).
"В те дни придет дом Иудин к дому Израилеву, и пойдут вместе из земли северной в землю, которую Я дал в наследие отцам вашим" (Иер.3:18, и далее, до Иер.7 - относящееся тогда к дальним временам, но произойдет позже - после наказания гордых).
Если бы излил Господь ярость свою, "то Ной, Даниил и Иов среди нее, - живу Я, говорит Господь Бог, - не спасли бы ни сыновей, ни дочерей; праведностью своею они спасли бы только свои души. Ибо так говорит Господь Бог: если и четыре тяжкие казни Мои: меч, и голод, и лютых зверей, и моровую язву пошлю на Иерусалим, чтобы истребить в нем людей и скот, и тогда останется в нем остаток, сыновья и дочери, которые будут выведены оттуда; вот, они выйдут к вам, и вы увидите поведение их и дела их, и утешитесь о том бедствии, которое Я навел на Иерусалим, о всем, что Я навел на него (не напрасно)" (Иез.14:20-22).
* (Некоторые подумают здесь о "севере" вместо России на Европу (но северная - не центральная блудодейка) или США (где северная часть была от России дана), которое к ним относится лишь ко временам обладания севером западной Римской империей или ее (нынешними) подобиями (учитывая и 3-й Рейх или строящийся 4-й - единую Европу)).

А ныне, даже бесы одели кресты и носят на себе поверх одежды, как священники (чтоб все видели в них идей "проповедников") или выпячивают нательные - тут же совершая грешное (чаше в "культурных кино-измышлениях"), ибо чувствуют конец свой (подражая не к месту), но что толку неверу с креста в руках, который не прильнул к нему трудящемуся в поте лица (с подаяниями дел достойных), посему близится продолжившись другое крещение Господнее - огнем и кровью (что касается и не только русских), - у кого на руках не было очищающего огня (попаляющего все ложное и неправдой приобретенное) или крови врагов Божьих (рынувших отовсюду выплеснуть ненасытную злобу) или не испытал лишений (удержавших в посте душу) и не претерпел потерь в семени (от противников Божьих) - не крещен он, ибо не нужно Богу более ваше крещение поверхностное, обряженное смирением в неправде в сожительствующую надежду - которым давно и волки крестятся (терзая народы и отвратительные дела выпячивая), а крещение новое - "делами, достойными покаяния", - исправляющими боязнь и молчание к мерзости пребывающей, пробуждающими страх ко грехам и искореняющими их, взыскивающими за слезы невинных и кровь святых. Еже ли мало нечестивые пролили крови невинной?, ибо вначале льется кровь святая, затем нечестивая, и так издавна повторялось - пока не будет надолго связана зависть дьявола.

Плохо, если о вере учат атеисты, а православные спорят об услышанном, - т.ч. не прислушивайтесь тех мутяг, что не почитают Иисуса Христа, или Бога упоминают всуе в своих писульках (прожектах), да и можно ли пребывать в правде - заседая одновременно меж воров избирателями и душегубов неосуждателями, разве что только ложью оборотясь - распяв ее (правду).

Религиозные противоречия разрешают не войны, несущие только кровь, уничтожая под корень народы - и ничего этим не доказывая кроме злобы, а диалог иерархов конфессий, по-соседски - где в терпеливых друг другу объяснениях, в раскрытии искажений, в убеждении через свершение пророчеств святых последователей Господа - находится истина, ибо где заметна крупица неправды простому человеку - там вокруг и хитрые измышления лживых пророков, а еже не хотят слушать истинных священников, то нечего и приезжать толпами в пределы другой веры, а если иноверцы ведут себя неподобающе - выказывая оскорбления или доставляя силой неприязнь свою, то наказать за наглость - дело царя или правителя (если он не атеист или язычник, на голову свалившийся) или вступаются всем миром за правду - верные православные, и безнаказанно, за исполненную верность Богом славясь по слову издревле сказанному.

Еже один для всех Бог, то почто от этого понимания русским не в друзьях мусульмане с иудеями или буддисты, но нет радости их (ибо, для первых - пророком выдуман, другие - лжецу свои похоти вручили, у третьих - истина сплетена с истуканами древнеязыческими), а западные христиане отпавшие в гордыне, - и что их гложет за Богом данное православию - точит зависть и жадность. Разве одни при упоминании Христа не скрежечут зубами, а другие - не плюют в сторону церкви, а некоторые называясь христианами - не вынашивают веками коварные замыслы, разве только что кроме буддистов, оставшихся в бескровном язычестве и сами желаючи из тупика выйти, которые тоже не любят когда одноплеменники их прилепляются ко Христу восприняв Дух Божий.

Многие искривленные иерархи магометанство признают Адамической или Авраамической религией, за то что они упоминают о праотцах, но ведь нечестивые враги Христа тоже упоминают о них, только в разном качестве - в основе, чтоб к началу истории примазаться или выставить себя святыми праведниками. И мусульмане, - из-за пророка одноязыкого (племенного), повелевшего всем иноплеменникам принявших его веру - молиться подобно мантрам язычников, и даже письменно (хотя Бог давно разделил единый язык и апостолы Христа благовествовали на разных наречиях), но и не брезгуя и человеческими жертвоприношениями (издеваясь, а то и вне войны или боя), - оказались самими заблудшими, еще изначала, издавна, посему их и используют человеконенавистники (агенты ЦРУ, лукавые лжецы "путины", европейские грабители), ибо им легче "работать" с "темными" слушателями мулл (не обученных и не сильно понимающих тонкостей лжи) - играя на жажде власти и вельмож подчинив, и добиваться целей тайных по-шпионски толкуя Коран - чтоб в сурах деньгами одурманенные видели новый джихад. Ибо глядя на камень веками (не переводя смысла и значения не зная) каждый по вере и получит - ибо кому он камень и поклонение, кому зависть и преткновение, кому глава угла и основа, а кому имя прореченное (пророческое).
А атеисты различные - это шайтаны взбесившиеся, и где они только не появятся, учеными друзьями обрядившись - там распри и свары, войны и погибель, и сея идеологии разные - кому что в ум взбредет, - отцу - одно, сыну - другое, чтоб те разделившись воевали друг с другом, и так, эти хитрые людоеды воду взбаламутив - ловят в крови человеческой рыбу, и еже таких раньше побивали камнями за их яд всему обществу, то ныне правители, отпавшие от Бога, приближают или воздают таким везде славу и почет.

Ослабели силы земного мира, многие даже не заметили как начала шататься земля - от одной тучи до другой стороны. Так и некоторые и небольшие народы потеряв дух свой и отяжелев имуществом - оглохли и ослепли, не понимают что силы злобы приготовились растерзать их - у них же дома, и лишь христианство (православие) по воле Бога, верно истолковав о временах и предупреждая об опасности, даст доброе братство и силу победную многим принявшим Христа нациям, оставленным до времени - чтоб научились любить соседей и себя контролировать, ибо очень большая сила у Божьего Духа.

Вы думаете Бог не дал отца живым существам моря или воздуха, или животным, где лев - царь их и отец послушным, или думаете что Бог послал льва для людей, где пастухи любящие Бога открыто и мирно оберегают овечек пасущихся, - нет, но на тех кто их преследует - по-нечеловечески одичавших животных, дабы их отгонять от верных Богу и сильной рукою пасти волков, лисиц, крокодилов, медведей и прочих - дабы питались сами собою (бывает и псы рискуя ведут себя как львы, но стыдно и мерзко смотреть как львы в псов превратились).
Лев не один на весь мир - лишь духовно, и услышат сей голос на своих землях лишь братья львовы. И лев не юдофобствующий (они что намного умнее, нет конечно, но видны в любом деле - где одержимая показуха и быстрая выгода к властолюбию), но жидоненавистник (тех что держатся всеми неправдами за что б не уцепились), которых множество и не только в еврейском племени, - тех которые сделали себе "золотого бога" расположив на монетах антихристов или нанесли упоминание на них о Господе стерев из сердец своих, - властно поглядывая и гордо пересчитывая с думой лишь о страстях земных.

Вы думаете лев не любит мусульман или буддистов - любит, как человеков, и сожалеет - как о заблудших и находящихся в древнем язычестве, не приняв христианства (хоть с сохранением не жертвенных природных и национальных празднований), и иудеи претерпят - за свое лихоимство и противоборство Богу (опустеют вокруг города и лжецы с ворами в нечестии погибнут).
А озверевшие христиане (власть и деньги в блуде зверю передавшие), - покаялся ли какой Папа с народами западными в преследовании православия и России - нет, а имела ли Русь что против всего Запада - никогда, а Запад - всегда! И ныне, город Папы чашу человеческой крови держащий - приближаются дни оправдания святых, по повадкам паствы.

Говорят, - "всех заключил Бог в непослушание (тело), чтоб всех помиловать", так, но если бы все только телом были непослушны, то многие из них спасены были бы, как в Ноевы дни, а ныне - никто уже Божью истину не слушает, зато оправдывают себя личной необходимостью. Приняли в сердце вымыслы идолов и носятся с ними, и даже многие священники и монахи потакают таковым, забывши и пророческие книги и отвернувшись от Духа истины, который далек от повседневных человеческих мыслей, за что миром искусившиеся - в упрямстве сгорят, как и пытливые простые - за поведение гнусное и разврат разносившийся из рта их.

Но не обвиняйте многих монашествующих старцев (за не полную ясность), ибо они как могли устами глаза открывали, пророчествуя отчасти, ибо любая правда - в свое время открывается, и лишь было нужно стоять до этого времени в истине, и еще более - когда упорство и безутешность отпадающих увидите.
"И распятые* с Ним (Господом) поносили (бранились между собой, из-за) Его" - так и многие из земных святых претерпевших за Господа, которые лишь отчасти могли знать будущее - не все понимали истинную суть и цели служения, и по-детски оставались верными лишь любящие сердцем, стоящие в истине Божией до смерти.
* Разбойник не знал о Сыне и уверовал, а Христа предали из близких, - когда же и церковь празднствует при скорби - то ждите войны неподготовленной.

Вы все, господари мировые - расплодившиеся хищники, такую кашу заварили, что сами не расхлебаете и живыми не выйдете, и так подрубили свои корни и истину - что от вас бегут животные и другие, и если льва не послушаете, не спасет и никакое чудо, тогда - "адью" (прощайтесь, до встречи). И так по всему миру - где властвуют злодеи злодейские и пожиратели крови и радетели человеческих слез, - и в свое время красный дракон в глубинах утонет, а звери будут мечом (небесным) распаханы и сгорят, в основном. И все кто блудных духом - выдвигал, помогал, избирал - будут попраны до Ада (где вначале - и мозги вскипят).

Покайтесь, пока не поздно, хотя прощения уже не будет для многих (ибо очень старались и добились казней Божиих).

Но они веками взбирались властвовать без Бога и ложью, думаете уйдут добровольно? - нисколько, но вернемся к внутреннему зверю (ибо схож с внешним).
Впрочем, эти звери любое зло использует как повод для саморекламы, или на другой день по происшествию или разрушению о капиталов освоении радуются, или сокращая серьезные производства провоцирует долговременную безработицу и голод, или коммерческую тайну грабителей ставит выше государственной обороны, или под нужными учеными понимают лишь помощничков (их жертв будущих) предлагающих разные электронные игрушечки, наручнички да цифровые маркеры и камеры.

Звери и люди - сущности разные, поэтому нелюди мажут русских своими чертами, уничтожают и изводят русских молча (закрывая рот жертве), изгоняют злобно и быстро (лишая военной защиты), слепых пастухов православных купивши (позолотой и почтением показушным) - и земля становится пустыней (наблюдайте за Россией), - то же ожидает всех, затем без русской России, во всем мире, если не уверуете Божию слову и не возьмете крест и веры щит в руки.

Ибо зверю двурогому станут оказывать поддержку все силы (и мирового) зла, поэтому знайте, - если среди его помощников ваши одноплеменники - то это не братья, а сыны дьявола, и все кто его станет защищать - это, псы - сорвавшиеся с цепи, то поступайте как с псами, и запоминайте их отхожие места (опорные пункты, отделения и части) для скорой казни начальников (впрочем, и из промолчавших - не ошибетесь), а кто в России против истинного православного царя, хоть даже на словах - тот лжец и вор потенциальный и не собирается жить по правде, и какой он тогда тебе друг или приятель, - ибо хитрец (хитрый бес) изначала.

Почему правительство территории вокруг городов отдает дальним язычникам, и с мусульманами покупными заигрывая, - потому что сами таковы (духом близки), ибо ранее Сталин рассылал русских чтоб там на их меньшинство равнялись, а ныне нагнали безбожников нищих из стран и окраин, чтоб они терзали беззащитных (законами связанных) русских, ибо нет в мире надежды на платно-наемных скверно-нетрадиционных военных, из которых подобные невдалече и постараются поставить мерзость запустения - златознакового истукана на возвышенное место (видимо, тихо и тайно давно совершено).
У свалившейся нечисти конечно "чистый бизнес" (мировых банкиров) - а мы неприхотливые санитары-дворники (чтоб из России всю нечисть вмести), ибо Господь не приходит туда где нечисто. И продолжаете беззаботно веселиться, не ждете - как от долгой разлуки неверная жена или не страшитесь - как безобразий рабы властью пленившиеся, но знайте, - ибо когда прибудет хозяин дома из странствия, а дом не прибран после гулянок, то не разгневается ли он на не ждавших.

Не очень заслуженную строку о девицах "Пусси", ибо по всему миру блудному не о том трубят журналюги, - когда с амвона намекают (мекают) на достоинства "выборного человека" - разве это не грех "мерзости перед Богом", подсудный (иерархам церкви), а когда забрались туда блудные девицы голося против "намекаемого человека" - то уголовно осудили, услышанные гласы от бесноватых (бывающие и правдивыми), хотя в реальности были осуждены за хватание урны на участке, в которую голосовал Путин (им позволили в храме, а они полезли в избирательные тайны, - ох и ослушницы). А в свете открытого об антихристах - оказывается глумливые грешницы юродствуя, сообразно ума своего, бились и с головами двурогого зверя (и смею уверить, некоторым многое простится, особенно покаявшимся и бросивших дурь развратительную), показывая людям что плотью заблудшие - быстрее прозрят, чем те - что со зверями и злобными духами примирились, и что злобствующие псы в тюрьмы бросают даже себе идеями близких, то и тем более борющихся за правду будут стараться преследовать неистово.
Или еще сравните - открыто проповедовавшего Иисуса Христа и кару предателю Иуде по суду Божьему, и суд "предателя" слуги папы Римского, вытащившего на свет Божий его тайную писанину (возможно ЦРУшную).

Как вы не понимаете жен в желании достойной украсы (что как церковь на праздник), но вдруг помощь нужна или война, и она тут же одевается не праздно (жертвуя нарядами и становясь рядом), но и в будничное время - им с царицами соперничать не надо (сея вокруг праздность и зависть), которые и скромнее чаще. Но и брыкающихся любить и уважать надо, жалея что свое чадо, ибо в тяжелые времена - жена непосильную ношу берет на себя, и вынашивает и выстаивает - в победе участвуя.

Перед женщиной - мужчина первый (всю жизнь) и последний (за присвоение) ответственен, а остальные - искупят на земле грехи свои, женщины же - и в будущем веке, ибо благодать только на тех - у которых и первый и последний тот же.
И отныне, кто прелюбодействует с замужнею, пусть будет побит ее мужем как посчитает нужным, а кто взял девицу незамужнюю - пусть пребывает с ним или оберегает и оплачивает свой грех (из невоздержания и легкомыслия) до конца ее жизни, а кто уклонился от обязательств - да побит будет узнавшим, и накажется им сей грех, за все общество, дабы не наказал Господь которое. А если женщина, из возникших обстоятельств - переспав случись искусившись (кроме независящих от нее причин - когда грех не на ней, и можно исповедаться у священника) - и не исповедалась мужу о мужчине последнем, то грех на ней - и муж перед Богом не ответственен за нее, и лишь из неведения живет свободным по личным причинам и обстоятельствам, и пусть тогда жена Богу не плачется, а узнавши - вместе с ней понесет безчестие - исправляя се заботой о детях прежних и в будущее благо мужу - за удержание выплеснувшегося блуда. А если кто бросил жену без причины - значит подтвердил свое рабство бывшее, и как бы дадена была она мужчине душевладельцем, - то пусть забудет и о своем благородстве, и перед Господом.
А еже такой любвеобильный - возьми вдову брата своего, и даже с детьми его (и Господь простит за чистоту мыслей), предупредив жену свою, и при согласии сих - будет спокойней отцу, что ветви корня его не пропадут оказавшись в слабых или чужих руках, - дабы он (отец сына) затем не омрачился. Но не о том говорю, чтоб все бросились в блуд, и тем более совместный, но чтоб дочери народа своего были накормлены, и продолжили плодоносить укрепляя род молодостью, ибо у женщин два рта и более бывает в утробе ее, ибо "таков путь и жены прелюбодейной; поела и обтерла рот свой, и говорит: "я ничего худого не сделала"" (Прит.30:20), зачем же их губы (цветы манящие) оставлять пересохшими, чтоб от жажды, не разобравшись, стремились они на поиски душ и погибель - свою и их, ибо в трудностях и одна свободная - затем совратит многих. И так как женщина потеряв девство - становится несвободной, то и без ведома мужа ничего предпринимать не должно, ибо и змий беседовал с самостоятельной Евою, пока Адам отвлекшись отсутствовал, - но тогда змей совратил Еву, а ныне соблазняют даже девки - то чьего они семени (бывает, о красоте заботясь - поедая и детей своих).

Монахи и священники, из излишней ревности Богу или некоторой своей зависти, строгий запрет наложили на вне брака оставшихся (впрочем, сейчас молчат на разврат), ибо не все из сих могут посвятить себя Богу, да и Христос напомнив Божие - "два одною плотью", допустил и "ибо, где двое или трое собраны во имя Мое, там Я посреди них" (Матф.18:20) - предвидя и одиночества случаи (с наложниц участью, - как мужчин, чаще всего, меньше), но это о духовных и честных отношениях между ними - а не об одновременном плотском блуде или гареме князей-язычников (ибо когда вы будете переходить в тот мир, каждый будет скорбеть по том - к чему вожделенно прикоснулся и что плотски любил, - мучим подобно соблазну перед невоздержанием, в нем и оставшись), да и апостол Петр советовал - "ибо неверующий муж освящается женою верующею, и жена неверующая освящается мужем верующим. Иначе дети ваши были бы нечисты, а теперь святы" (1Кор.7:14), и о детях - как само собой разумеющемся, ибо кто душу уводит из церкви (о чем ранее не настаивали и язычники) - тот противник, как и на это согласившийся, и такие - либо извергаются вон или не связаны (не освящены) узами пребывая в блуде, а ныне каждый попускает и тянет в свою религию (идеологию) не заботясь об истине, "дабы обратить хотя одного; и когда это случится, делаете его сыном геенны, вдвое худшим вас" (Матф.23:15).

Бог и царей прощал за наложниц - пока они служили Богу, но те не отпускали* их от своего дома чтоб нечестие не множилось, и Он же многое прощает и воинам, за девицу постоянную (на которых часто и нет греха, ибо бываючи под - личною несвободою или победным принуждением) или женщину свободную (с родом истлевающим и недолгим), ибо они с царем часто ходят при князях и пребывают в опасности или грехи свои искупают в боях Отечество защищаючи, а любое блудодейство простых наказуемо строго - как подражание царскому праву или походному (воинскому, вдалеке от дома, дабы не развращаться), которое, верные Богу, чаще и не используют - укрепляя освященный корень свой.
* "То не может первый ее муж, отпустивший ее, опять взять ее себе в жену, после того как она осквернена, ибо сие есть мерзость пред Господом, и не порочь земли, которую Господь Бог твой дает тебе в удел" (Втор.24:4).

Грех всегда бездумен, но больший грех что допустили помыслив, что дочерей народа своего можно уступать иноплеменникам различным - что подзаконно (противоречит преданиям) и на что никто не властен - посему, а то и иноверцам, вместе с уведенными детьми - что равно продаже душ их в рабство отступников, ибо такое возможно - только при братании двух близлежащих народов (особенно после войн), а не со всеми пришельцами, и лучше будет, если вы возьмете незамужнюю (спасая от блуда) и будете оберегать ее (ввев в дом хоть прислугой, не претендующей), чем позволите рассеиваться им по-одиночке способствуя распространению языческого блуда от корней и крови, отступая от веры отчей, но также - не берите дочерей из далека (залетных) женами сыновьям своим, или что - мало невест своих или у народов-соседей (хотите в соблазне попробовать иного - но оно такое же, только далекое и чужое, и помочь - таким образом ничем не поможете, ибо лишь с принятием Господа приходит помощь, вначале покрывая братской любовью в своих, и затем в соседских, пределах).

И пусть не обижаются женщины в мужских одеждах или сидящие на конях (машинах) или занятые несвойственным делом, что подражая мужам - с ними обращаются как с силой равной, подготовленной всегда к отражению угрозы, - и если во всем соперничают или не в истинно братолюбивом строе - то что и сатаны воины, с подобными и повадками - попирают плод и свой, топчут ногами установления, рыкают львицами на простых, точат ногти убийства, повседневно маскируясь (в салонах убивая время), а цель - владеть душами и быть обезьян похотливей с легкостью и шутками. И женщина-начальник - не женщина (кроме, исключая начальствующую по вдовству и младосыновству), но существо рода среднего - ослушное и грешное, ибо раздражает зависть у близких жен, учит над сыновьями возвышаться дочерям, и выказывает неуважение к отцу их, то откуда тогда и взяться спокойствию, - и выпадет порушенная крепость из рук их (ибо как выступают ведьмы эмансипации за равенство - так и проститутки при капитализме за тарифы).

Почему Господь свергает царей, или допускает смуту, - чаще, потому что от Бога уклонились, надеялись на себя и своих близких, пеклись более о себе чем о врученных людях, не советуясь соборно* со всеми слоями общества (чтоб знать угрозы и что предпринимать стоит), или данной Господом властью не принимали решений - доверив прочим, не настаивая особо, если необходимое введение не поддерживают буйные и откормленные - видя эгоизм, зависть и жадность их. Можно ли купить глубокое море или высокую гору, а владеть миром жаждущие покупают - и поящие реки с рыбой, и кормящий лес с животными, - всех живущих до недр обирая там, как будь-то они необъятную землю возделывают, а не Господь Бог посылая Духов и Ангелов.
* Находясь на весах (иногда почти равной мерой) познавших добро и зло - между религиозной властью монарха и идейной поддержкой антихристов, и поэтому спросится посланными Богом в первую очередь - со священников (и клира) и журналистов (разного рода) - за сторону ими выбранную, какую заразу разносили.

Если священнику (монаху) изредка позволено брать в руки меч во время войн, то и царю так же, редко, только крест патриарший, хотя он, как глава и ревностный защитник, и посвящен во священники еще изначала от Моисея, Мельхиседеком.
Потому истинный царь и лелеет церковь, - ибо к недругам пределов направляет слово Господа (миротворцев) первым, и еже противники продолжают пересекать пределы со злобой и проливать кровь - тогда обнажает меч свой, но иначе антихристы, властные династии завистливые - в кланы убийц превратившиеся (многие издавна или ныне избранные), - сначала направляют копья псов и вой гиен, а потом заключают договоры по результатам совершенных преступлений, - и где ныне воители Слова, и где верные защитники их, и лишь духовные ветви Давидовы останутся верными Господу - возвещая правду о Нем и распространяя истину.

России же будет доставаться до тех пор - пока терпит (псовых и волчьих) бесов (впрочем, бывая и со свиными рылами, но не по мясу, а по виду), или вы думаете война Дьявола с Богом прекращалась, ведется - через слуг его, с высот свергнутых и желающих опять взобраться выше - и увы, бывает перевешивают, но духовное меньшинство крепко со Святыми своими (которое и останется с Господом). И когда множество людей будет в своих речах упоминать открыто больше о русском царе и грядущем, чем о каком либо политике или президенте (Медведеве или Путине) и прочем, тогда и выйдет Отечество на ровную дорогу и достигнет прощения Божьего. И нужно победить Христу в России - силой веры простых, чтоб весь мир выздоровел, впрочем (скорее) ненадолго - ибо трудное будет поколение (в мире), и сможет ли себя переломить, в душе виденные соблазны пересилив.

Как Николай II не любил заумных схем и часто бывал упрям в вопросах власти, но тем не менее заигрывал с демократией - доверяя ряженным, так и Сталин был по-гениальному примитивный и по-крестьянски упорный, но не противился мавзолею - после умаления напускной дворянской веры с царя преданного кровью на своих оставленных титулах, - и эта их упрямость часто даровала военные победы.

И Москва и Киев, и Белоруссия и Литва, и окатоличенная бездушием Польша, и слепая Сербия, словами распинаются крест накрест, и если бы за Христа, а то лишь из гордыни за желание властвовать, им все земли мало что Господь дал им, но зачастую и на имеющейся не могут навести справедливости и порядка, ибо духом потеряли чувство царства, и нет руководителей способных сказать что надо назад возвращаться, к единой вере, испытанной гонениями и временем, и направленной к братству сердцем.

И лев обещает, - что ни капитализма (который под разными идеями "золотобожников" и налогами пытаются еще от начала реанимировать), ни коммунизма (который безбожием и бездушием (мертвецов высших) подготовил беспамятных единоличников плюющих на народы и поколения будущие) - не будет, и не допустит друг друга обвинять* - ни от ярости красным, ни от злобы белым бесам, ни прочим от них производным, иначе будут повергнуты наказаниям за зло ворошимое от совершенного их отцами и дедами, и тогда упорствующим - отомстит за прошлое, взвесив, кому жестко, кому снисходительно, по повадкам их - клевете, злобе и жестокости, зависти, жадности и алчности.
Ибо одни - ранее отвращая людей от Бога, идеями для разделения общества и духом человеческим для вражды до крови, вдруг вспомнили веру православную и прячутся под "вождей правых" и "избираемых праведников", а другие - скрывая свое давнее предательство, и в войне за имущество - куда и священники за ними кинулись, затем поучаствовав в захвате "сборной" власти советующегося народа - представляются ныне приятелями, еще более обкравши.
* "Приветствуйте друг друга с целованием святым. Приветствуют вас все церкви Христовы... Братия, остерегайтесь производящих разделения и соблазны" (Рим.16:16-17) - в народе, но различайте и отделяйтесь - от стай правящих, глухих - от жестокости, и слепых - в искушении.

Воякам (особенно спецам из МВД и ФСБ) - вы довольны?, живется хорошо?, премии платят?, - а кругом дети плачут, старики побираются и унывают впроголодь матери, потому-то вы и не наши - ибо руками вашими устроят еще одну бойню с народом, может потом получится еще, а затем - сгорите все, и долгого суда не будет.
Ошибка военных, что они собранные сообща в товарищество - поодиночке желают выжить со страху, можно конечно понять - что хотят себя обеспечить за счет разворовываемого имущества (каждодневно видя), а нужно ли (понимать), ибо становятся, все они, и бандиты и полиция и тюремщики - одинаковыми духом, что и сторонники антихристов (среди которых много гомиков и нетрадиционных женщин - осуществляют кривосудие).
Ибо безалаберная система - всегда требует постоянной защиты, и нанимает беспринципных, - таких как ныне большие офицеры - что казенных банд предводители, а полиция - это защитники антихристов, а судебные приставы - бесполезные детины (бесу полезные - работая когда никого нет дома и затем отдыхающих беспокоят), а ОМОН - неприкасаемая ябеда (видишь ли, неженка, - осмелились их толкать), а воинские части - детские садики (по подготовке пушечного мяса), и такие - любую войну просрут (десятилетия на Кавказе ведут - не профилактическую работу и праведную проповедь, а тупую огневую показуху).

Военная техника красива своей простой, дешевизной, запасом и доступностью (идеально, с сохранением основных параметров до %70 от самой совершенной), но когда ныне начальствующие осматривают армию в бинокли - то впечатление, что они заглядывают в две свои жопы, и все чаще - где правительства обосрались* - там и государственная тайна (* ложью, ненавистью, злобой, воровством, ненасытностью и прочим подобным).
(Лев знает и о многих технологиях - могущих и освободить энергетику от нефти или экономящие время информационно-управленческое, или направления строительные снимающие от жилья зависимость, и прочие, так же и военные, но которые до поры (унифицировано, стандартизировано) сокрыты - ибо не могут быть вручены военным зверям, иначе дадут возможность им быстро погубить человечество).

"Спрашивали его (Иоанна предтечу) также и воины: а нам что делать? И сказал им: никого не обижайте, не клевещите, и довольствуйтесь своим жалованьем" (Лук.3:14).

Настоящий воин - воюет телом и духом осмысленно, как и верный Христов соработник - чаще монах или священник богатый словом искренним, а воин не мыслящий - лишь наемник, как и пренебрегающий Духом - порождает малодушие и трусость, или как изменник - отрекается втайне, добровольно и самостоятельно, так и предатель - передает врагу соплеменника, бывает и под вынужденными обстоятельствами, иначе же - то и другое он.

Мужчины! если присягали народу? - значит, присягали и Богу, а если только правителю (как в язычестве, или шайке) - то и антихристу, кто остался в старой клятве - верен отцам и дедам, советская присяга народу и Отечеству - действует, кто ценит слезы матерей и помнит славу побед - вы призваны.

Не призывайте много народа в воинство, иначе будет буйствовать "диктатура до ненависти доведенных", сделайте дело смелыми (молниеносно и последовательно) и небольшими группами (или осторожно по-одиночке), стараясь начать с высшей сволочи (с попавшими рядом под руку) и так до низа подбирающего кости (лживых идолов, алчных ворюг, злобных наглецов).
И не бегайте с множеством флагов, - разве на поле боя с ними все солдаты - лишь один или несколько, где происходит главное действие, и где вы видели идущую армию чтобы все воины вместо оружия держали флаги, охраняя внутри, а не у флангов (разве что в армии политиканов).

Помогающими вам хоть в чем - не раскидывайтесь, ибо верой в истину сочувствующий - уже не противник, и поможет при случае*, и не надейтесь только на свою силу, ибо не от человеков, а от пчел и медведи-разорители прочь бегают, и как сначала тропу протаптывают звери, а затем ходят люди, так и воины к месту славы знают пути свои - на поле боя, к месту куда враги пришли и народ мордует, - на котором после чертополох еще долго расти не будет.
* "При сем Иоанн сказал: Учитель! мы видели человека, который именем Твоим изгоняет бесов, а не ходит за нами; и запретили ему, потому что не ходит за нами. Иисус сказал: не запрещайте ему, ибо никто, сотворивший чудо именем Моим, не может вскоре злословить Меня. Ибо кто не против вас, тот за вас" (Мар.9:38-40).
Если боишься смерти погибнуть первым (немного раньше, вперед друга раненного) и гораздо достойней, то скорее смалодушничаешь и позже - умирая в страхе животном, или хочешь немного подышать еще - но много и чаще воздух хватают ртами и больные, в агонии за жизнью, которой чем короче впустую - тем меньше и грехов от гулек, а смерть за правду и истину Божию - уничтожает всякий грех.

Не ссорьтесь между собою, знает лев, что вокруг многих лидеров русских движений (находясь под контролем*) вертятся сомнительные "попутчики" - у Бондарика (среди за отпечатки "права на оружие"), у Демушкина (христианствующие земным выбором), у Екишева (офевралившиеся западом староверы чистоплюйствующие), у демократичных националистов (патриоты "державы нынешнего выбора") и у других о русских словоблудящих (прочие, либерального достатка тусовка краснословия), - но все же они делают свое дело (и осторожней от перечисленных в скобках) - ибо часть собравшихся и обучившихся самостоятельно разберутся, и поняв ситуацию станут командирами, и найдут направления и будут действовать.
* Некоторое время назад на ФСБешной базе под Питером была проведена подготовка малолетних и "идейных приблуд" сокращенный выпуск (как и группы провокаторов под разные задачи), и направлены во все концы эти гончие-хвосты, - быть рядом возле выступающих (особенно лидеров) против этой зарвавшейся власти (чтоб дробить и вводить сумятицу), а то и возглавить подобную организацию, - сейчас им лет в районе 30-ти (впрочем, ныне некоторые готовятся и в тюрьмах). Вначале они попали в основном о молодежные организации проправительственные, но после роспуска и затишья, постарались в группки неудобные для власти внедриться. Не обращайте внимания - на поручениях конкретных и громко неудавшихся они выявятся, и понесут бремя заслуженное, но и не сильно ищите "ведьм" - они скоро все поймут, и достаточно будет, если сами просто признаются и их простят соратники.

Многие так и не поняли год 1993-ий - когда красный флаг соседствовал с имперским, и хотя тогда с 1991-го было против коммунистов (на которых и ныне будут власти очень надеяться) движение неорганизованное, но знали "денег печатники", чтобы изменить ситуацию - надо организовать и возглавить ее (таких и поставили, которые попутно народ предали и ограбили), - поэтому, то сопротивление "белодомовское" - реалий на победу не имело в корне (ибо возглавляли с обоих сторон личным благом обеспокоенные).
А ныне удивляют казачки особенно - их братьев и в 1993-м расстреливали, а теперь их начальнички (блудя со зверями и с иностранцами романовскими) с этими же расстрельщиками и якшаются, распевая дифирамбы, - как всегда, не в ту степь поскакали, становясь народа предателями и вертухаями жаждущих власти (жаль, хоть и имеется раж, но ноль ума).

А для неверующих вопрос, - кто вам открывает глаза? - многошерстные идеологи или писаний Библии пророчества, да и язычники ныне, - не те что не полно слышали или не познали Бога, а те что выдели неправды и зная истину (хоть и книжную) злу содействовали - предательски отвернувшись от Господа.
И чем больше власти отступников и пособники всякого блуда будут противодействовать монархистам-националистам, тем больше откроется нечисти, - и да сильнее возгорится святое негодование на них, в свое время!

Господь прощает многое молодым, обучая до лет 30-ти, пока ответственны отцы за них, потом человек своим путем идет, или отворачивает с истинного пути, но главное остаться - побивателями клеветников мира что на Бога рот открыли и сожигателями еретиков равенства что властям злобы души продали, но если сын действует правильно, то и отец жив в правде (ранее, как положено, собирав наследие сыну, но затем начал терять его когда искусился им, - позавидовав и взяв для плоти, понес и надорвался в вере), ибо взявшись за гуж (веревка, кольцо, увязка, уключина) - не говори что не дюж (т.е. продолжай отцом начатое, исключив не виденные неправды его, а увиденные - исправь).
И становясь в строй, по-возможности, сделайте знак на челе (кокарду) - знача монограмму Имя Бога, или на руку такую же повязку креста, Андреевскому подобного, и будут они вам щитом и знаком начальствующим, к которому будут стекаться воины.

Нет военных - а мы на что?, некому ловить предателей и кротов? - мы и есть контрразведка (которую, думал Путин, что уничтожил, желая ввести оккупационное НАТО под российскими флагами), и к ныне - выявили, делами проявившимися, всех противников, и будем действовать сообразно военному времени и необходимых методов. (А предварительно, попроситесь на бойни и потренируйтесь без гнева на животных).

Увидел несправедливость - накажи по своим силам, облили святое дело духовной грязью - пойдите смело и материально раздолбайте эту напасть, тронули не в бою соратника - соберитесь и ответьте всем что под руки попалось, схватили взбесившиеся силы вашего старшего - сожгите и не одно гнездо заразы, убили соплеменника невинного - предайте смерти и разрушению заседалища опустошителей, и так, за одного - множество, - спланировав быстро, подготовившись скоро и наказав неотвратимо, а случись свара площадно-рукопашная - быстро сделали свое дело угрожающим Отечеству и отошли до прояснения завтрашнего, и пусть в этой куче малой - оставшиеся идейные продолжают барахтаться, ну а в бой - само собой (разумеется как действовать) с Богом (ибо у смелых не чувственно тело, но крепок дух - без вкуса, без запаха, без зависти, без лицеприятия, без злобы, без сожаления, с любовью к Богу, верным и другам, каков он чистый в правде истинно и есть).

Еже думаете что грех убить сына тьмы - массового душегуба и лживого убийцу или жестокого разорителя и ворюгу-работорговца, - то не бойтесь, лев возьмет на себя эти ваши грехи (и не знаете что это значит), и будет Богом оправдан. И если услышите о сгоревших мерзости кублах - значит, лев там был или кто-то из братьев по духу, а если увидите кровь кровопийц и преступников - значит, лев там был поблизости со своими другами, а если дойдет что с насиженных мест побежали лжецы, воры и предатели - значит, лев там встретился с своими соратниками, и так, даже духовно присутствуя, двух встретив - вместе восстановят справедливость, а если найдет множество - вместе совершат дела по-серьезней, ибо настоящий вояка - проявляется в деле и критических ситуациях, а в будничной жизни - не отличишь от человека обычного или крестьянина.

Что с того что многих напротив стоящих жалко вам, но разве на освободительной переправе не пристреливают и своего верного, загнанного, - бежавшего против ветра, коня.
Мы начнем с краев Русь очищать (читайте все внимательно), а завершит наказания (мира главных засланцев) Господь.

Посмотрите на крест, разве это не меч, мирствующий в народе до времени, и по Покрову, пред скорым рассветом, воспринимая новое крещение (огнем и кровью), нужно завершить взмах меча поднятый во дни Георгия (май), который спешит к Михаила воинству (ноябрь), чтобы затем вместе с песнями по побелевшим пределам (от снега) - со злобой мира сего покончить.

Лев своих воинов больше не сдерживает* (а неудержимые - могут начинать осторожно и постепенно), и помолившись сам неторопливо выходит (после указанного к крещению срока) - против лжи, воровства и злобы. (Воевал с ненасытными бесами словесно, но вскоре первый бой и телесный, при поддержке поднимающихся воинов верных Господу).
* (Слава Богу что у националистов и монархистов психика крепкая, и есть надежда не сорвутся до времени, ибо лев пока воюет их духом, чтоб сохранить физически до времени нужного).
"И сказал Господь Моисею: возьми всех начальников народа и повесь их Господу перед солнцем, и отвратится от Израиля ярость гнева Господня" (Чис.25:4), из которых многие будут помилованы лишь мечом.

"Зло будет наказано"! Окончательно же - не руками.

Автономным группам (изучив указания предыдущие и держа связь со старшими, - готовность №2 (общая), почти боевая - в два-три дня*):
"1-В" (кони дальнобойщики) - в случае репрессий - к утру вдали ответить немедленно, неотвратимо и перевесно.
"2-Б" (кони в засадах) - в случае избиений или пленения старших - нейтрализовать тут же главарей противников и их самокаты** (а еже дома взяли - тогда зачистить по дворам своим важных птиц в одеянии казнокрадов).
"3-А" (кони трудяги) - из любого места поведать об "исчисленном двурогом звере" из Откровения*** (при себе иметь невдалеке альпиниста-оруженосца привязывающего проворно тросом (или хорошей веревкой) к чему-либо подвижно-тяжелому главы звероподобных).
В случае расстрелов и побоищ собраний - всем группам развернуться и наводить в городе свой порядок (используя треть-четверть силы - ибо еще понадобится).

* Лев выйдет - подождав ответа полмесяца (и не спеша), а случись, и даже из-за стен^, - тогда не обращайте на молву внимания - сообща действуйте (по южной ракете).
** При сборе мирном - допускать контакт с космонавтами как с ближними, а если намечается силы дубильные - сразу держитесь на 40-30 метров от них, действуя совместно (подготовившись предварительно) - вначале нагнав дыму.
*** Ибо кто верен Богу и стоя в истине избрал на время правде служение, тот и от Духа священствует.

(И установите на телефоны старших (или отдельно связистам) java-приложения по рассылке SMSок кодами по группам для быстрых и совместных действий (как вариант)).

Обращение (действует полмесяца с даты, - указанной в начале ноября) - предать всем.

Земля Отечества - наследство и наследие отцов переданное детям, поэтому - все земли преступников против народа, а также жилье, транспорт и прочее из роскоши более двух на полную семью, до времени отойдут льву (в случае необходимости, соратники могут взять в дело).

Православным (и другим конфессиям) - если были в основном честны и знаете что такое справедливость, то бояться нечего, и хуже не будет (думаете лев боится зверя какого, нет, ибо потом его же подручные мотыгами замочат стараясь стать первыми в очереди, но и это тогда не спасет их, а тронут родственников или правды воинов - будет выдернута вся их поросль с корнем).

Губернаторам и администрациям оккупированных территорий - положите воровство свое и ложь, злобу и предательство под ноги льву (оно не ваше, ибо или народное или Богу закланное), но не ждите и снисхождения - иначе поступив (и не губите детей своих - видевших и перенявших, не воспрепятствовав, разносимые несправедливости отцов и матерей).

Крупным предпринимателям, акционерам (и прочим, в основном, государственным ворам) - то же относится что и губернаторам территорий (и это не значит что совсем избежите ответственности, но будет честный следователь, которого, у не принявших условий - не будет).

Военным - если станете защищать кровопийц народа, то начальникам - прощения не будет, даже как некоторым, имеющим право на снисхождение, подчиненным воинам (вы призваны защищать от внешнего врага, а если станете защищать врага внутреннего - то вас потом морально укокошат ваши же дети).

Ворам (встречался бывало, и чаще разумные) и бандитам (спортивно-погонного вида) - бывает некоторые стремятся "свои законы" перенести на простых граждан, к ним применяя их - и не в свою сферу вторгаясь, хотя бесчестных и высокопоставленных проныр полно рядом - то в своем кругу и разберитесь по справедливости с ними, или разве не знаете - что укравшего или продавшего человеческую душу - без последствий убить позволительно, как и вора ночью застигнутого, а дневной или крадущий для пропитания на день - поймавшись, оплатит только убытка свыше, ну, а не пойман - сами знаете (кроме крыс защищенных властью). И странно будет, если впишетесь за облеченных властью пирующих обирателей (законодательным рабством), которые ободрали большинство детей и бабушек, но некоторые из вас и способствовали даже - с жадных беря мало, чтобы те продолжали.
(Как-то в детстве с приятелем в совхозном амбаре тоже украл - валявшуюся керосиновую лампу, - а Бог его знает зачем, наверное чтоб не возвращаться с пустыми руками).

Журналистам (не зря называют журналюги - убивающие всякий дух в людях, подобно бандюгам - лишающих жизни лишь душу) - говорите всем правду по значению православному (а заставляют лгать, и согласились - сами на свою голову ярость взвалили), продолжите успокаивать и смешить граждан, убаюкивать, упокОивать - тогда сами не проспите чтоб успеть сбежать от наказаний (и за противодействие правде, многоголовую ложь и растление, направленные против страны восстановления при устроенных бедах и еще произойдущих (и на Земле, - тоже в ответственности) - будет жаль смотреть на ваши трупы, ибо со священниками (которые менее информированы, отчасти и по вине вашей) - вы первые молчальники о зле происходящем).
Ну как, много в последние дни в глаза пыли надули об армии, только льву это по барабану - ибо свои планы, и память хорошая - никто из мелькнувших ложью не проскочит, да и ребятам нужен был отдых и боевая накачка.

Множеству собираемых и всем честным людям - единственное, выйти на митинги и собрания правдивых - потребовав сгинуть правительству и сдать* власть льву (узнайте о нем у священников, и если кто начнет о "рыкающем" на власти (зло творящие) - то как львы праведные, загрызите этого слепого глухаря на месте).

Гастарбайтерам (и иностранцам) - не вмешиваться в разборки русские (кроме как, если верным Богу помочь захотите, предупредив) и на время шума - свободны за труд свой востребовать полностью от жадных нанимателей обманувших, лев за это не востребует (и очень бы не советовал вступаться за двурогого зверя).

Пусть льва простит народ американский за случившееся в конце октября 2012-го (можете посмотреть записи полгода назад - предупреждение иностранным главам и США), пострадавший за свое правительство, которое со зверями своей дружбой принесло немало зла и русским, ибо разгневавшись на очередной против народа демарш и в игре политической к зверю двурогатому любовь высказанную, лев попросив Бога о наказании и сказал ту фразу (призвав этому свидетелей, затем записав), потом забыл об этом, хотя мог попросить Господа о смягчении, зная о городе первой категории ((да и о крае Нью-Йорка, - хотел до половины, но Бог не позволил), но ныне уже слова и сие не в руках льва, а в воле Божьей).

* (Сдать власть, - при посредстве священников (к избраниям временщиков не причастных) - и это ультиматум, а не тайного сговора передача - в кругу лиц перепачкавшихся звериными знаками и блудодействующими с завистливым Западом, которому лев за правду - не угрожает, а за ложь - Богом накажутся сами).

Отныне ситуация в мире будет развиваться стремительно.

31.10.2012г.

Не стал публиковать недельку, чтоб "Русский марш" посмотрели многие и поняли свою слепость во время свершения Откровения, как маршировали в Москве группы националистов (не разбираясь многие во враге истинном) с внешне православными (среди которых и защитники звериной власти), а особенно - как начальствующее сборище звериных глав цветы освободителям 1612-го возлагали, и как в Питере, - запретив шествие и арестовав стоящих близко к истине монархистов-националистов (среди которых социалисты и язычники, которые духом Богу ближе чем легальные, а то и откровенные молитвенники за антихристов) - "крестный ход депутатский" возглавили "ЕдРоные" февралисты с коммунистами (будь-то праведные ангелы - шкуры веры на себя натянувши), но и в других городах - некоторым русским досталось дубинок от "власти миролюбивой". Посмотрели - как среди народа многие лукавые рядятся под православие?, и мало кто из них обличит зверей (когда тот и сам вышел) или станет биться с антихристами (прокорм дающими), лишь только самые верные, понимающие правду и волю Божию.
Пусть простят ребята льва что сей раз не пришел на марш (надо было в определенное время опубликовать и разослать).

Антихрист мировой, - из семиглаво-десятирогого понукающего миром или из двурогого главами что на территории российской, - ибо и старцы о разных говорили, хотя православные из восьми выделяли в них одного - из плеяды "который был и которого нет (и явится), есть восьмой, и из числа семи, и пойдет в погибель", который более всего похоже - зверь двурогий (но звери имеющие роги не сами по себе территории, а кровожадное управление наемников и повадки власти богоборческой), но сей никогда и не воцарится, разве что только сам при идейной челяди по-наполеоновски корону надвинет или поспособствуют сему тайно руками сребролюбивыми отпавшие от Бога священники и телевизионщики (информационщики) - спешащие в ад и гиену, но все же есть у них (масонов) в запасе еще и "наследственный немец".

Отныне же, узнав что за силы управляют Россией, - как молиться, за какое воинство?, и за какие власти? (ибо и западная церковь давно молится за таких же отступников - передавших власть свою зверю семиглавому), или что - будем дальше слушать "помолимся еще за антихристов, пока не пришел грядущий"?, и что делать и куда податься?, - пребывайте с Господом, молитесь с верными истине, и отстаивайте Божию правду, придясь и руками (если можно - то и за царя русского, но лучше делом чем молитвами).

Ибо просил Бога дать, как только поведаю о "числе" и этом "звере" хоть две ближайшие седмицы - чтоб многие исправили злые пути свои и простилось заблуждение вернувшимся (особенно, звериные знаки по принуждению* носившим), но пока не услышал ответа, лишь только предстало пред мной - что по льду идут весело в пятнистое облаченные дети и радостно поют Богу песни.
* (Заплакал, и подумал, - будь "зверь подобранный" православным - был бы заинтересован в их покаянии и сообщил бы всем кого насильно к аду направил, но ведь скроет - трусливый герой этот, утаит и от своих - чтоб побольше сгорело с ним, ибо вряд ли остановится - боясь цепей или веревки).

**** Но все же, что могу посоветовать, - знаю верных пастырей немногих, есть и молодые и готовящиеся к вечности, а всего достойных и способных зажечь в сердцах огонь Божий (из знакомых) - двое-трое (верных и стойких) - один - вдалеке, один - болен, один - оклеветан, и да благословит Бог патриарха (местоблюстителя) в храме не всем известном, имя его - Петр, что "камень" (который ходил от ранее и до ныне разносит учение по весям) на который Господь овец оставил, знаю что скромен и горячо молится Богу (строг к распущенным и милостив к народу, - кто уразумел, молитесь за него - о вас и он молится), ибо на святом месте в Отечестве - не должно быть полного запустения (хоть одна опора) и истуканов живых - слепых и глухих идолов общественности (может и немного вперед пишу, и когда посоветуюсь с одним голубем - уточню, но поверьте - скоро, близ пришло время непростое, и да будет всем известно о молитвеннике крепком). Но и дьявол не дремлет, жаждуя насеять, и к сему имени подмешивая, окажется по миру не менее трех-четырех крупных деятелей (почему вначале хотел не называть имя), - один - марионетка лживых, один - на сколько хватит сил, один - борясь против злых, один - власть под истину маскируя, - и немногие всех из них увидят (ибо еще уйму Петров подкинут через журналюг, в основном серых мышей и кино-идиотов или от "ЕР" с фамилиями святых).

Звериная голова узнала (доложили) о счислении - и "заболела", почувствовав время, - тут же поставив верного Шойгу, пускателя крови в 1993-м - обороняющим министром, а заДУМАнные общественники - все пыжатся создать отвлечение внимания народа "законами о заботе" (скрывая в них цель - связать или запугать любого), и верные паханы диаспор - пытаются держать за грудки мусульман для провокаций (которых собирается 100-150 тысяч на свои праздники, но на православные больше бывает - в Москве ~670 церквей и хоть по 100 человек почти каждое воскресение, а вдруг серьезные заморочки - то наберется и по 500, тогда в 2-3 раза больше) - но не думаю что среди мусульман большинство глупых (просто у них другие понятия об антихристах, но скоро поймут и они истину), а охранным структурам бандитствующих - лучше позаботьтесь о ворованном "господском" имуществе и их, финансировавших разврат и убийства, головах не покорившихся.

Запретят последователи зверя сайт (и распространение в течение хотя бы полмесяца) - пусть глава начинает отсчитать и свое земное время (и не только он, и второй, и потом шире и далече).

06.11.2012г.

Господи, тяжело дальше писать им, ибо предупреждаю об опасности, а они все ожесточенней стремятся ступить на угли, не слушают и все более против Тебя ополчаются, ибо даже, боясь огня, и животные бывают разумней - хоть от создания и молчащие, но Божьим предупреждениям внимают гнев чувствуя.
И сколько не пытался отвратить кого-либо от помощи нечестивым, публикуя сие, - никто из гордых властителей не внял, - а пожалеет ли Господь избранного человеками запятнавшего себя неправдами, - нет, но они и не верят сему и не боятся Бога, и разве удержишь их (на свою и подчиненных погибель).

Общероссиянские власти поставили Шойгу командовать подвыросшими оттоманами в армии, надеясь на новый 1993-й, только лев не участвовал в той вакханалии, посмотрев на качество группировок за власть ухватившихся, - безбожных приказчиков упускающих вожжи - в ярости красной, и своры собчачей - вырывающей объедки побелевши от злобы.

(07.11) Избрали американцы Обаму, не вняв предупреждениям перед избранием, - а какого еще идола могли избрать внимающие однополым бракам и заблудшие "христиане", почитающие законы языческого князя, - еще более прогневить Бога дабы.

(11.11) Но вот, на помощь двурогой звериной туше, от воровства распухшей, примчался и премьер Израиля (древней Иудеи - предавшей старой бляди (в церк.-слав. знач.)), который - с нечистым поручкавшись из кровной заинтересованности, видимо, - выказывая свою причастность к творимым в России безобразиям и лжеца тайне, да еще от радости - что реально выявился Христу противник, - явился дабы предложить помощь киллеров-снайперов Моссада или дать рекомендации как начать "спасительную войну" против русского народа прозревающего, и сим - возвел кровь и на иудеев во многих странах, ибо приблизилось, - кровь отступников за святую кровь, - что ж, сеющим зло - да пожнут его!, Аминь, - и временем скорым, раньше чем подготовиться смогут, ждите попирателей в своих пределах (Израиль-Иудея, радуясь временным успехам), и окружат город, и лишитесь того что неправдами приобретено, а приглашенные защитники из далека международного совершат перед Богом еще большее зло.
(Тут же и Макаревич, певец дешевых песен, увидев кровную поддержку - злобой в Россию плюнул, - и для него с неуемными друзьями - одним часом следующего "поворота" не будет, прямая дорога - на погост вырулит).

(14.11) Передайте этой дуре, из Романовых (себя со страной отождествляющей), которая от масонской закулисы сыночка царьком в России жаждет поставить (как наследство по именитому), - пусть не лезет туда чего не понимает и не знает, ибо из рода имеющего в себе великого Святого может оказаться изверженным до ада, за возведение одного из антихристов, вместо временщика избранного атеистами, - коронованным (ибо будет суд и на небе, и дай Боже устояла бы земля). И чтоб не оказалась тенью той "резвой верблюдицы" (Иер.2), - от сучка "отрасли чужой лозы"!, - бегающей у границ, да по окраинам России, которую Бог через Ангелов в сидящей на водах осудит, или она думает что Господь, отдавая в наказание Иудею за любодейство со зверями и носящими звериные знаки (партийные), не осудит блудодейства ее с ними, но некоторые "православные" романовские николаиты (использующие Николая имя и взывающие о святости по фамилии (а не по месту служения, по Отечеству)) ее подбадривают, того отвергаясь - что Господь даст пастыря (впрочем, для глухих слепцов это ничего не значит, ибо ведут куда измыслили, приняв сказки проснувшейся бабы).

(15.11) Была у лжеца "основного" встреча с "Опорой" (знаком как-то тоже, назывались по-другому), которая через мелкие кабальные кредиты столько опустошила домов и лишила семей кормильцев, что впору начинать разборки, к тому же там хвосты денег кавказских бандитов.
Ополчились псы цепные на военных (а Вова яко бы не знал, доктрину войскам подписав) - чтоб перед войною спрятать плохишей концы и последние остатки специалистов извести, ибо многое знают - и живыми их не выпустят (и будет сажать и нещадно расправляться со всеми приближенными своими), расставляя лишь масонов (которые культивируя дела и знания нечистые - давно против Бога) - таких как Шойгу, Воробьев, Нарышкин, Грызлов и прочие (которых много среди либералов "правых" - "Правое дело", партийные "романовцы"-монархисты, перед народом справедливостью заискивающие..).

А введут "рогатые" военное положение на социальные требования - начнем действовать с глубинок от полиции опустевших, а если по всей стране (оккупацию утвердив) - охотно посмеемся со всем миром над сосунка дрожащего шкурой (внимательно изучив их помощничков чтоб потом не ускользнули), а если под полицейскими шлемами закрытыми выставит иностранные* и гастар-бандитские лица - то значит все ставшие против вставших правдивых - однозначно противники (и тогда беремся за прикурники), впрочем, наверное готовят план диктатуры (засиженные СовФеды и Думцы подталкивают, но таятся сторонники и в тюрьмах) под видом ЧС (чрезвычайных ситуаций) - тогда перечеркнется и все их "гнилое законодательство" дав истоптать самих себя же.
* К примеру, Англия веками защищает изгоев и собирает боевиков, и затем щурится и направляет взор - куда направить и заварить террор (и США - как мировой пес, и Израиль - за взбесившуюся вдалеке кровь), а перемирие используют для лишь доразведки и продолжения своих войн.
Но самый большой террорист ныне - собственные правительства антихристов, ибо не умея править - терроризируют группами людей внимательных к правде или уничтожают экономически в большом количестве, не брезгуя и откровенными войнами и убийствами.

Разве может лев указывать Богу, никак, но просит Его подсказок и многое наперед знает (чаще, чтоб предупредить верных и помочь слабым). Помолюсь, попрошу Господа в радости или гречи, и Аминь вскоре (но присутствие Ангелов и временные даты - Божия тайна).

---

Будет очень много вопросов к хостерам и провайдерам, а также и к службам тайным (и судным) - за Слову препятствия.

Рогатые власти бросились дела виновных разорителей расследовать - но это не льва следователи, а попугайничающего очковтирателя клоуны (посланные, чтоб заодно и понявших истину средних предпринимателей изничтожить).

(19.11) Слава Богу (являющему тайное - видимым), - очнулся сайт на дней 8-емь "притихший" - параллельно с "заболевшим" Путиным (итак, в панике - прокол вышел), давно обрядившийся под Феофана Затворника в "своей праведности" (знаю подобных - и земелькой приторговывавших), и из под служивого облачения завистливым ядом выблюнув о незначительном (показав мелким и лицо истинное), от третьего лица полемизируя и "о суетомудрии" (самих которое в том, что "романовский дом" общается с антихристами, - используемый ими, и в жажде власти рыщущий, ересью отделившись (извне принятой), - позже, хоть кем "воцариться", согласившись) - боясь словесными одеждами раскрыться (зная, что опровергая прямо - последует ответ ожидаемый), и не надо попугайничать повторяясь (эти завивания уже слышали ранее) о духовном высоко рассуждая (немецко-протестантскую традицию подтверждая) и сердец простых крестьян не понимая, и ревность ваша не от Бога, а от свиты предавших царедворцев (вместо покаяния - самооправдание), да и угрожать не надо "что открылись и теперь всех вас зачистят" (не соблазняйтесь, ибо кто предпримет против льва - вскоре погибнет) - и это не только от звериных властей тоже слышали, но и от воронежских коммуно-монархистов советующихся с монахами надеющимися на мироправителей и якшающихся с "верными дому" казаками, где подобные отираются с подручным властей Бегловым из Кронштадта (и если было направлено не в сторону льва - значит, невнятные голоса), - одумайтесь, куда направляете и ведете людей (и хоть бы подумал о троих своих детях) - куда попадут затем (вам дали благословение на правду, а не на выдумки и утонченную ложь, чтоб устроив раскол - заманить верных в вашу лжепастырскую уловку*).
* Хитрые гонения и нападки звериной власти, такие - что устраиваются совместно с выгодоприобретателями - с одной стороны напуская бесноватых, церковь и иерархов обличающих, с другой - защиту от сих на виду оказывая, и тем заставляя православных - оставаться верными зверям и антихристам правящим, а некрепкие внутренне верой, покидая церковь, попадут в другие или масонскую ловушку "романовцев" - под коронованного царька от закулисы, угрожая полному существованию русских (и слава Богу - эти сети подготовленные от сынов дьявола, у них последнее из крупного что осталось в арсенале).

11
Долго выискивал хвост от мантии лжепророка (хорошо постарались все разведки заграничные - можно поставить "троечку, с минусом (имея пиковым (или какой масти) тузиком (двухвесельным) Путина)" - и весь объем финансирования учитывая) - т.е. его основных идейных последователей тут (которых для звериной власти принесенная идея как надежда последняя) обряженных в "правильное православие" (ибо сайт не гражданский, а сугубо религиозный, и еще много подобных, и это - и к ним относится), ибо знаемо что глава РПЦ МП Кирилл не совсем тянет на "эту должность" (хоть сильно похож на - не холодного к зверям и не горячего к вере), а по материалам сайта - обладающего информацией из архивов КГБ-ФСБ и спецслужб западных, видно - что пути эти ведут от путинской ФСБ и к немецкой, и американской и английской разведкам, сотрудничающих с немецким Римским Папой* и архиепископом Кентерберийским, и, соответственно, к их правительствам - одним словом, еще тогда врагов русского царя Николая II, издавна враждующих и ко всей России (и это - религиозный (клирикальный) заговор против русского государства европейских стран во главе с ЦРУшным Ватиканом (романовцы там часто бывали)), а осторожно поругивать Путина взывая чтоб превратился в Савла, или истерично громить опапившегося Кирилла, ослепшего от позолоты (может в надежде и завидуя), или разоблачать предательство КГБ - параллельно лживую "легенду" всучивая (чтоб не подумали на совместную причастность с Путиным), или стращать слабоумных либеральных реформаторов (чаще и не противясь главным из звериной власти) - позволено и агентам законспирированным (ведь главное для таких - меж правды в основе ложную мысль слушающим (читающим) внедрить), - ну ничего, "за работу по внедрению в умы сумятицы и склоки" - дадут медальку (может и романовскую с Папскою или немецко-английскую даже), - за 20-ть лет "заслужили" - ждите.
Но есть еще бойцы схожестью более закамуфлированные (основа 5-й колоны, и они не совсем либеральные (две большие группы), но послушны формой звериным головам (диктатора готовя)), но без вас ("кирилловических" идеологов) - хана и силе их. Смешно, как некоторые - взяв у одних идею - приставляют к ней другую голову.
* Имеет ли что лев против Папы Римского какого либо - особо ничего, кроме основных заблуждений нескольких (и соберутся ли для покаяния - перед Богом, а не православными, - дабы исправиться к братству), ибо возможно и надо было держать в узде разбревшихся зверей завистливых, но затем не справившись силой физически, от основы учения исходимого, сами оказались у них в углу Папской области Рима - интересы их обслуживая, и деньгами (принимая и награбленное) и идеологически (поддерживая идеи человеческие) - что и останется на них к Господнему суду их (если не одумается).

Все это начато этими "истинными" православными еще с 1990-го (со времени "обнаружения" в Петербурге мощей Серафима Саровского в день празднования 7-ми юношей эфесских, при участии Кирилла - международника) - тогда и пришли времена Ельцина Бориски*, затем продолжили прикрытие через Немцова и "прохоровский" "Норникель" (и кто из вас, или глава "православно-немецкий", сговорился первым - Собчак или выше, через Путина - служившего там во внешней КГБешне), - и так до ныне медведерылые (под Ельцина кличку, сами надеясь) через губернаторов - рекламирует "кирилловичей", и "дом романовых" от признательности - покрывает власть звериную, - друг друга обхаживая (как одного жидовского поля ягоды).
* Даже Господь дает время на раскаяние и исправление, а вы, как магометанские ваххабиты - используя силу физическую, сразу нахрапом, да "меценатами" за накопление имущества (о грехопадении "сергианства", безобразии Советов и пр. муссируя, - а до чего довели нынешние?, разве не до худшего), изобразив из себя праведников (безгрешными откуда-то взявшись) и не сотворив вначале мирной проповеди об истине - тут же начали всех обличать и проклинать, осуждать перенесенное народом и казнить историю.
И жаль, что приходится писать, предупреждав и ранее, ибо один из лучших православных сайтов (и по догматике православия), на котором есть много необходимого, правильного и верного в словах и проповедях, но как молчать если есть и посеянные склоки - уводящие истину в сторону, может и сами не зная о международного предательства тонкостях (тайной подоплеке), но приняв идею все же, втемную - по полной и использованы, - разделяя верных "истинным православием" и склоняя народ "грамотой к Романовым" (блуждающих со зверями). Надеюсь, что дезавуируете чужие (от кого они конкретно) идеи с православием смешанные.

Ибо столько противоречий в "письменных проповедях" что даже младенцу заметны промахи, - по-вашему, Апостолы ходили лишь там где люди были готовы усвоить истину, т.е. не везде по земле сеяли семена правды (надеясь на редкие всходы), а всего фиксировали факт - что там к сему пришли сами, а те лишь уверовать помогали (и отряхивать пыль с ног надо только там где совсем не приняли), а вмещают о сказанном - не умом, а верой подобной младенцам (и негодные рабы - это поддавшиеся земным вымыслам и подчинившиеся идеям людом избранных, а не Господнему слову, потому таким и неведома истина, то глухи и слепы к ней), ибо удивительно вам (рассуждаете о том чего не знаете) что льва понимают и принимают простые сердцами, а священники бывает отвергая - вместить не могут, то надо задуматься, - ибо, видать, совсем испохабились пастыри; еще утверждаете (проповедуя душой и духом слабым), что можно есть любое (как и николаиты в древности), вплоть - от европейской отравы (т.е. не от своего труда, а скрещенное между собой не в свободе Божьего промысла) до пиршества с противниками православия и духовными развращенцами (как "дом Романовых" - трапезничая хоть с попущенными, хоть с антихристианскими властями), да и не устали ли распевать ежедневные колдовские тантры про "романовых и грамоту" (это не молитвы, а зомбирование, тем более добавляя в пророчества старцев самовластно "романовскую фамилию", а что связано с Николаем II не впрямую - того и знать вам не надо, ибо купились на фамилию - присвоенную иными духом).

Так, многие старцы говорили, - чтоб не принимали начертанные знаки и "не брали электронные" (не понимая часто в них) на всякий случай (где принявшие "начертание, очертание" - попались в крупную сеть дьявола, все избранные и духовные животные поклоняющиеся зверю и его образу (которые по пути продления молодости вскоре все больше изойдут гноем), а взявшие "имя зверя" - как средняя сеть зверей лживых для своих последователей из жаждущих власти и выгоды, а "число имени его" - как лживая сеть на мелких рыб, где многие не попадут (став участниками в победе Христа - не подавая никаким нечестивым голоса) или освобождаясь прорвут ее (сильные духом - не используя (перед постоянным соблазном) и не кинувшись в скупку), - ибо от 2008-го года до конца гнева Божия - никто не вхож в Храм на небо (Откр.15:8), и лишь слушайте Ангелов гнева и вестников (писаниям не противоречащим), ибо воскреснут только девственные и верные Богу до смерти (готовые и на деле), да смелые и крестившиеся новым крещением огнем и кровью за правду и истину Божию будут пребывать с Господом обеленными (прощенными), а уверовавшие сердцем по изливаемому Божьему гневу - не претерпят второй смерти), а вы что народу - "они ничего не значат" (видать, наверное, сами взяли, и готовы проголосовать в тайне лиц узкого круга за любого от кровного родства Романовых), - да кто вы такие?, учителя живые, по отношению к пророчившим усопшим Святым (приспосабливая их слова выборочно), то-то у вас и Сталин давно свят, хотя правдивого исследования, а отсюда и в большинстве общего согласия священников и народа в этом пока нет (лично считая ближе к праведнику, больше сделавшего доброе чем зла, и предвидя решение, - ибо народ относится более положительно), то пытаетесь скрестить коммунизм с капитализмом (как говорят ужа и ежа) залезая в несвойственное священникам - систему управления государства (вместо проповеди нелицеприятной правды о власти), то жалостливо понимаете джамахирию Ливии (чтоб миролюбцев в вас видели) или Сирийские разборки мусульман (где среди всех их лишь единицы праведников - за народ свой борющихся у себя со зверями), но внешних судит Бог, а внутренних отступников (еже нет царя) - судит народ, то вдруг выдумываете что с царем русским, придя Господь, вместе (а не до Него) будут судить богопротивников (ибо Господь придет явно, послав с Ангелами вперед и меч Свой, для очищения земли от нечестивых (по началу войны против духовно ожившей России), а царь что должен был делать это время - молча мириться и ждать - чтоб примазаться к Господней славе, так что ли?), и пока вы талдычите о царе "из правящего дома Романовых" (до сих пор не понимая о том, что знал (догадывался) Святой царь Николай II) - под вашу дудку "императрица Мария" рыщет с позволения антихристов по России и окраинам (и пусть Иезавель скорее прилюдно в задуманном покается (замышленное в папской курии), а то потеряет и свои два сокровища, ибо цели у нее не подобны Зоровавелю, а противные) уподобляясь богоизбранной родительнице (от грамоты, в которую, вспомнив, уцепились, став муссировать задачу после 1920-х, "русские православные подготовленные на западе"), и где в этих фамильных рядах царь "которого будет бояться антихрист" (по пророчествам вами приводимым), но которого "вынуждены прятать от закулисы" (а вернее, скрывать от народа истину (замалчивая узнанное)), зато запустили ошиваться - возле зверей и воров вполне видимо (с участием в делах их (от англо-немецко-американского материального духа), и кто его боится?), или что - по-вашему, нет ныне в мире антихристов?, или он их зверства не замечает "почему-то"! (и где в писаниях вычитали что царь истинный из боязни молчит на безобразия, а не рубит мечом Слова, через священников или хотя бы подручных) - тогда он слепец, или сам - затаенная голова зверя (а вы - моральное обеспечение), и куда такой заведет? (и продолжит рабовладельческую оцифровку надсмотрщиков, по вашей же идеологии), а может он и трется рядом со зверями и их головами (собираясь на "место подготовленное") - давно согласившись стать Антихристом коронованным? (вторым, видать мало одного будет миру, или может в тайне согласовано что весь мир признает его), а недавно стали утверждать, - что не пришел еще антихрист (а он что, вдруг, лишь один, среди многих будет - или это верные Богу его допустят)- и откуда так уверенно это знаете? (когда давно заявлял премьер Израиля что родился Машиах (в его понимании)), - потому что он с вами рядом (и нечувствительны как к сподвижнику, всем говоря - "его бояться не надо"), а то и идете на откровенный подлог - показав видеоролик патриарха Ильи византийского католического (вначале, на день-два, указав "кафолического") патриархата, который брякнул и о "перекрещивании" России (и за Синод* (курию) тоже (как и вы) ратует - наверное, чтоб все оказались под единственным Папой), подтверждая - что в эту мировую игру, и вашу тут, очень большие силы втянуты (а Путин (под вашего Савла) даже успел выставить патрулировать улицы казачков "романовских"), - ответьте на это (открыто), ибо все должно быть просто, как 2х2=4, и как видите не надо было Святителя Феофана Затворника позорить вымыслами (используя его мысли на пользу всучиваемых европейцами Романовских фамильцев), а логично учить простоту математики в первом классе, - и не морочьте людям голову и покайтесь, - идите и возвещайте правду (внутренне бело-красные (злобно-яростные) "романовские православные"). Смеялся, - то так рвались "с государыней" при Борьке к власти, а недавно "канцелярские управленцы дома" стали подкидывать вести что в России не будет царя (какого? - вашего, евроПутинского).
* Синод - это священнический колхоз без, из среды их, председателя (чтоб не было ладу, наподобие - разделенной власти), давно показательно привевший к трагедии Российской Империи, а единство церкви может отстоять патриарх независимый от власти светской - не претендующий на первенство и без позывов к управлению народом, и не пользующийся охраной и полной материальной опекой власти, а лишь защищаясь и питаясь от паствы своей - являя ей свою свободу хоть еженедельной проповедью о правде жизни по Божией истине.

А жене даны были два крыла орла до времен - пытаться пустынным (Откр.12:14), т.е. поститься (сохранить все, возвращаясь к Господу и плотским сребролюбием не соблазнившись), затем более не упоминается о крыльях (потому что они (и приставившие их опустошители) - обожрали пределы укравши из лучшего, и за неправды творимые - оборваны будут погрязшие в неправдах крылья), но далее говорится что жена (столица, страна) приготовилась (Откр.19:7) очистившись (в виссон праведности облекшись, - покрывшись зиме* подобно) ожидая сидящего на белом коне Верного и Истинного воина с устами меча острого (и по сему далее - никаких птиц и зверей у престола земного не будет), в одежде обагренной кровью - воинствующего, но Словом (* то и смотрите в ближайшие годы, наблюдая и далее о грядущем - по снегу (прикрывающему стыд Отечества, и прочих) и очагам на земле (горячей верой возгоревшимся) о свершающемся в православных пределах - и упоминаемым тут).

Любой сваре между православными, и этой - будут рады и звери, но не думается что сильно - ибо еще одно логово таящихся лжепророков-заговорщиков осветив открыто, - как и часть надежд их - будет сим обрушено.
Далеки и вы от истинного православия, да его фактически и мало на земле среди первоиерархов называемых христианами, лишь горят очажки веры в сердцах смелых пребывающих в Господе, на которых мироздание и держится.

А вы, православные, держитесь отчей веры (вот такой у вас лев "рыкающий" (так умниками обозван), пока есть надежда еще), бодритесь (будьте душой молодыми) и благовествуйте не уставая (молясь о вразумлении и всех зверей - до конца, не входя в их предложения и дела, - может кто и исправится), и хоть Кирилл и слабак преступный, и как патриарх - номинален (под дудку медвежьего Кремля подыгрывать стараясь), все ж Бога побаивается, иначе из-за рубежа "романовские заклинатели" еще раньше с экранов не слазили бы (выше прочитайте), и кто верит в себе что он духом, и особенно молясь сами, обращаясь к христолюбивым воинам и православным властям - развернется служить истине и делами (влияйте, и за его нестойкие (больные или принужденные) действия отвечая (внимательно - будучи на Божией истины страже), но и верных Богу священников защищая), а кто в горечи ныне, ища истину, перестал его воспринимать из-за ошибок (отчасти вполне заслуженно, и ждет решения о сложении полномочий, оставаясь в лоне Православной церкви) - молитесь вспоминая указанного (выше****) местоблюстителя (служение на которого возложено - по болезни глухости и слепости первенствующего), а кто считает его лицеприятелем опутывающего волка - от внутренней и к себе строгости (надеясь на промысел Божий, что ответит за зло пропущенное (рассеянное и во всем мире)) - будьте братьям незлобливыми (ибо тоже, из вами утверждаемого - не во всем истина), - и все кто услышал - молитесь к Царю Небесному, ибо после предательства христианства повсеместного и избрания властей преданных любому зверю (т.е. партийно-хозяйственной системе человеконенавистников), - для, из сомнения отчаянного, покидающих стены церкви (там где в делах священников видна поддержка идей вымышленных или антихристов) - Храм свидетельства на небе открылся, - только молясь непрестанно содержите Бога в своем сердце*****.

А Царствие Небесное еще подобно длящемуся, в ожидании верных, пиру, где царь с царицею решили устроить который, чтобы в трудное время ободрить живущих, созвали всех в гости, и к одному из больших праздников - сели со всеми кто был рядом за столы по заслугам, - пируют и выслушивают поздравления и славословия, - приходит еще один трудившийся человек знающий царя и предстал перед ним, царь и говорит - "дорогая душа, иди садись возле меня и расскажи что нибудь доброе", потом еще прибыл другой верный царю человек, закончивший службу, царь и этому говорит - "дорогая душа, иди садись возле меня и раздели радость", затем еще приезжает третий человек из далека выполнявший царские дела, и ему говорит царь - "дорогая душа, иди садись возле меня и о твоем усердии выслушаю", - и кто из них больше и выше - не все ли почти равны, а кто первее и ближе - не последний ли, до следующего пришедшего дорого гостя (так и святые в сонме Божьем), а кто не пришел чтоб с царем успокоить и свое сердце - тот и остался в своей скорби.

Вот, теперь, в основном по России и православию, расставлены точки над i.

Ибо и Россия лишь как прообраз мира, или думаете она одна - царей предала к смерти, - но многие (чаще незаслуженно, лишь оставив сросшихся с миром), и Бога забыла - в искушении свободы (отвергнув Слово, да и не заглядывая в древние законы), за то ныне и наказываются - все, ибо почти некому исправить неправды или усечь змей расползшихся по земле.

(И сколько теперь против льва, и сколько православных за него - лишь 0,1%, в основном - Святые представители и Силы Небесные, да живущих тысяч несколько).

Лев не услышал (не надеясь и не ждал) по их любимому ящику - намерение о сдаче (власти) праведному, поэтому слушайте дальше.

В день Архангела Михаила, препоясавшись, пошел Богу помолиться в церковь (Благовещения Пресвятой Богородицы (построена - 1749(50), 1780 - колокольня 42м.), СПб, В.О., 10 линия, 45, 21.11.2012г.), после службы и величания Ангелов и Сил Небесных, была хорошая небольшая проповедь* о Силах Небесных, затем осмотрев Ноя сюжеты, поклонился к Ильинскому и Крестовоздвиженскому приделам, и вышел на улицу, наблюдая в задумчивости о людском в глазах ко всему безразличии.
* (Но смутило одно - о призывании к прихожанам слушать лишь священников окончивших академии, ибо много развелось ересей (разных трактовок из писаний), - чего же так боятся, раз много - идите и на людях оспорьте (ведь Апостолы опровергали будучи и необразованными), не прячась (от незнания что сказать) и воспрещая слушать новые вести (сами не наблюдая о временах), порой являясь еще большими слепнями (превратившись в подчиненных привластных работничков).

Вот, Господи, пишу им чтоб тоже насытились для проповедей, но ополчились на меня даже священники, и чтобы лев имея человеческое сердце случайно не помиловал недостойного, посему позволь препоручить всех их с идей лживыми сеятелями, поощряющих зверей и их образы, и принявших знаки начертанные (любых групп партийных - в разум духовно принявши) - Архангелу Михаилу, пусть начинает судить (и по всему миру), в духе кого бы не послал на них - тому и быть, и лишь прошу Тебя, Боже, попроси его чтоб наказывал не сильно - силою принужденных, ибо когда в лето был в Духе и предстал перед его обликом, и он глядя вдаль, повернувшись, воскликнул немного голос возвысив - "кто ты такой!" (?), то не столько от вида, а от уверенности и силы Духа в словах произносимых (из глубины уст), молчанием испытующим, еще секунда-две-три (лишь успев молча перекреститься) - чуть было не поверг меня на землю пред ним, затем продолживши, - "не бойся, знаю кто ты, и явил лишь силу чтоб мог выдержать", а я ему, потеряв плотской крепости, - "вот, видя (испытав) силу Ангельского клича, спрошу, - и кто же сможет выжить", и он ответил - "верой Господу восстанут, ибо всей силы Божией не знаешь, и так будет встречен (прозрен) каждый, ты ж восприняв, иди и скажи им", почему и прошу Тебя (боясь от любви сыновьей, Господи, и страшась его нелицеприятия - душою плотскою) - о милости к простым с верой непытливой (детской - не знающей добра и зла), а то грядущее увидя - все тут исчахнут из страха и разорвутся сердца у них.

***** И уже ждать недолго совершающееся (если льву не поверят, хотя молясь и надеется, - и можно ли исправить, и к Богу обратятся ли) - скорее, ранее чем 3-ри года - после двух казней с тремя наказаниями (ибо не в ваших руках время, а у Ангелов - наблюдающих за борением праведных с нечестивых делами), а в единой Церкви все как надо - лишь царь исправит, без особых юристов-материалистов и атеистов-подсказчиков, или не понадобится - для смелых и верных (в ней пребывая) и для уверовавших в Бога сердцами (из оставшихся). И молиться не забывайте по вечерам и утрам - когда будет подобно почти 21 (20:48) час в сутках (начиная с 16-17), - но Бог милостив*, не бойтесь (верные особенно), сначала многие увидят что заслуживают (явлено было темно-красное солнце, в раза три больше или ближе (ярче), и как бы другое (второе что ли), только не понял к какому времени видение), затем одни молясь уснут (хоть большинство и надолго из сих), другие - умрут (но и до Магога многие не доживут, ибо кто знает что заслуживаем и какой, даст Господь для времен, - долгий или короткий год), но, для неподверженных второй смерти, скажу - по прошествии времени из земли встав - вы, найдясь, будете друг друга знать (узнавать), и детей еще пока в чистоте рожайте - ибо многие из них живыми окажутся.
* Ибо если бы Ангелам было позволено изливать ранее обрушив гнев любой казни на всю землю, а не на достаточно обширные пределы, то от первой же - могло бы погибнуть все человечество, но дальнейшие наказания будут более объемные, и чтоб меньше коснулись какой территории - посему гоните от себя, по делам узнавая, отступившие от Бога звериные головы, а не можете (для России - за зиму (одну-край-другую), и продолжая толочь воду в ступе - то можете до следующей и не дожить) - тогда исходите оттуда и городов больших в места опустошенные или деревни и не менее крестной сотни километров.
(И верить не заставляю - лишь сообщаю, ибо из фантастики - еще не такое читали, и удовлетворившись - не возмущались).

А лев, тем временем, возьмет пращный жезл в руки (с другами по Духу), начав с упрямых многоглавых хвостов ядовитых - чтоб порубить неправды языков их, выявив по зависти и властолюбию, дабы более не жалили и детей они, продолжив и разбор властных отступников - позаботясь чтоб собравшиеся против Тебя нечестивые попрятались в глубокие норы вырытые самими же (хоть в горах, хоть в водах, хоть зависши в воздухе) и чтобы Ангелы гнева Божия заключили на веки и погребли их там, осудив от Апостолов и пророков Божьих не земным судом, чего и заслуживают, - и да будет по Писанию всем звериным главам и идейным лжепророкам, в своей поруке друг другу, нераскаянным.

Знаю, Господи, когда истинные христиане читают сии поведанные писания - у них сердца поют, хоть им и претерпеть и гнев Твой придется - за отступников многих.
Боже, Боже, у Тебя велико и крепкое терпение на их хульную деятельность, неправды и противление, и Ты, Господи, знаешь, как и ранее, никого они не примут, кроме собою надуманных, прельстившись лживыми, ибо далеки от истины, и не знают - кого верный примет собрав и место обозначит (и просить за тьму бесов лживых не став лишь), тот и будет верой Тебе в безопасности, а кто станет и вдалеке братом - не станут Ангелы изливать полную ярость, и никого удерживать силой не станет - ибо разве убегут от Божия суда они, и когда обозрев запечатленных Твоим именем, возбудит ревность противников, то по радости или горечи в молитве - гряди Боже с силой, ибо ныне они довели уже людей простых - что не хотят жить, то прежде в самих лиши высокомерия их - крепости в чреслах и силы рук.
О, если бы оказался в глуши какой, знаешь, Господи - как бы Тебе молился (в радости и упоении сердца) о продлении мирных дней, а ныне, собирая силы, приходится среди и оскалившихся волков находиться, и удерживать зверей, но не сомневайся во мне Боже - держусь, ожидая и сил Твоих (придясь, даже собрав на себя зверей злобу дабы самые верные Тебя дождались), лишь прощай мне пока грехи небольшие, да глазеющей в окна и перебирающей блестки крикливой вороне с человеческим сердцем - помоги потом, и прими в Свои обители как и всех верных со смелым сердцем к Тебе (и пишу наперед, ибо не надеюсь на зазнавшийся ум их).

21.11.2012г.

Историку, не могущему реально оценить нынешнюю ситуацию - бесполезна и прошлая правда, ибо будет рассматривать ее с позиции своей предвзятости и воспринимать неадекватно как и настоящую.
СССР была предана высшими партийцами и спецслужбистами (купцами новой гильдии, которые объединившись, внутренние - как только ФСК с частью профильного СВР уничтожил Путин, а за границей - "фирмы по добыче военно-технической информации" - перешли в руки частные, - то техрешения, технологии, патенты - прямым каналом перекочевали на Запад, - и новой военной техники не будет, пока предатели-покрыватели у власти), хорошо знавшими их (от дилеммы куда заведет социализм семью и как пристроить держимое богатство после "вечной отставки") - ложь, воровство и озабоченность о своих детках после смерти, - что они вместе и сотворили - став "холуйскими хозяевами" нынешними, но затем совсем опутинели - от свалившейся возможности, замутив (властно, через банкиров и используя прессу) полное ограбление, а из срочности, подобной скрывающемуся мешочнику - протоптали лишь прямо на запад воровские дорожки.
Вот и начали появляться частные (ЕдРо-губернские) пограничники КГБешные (как в Уренгое), устроенные для сокрытия раздельного газово-нефтяных тайн и прочего.

Кто словом и делом работал на иностранную разведку (т.е. дальше от двух-трех стран соседских, имеющих "законные обеспокоенностью" интересы) - будут казнены (может и повешены), ибо содействовал издали рыщущим пиратам для последующих варварских набегов. Но и здесь "у скупщиков тайн" просчет вышел - ибо современные электронно-технические войны (как и с увеличением авто-механизации вырос голод) - эффективны лишь только на первом этапе (по предварительно разведанным планам, что - как и неожиданное нападение ранее).
Поэтому ныне - необходимо мобильное (с возможностью объемных перебросок) рассредоточение (для полка, по 500-1000м между) личного состава и техники в радиусе 5-10 километров (и вообще - кончилась эпоха капитально обустроенных для большинства военных частей, кроме части ремонтных баз и консервации, и в глубоком тылу заводов технику производящих). Ответьте на вопрос - что такое скоротечный бой для полка или дивизии?, - лишь победа над менее сильным (и всех задействовать не имело смысла, следовательно - плохая разведка) или проигрыш (тогда имело смысл на новшеств сумму, предварительно - лучше купить командирам подгузников), ибо наземные операции - основа обороны, и одними ракетами и бомбами - не выигрываются войны, а лишь устраивается террор и убиение обороняющегося народа.
Тогда полку или дивизии необходима вокруг (5-10км) оперативная разведка (глубже по движения сектору) с ближней (15-50км) обратной связью и дальняя открытая обстановка ПВО (связь с центром - само собой), которых объем информации невелик (и не нужны сложные или огромные электронные комплексы, тем более передача графической информации), а лишь - разведка с ближней устойчивой закрытой связью подразделений и коммутируемая с дальней штабной, и центром затем, и из этого следует - если нет хорошей собственной разведки (глаз командования), то не имеет большого смысла и хорошая связь (уши формальные) - чтоб лишь слепо прячась тихариться, да попадать в засады на марше (ибо ПВО отдельная организационная задача, нечастая). Да и вообще большой объем потоков информации не имеют значения (кроме - лишь большей вероятности обнаружения), ибо при нынешних физических скоростях - потенциально интересна и ценна информация лишь на час-день-два, ну - неделя или стратегические планы и долгосрочные даты. А управление боем через спутники - это блажь паркетных штабистов и кабинетных командиров (ну разве что, когда все будут чипированы (в том числе и противники) - тогда у них тамагочи получится) - предполагающих предварительно (по себе, наверное) глупость и безинициативность подчиненных командиров.
Поэтому для командиров небольших подразделений никак не заменить карандаша и карту (9-ти квадратную полу-6-кой для указания расстояний и направлений по квадратам, азимуту (или двойных румбов), а градусы оставить - лишь для спецподразделений и точной техники) с аналоговой передачей указанной кодированной информации по связи, да лишь об отданных и исполняющихся приказах (на данный момент), которые достаточны и не сильно емки, чтоб не перегружать и не отвлекать от обстановки. В общем, стоимость специального связного комплекта - рубли для государства, но видать среди военных инженеров лишь дорогие заумные тупицы остались.
И начальники по вооружению, когда говорят об электронно-насыщенной (точной) технике для небольших подразделений (особенно связи и управления, и больше необходимых для штабов дивизий) - или лгут (растрачивая деньги), или ее разрабатывают и поставляют для групп специально-оперативных или диверсионных, которыми тоже не выигрываются войны, ибо подготовлены и направлены на удары точечные (при быстро меняющейся обстановке) или для наведения хаоса диверсиями, а то и террора (может и среди населения, и возможно народа собственного). И подражая разработкам США по глобальному армейскому управлению (способному решать лишь диверсионно-террористические задачи и на незнакомой местности), - дурью маются (т.к. военная техника и снаряжение для наемников (чаще для нападения) - всегда несколько, а то и в разы - дороже) затягивая разработку и принятие системы оперативного управления подразделениями в обороне и наступлении, и видимо - не спроста Путин Вова базу НАТО в центре государства расположить позволил).

Грезят звери - заявляв о победе, да все до сих пор - нет покоя, ибо и с 20-ть лет не хватило вытравить дух народа - и ныне боятся позволить на улице собираться двоим даже (чтоб случись не оказались они там с Богом в согласии, Ирод тоже - подобно старался), и не нужно на слова и обещания правителей - обращать большое внимание, а на дела - за которые и будут судимы свыше все они (ибо лишь у священников, Апостолов и пророков Божьих, дела их - обращенные к Господу), а по телевизору дела сих во всем видны - что с народом сотворили они, часто показывая доказательства (кивая на русский характер) - против них же, ибо власти, оставив людей без работы и пропитания, - вынуждают воровать шевелящихся, чтоб затем осуждать их - для дальнейшего рабства, а по-справедливости судить надо - тех кто устроил такой порядок (кабалою банков). Почему 7-8-мь веков назад, живя не торопясь, люди строили здания величественные, а ныне одни коробки да заседалища высших, потому что все доходы и не только народные - сжирают звери капитализма (грабительства).

Сейчас у зверей клинч (стесненность, связанность, временно заблокированы указанные, - до определенного (сокрытого) времени, но все желают знать, то замусоленное, которое звери жаждут поставить в планы) - они всё гоняются за двумя зайцами - то ни одного поймать и не смогут (полностью, задыхаясь), и если вначале Запад нападет (в защиту проНАТОвских депутатов) на Россию (распродаваемую Путиным), тогда в жажде томимые мусульмане придут прикончить Израиль (ибо это последний шанс их - покончить с ростовщическими подстрекателями), если Израиль с Западом нападут на мусульман - через Сирию на Иран (отвлекая вокруг силы - устроив еще раз арабскую весну, затем содействующие - будут автоматом подмяты), тогда потеряют в России устроенные кормушки (ибо это серьезный шанс для русских - разобраться с предателями и отступниками), а если два голодных зверя на одну добычу бросятся (чтоб возвеличилась чуждая наложница) - то непременно раздерутся только, а от крупной надежды большая часть достанется третьему (на время), но если же долго станут выжидать (роя себе норы) - то начнут делиться на четыре клочка и завалится весь западный уклад (но многие придут к Богу), а если собравшись все, с севера (человеконенавистники из бездны), запада (саранча антитеррористических фашистов) и юга (частные военные террористы), мусульман подзуживая (науськивая Турцию (и СНГ даже)), пойдут на Россию (из-за подстроенной международной политики режима, и забудьте о Путине, - его нет, есть во власти двурогий зверь) - то раньше и Бог начнет суд Свой, и больше верных людей сохранится, ибо почти в один миг противники и сторонники их погибнут (только до этого - надо внутри прибраться от нечисти, иначе тоже серьезным казням подвергнемся).

Все неправедники пойдут защищать блудодействующую от блудодейки, но как бы не старались собранные мир творить человеческими руками - все будут Богом наказаны (Иер. 1:14-19), ибо приходит конец Божьему терпению - о, посох пахнущий миндалью, тяжело исполнение. Тогда и эмигранты оживившись - послужат Христовым, а при преследовании - покинут бесовские страны, - где истина и защита поняв явно.

Звери эти - ждут времени к лету, когда обычно севером приходят с войною ненасытные волки, но некоторых вперед разорвут свои природные - действующие лишь зимою голодною (!).

Простит ли Бог заблуждения Кириллу (не возвещая правду, а маясь), если опять призывает избираться даже священников, и кто тогда иерарх церкви - он или Сурково плёво роющее нору спасения, поспешая заползти в которую, где от неправды, в подобных - и окажутся все избранные хитрецы навеки погребенными.
Шумиха по "Магницкому списку" - устроенна для того чтоб простачки думали что между правительствами США и России напряженные отношения, - это-то при базе НАТО в Ульяновске, ВТО наспех в Россию втянутом и прочем, нет - у них любовь тайная, крепкая, основанная на хранящихся деньгах (остальное - согласованные свары и легенды прикрытия), и так, "внутренние тельцы упитанные" играя с США - специально "включив коня" ("удивленно" используя случай) - ситуацию напряжения раскручивают (прикрывая сговор под видом "русских интересов"), чтоб пребывать у ВТО на поводу и облегчить расположение войск НАТО у границ - причину "недемократичности государства" подкинув (изначала организовав коррупцию). Поэтому, в упреждение создания плацдармов нашествия враждующих - надо лишить возможности содействовать им (всеми делами) - внутреннего противника, саботирующего развитие страны, - и на это времени немного.

Внимательны будьте (кто, когда или с кем выходит)!, и уймите истерику (из Казахстана), - разобравшись вначале в путанных целях (то помогая вынести Ленина мумию - ставя своими руками плюсик Путину (поддерживая байку "о войне после выноса") и сея возмущения "мертвецов"-атеистов - в оправдание, воспользовавшись, ему же (то вместе пусть и по_хоронят), или может вам мешают и фараонов трупы) - и туда ли целенаправленно дорожку стелете (то на всех углах спасителей или диктаторов расклеивая), ибо льву нужны не умалчивающие о Слове самоубийцы смелые (и не партийные идеи), а движение к объединению и верящие Духом (ибо бои будут необычные, и как бы к монашеским ближе) - с полным сознанием времени и за какую власть и за какую жизнь (и не по кличу - за "спасительную идею" светского лидера, ибо "среди молодых - нэмае дурных", и важно будет - не сколько сторонников в составе дружном, а сколько вокруг о правде информировано), а лев всегда на связи (другие слышат слабо, и если отойдет от правых - мало кто уцелев останется), и знает - когда ему сети расставляют, но сии лихие - давно попались в другие и в эти попадут сами, и что возле влиятельных затаенны предатели - среди тех кому словом помогает и направляет материально, но и они видны - по приверженности к идеям подчищенным и партиям (помня шатания), хотя - есть и злобствующие от риз (ибо волки святотатствующие всегда чаще выпячиваются).

Посему (автономные) будьте осторожны, - выходя немного позже (когда - увидите пределы хорошо снегом запорошенные (а где и с реками перемерзшими), и поймете зачем передовикам белые простыни, - и особенно, сразу же, после необычного шума (ракеты) от стороны на связанном юге, это и есть, подготовленная сигнальная - и тогда ко всем берлогам) - начиная с окружающих пределов к центру (постепенно и уверенно), и не надейтесь пока на оружие какое, ибо вам вручено самое совершенное - правда и Слово Божие (со всеми окружающими возможностями), но не гнушайтесь и уверенно употребить руки (против открыто неисправимых, из строя вывев), ибо вначале выйдут скопом общенациональные мутежники (казачковые к_роты и великодержавные парт-патриоты), чтоб скомпрометировать межнациональным выхлопом и спровоцировать сомнительные потасовки (ибо они сторонники гражданского террора, а мы - охотники за небольшими звериными мертвецов головами и счетоводы пепелищ уворованного у народа), но есть немного и первостепенного (большинству, продолжив готовиться к защите Отечества) - удостовериться какие температуры выдерживают базы душ оцифрованных (глазастыми и картежными), и осветить во мраке вынашиваемые групповыми заседальцами планы (вариантов уничтожения нации), или упражнения помельче (для тренировки) - нарко-кормушки, секс-приютоны, игро-бордели (ада ночного), этно-гостиницы ((не все) дивизионов заграничных), но и постоянно держа на контроле - коллекторские овчарни олигархов, администрации космического рая и теле-радио-просветителей лгущих умолчанием, а также участки вездесущих черных космонавтов, паучьи узлы приказывающие напасти и мантиози засуждающие правых (пишется так чтоб поняли и дети).

Руки - у меча, ноги - к маршу, нос - на звезду, уши - на юг...

12
В начале декабря пошел помолиться в Храм (Собор Воскресения Христова на Крови ("Спас-на-Крови"), 1883+24=1907 возведен на средства и народа (планировалась и колокольня), на Преображение Господнее освященный, а находясь в ведении МВД, допускались в него лишь избранные (многие из которых - Царство и предали), СПб, кан. Грибоедова, 2) - в который собирался более 24-х лет, и увидев красоту его - подумал, что если его осветить - то блистал бы отовсюду самоцветами что небесным светом, а первые цари византийские посетив - решили бы что в раю, когда разливалось пение вокруг при размеренном вознесении хвалы Господу во время службы, к окончанию - совершили поминовение по убиенному царю Александру II (1881), и после небольшой проповеди о богатстве раздающих - целовали крест. Было состояние спокойного волнения, хоть и расстроило положение, что из-за музейной ценности - на службах у икон (хотя бы у праздничной) не возжигаются свечи, а лишь на улице у входа Собора - как бы под небом продолжившись, только, вот, опять незадача (верующим) - одни ставят свечи за здравие и выздоровление, другие тут же - за упокой (как до ныне и в разделившейся стране), возжег и я одну их двух - за здравие всех верных Господу православных, а всем - о прихождении к мудрости и братству. Да снизойдет в вас Слово.
Вот, видимо, побывав избирательно, и окончились представшие церкви - в которые водил Дух подсказывая от неба, лишь еще надо до грядущих испытаний - посетить один-два монастыря, где с теплящейся надеждой на священников - буду молиться о милости от Бога к чадам верным.

09.12.2012г.

Депутаты-психопаты, такого же, одного стрелка, хотят русским идейным Бревиком выставить - подменив понятия (пропагандируя как псевдозащитника), и тут же "врачи"-психи опять стали гавкать что таких большинство в народе (довели которых, но из высших (пусть проверят в клиниках) %60-70, в США - так точно) - готовя почву к принятию психо-терроризирующего закона против народа от к власти допущенных и притаившихся тихо трусливых психов.
Предложение Кабаевой - скорее от педофильского лобби, ибо под видом неразглашения о пострадавших - оно хитро направленно чтоб скрыть от прессы и народа сомнительно-снисходительные решения судей и имена "элитных" педофилов.
"Трубное дело" в Петербурге - показательное, чтоб разъярить чиновничье-бандитскую мафию и показать - что будет с теми кто вздумает от путинской вертикали отпасть, но ведь многие из этих чиновников еще Валькины (Матвиенко), да и в Москве (там вообще кландайк) и других городах таких злоупотреблений - соразмерно бюджету (но вокруг тишина - особенно у свиты зверя).
Может и брали деньги Удальцов или Навальный на организацию митингов исходя из своей идеологии партийно-либеральной, но "нашисты" и прочие "провластные группировки" брали и от структур Конгресса США точно, но власть не преследует - поддерживающих опустошение законодательное.

Интеллектуальный продукт, рассматривая как товар, - живот не накормит, ибо его роль - обслуживание развития технологий, - и относится эта теория (интеллектуального товара на подчиненной территории) к ограничению народонаселения через распространение голода.
Цинизм Нобелевского комитета - зашкаливает (в последние годы), от его "надежды" - на откровенную ложь миролюбия Европейского союза, растоптавшего Ливию и на восток движущегося.

В группировке войск СНГ главным сделали Шойгу - так что стоит ждать при разгонах народных сходов, кроме своих пузо-погонников, и псов от князьков удельных (СССР раздевших), которые со страху потерять подкармливающее их чудовище - пойдут на любое (и международное) преступление, ибо среди всех встречающихся с Путиным или с его звериными представителями - православных нет (ибо христиане не участвуют в тайных делах тьмы).

Но некоторые, изображая "человеколюбия праведные потуги", в улыбке оскаливая зубы, - то ищут рецепт или признаки как выращивать Савлов из антихристов, то в жадном душегубе и опустошителе видят своего благоденствия руку, - стараются лишь бы сохранить любую власть, поблизости находясь, и поддерживая государство - не отца, а опекунства над "тварью" (в понимании зверей правящих), от которых - втихаря беря и деньги не переплавленные (или от "прозревающих имущих" для дела напоказ и неправедного) - продолжают духовно политиканствовать, - приближая свою погибель, ибо конец всякой лжи близится.

Послание Путина, - не указав источники откуда большинство идей похитил, - плагиат, поверхностно обряженный в правду - шелухой слов, соединенных противоречиво, где протискивая направления, - то желание о варианте "дорожной карты" - намекая чтоб по-еврейски совершить раздел страны, то об "укрупнении субъектов" - искушено поглядывая на Сибирь, приплетая тут же националистов - "до чего страну довели". В общем, один, ничего и не значащий, свист, но только, вот, хотелось бы многим спросить, - куда он смотрел 12 лет, и о национализации преступной приватизации, и о недрах и национальной собственности, и о попрании свобод граждан, и о "притянутых за уши" ВТО и НАТО, - о чем не сказал ни слова внятно, ибо дела кругом видны - разруха на всей территории и омерзение к власти народа. И выходит, что этот доклад - завещание, пролаянное хвосту челяди (барчукам) оборотными выражениями (по троичной логике (но нечеткой), где берутся - известная мысль, не связанное сравнение, противоположная подгонка - приводя к ложному заключению, что подобно многозначности рассеянного склероза, т.е. умственная тавтология), ибо знает, что ему осталось времени относительно безопасного - до следующей трубы Ангела, и как бы не ополчал псов и не обхаживал или не пинал прихвостней, и как бы не прятался хоть под "20-ку" мироправителей (идеями близких) - вскоре, погибнет.

Бьешь зверя в голову (силой Духа (и тяжелее избирательно в небольшом квадрате), ибо физически - он под охраной, платите которым, им же - на копья, против вас направленным), а он раненный поднимает - 500 хвостов (доверенных ослов, и как настрополил их всех - видно по Гурнову), плюс еще более разъяряет исполнителей хвостатых - основных министров с "сенаторами и депутатами ВТО и НАТО", губернаторов и мэров-пэров с приближенными и помощниками хозяйничающими, да партийным функционерам-властолюбцам всучивает вкусные обещанки (видите, не так их всех и много - в списке Магницкого, если будет составлен полным).

Почему в Писаниях указано, в основном, о пророках возвещающих слово Божие, и мало о священниках, ибо издавна у них другое служение (пасти прореченной истиной), но и известна их зависть (не разбираясь в явлениях - и подталкивая преждевременно к смерти, перебирая цитатки - и проталкивая "свою поверхностную" и провластную правду), - часто воображая что святее всех Святых (и не трудно догадаться - о чем видения их), подобные и Господа не возлюбили - что Он пришел спасать не ожидовленный имуществом Израиль (в убийствах погрязший - бедным помощь не предоставляя, бездействуя в злобе и скапливая золото), а стал ваять Новый - на Царствие Небесное похожий больше по Духу чем по плоти.

Если бы имели в себе Христа - не ослепли бы от "Слова Божия", ибо что святее - Кровь причастия или Чаша Ее содержащая, и что ждете - исшедшее с неба от Господа Слово или родившегося (из Откровения) на земле и прорекающего "Его" - как сказано, впитавши от Духа, ибо все упорствуя славу Христа замарать кровью хотите, а Он вначале послал земного Слова меч Свой - подтвердить и удостовериться, то-то до вас не доходит - ибо и о Богородице Марии знали лишь в одном храме, и когда уже пришел Иисус Христос - не распознали, а все думали на Иоанна (Предтечу), так и в Писаниях все исполняется - не всегда буквально подряд (но все прореченное не прейдет точно), ибо не можете объемно читать и посему не зрячи - понимая лишь смыл одного абзаца, и бывает, что и не просящим Господа о понимании - Он дает видеть что всех ожидает (и то что вручено льву и из леса вышел раньше - то забота не ваша), избрал Господь по Своему усмотрению и дал по таланту - вам-то что (можете и не принимать Слова - спасайтесь в своих норах). И многие, для жертвы, подталкивая поскорее, убить соблазнятся, - тогда получите от Господа, вместо большого 1000-летия - время скоротечно-малое.

Истерика и суета - это часть паники, где и преждевременные - начало атаки (предпочтительней малое опоздание, где из первых - святые родятся вначале) или удар сорвавшийся (в оправдание злу, не став завершающим) - к проигрышу подталкивание (превращаясь в жертву напрасную). Так пожать лавры до боя - много героев, ибо после победы только - возносится слава (а сейчас за ней гоняются - что без ружья за зайцем), и пока важно - учиться ратному делу тихо и скромно, пребывая все время в скорой готовности (а жаждущих партийных лидеров - чтоб по их кличу в конце схватки словоблуды присоединились - кто держит ныне?). Конечно, многие хотели бы за Христа погибнуть, но этого законопослушные хитростью бесы не требуют - предлагая лишь мирно (толерантно) с ними сжиться, поэтому и необходимо - не проглядеть подобный праздничному салюту победный взмах жезла.
И кто не увидел пронесшегося Ангельского коня боевого (на небе с отверстием на тучном диске (дископодобной туче) топтавшего щадяще пределы нечестие разносящие в мире, и не заметил разящий меч Слова (считая каждый себя рцем правды Божьей, но даже звери (выходя к человеку) уже догадываются о нем*, посланном Агнцу пребывающем Духе, что по победе станет подобным Христу (Откр.14:14)) и сигнала (вначале на небе) кто не понял (и вдруг понадобится - подправится), то сколько бы не собирался, долго ожидая, и в ряды не став, в свое время и одновременно, - может оказаться и бесполезным. А кто придет к Господу, аще пролив свою кровь за дело Христово - даже из последних может оказаться в святости первым, а из многих оставшихся, загребающих власть чужими руками - лишь единицы поблизости к славе окажутся.
* Разве Бог не может уготовить Своему Слову облако где Ему угодно, ибо Христос уже приходил к погибающим от неверия, ныне же сей подобный Сыну Человеческому - придет к наиболее верным, а затем и Иисус Христос в ангельско-белом.
(И здесь придется выслушать от "христиан истинных", в сторону пишущего - о прельстившемся антихристе, но настоящего не видя - пребывают при котором давно и тихо. Многие иудеи предали Христа обманутые первосвященниками, а ныне священники хуже тех единодушных послушавших иудеев).

Пора в монастырь (или в деревню куда-нибудь) - отдохнуть, поработав физически - доглянуть животных, снег почистить, и особенно - помолиться о грядущем.

12-13.12.2012г.

Лев (с началом другого крещения, по окончанию срока данного для переменения), обозреть выйдя (торопясь не сильно) и встретив неправду какую - спланирует быстро, подготовится скоро и накажет неотвратимо (осветив видимо) грех встреченный и запечатленный, - и таково ко всякой мерзости отношение от сего времени, а встретив поступающих так же другов, воспользовавшись любым случаем, - продолжат вместе, - вначале обратив внимание повсеместно (независимо от положения, национальности, вероиповедания и пр.) прежде всего на:

1. Российских "сенаторов и депутатов ВТО и НАТО", и их региональных по местам соглашателей - за душегубное творчество и разрушительность навязываемых пророков (капитализма главного пророка).
2. Руководителей телеканалов, программ и их ведущих - сеющих ложь и ярость, злобу и истерику к православию, и ненависть к русским (и на священников зыркнет - разделяющих молящихся и погубляющих идеями мира).
3. Глав администраций, основных министров и начальников региональных комитетов по их коррупционному воровству и заботе о своей лени.
4. Ростовщиков кровожадных, монополистов ненасытных и бизнесменов лихвою - по их пренебрежению к окружающим, обману и алчности.
5. Начальников разных правоохранительных структур и военных - за злу потворство, клевету на правдивых и причинение обид простым людям...
- список этот будет пополняться и расширятся, также выборочно, как продолжаются преследования политические русских и пополняются архивы отпечатками пальцев народной правды активистов.

24.12.2012г.

13
Как было поведано ранее, чтоб съездить в один из монастырей к Рождеству (сообщал что до Крещения) - нашел шабашку (когда вороватых прижимает и ударными темпами необходимо выполнить работу ответственную профессионально, тогда к русским специалистам и обращаются), т.е. за неделю небольшой бригадой работ на 70 тысяч (двухэтажный ресторан электрофицировать), но неорганизованностью бригадира странной (и среди приятелей есть соглядатаи) и не обеспечением заказчиками материалами (хотя работали в холоде по часов 12-16) - задержали затем, впритык, и оплату (впрочем, и недоплатили %10, - шкурники, разводя руками на трудности), так пришлось после поста и труда в небольшой церкви встретить Рождества Праздник (да и смотря на происходящее что-то в пышные храмы не очень тянет, ибо множество лиц там под масками). Когда же собрался поехать ко Крещению, то оказалось - отменили прямой маршрут в монастырский город (бывая там редко), а поискав как добраться, не получалось и на коммерческих с пересадкой, расстроился, - направился по дороге в известную мне ближайшую церковь, молился и думал - "видать, так угодно Богу".
Хорошо это или плохо, что из того как прежде чудесное понял - не так получается, - ни хорошо, ни плохо, ибо сим - время точнее определяется, и Бог управит как будет Ему угодно, если прислушиваться и вестись Господом - истинно не упорствуя, в не вполне понятом вождении человеками (как выяснилось позже).

Третьим разом поехать собрался в монастырь ко Сретенью Господню, - утречком, пощелкал телевизор о погоде на улице - везде "трещали" о дне католического святого Валентина (даже двое прислужников Патриарха - старались, эпитетно извиваясь, и не пытались акцентировать о грядущем православном), чтоб затмить следующее за сим Сретенье (из Великих Праздников), вознегодовал и подумал, - "Господи, вразуми их, отступников". Выехал, и через несколько часов, на полпути, вдруг начал заболевать (чихнул, был гриппозный период, и приобрел антибиотики, насторожившись, на всякий случай), а когда добрался в монастырскую церковь - успел на вечерню, но становилось ясно что надо отлежаться. На предпраздничной службе стало намного лучше, исповедывал схимник (не стал о курении, чтоб не утомлять мелочным) и я спросил - "можно через день-два причаститься", сказав что заболеваю, он ответил - "да, иди отлежись и приходи" (когда тут имен не называю, значит, говорю словно с Ангелами). По окончании службы пошел к монаху (организатору) чтоб разместил на ночлег с паломниками, сказав - что приболел и попросил расположить так чтоб не причинить кому неудобства, - он дал адрес и сказал чтоб сообщил что прислан из монастыря к ним, а на вопрос - примет ли известный старец, ответил - что тот чувствует себя немного неважно и будет принимать скорее послезавтра.

По дороге же на постой чувствовал себя все хуже, дошел, расположился, рядом комнату занимала из Москвы женщина, она приготовила скорый ужин - сказав, что болея надо покушать, но я лишь с куском черного хлеба попил чаю, сообщив что готовлюсь к причастию (видя ее угнетенное состояние хотел было расспросить о причине ее озабоченности, она ответила что об этом разговаривать не хочет, взаимно спросив - может нужна помощь за лекарствами сходить, я поблагодарил - согласившись, если утром будет худо и не смогу в церковь сходить), затем пошел в свою комнату, помолившись и крестясь после "Отче наш", лег спать, мысленно обращаясь к Богу "помиловать меня грешного".
Становилось хуже, хоть и был в сознании, но растворились все чувства и желания (ничего не болело, но распространялась слабость в теле и голова отказывалась думать о чем-либо, решив, что наверное болезненная прострация - ни чувств, ни мыслей). Среди ночи начали отниматься члены и я стал обращаться к Богу и просить, чтоб из милости (если угоден и заслуживаю) - указал на ошибки (чтоб знать за какие грехи наказываюсь справедливо, а если вернутся силы - предупредить чтоб другие не совершали их), и еже еще не совсем погибший - то направил дела мои к истине.

Находился же как бы в потустороннем мире, а из всего что чувствовал - лишь обращения к Богу и свои мысли (думая - что еще утром ничего не предвещало болезни и, вот, может случится, и умру здесь), и взмолился в себе обращаясь к Богу, - "Господи, неужели Ты привел меня в монастырь, чтоб без причастия умер здесь у стен", и по времени услышал голос во мне - "Жив будешь, но восприми что увидишь и пройди по дороге на которую ступишь", пытаюсь умом увидеть говорившего, но лишь чувствую только присутствие - что не один здесь, и я взмолился испуганно - "Господи, Боже мой, неужели Ты отдашь меня тьме, чтоб человеческий враг растерзал", в ответ услышал (мысленно) - "Молчи (сохраняя силы), ибо не знаешь о чем говоришь ныне, и смирись, ибо странствие будет долгое и трудное", и тут я увидел перед собою холщовую белую дорогу, вверх под градусов 20-30 идущую, будь-то молочную тихую речку (как размотанный рулон материи (шириной около двух метров), позже видел - что она была раскинута несильно натянувшись, а когда местами морщилась (искривлялась словно волнами) перед глазами, то от этого становилось (чувствовал себя) хуже, вспомнив - что в младенчестве подобное видел) и услышал голос ко мне - "Пойдем, только смотри, запоминай (старайся) и думай (анализируй)", я ступил не касаясь стопами (как бы находясь в теле, но его не осязая и не чувствуя) и мы пошли (был весь в белой одежде и видел лишь идущие босые ноги свои и боковым зрением - обоих белые штанины, вторые - справа чуть позади), затем быстрее и быстрее - и как-будто полетели, я заволновался (из желания оглядеться) увидев ночное небо усыпанное звездами, но мне было сказано - "Не оглядывайся", по времени - мы (я и Дух присутствующий) как бы остановились посреди неба, и я услышал (когда стал созерцая рассуждать страшась о своей никчемности (ниже)) - "Я в тебе и вне тебя, и направлю очи твои и покажу что надобно знать, не бойся и запоминай", и тут я увидел солнце (правой стороною, как бы прикрытое пеленою, будто с прожилками листьев или крыльев, но не птичьи) размером в несколько (более чем четыре) раз больше (но оно было пятнистое и как будь-то клубясь горело, - как кипящий бензин, но погуще), потом мы понеслись по этой тропинке от солнца по вопросоподобной дуге к краю небес, остановились - а ниже, будто мел редкий снег, как вращающийся щит мелькало вокруг воинство небесное, взглянув по направлению к солнцу (удерживаясь от прямого на него видения - пеленою) и увидел, под некоторым углом к дымке (в стороне), несколько каких-то светло-тусклых пятен (комочков) немногим побольше звезд (выделялись два в полдиске, больших не видел), и мы понеслись к ним направляясь левее по над солнцем, тогда понял что это планет элипсы с тенью (как зерно), вот правее, скорее всего Венера (или Меркурий), но она изжелта-белая, потом узнал Землю - сначала была белая, затем голубоватая, которая становилась иссиня-грязноватой, стала различима вдали Луна (с полсерпа, поближе узнал), но насторожило что плыло все не так как рассказывают - а будь-то обе вокруг оси в 1 к 4 (спиралью), к Земле ближе (может показалось, ибо они сместились около четверти пока приближались), а мы плыли к сей невидимой оси (странно, для меня это было как несколько минут), затем снизились, и перед глазами черно-синее море раскинулось, и тут увидел большую волну - всю в пене гребня, а несколько спустя к сей волне направились поперек 3 или 4 продольные волны, затем (пока наблюдал) оказались над сушей и показались горы, а проносясь далее - заметил как их вершины текли вязким и рассыпались на горяще-дымящий гравий, потом устремившись вправо - остановились под углом к движению около 90 градусов, впереди наискось градусов не более 45 приближалось что-то - скорее, комета (метеорит, астероид, ракета - не очень сильно разбираюсь в этом) как медуза неоднородная или гидра с небольшим хвостом (как-то в Архангельской области наблюдал ночью разгон баллистической ракеты - но там вырывавшиеся давление и свет в пространстве обгоняли и нос ее, а тут как два панциря (подобно как изображают радиоволны), видимо большая скорость), затем увидел что от нас исходят какие-то волны (различимые, может специально мне показаны видимыми), от двоих (вне моего желания и как бы не участвуя), но две, ибо мне была видна интерференция (рябистое пересечение, затем взаимное сложение - как мечи сему навстречу), произошла вспышка и мой разум пришел в смятение, но голос мне сказал - "тебе надлежит определить куда сие (голова?) должно низвергнуться, дабы всякая неправда и клевета на земле исчезла, и иссохли завладенные ложью и злобой", и я стал терять покойность и комфорт от виденного (стал духом смущаться, чувствовать неудобство, приходить в себя, как бы оживанием протестуя).

Послышались стуки в дверь (значит прошло часов не меньше чем шесть), соседка-паломница будила в монастырскую церковь, я поблагодарил и хотел подняться, но смог только повернуться на другой бок, ноги и руки не слушались, и голова болела муторно, и так полежав несколько - опять погрузился в дрему с утра до вечера, молясь и сокрушаясь - "Господи, что я из себя представляю, если не ног не чествую и они ничего не весят, ни рук, ни тела не ощущаю, и даже голова, вот, молясь - как бы пуста и не имеет веса, - еле жизнь в ней теплится", в ответ услышал - "Мои весы не взвешивают что ты перечислил, ибо изначала творения известно сие, а лишь видят различия в глубине где издревле родник мыслей, источник души и любви человеков, от коих праведные дела совершенные до конца - как прямая, полная и верная цена, - золотом чистым, серебром или медью, а о плоти не заботься - она (им) соответствует", я же продолжал - "Господи, неужели нет ничего ценного в человеке, хоть один из сотни, хоть одна тысячная, хоть одна мыслящая молекула, неужели лишь то ценно - что не собою записано в книге для вознесения праведной жизни, или что содеяно отображением в списках - оценяемое человеками же, что тоже имеет вес и цену", и услышал - "вес имеет прочитанное из записанного в книге, возносимое Духом с любовью и молитвами, имена и переменяющие к жизни поступки их, Духом записанные на небе и утвердившееся свыше в человеках, а продиктованное плотью - не поднимется, - ни совершенное, ни оцененное, ни придуманное", я опять - "Боже, неужели все - прах возводимый и никто не заслуживает милости", ответ же был - "даже малость верных возрастет силой, чтоб посрамить горделивых, с князьями их - весело поглощающих легкий хлеб и спасающих свой прах по земле", я продолжал причитать - "Господи, Боже мой, неужели никто не спасется", говоривший ответил - "Будут живы 144 и другие уподобившиеся им тысячи, ибо уготовлены им иные обители, в городе нерукотворном, окруженном стеною, возводимой до последних времен колен Апостольских", и тут передо мной посреди звездного неба (просвечиваясь) стали раскрываться книги (славянские, старославянские, греческие, несколько еврейских и незнакомые письмена, подобные клинописным), и я стал читать их (понимать как бы по-русски, читая по корням, еще удивился, что более-менее знаю еще украинский и чуть хуже белорусский, да понимаю некоторое из славянских и польский, если они говорят не быстро, и общеупотребимые выражения романских как из технического английского) - встречая (не прикасаясь при перелистывании мыслями) и знакомое из Писаний и неизвестное мне до ныне (приходя в недоумение, что читаю без запинки большие страничные тексты, хотя знаю, что даже и четверть страницы не помню из ранее наизусть выученного), чтение чередовалось с изображениями, формулами, волнами, цифро-буквенными рядами, геометрией, вспышками на небе, перенесением в места иные и для узнанного сравнения по рисункам. (Только не надо об похищении НЛО - не видел из них никого).

Когда очнулся - было ближе к вечеру, пришла соседка (оказалась медиком) и предложила сходить за таблетками, я дал денег, и она сходив, стала настаивать покушать - чтоб принимать лекарства не на пустой желудок, я принял сразу 4-е по две с небольшим промежутком ("антигриппин") и пол-литра воды выпил, затем чаю и немного хлеба, отказавшись поесть (постясь к причастию), спросила - пойду ли к вечерне, и я ответил, что скорее завтра утром, ибо вряд ли дойти смогу (так как был слаб и даже с ней было разговаривать трудно). Выходил еще несколько раз на кухню пить воду, ибо была сильная жажда, а когда стемнело, прилег, и постепенно думая о родных и близких, друзьях и знакомых, живых и усопших, и вообще о народе и людях - уснул, ибо прежнее состояние не было похоже на сон, а на бодрствование (в сознании) - от меня не зависящее. Со временем пробудившись, ибо вернулись мысли - стал думать что надо завтра и через недомогание взять себя в руки и сходить в церковь причаститься, обращаясь к Богу и ища причину - "Господи, почему Ты меня не допускаешь к причастию, может грешный лишнее сообщаю или недосказываю", и так рассуждая рассеянно - услышал, - "чтоб увидел будущее и засвидетельствовал, но не обнадеживай в безделии грешащих и не смущай скорыми надеждами слабых и праведных, дабы узнавая совершаемое - не успокаивались, ибо пусть те и другие продолжают усилия, но укрепляй верных в милости по любви и вере их", и по времени общения - опять стал видеть и читать изречения, выдержки, тексты, затем и более приземленное - разные электрические и электронные схемы (слава Богу, занимаясь конструированием в детстве, немного разбираюсь в них, но с лет 20-ти - не экспериментировал), формулы и расчеты, компьютерные программы (и неизвестные) и как бы дискеты, операционные системы (небольшие какие-то) с возможностью запуска с разного (нестандартного) оборудования (видимо - видеомагнитофона, плеера, телевизора и устройств подобных - ибо мысли переплетались с видимым) видя вид (интерфейс) их, и я стал вопрошать, - "Господи, зачем все это" (не бред ли), и услышал - "Разберешься, но думай и днем и ночью", и так созерцая постепенно стал просыпаться, а в голове напоследок как бы прозвучало - "Поведай о главном, остальное поручи заботливым чадам", и в один миг потеряв присутствия чувство - нашел глубокий сон (о чем и написал сокращенно - лишь о сути, сущее).

Когда проснулся, почувствовал себя лучше, а как было раннее утро, то собрался и пошел в монастырь, нашел первейшую Успенскую церковь в которой шла Попраздничная служба (впрочем, не знал какой день - ибо для меня потерялось время) и стал молясь участвовать в ней (песнопениях), а когда приступили к причастию, то подойдя к Чаше, увидел в алтаре придела церкви - того исповедовавшего монаха-схимника, оттуда смотрящего с теплотой на меня - и стало на душе радостно (чуть не расплакался), так что забыл и о болезненной слабости (хотя было еще физически тяжеловато). По окончании службы взяв просфорку и набрав освященной воды, направился к известному монаху - которому собирался о некотором грядущем сообщить. Подошел к келейнице и спросил - примет ли, но она сказала, что сегодня монах никого не принимает и чтоб приходил завтра - (народу не много) всех примет обязательно. Я же, размышляя, подумал, что денег не хватит еще на сутки, и вспомнив из видений, чтоб сообщал открываемое осторожно, да и еще немного болеючи - случайно бы не причинить неудобств его здоровью, то поблагодарив Бога и за это (непростую ситуацию) - решил написать записочку, сообщив коротко о происходящем, и передал ее келейнице, чтобы прочлась ему следующим днем. Слава Богу за все - ибо велики и не постижимы дела Его.

К вечеру приехал в свой город - и заметил, что болезнь почти прошла, а еще удивило - что руки стали подвижными, которые около 9-ти месяцев назад полу-отнялись и мог с трудом поднимать их, и перестали болеть суставы, которые подвижность связывали, - поблагодарил Бога за такую радость, и еще по одной ситуации (курение) - понял о духовной силище монаха исповедовавшего (дающего благо, без платы, даже тогда, когда бывает и не спрашиваешь). Позже стал искать, сравнением запомненного, и анализировать что недавно в ночных бдениях видел, но что-то удерживало от написания и подталкивало к изучению технической информации - будто она важнее и должна быть изучена или готова по-раньше, или вначале.

На следующий день посмотрев новости и просмотрев информацию - узнал из них о происшествии, Челябинском метеорите (даже Медведев на форуме в Красноярске о важности "прокаркал"), который был немного странным, как выходило по официальным высказываниям - взорвался на высоте 18-ти километров, став гореть еще до 20-30-ти (в стратосфере, где почти нет кислорода и температура около -20-70°С (и не мог оставлять след в разреженном воздухе обнаруживаясь лишь раскаленной точкой), где скорость распространения звука около 30-100 м/с и следовательно, без подрыва, мог иметь силу ударной волны небольшую - лишь вызвав поперечную волну давлением на плотные слои атмосферы (с 10-20 км воронкой) и пробиться через зыбкую границу с более растяжно-глухим звуком), т.е. будто бы состоял изо льда, высокомолекулярных материалов или имел горючее, а если учесть что от точки зенита (прохождения перпендикулярно наблюдателя) до ударной волны в разных местах проходило времени от 140 секунд (46 км (при скорости звука атмосферной)) до 4-5 секунд (1-1,5 км) учитывая и углы наблюдения около 30-70°, то получится что сильная ударная волна стала образовываться лишь на высоте около 18-15 километров представляя из себя, границей фронта, вид сдутого шара (сигары, головастика, "змея") из-за возрастающей плотности и торможения скорости, которая ударила по поверхности земли практически одновременно, учитывая угол вхождения в атмосферу. Был ли обладающий около космической скоростью объект естественным или искусственным, - не очень важно (хотя и было торможение подобно пустотелому объекту (на последнем этапе), да и странно взорвавшись - может и в плутониевый "Маяк" целясь явно), взяв составляющую духовную, ибо это случилось на Сретенье Господне, - как предупреждение, но в то же время отметил - "Бог шельму метит" (Свердловск и Челябинск, яростно поддержавшие лжеца избиравшегося, ибо и думал раньше, что Бог накажет за предвыборное провоцирование войны гражданской - пойти на Москву "фронтом Путина" на танках), и видать - в ближайшем еще будут знамения приближающиеся (с весны - камни, кровь и вода, жара и снег летний, а может и другие "подарки").

Пока занимался изучением и анализом технических вопросов, со всех экранов ТВ властвующих и на интернет-порталах правящих - нагнеталось о какой-то "весне победы", а кого "они" побеждать собираются? - лишь намекали невнятно (к годовщине разгона демонстрантов), прикидываясь любителями народа (пытаясь запретами "законов заботы" задушить всякую человеческую свободу), да разоблачая в коррупции своих ставленников, но арестовав некоторых громко - и тут же тихо заглохнув, переключившись на мелких чиновников или говорящих правду народу - оппонентов власти.
И подумалось, - "ну что ж, пусть "Акела" (обряженный волк) желая показаться в глазах простых хорошим (в очередной раз сменив шкуру изношенную) - несколько раз промахнется, и изольет сладость яда впустую, и спеша (дабы не напомнили о 12-ти сытых годах отправки средств на ФРСовские галеры) - наделает множество ошибок, уставившись слепо в свою победу (над русскими под видом русскости) в мечтах одержимых", значит - надо помолчать подольше, чтоб льстивый клоун выдохся и его прищемили свои же, такие же однобоко мыслящие, почуяв опасность и заставив ополчаться - бряцая оставшимся оружием (смеша лишь народ внутри и пугая попугаев внешних), - показывая всем волчьи зубы, металлокерамические (полицейских потрошителей и псиных вынюхивателей).

14
Лев в Лесе народившись среди сеющих жито мирно, в землях покрываемых Архистратигом Михаилом, и на осьмый день, в праздник первых верховных Апостолов - родителями был препоручен во крещение (крестные отец и мать духовные - Анатолий Ш и Мария У) в церкви во имя Апостола и Евангелиста Иоанна Богослова (ныне - в запустевшем месте), и вручив священнику - был внесен в Алтарь церковный, и обходя вокруг Престола Божьего - кланялся Господу еще будучи и несмышленышем (удивительно, ибо редки были службы - лишь несколько раз в год, видимо, ради Праздника церковь открыли - и смогли покрестить новорожденного на восьмой день). А в молодости, малым ребенком, читал Писания и питался в достатке молоком и медом, пока не стал познавать добро и различать зло, - в школе - из учений в книги собранных, и в жизни - ради плодов труда и познаний мысленных - отвлекшись на время от Бога для осознания опасности самости и грехов земных. Слава Богу - выводящему заблудших на стезю праведности. Благословен Господь в вышних - посылающий всем на землю благодать Свою из любви к человеку.

Да будет благословенна праматерь (бабушка) - часто повествовавшая о царе Николае II, поведав также внучатам о прошлом служении и предстоящем - каждому в отдельности, и больше тому открывая - кто чаще интересовался.
Может не совсем и по делу (простите), но вспомнились разговоры, поучения и поведение родных, - бабушка, как-то идя со мной (примерно в лет 5-7-мь) в церковь (в селе не было своего священника, и когда к большим праздникам выпрашивали провести службу у церковных иерархов, - получался двойной праздник, на который все село собиралось), однажды сказала, когда выспрашивал ее о царе, - "у царя был сынок, мальчик как ты, немного старше", и я спросил, - "а где он сейчас", она ответила, - "его убили, на небе - видимо" (о всех святых говорила что они на небе и смотрят оттуда), я задумался и молча шел долго (скорее не понимая что такое убить ребенка, ибо не было телевизора и еще не ходил в школу), и она заметив - больше не напоминала об этом, хотя часто и разговаривали о том времени (отмечала, что что-то было лучше тогда, а что-то и сейчас) и о царе бывало с ней молился, а когда заходил разговор о князьях (дворянах, служивом сословии, начальниках), то часто ругала "и белых и красных", называя и говоря - что "те и те - волки", еще помню - как-то среди гостей зашел разговор о Сталине, будто кто-то видел его в кабинете, и что ноги были с копытами, на что она попрекнула рассказчику, - "ты бы лучше следил за своими копытами и рогами, а не слушал бабьи сказки", хотя к коммунистам - была прохладна, говоря, - "если можете - не вступайте в партию (запретив отцу, будучи депутатом, когда предлагали), а придись окажетесь (из внуков, наказывая - лишь после похорон ее) - будьте с крестом и людьми праведными, может кому и поможете". Жалко, ее муж (дед, отцовский, - говорила, что в него повадками) - меня не дождался (пораспрашивал бы о партизанах), а со вторым дедом, который жил недалеко в другой местности - редко встречался, о войне и фронте он рассказывал мало - только изредка о бомбежках, т.к. был машинистом паровоза, а затем начальником станции (когда поинтересовался - пошли и показал мне какие от бомб ямы), был молчаливый и всегда занят, называл меня хулиганом - все воспитывал и грозил наказывать, а я в ответ пытался драться (детство, смешно и вспоминать).

Мать всегда была чем-то занята по-хозяйству (как и бабушки раньше), доброй и отзывчивой, но строгой, а кто приходил - был гостем, всех старалась усадить и кормила, а мужчинам, которые не отказывали в помощи - предлагала налить грамм 100 (или извинялась что нет), часто в церковь ходила и звала с собой - даже когда приезжал будучи взрослым. Вспомнил случай из детства, как-то днем все из детей ели за столом, и у меня из рук упал на пол кусочек чего-то, я хотел достать, а она говорит, - "оставь, другие тоже хотят есть", удивился и спрашиваю, - "а кто другие", а она, - "а ты подумай", я стал размышлять, - "лето, кот гуляет на улице, собака близко на привязи и всегда накормлена, куры тоже и корова пасется, а конь не ест такое", и говорю ей, - "пчелы (залетали на сладкое) или пауки что ли", а она, - "а ты как думаешь, разве они не хотят есть, у них тоже есть мама и детки", я наверное скорчил рожицу, думая - "вот еще, мама и о животных, и о разных насекомых и муравьях (вспомнив - "не разоряйте в лесу") заботится", а она подумала что все понял (пережив в войну голод), хотя ко мне это понимание пришло гораздо позже - ибо если бы не эти наши братья меньшие, то обросли бы грязью и отходами настолько, что и не выжило бы обгадившееся человечество, а они (редко просят) - чаще молча подбирают крохи и друг друга кормят собою - будучи и нам в помощь.

Как-то летом отец взял нас, трех сыновей (8-13 лет), помочь в лесу, поработали убирая делянки, пошли перекусить и попить воды к крыничке (родниковый колодец), но было жарко и она почти пересохла, тогда он взял ведро, сказав что сходит - зная родник с вкусной водою, а мы чтоб поели и ждали его. Но немного задержался и я пошел его искать (некоторые родники зная, которые он раньше показывал, а может поссорившись с братьями (не помню)), иду по дороге - что-то пою (отец ругался, когда мы одни, из братьев, ходили в лес дальше 2-3-х километров, и учил, что в лесу - надо ходить громко (не на войне или охоте) и чтоб всегда были при себе палка и ножик), и вдруг вижу - впереди в метрах 20-ти с другой стороны дороги, собаку*, остановился и, протягивая руку (и положив палку), зову ее к себе - перебирая собачьи клички, потом стал подходить к ней (шажками), отметив (отразилось в памяти) - что хвостом виляет медленно (недружелюбная), но она глянула в другую сторону (по ходу), как бы зевнула (язык на боку пасти заметил) и в лес убежала (подумал - "вот, странная, обычно бесхозные собаки по дороге бегают"), а я пошел дальше - рисуя по земле палкою, не проходит и минуты как вижу ноги, поднимаю голову - стоит отец, спрашивает строго, - "чего ушел", говорю ему, - "пить очень захотелось", дал мне немного попить из ведра, сказав, что когда дойдем - вода станет вкусной, и продолжил, - "волка видел", я ответил, что нет - но видел большую собаку, а он говорит, - "это был волк", а я ему, - "а почему Вы не закричали" (в местности, где родился, к отцу обращаются на Вы, - вплоть, до образования своей семьи или до рождения сына, или как и к матери (или старшим пращурам) - до конца жизни, так еще только бывает обращаются к Троице - к Богу триединому в благих Ангельских лицах), а он ответил, - "чтоб ты не испугался" (уже позже понял, что если бы испугался и побежал, то волк мог бы кинуться на меня, а отец - не смог бы и подоспеть тогда, и хотя одинокие волки летом на людей нападают редко, но, может, поевши - от меня пахло пищей, но вообще отец предупреждал - что больше всего надо диких свиней опасаться, особенно, вдруг заметив - с малыми поросятами, - тогда чтоб притаились (остановились или стали за дерево) и тихо возвращались откуда пришли), и когда дошли к братьям - отец и говорит, - "ну-ка, закройте глаза или отвернитесь", мы - кто как, а он через полминуты затем, - "теперь смотрите", взял валявшуюся чистую сосновую палку, помешал воду, попробовал сам и говорит, - "теперь пейте", когда, по-очереди, стал пить и я - вода была как "Ситро" (напиток, - даже лучше, часто вспоминаю - как образец воды) - и вместе - больше полведра выпили, и еще с неделю у отца допытывались - где тот родник или как он сделал воду такой вкусной, позже он в шутке признался (мать настояла, - "скажи им, а то проходу не дают") - что это была эссенция дюшеса (кстати, и забота - ведь немного и обеззараживающее средство знойным летом, как и вино раньше - тоже антисептик и отдушка), но мы не поверили и этому (ибо пробовали сделать, но не получалось). Еще, мы с братьями, любили коня отводить пастись, ибо если кому отец указывал привязать подальше, то можно было верхом промчаться (без седла - с забора взобравшись, ибо отец седлал и ездил верхом редко, лишь когда видел издали дым на территории вверенной) - чему всегда радовались, друг друга опережая, но как-то раз он заметил, что коня побаиваемся или жалеем - беря вожжи некрепко, и говорит, показывая, - "что, хотите чтоб вырвался и затем за ним бегать, - подошел, дернул за уздечку - держа в натяжку, чтоб он понял и не сомневался кто здесь хозяин", - и так, много чего простого из будничной жизни - затем пригодилось когда подросли, и даже во взрослой жизни.

* А с псами было еще несколько (сейчас смешных) историй, - как-то будучи у родственников - их привязанную собаку за хвост дернул, а она, длиной с меня ростом, кинулась и повалила, - еле успел схватить ее за шею и вытянуть руки - и стала у лица клацать зубами, но рядом были взрослые - растащили нас, а я чего-то упрямо возмутился, что всегда была смирной и тут напала - все порывался ее по морде ударить, но чтобы отвлечь непослушного - дядько повел показать пойманную лисицу, которая все кидалась и фыркала. А однажды пришел к приятелю (в первом классе), и чтоб зайти - покормил пряником его собаку, погладил и пошел дальше, а она, тихо бросившись сзади, укусила за ногу и убежала, не ожидал, после чего - стал собак побаиваться, но отец заметив - послал поздним вечером на четверть деревни (около 500м) передать нечто по делу, и сказал - что стоит опасаться цепных (сторожевых, служивых) собак, а которые бегают свободно - достаточно палки или подняв бросить камень, и затем пойму что привязанные - еще уязвимей из-за ограниченности, - туда торопился, под собак гавканье - бежком, а назад, нашев палку - более спокойно шел, и в темноте по звуку определяя что собака отвязана - подходил к забору и ударял палкою, слыша - как тут же отдаляется гавканье, так убедившись и по отношению к большим и злым - затем перестал и бояться. А будучи на севере - один раз решил прогуляться по лесу и набрел по дороге на тюремное учреждение (зону), прошел возле забора (где посередине у ворот несколько зэков обмывали собаку) в конце которого в метрах 100-150 увидел домик, - проходя мимо которого, в метрах 50-ти - выбежала овчарка (килограмм более 30-ти - опасная), крикнул хозяину чтоб позвал ее - тот, что-то негромко сказал и зашел в дом, а она все ближе и шерсть топорщится, остановился - стала и она, начинаю идти - и она приближаться - подгибая передние лапы и к земле голову прижимая (готовясь к броску), стал и говорю ей - "иди домой", а она, как бы пригибаясь, начинает подбираться все ближе, думаю на хозяина, - "вот, сука козлиная", опять кричу ему, - "убери собаку", - из дома ноль реакции, вынул из кармана отвертку (взял, будучи в чужом городе) и пошел на нее - она стала назад пятиться, начинаю своим путем идти - опять ближе подбирается, заметил, - я два шага к ней - она один назад, я один назад - она вперед два маленьких, разгадал - вот хитрюга (ведет к дому, к хозяину), говорю, - "иди отсюда - убью ведь, дура", но неизвестно как поведет себя в доме тюремщик-придурок - еще палить начнет из оружия, и я глядя в глаза ускоряю к ней шаг (изображая нападение) - она отбегает и к земле пригнувшись настороженно опять подбирается, тогда решил отдаляться по касательной, - после того как пугну, к ней повернувшись, идти боком, - короче, так минут 7-мь испытывали у кого нервы сильнее - затем тоже стала удаляться, так и разошлись с ней. А еще как-то, находясь в одной из центральных областей, и устроившись, решил в выходные поработать, - прохожу у ворот возле производственного цеха и охраны, и вижу - мчится ко мне две овчарки, - стал в изготовку, одна бросилась - я ей влепил в морду, вторая бросилась - и этой тоже, стали поочередно бросаться кружа с двух сторон, а я старался держаться чтоб они находились по-бокам и не забежала какая из них сзади, и где-то минуту так отбивался (лишь палец зубом немного поцарапали), затем подбежали охранники - поймали и говорят - "ну тебе и повезло, они даже по-одной много народу перекусали, и механика, и водителей и директора даже - загнав на бревна складенные" (сам же и распорядился - в выходные выпускать на территорию) - так что хорошо изучил все собчачье отродье - борзое под защитой хозяина, боязливое от неправд как правило (так же и псы полицейские - привыкшие к форме (натасканные на гражданских), так что, иногда, можно в камуфляже (своих изображая) - ими и покомандовать даже). А у страха - всегда глаза велики, но чтоб не бояться - нужно быть готовым к бою, иметь волю (может и пострадать, проиграть и подняться) и рассудительность (здравую и внимательную).

Да будет благословен Богом отец, льва учивший - "ко всякому древу можно привить плодоносное, кроме трех (видимо, из известных ребенку) - вербы, осины и американского клена" (если правильно последнее помнится, может и все однодомные, однополые). Да благословится Господом мать, сказавшая в юности, потрепав льва по загривку (затылку), - "ты, двужильный - много трудностей выдержишь, - но и береги себя". Так в тихом уголке природы, счастливо, словно в раю, на перепутье тройственного народа - проживало простое семейство, где как и водилось издавна, везде - родные и близкие заботились о льве, братьях и сестрах - до конца своих дней на земле. Посему у льва и много имен (как и встречаемых Святых в пакибытии земном), но наипаче то, которое дано Духом уст от Бога - за высказываемое слово во Имя Господне во дни отступления и опустошения.

Когда Апостол Иоанн сообщает - "Я пал к ногам его, чтобы поклониться ему; но он (тут человек земной, а не эфемерный (кратковременный) - как в представлении многих) сказал мне: смотри, не делай сего; я сослужитель тебе и братьям твоим, имеющим свидетельство Иисусово; Богу поклонись; ибо свидетельство Иисусово есть дух пророчества" (Откр.19:10). "Я, Иоанн, видел и слышал сие. Когда же услышал и увидел, пал к ногам Ангела, показывающего мне сие, чтобы поклониться [ему]; но он сказал мне: смотри, не делай сего; ибо я сослужитель тебе и братьям твоим пророкам (на земле, - напоминанием и продолжением апостольства) и соблюдающим слова книги сей (верным Богу и признающим пророчество до последних дней, когда этим посланником Божьим, открывающим пророчества (Откровение 10:1-3, 10:11, 22:6), заметят которого видимо после 6-й трубы, - будут ее печати (тайны) народам постепенно открыты); Богу поклонись" (Откр.22:8,9), говоря сим о земном слуге Богу и Святым, который словно Ангел (ангельское имя) освятится от одного только Имени данного ему от Господа (в Откровения пророчестве) из множества по благодати добрых имен Божиих, - подобно как "и все, сидящие в синедрионе, смотря на него (Стефана), видели лице его, как лице Ангела" (Деян.6:15) - еще вперед побиения камнями. О котором еще прежде писал Апостол Павел - "Ты же, человек Божий (Тимофей - "почитающий Бога"), убегай сего (сребролюбия), а преуспевай в правде, благочестии, вере, любви, терпении, кротости. Подвизайся добрым подвигом веры, держись вечной жизни, к которой ты и призван, и исповедал доброе исповедание перед многими свидетелями. Пред Богом, все животворящим, и пред Христом Иисусом, Который засвидетельствовал пред Понтием Пилатом доброе исповедание, завещеваю тебе соблюсти заповедь чисто и неукоризненно, даже до явления Господа нашего Иисуса Христа, которое в свое время откроет блаженный и единый сильный Царь царствующих и Господь господствующих, единый имеющий бессмертие, Который обитает в неприступном свете, Которого никто из человеков не видел и видеть не может (для сего избрав и послав в Духе на земле Свое верное Слово). Ему (Вышнему) честь и держава вечная! Аминь" (1Тим.6:11-16). Ибо "если Он назвал богами тех, к которым было слово Божие, и не может нарушиться Писание", - совершенное о Христе**** (Иоан.10:35), тем более назвав другого - Сыном Человеческим, к которому дано последнее слово перед Его ясным и большинству страшным приходом. И повествует Иоанн Богослов далее - "И увидел я отверстое небо (туча с отверстием*, как боевая колесница), и вот конь белый (победный, безстрашно пышущий молниями огненными (будь-то 4Цар.2:11)), и сидящий на нем называется Верный и Истинный, Который праведно судит и воинствует" (на земле, "Ибо не послал Бог Сына Своего в мир, чтобы судить мир, но чтобы мир спасен был чрез Него" (Иоан.3:17) - так как на небе или с небом могут воинствовать лишь Богу противники). "Очи у Него как пламень огненный (не само пламя, но что увидит неправедным - подлежит осуждению, затем тлению и сожжению), и на голове Его много диадим (царей, царств, народностей). [Он] имел имя написанное (не собственное, а по написанному), которого никто не знал (до времени), кроме Его Самого. [Он был] облечен в одежду, обагренную кровью (говоря об отчасти грешном, по-земному***, но любящем и верном Богу, - как и цари, имеют от Господа право - проливать кровь неправедных). Имя Ему: "Слово Божие" (последним возвещением к земле, странника со словом от Бога)"***** (Откр.19:11-13). "И воинства небесные следовали за Ним на конях белых, облеченные в виссон белый и чистый" (Откр.19:14) - говоря сим, что грехи верно последующего воинства сего - возьмет на себя (на них не будет греха), но будет (заблаговременно) оправдан Богом (сравнивая с Ангелом и показывая в Откровении - Святому подобным (и не раз посылаемым посредством Духа на землю Царем Небесным), ибо многие толкователи Апокалипсиса в Ангелах усматривают Христа - все от Бога и Христа при Духе Святом, но не во всех них - Иисус упомянут, совершающий деяния через святых Своих и праведных Ангелов), который - пролитием крови никого не убив (до времени), - поразит грешные устремления злобных сил - образом необычным, действуя с воинством правды по слову, совершая это свыше - от Бога, подобно сказанному - "Кто это идет от (со стороны) Едома ("красного", "ржавого", из камня железистого, от опустошенной страны и леса, столица - Петра), в червленых ризах от Восора ("овчего загона", как и Давид - взлетев как орел, дабы укрыть верных), столь величественный в Своей одежде, выступающий в полноте (взрослым) силы Своей? "Я - изрекающий правду, сильный, чтобы спасать". Отчего же одеяние Твое красно, и ризы у Тебя, как у топтавшего в точиле? "Я топтал точило один, и из народов никого не было со Мною; и Я топтал их во гневе Моем и попирал их в ярости Моей; кровь их брызгала на ризы Мои, и Я запятнал все одеяние Свое; ибо день мщения - в сердце Моем, и год Моих искупленных настал. Я смотрел, и не было помощника; дивился, что не было поддерживающего; но помогла Мне мышца Моя, и ярость Моя - она поддержала Меня: и попрал Я народы во гневе Моем, и сокрушил их в ярости Моей, и вылил на землю кровь их"" (Исаия 63:1-6) - ибо вскоре "От шума падения их потрясется земля, и отголосок крика их слышен будет у Чермного моря. Вот, как(!) орел(!, и лев с крылами) поднимется он, и полетит, и распустит крылья свои над Восором ("овчим загоном" праведных); и сердце храбрых Идумеян будет в тот день, как сердце женщины в родах" (Иер.49:21,22), и как(!) лев, за на неправды - выступит словом и против Израиля. И у Сидящего на коне - "На одежде и на бедре Его написано имя: "Царь царей и Господь господствующих"" (Откр.19:16) - показывая что Богом послан (т.к. Господу - не нужны написанные пояснения кто Он) в пределы возлюбленные Богом, ибо раз он воссел уже (оседлав облако, а после и землю праведных) и тленным копьем вооружен (на гербе, Ангелом безыменно - ибо изображен не по канону), значит, на все неправды человеческие - терпение Божие кончилось, и не увидят сие (сего) многие из не уверовавших - оставшись слепы, и большинство постараются пойти за привычным - по одному из содержащихся в роде человеческом - именем, чтоб по крови - и возвести кровь, - стараясь скрывать правду о льве и боясь упоминать о нем, оставляя его одного, и во исполнение пророчеств, подтверждением ими - сего отступления от Господа - для большего на них гнева Божьего.

* "И взглянул я, и вот светлое облако, и на облаке сидит (оседлал - предсказав ранее, - предупреждающий о покаянии в примирение или о скором конце, т.е. последнем времени) подобный (в деяниях схожий**) Сыну Человеческому; на голове его (человека, посланного Ангела и ими защищаемого) золотой (с именем Святого) венец, и в руке его острый серп (к жатве приготовленный, пока не опустит его - с силою или примирением (или выронив по убиению), - но, видимо, мириться, из властителей - не с кем, ибо почти все пасущие - от Слова Божьего отступники)" (Откр.14:14).
** "Притом знаем, что любящим Бога, призванным по [Его] изволению, все содействует ко благу (и болезни и свершения (и живого Духа упокоение тем) - во благо общее и его). Ибо кого Он предузнал, тем и предопределил быть подобными образу Сына Своего, дабы Он был первородным (царствующим) между многими братиями. А кого Он предопределил, тех и призвал, а кого призвал, тех и оправдал; а кого оправдал, тех и прославил. Что же сказать на это? Если Бог за нас, кто против нас?" (Рим.8:28-31).
*** "Истинно говорю вам: будут прощены сынам человеческим все грехи и хуления, какими бы ни хулили (во втором Воскресении, ибо первое - только для любящих и верных Господу - не лицемеров, которые войдут в рай обещанный только с безмятежным и чистым сердцем - и живые и умершие телом, дух которых благоухает к Богу любовью и верой); но кто будет хулить Духа Святаго, тому не будет прощения вовек, но подлежит он вечному осуждению" (Марк.3:28,29) - как и поклонившиеся зверю и образу его, и начертания принявшие, в том числе.
**** "Тогда Он сказал им: но теперь, кто имеет мешок, тот возьми его, также и суму; а у кого нет, продай одежду свою и купи меч; ибо сказываю вам, что должно исполниться на Мне и сему написанному: и к злодеям причтен. Ибо то, что о Мне (на земле), приходит к концу" (Лук.22:36,37).
***** "И если кто услышит Мои слова и не поверит, Я не сужу его, ибо Я пришел не судить мир, но спасти мир. Отвергающий Меня и не принимающий слов Моих имеет судью себе: слово*, которое Я говорил, оно будет судить его в последний день" (Иоан.12:47-48). *(Слово Христово - принижаемое и забытое правящими или отвергнутое или измененное священниками, так и сие - не признаваемое напоминание, не каноническое писание, не собранный в книгу - свиток (суда скверным и оправдания праведным)).

Затем Апостол Откровения пишет - "И увидел я зверя* и царей земных и воинства их, собранные, чтобы сразиться с Сидящим на коне** и с воинством Его (не войско видимое, а верные словом и духом - душевным невидимые). И схвачен был зверь и с ним лжепророк, производивший чудеса пред ним, которыми он обольстил принявших начертание зверя и поклоняющихся его изображению: оба живые брошены в озеро огненное, горящее серою; а прочие убиты мечом Сидящего на коне, исходящим из уст Его (по прорекаемому или возвещенному Слову ранее), и все птицы напитались их трупами" (Откр.19:19-21). После сего не повествуется о льве, и не известно - пребудет ли он до прихода (сошествия) Иисуса Христа, - хотя и предпочел бы до Его явления Славного - быть убиту за правду или усопнуть служа истине до конца (Богу верностью послужа - и в покое Духа, сменив одежду на белую, в обещанные обители уйдя), дабы подвергнувшись идущим казням случайно, или из любви и жалости к людям, вокруг видя последних мучений непокорное буйство, ропотом - не похулить Судящего Духом, когда посетит Он землю, чтобы завершить суд над Богу противниками, клеветниками и притеснителями - детьми сатаны, - в окончание отступления (осудив дьявола еще прежде, а ныне тех - хитро прячущихся лживых, кем через жажду власти завладел он) связав и удалив в бездну и отца их. Но скорее всего - лев дождется, то время, увидя Божьей Славы шествие, радуясь и воспевая Господу хвалебные песни.

* Ибо и 666 - это число зверя, а не человека или имени - т.е. число некоторой структуры - союза (объединения экономического, организации воинственной) или аппарата страны (правительства, партии) и их наименований (названий, логотипов, времени), первый из них - "ЕЭС-ЕС" (1955.05.05+55,5=2010.10) и ГАТТ-ВТО, а второй зверь, образ его - "ЕврАзЕС-ЕАП" (2000-2010.10) и Таможенный союз, также и другие подобия.
** "Ибо так сказал мне Господь: как лев (из бытия вначале), как скимен (сильный и молодо играючи), ревущий над своею добычею, хотя бы множество пастухов (священников и правителей) кричало на него, от крика их не содрогнется и множеству их (почти всему окружающему миру) не уступит, - так Господь Саваоф сойдет сразиться за гору Сион (вышний, Царство человеколюбия) и за холм его (возлюбленное место льва, где и родился)" (Ис.31:4), а Сидящего на коне, ныне - во главе скрижали воинственной - обесславили (заменив понятиями низкими) и оставили без имени (раскрыто будет ниже, в разговоре о геральдике и символах).

После чего Евангелист Иоанн открывает нам - "И увидел я Ангела, сходящего с неба, который имел ключ от бездны (ранее в ад сошедши, вывев праотцов, и закрыв туда путь для верных и праведных) и большую цепь в руке своей. Он взял дракона, змия древнего, который есть диавол и сатана, и сковал его на тысячу лет, и низверг его в бездну, и заключил его, и положил над ним печать, дабы не прельщал уже народы (вставшие из оставшихся), доколе не окончится тысяча лет" (Откр.20:1-3) - сей Ангел (имеющий ключ от бездны, - иже и от ада смертного) и есть Иисус Христос, Сын Божий (предвещенный, воочеловечившийся, пострадавший, распятый, воскресший, пребывая с Отцом, и на землю сходящий - соответственно православному (славянскому, неизменному) символу веры) - всем народам мира видимо (ликом человека) и в белом одеянии (безгрешным, очистившись и от людских сомнений) на светлом облаке притихшем, ибо никто, из сынов Человеческих - рожденных от земли, не в силах связать дьявола (который посеял семья противления и греха в головы большинства - умножая их), и придет Он к завершению Суда - и это явно увидят все (над остальным пока не задумывайтесь, т.к. под печатью Божьей - все изменится, ибо вначале, человек противоборствуя Богу - сам себя осудит), а до сего - льстивым не верьте, ибо в скорбное время (после слов льва, особенно, - воспрепятствовав делателю) будут вас искушать лишь преображаемые бесы (о своей деятельности лукавя - красивой облепкой внешней, а внутренне - исполненные лжи и непотребства, заботясь лишь о сладком яде слов своих).

"И увидел я престолы и сидящих на них (благочестивых царей и святых), которым дано было судить (обо всем и вся), и души обезглавленных за свидетельство Иисуса и за слово Божие (претерпевших скорби), которые не поклонились зверю (вознесшемуся вождю народов - отданному сатане и свергнутому на землю), ни образу его (правителю, вторящему дракону - отличаясь внешне от первого, но предавая ему доверившихся), и не приняли начертания на чело свое и на руку свою (не отчаявшиеся - из последних (сил)). Они ожили (внове вдохнется Дух, в котором противники Божии долго находиться (дышать) не смогут) и царствовали (Откр.5:9-10) со Христом тысячу лет (до времени* не прикасаясь к Нему и мысленно (не сомневаясь ничуть), и не созерцая лице Его в свете истины (чтоб не погибнуть за ошибки), но имея в душе своей Бога - незабвенно и неотступно). Прочие же из умерших не ожили (так и оставшись в заблуждении), доколе не окончится тысяча лет. Это - первое воскресение" (Откр.20:4,5).

* Ибо где Он ступит - там сгорит все поблизости и исчезнет воздвигнутое, если окажется нечистым, а где пройдет рядом - там не уцелеет ни единого большого града, если творилось там хульное и преступное, а где извергнет дьявола - там место станет на века непригодным к жизни, если не отвратятся от клеветы отступники, а кто заметит издали - тот чувств лишится и, содрогнувшись, уснет в своем ужасе, и лишь очнутся, после дневной ночи, и узрят небо новое - очищенные Духом. "И будет в тот день, говорит Господь Саваоф, Я истреблю имена идолов с этой земли, и они не будут более упоминаемы, равно как лжепророков (множества) и нечистого духа (дьявола и сатану) удалю с земли" (Зах.13:2, и затем Зах.14).

Кто из земли восстанет (и по имени на небе взят будет)? - многие (возможно! - если смогут понять истину слов сих), кроме тех - кто не принял слова Божия, или кто слышал (видел, читал) и молчал - как безмолвная тварь, умирая смертью до срока, возможно полной, или не поверил - ибо другие представления о Боге и свидетельствах истины Его, как и у "живых святош" стада иного - непротивление рабству человекам проповедующих, или и не узнает - от молчащих земных пастырей, истину потерявших, и, намеренно, как и свое волчье нутро хищников - правду скрывающих. Посему, и большинства церквей не будет, не увидите ни множества священников (не усыновившихся Духом - не достойных) - все будет повергнуто или разрушено (чтоб ужаснулись - что натворили из властолюбия и ненасытности), ибо чего они достигли (потакая низостям) - когда правителями - одни язычники-антихристы, вместе притворно молясь ("пасли пастыри самих себя" (Иезек.34)), и тут же в гордости, думая о богатстве и своем избранном достоинстве, забыли о народе и Боге ("как будто вы одни поселены на земле" (Ис.5)) в пределах выделенных прежде для мирной жизни с соседями.

Вот, немного наперед сказано, но надо вернуться ко времени, ближе между 5-6-ми трубами и чашами, да и позже необходимо поведать еще о Святом граде Иерусалиме Небесном с 12-ью круглыми вратами (и это не Кавказский и не инопланетный или иной рукотворный - который готовят бесы), в который не войдет ничего нечистого и вне ворот никто не войдет в него. "Итак, опять Иисус сказал им: истинно, истинно говорю вам, что Я дверь овцам" (Иоан.10:7). "Се, стою у двери и стучу: если кто услышит голос Мой и отворит дверь, войду к нему, и буду вечерять с ним, и он со Мною" (Откр.3:20).

Много читал и наслушался о льва трусости, - и если кто думает что лев боязливый, - значит его не знает, но лев (осторожен) - и не революционер (для выгоды краснобаев), а скорее партизан (при глобальной оккупации), - и не бросается из отчаяния на ловко устраиваемые безобразия (иногда провоцируя говорливых - чтоб выявить среди них ехидин притаившихся), ибо знает что виной всему - голова их распространяющая (трусливо и тайно за красной стеной спрятавшись) - лукавой заботой и законами с потолка взятыми, дабы вникали в их хитрые "милости" и надеялись на их "справедливости" - и все дальше от Бога отдалялись. И умереть - не самое страшное, когда близких с верой на Бога и среди таких же оставили, и не надо затем метаться, тем хитрецам, что сначала превратно позволив и молчав - на неправды искушенных избранников - с криками за Христа, самоубийственно будут бросаться на деятельности их результаты, ибо главное - за жизнь бороться надо с сынами дьявола - верой Богу и жизнью праведной, постоянно, обличая и все смешанное с ложью, тут же и скоро, - ибо доброе собирается к доброму, а злое стремится к злому, и каждый пожнет что посеял сам или в среде кого остался произрастать. И радуйтесь, той тропке уже немногих - ведущей на небо, ныне на которой встречает Ангел с ключами (земного и небесного) откровенного слова - показывая кто чего достоин по вере и по своим деяниям, да и какое счастье - жить во время отступления и иметь возможность воочию поиздеваться над тщетностью суетливых бесов, - продолжая и оттаскивать от пропасти отчаянных и защищать сообща слабых и вступаться за верных братьев, или разве не знаете - многие святые мечтали (сожалеючи) чтоб оказаться в это злое время и испытать лукавством (самого дьявола, - ибо ложь ныне более объемлюща и губительна чем в древности страдания физические) свою крепость в вере, ибо награда некоторым из верных последних - будет больше первых (узрят приход Бога (чего, будучи в осмысленно непослушном теле, не могли ждать и многие Апостолы), и другое благое будет позволено Господом верным овцам).

Завидует ли чему лев?, - завидует, девственным и мыслями (детям), и часто - что не всегда может с монархистами-националистами (верной, небольшой частичкой) вместе выйти (до времени, открыто), ибо если предполагаются аресты жаждущих правды (ждущих совести и от отступника даже) наемными (продажными) и бессмысленными псами (верными не Богу, а начальству), то лев - не спортивный гладиатор (хотя, как и истинная честь - лишь за правду, так и воин истинный - лишь в защите угнетаемых, пребывая в смелости и задорности при схватке со смертью) и не в характере сдаваться или поддаваться, и на несправедливость, если рядом праведных не окажется - не смолчит (где бы ни был и не взирая на лица), ответит по-настоящему (слово огнем облекая), но пока рановато, да и верных, слава Богу, не мало (есть еще в России с тысяч 50-60-т истинно понимающих правду). Грешен ли лев? - грешен, в молодости не отвергал любовь женщин (выяснялось, бывало и замужних, к сожалению), поэтому (и чтоб помнил свое земное место и не попытался возвыситься над Святыми и Господом) - и за другие грехи надлежит покинуть бренность, - когда будет Богу угодно, и Он отпустит обучающую руку, по исполнению должного, более не удерживая на земле (пред когда грядет).

Может ли лев помогать какому правителю (правительству)? - не может, ибо служит только Святым (оживляя и приводя их пророческое слово) и Богу, а так же народу (простодушному и чистосердечному, среди которого вырос и ходит), который ныне находится под "пастухом негодным", хотя и давались подсказки, - как для ныне на Руси правящим - и оказались ни на что не способными (все перевирали и переворачивали - свой страх и лукавство в законы вкладывая), так и другим для назидания - которые могли посмотреть слово сказанное (но не могут обличить себя - и покаяться, власть теряя).
Может ли ныне помогать льву какой-либо правитель? (особенно - из Отечества) - не может, ибо дети дьявола (плененные на женоподобии) неспособны добровольно отдать власть праведным (истинным) сынам Божьим (которых перестали различать даже священники), дабы не ускорить свое (демонов) падение и на земле (да и не все еще открылись, - дожидаясь и добиваясь очереди - самоуверенностью и ложью, особенно рассчитывающий только на силу - антихрист воинствующий).
Может ли какой правитель самостоятельно дать указание убить льва? - не может, разве что тупица самодовольный - открытый противник Бога (что даже дьявол, подзуживая других, себе позволить не может), ибо погибнет вперед и затем все роды его, даже освященные (как и все желавшие льву смерти - умерли или погибли в течение от трех дней до лет нескольких (по не зависящим от льва причинам), и быстрее те - кто прикасался лично, в драке или злобе, были не правы или не оставили свои намерения, а то и предавались в болезни безрадостные - как было Богу угодней - к судному дню, в наказание), но, сговорившись с другими властителями, постараются использовать "основного предателя" (территориально ближе всех находящегося), чтобы вредить льву или связывать волю и мешать писанию и распространению слов сих - дабы народ терзаемый смирить в тайне поверхностным (февральских символов 1917-го) воцарением из "иудействущего дома" (где засели тайные евроПутинские последователи Иуды Искариота), но и это не поможет - ибо раскрываемые пророчества (о чем лишь разъясняется и пишется) совершаются (свыше) и не опубликованные (а для свершения основного служения, из всего благовестия, - поведано многое, но не все должно открыто всем).
Да и убоятся убить льва (ибо своего добиться не смогут, а Дух прежде будет (передан) взят Господом) - ибо за сим на земле дни тяжелые последует (и для них, а они не готовы - ища щели в писаниях, чтобы свои головы куда-нибудь в норы спрятать) и отсель за сию кровь, через определенные времена - Иисуса Христа явление (возвращение), пока, до Которого - продолжит "Слово Божие" действовать (и осуществляться).

И чтоб не говорили о не милостивости льва, лев указал, еще год назад (тем летом), даже начальствам зараженным (законотворческой) злобой, как и священникам (дабы услышавши обрадовались овцы) - последние времена для покаяния Богу, и даже просил Господа ради юбилейного года (дабы знали что Писание Божие и до ныне то же) время окончания покаяния общего - принародного (а до следующего сохранятся - только очистившиеся от неправд и покаявшиеся в небытие), после которого со льва грех упования терпеливого на правителей - заканчиваясь, снимется, и ныне наступает последний час - до дней, когда окажется лев в зените (и затем отбирать станет лично каждого - узнавая своих, подходящих по праведному гласу, ибо "за чужим же не идут, но бегут от него, потому что не знают чужого голоса (не отеческого слова)" (Иоан.10:5) - видя чуждое и слыша противное словам отчим и Божьим, тогда убегают из страны или из собрания уходят и ищут своего по сходству духовному - по соответствию делающих от слов оглашенных), ибо никто не хотел и слышать посланное Богом живым Слово - слепо и весело уткнувшись в сохранение доходов. И, тогда, больше не взывайте о спасении вождей своих избранных - когда вместе с ними (отчасти и от них завися) могло бы многое и простодушным проститься, ибо и лев - не лев, а всего лишь одно из земных имен его, будто в двух лицах - одно лицо человеческое, другое львиное - словно у херувимов (что живым камень выпрошенный, на который, затем - воссел Моисей, когда руки отяжелели), и конь - не конь, а и везущий благую весть, и не будут его долго слушать, но станут торговаться и спорить (как до сих и о Христе иудеи) заглядывая в зубы (ел ли ворованное или питался соломою), и не Спаситель - Который придет собрать зерна уже очищенные от плевел, а всего лишь - возгласитель и начальник скорого Суда Божия, держащий щипцами (в кадильнице) угли - для предъявления обвинений прежде начальствам и выявления непокорных Господу, и очищения мыслей и дел праведным. Ибо после введения (исправления) порядка львом, надеясь и держась веры, для окончания освящения последних - немного замедлит Иисус, но затем, видимо - усомнившись в открытом - вы совсем развратитесь, и наверное - никто не сможет исправить словами - разве что свыше заслуженное наказание, - за распутство ваше, в которое весь мир увлекаете, и когда во тьме помрачения не поймаете никого для спасения - тогда ускорит и явится Христос. И не удивительно вам (видать, знаете что заслужили), что среди сохраненных будут и некоторые язычники - которые каждодневно со смирением взирали на небо и голодные жаждали ожить Духом, но не те, надеющиеся и святое попирающие, - что слышали благовествовании - и усмехаючись отворачивались, или что знали о благодати Божьей, но преподносили лицемерно - и любовь братскую заменили богатством, помощь - оплатой, мир творили войнами, будучи к завистливым благосклонными.

Благодарю Тебя, Господи, что позволил, созерцая свыше красоту земную и редкими правдивыми как цветами любуясь, пребывать тут столько - призывая Ангелов и взывая к Духу, и знаю, Боже, как сокрушаешься Ты наказывать - жалея и сотворенное и совершенное (и печалишься даже об уязвленных дьяволом), но силы человеческие истощаются и начинает завладевать ими князь хаоса, и мне тяжко - наблюдать за земли увяданием, но злые - не каются, и предстоит исполнить порученное - собрав силу праведных (и воспользоваться человеческими ресурсами, в основном, духовной мудрости, а не ученого умничанья), и подыскать и исчислить так место где сошествует Господь для исторжения нечистого и заточения духа лживого (как бы глубоко по-далече схоронив его), чтоб меньше нанеслось ущерба и пострадало невинных, и дабы освятившись - сохранилось очистившееся, и воссиявши - возродилась праведность на земле (людям не будет сообщаться, чтоб табунами не гарцевали (не носились и не метались), а находились в своих пределах (что яйца возле наседки), и еще лучше - близ могил своих предков (по грехам и отцов прежде) - чтоб воз-рождаться узнанными было легче, - получив воздаяние которое и они заслужили!, - или не верите отцам своим?), и поверьте - что то место на земле - наихудшее, как и проживавшие там безумцы - забудутся, и знайте, где жить невыносимо - там сыны лжеца вытворяют все что у отца видели - опустошение и душегубство, а дьявол сидит там - где царствует внешнее благополучие, расцветают чудеса лукавые, и ложь возносится выше чем праведность, потому и найдет пагуба на всю землю - и на пляшущих и беззаботных, и на играющих и силу мерящих, и на терпеливых и благодушных, и лишь, пострадав немного, милостиво сохранится - льва холм длинный лесистый (если город там обоснует), да некоторые места святые (по хвалам Богу и молитвам) - дыша чистым Духом, и как и прежде - одной водой поимые.

Что с того что лев знает (ознакомлен и научен Богом свыше) - что больше или меньше накажется или может проститься кому, - и разве поверите (читая в писаниях и ранее), и если бы сказал в чем состоит полное служение (или какой последней вестью верным закончит возвещение) или почему и как спасутся некоторые и язычники, то еще бы больше повыскочили полчища бесов и начали бы предлагать под видом учености свои спасительные прожекты. Ибо ныне, и заблудшие отступники начинают к Богу поднимать лица, и бесы навредившие - молча и благоговейно стали креститься, но ни те, ни другие - не могут покаяться во лжи своей, в воровстве (не принадлежащего им) и человекоубийствах рода сего - из самолюбия, превосходства при стяжании тлена мирского, и не в силах из гордости, выцарапавшись из своего ничтожества - воздать хвалу во славу Господа, а кто и кается - то не искренне, и не исполняет обещанного - не меняя жизнь свою, то и Духом не сможет преобразиться - во зле оставшись раздавленной глиной. Ибо знает и сатана, что прах отпавших ему здесь достанется, и затем с тленом земным - и удалится, потому и пытается войти в мысли чтоб возлюбили его и исказили жизнь свою, дабы помешать людям в любви к Богу и, вспомнив образ свой, придти в себя - народам, и так раздергивая личными интересами и веселыми зрелищами - искушая временным и времяпрепровождением пустым (даже не материальным), чтоб держались они душевного и внутренне убогого пути.

А раз так, то ваше же каяние, подобно улаживанию (адвокатами) преступления человеконенавистником - убившем сына и предложившем матери зачать с ним ублюдка - утешая, подобным образом, ее горе дальнейшего одиночества, - обещая, в вины заглаживание, помочь растить выродка в роскоши или вознаградить деньгами уворованными, а то и совсем отстранив супруга (связав, как и свободу, и рот заткнув, чтоб не высказывался против несправедливости и преступного) или устранив совсем (лишив жизни или работы на общее благо народа - по совести и во имя будущего, по Божию единодушию) - оттоле, считая такую помощь - "благодетельностью", как, отсюда, и своим - все осязаемое наследие (попирая издревле возделанное Отечеством), заменяя уклад тем - что видел у отца своего - лжеца и насильника. Так и вы, правители в особенности - грешите, может и каетесь, и к прежнему пути возвращаетесь, - ошибаетесь, и признаете ошибки под словесной вуалью, и продолжаете исправлять их по своему пониманию, - не справляетесь, но всем существом упираетесь, и ломаете все вокруг - и людей и страны, ибо каясь (во грехе большом, ибо в мелком признание - лишь суета перед Богом), - заблудший мирянин - должен становится подобно монаху лишившему себя мирского стяжания, и на Бога уповаючи - довольствоваться необходимым пропитанием, достаточным для семьи содержания, а монах искусившийся миром - должен от братии отстраниться и уйти к чему стремился вретищем покрывшись или в пустыню, чтоб петь хвалу Богу в молитвах до конца дней своих (где он свыше освятится или окончательно предастся убеждению сатанинскому), а ошибавшийся и упрямый правитель - должен рабом становится до конца своих дней, со свитой - всего присвоенного лишившись, если народ узнав все и про загубленные жизни - простит ему оставив жизнь, дабы от козла одержимого - хоть шерсти клок вышел (а не то, по упорству - и адская смерть, заслуженно), и лишь подобное покаяние - искреннее (говоря только правду, которая не для продолжения мнительно-мстительного властвования, а для сохранения вечности жизни), ибо и наказания даются, чтоб были внимательны и не повторяли ошибок, и видя происходящее - пребывали в великой надежде, и слыша совершаемое - сильнее возгорались верою, и чтоб не расслаблялись против зла - пока не придет Сын Человеческий. Ибо, смотрите, разве - деревья увеличили размер своих листьев, или пчелы стали носить больше меда, или пауки стали плести толще тенета, или птицы стали лучше украшать свои гнезда, или все рыбы стали выходить кормится на берег, или змеи стали быстрее ползать, или хищники стали охотиться в городе, и как видите, сие творят - не звери, а люди - переоценившие ум свой ненасытный и захватившие право судить и отнимать жизни, и им хочется все больше обладать лучшим и владеть дольше - будто заслужили перед Богом своей любовью к народу и братским отношением к нему и друг к другу.

Разве не знаете, что Апостолы будут судить и двенадцать колен Израилевых, и Святые Божии - даже ангелов (отпавших и в искушение впавших, как и патриархов и митрополитов), то не уж-то не позволительно священникам (в особенности епископам) обличать и судить в мире и о жизни, - но не предлагать идеи (идеологов-философов-язычников) или поддерживать политиков (всеядных отступников), а обличать и судить о них, имея лишь одну веру в истину и правду - Божии, и кто же ныне, из мнящих себя верными, способен судить нелицеприятно (не глядя на лица и власти), если не можете, из непонимания или слабости и трусости, против нечестивых и слова вымолвить - то верные ли Христу они, такие. Разве не знаете, что в ад постарается завести козел, а не пастырь, образом видимым - покрываемый отпавшими от Бога служителями, - так разберитесь священнослужители (священство) - с кем вы, - с Богом и Христом Его или с мироправителями тьмы века сего (живыми образами или бездыханными идолами). Разве много царей Святыми у престола Божия - в благочестии, любви и правде стоявших перед народом, или разве много Святых служителей Богу сохранивших достоинство - не ходивших за правителями следом молча, - немного, остальные - поступали чаще по разумению земному, поторапливаясь угодить властителям в славословии - и потому окажутся под судом Божьим, - за свои слова и дела перед народами, и не все святые - окажутся таковыми, как и не все простые - будут строго судимы, и лишь праведно и истинно проповедовавшие и поступавшие по Слову Божьему - удостоятся вечной жизни (и продолжат роды).

Восстаньте пророки по земле рассеявшись и несущие благовестие, ибо правду сеять почти некому, а разве трудов своих вам не жалко, ибо выплеснулась горечь и разлилась ложь везде, и творящие зло - не собираются каяться, топчут землю без жалости и на небо позарились - распространяя нечистое - и жизнью и мыслями, видимо - семя смерть несущее собралось жить вечно, восстаньте правдивые собравшись с силами, ибо в словах избранных миром нет справедливости, не уповают они на Господа, а надеются на уворованное - покупая отпущение грехов у глухих жрецов и слепых евнухов, избирающихся по душе и крови, а не по служению Богу, которые отдалившись - стали служить злому духу витающему при правителях-язычниках, благословляя вручающих начальство для оттачивания рабства - наихудшим, явитесь Ангелы - силу небесную являющие, дабы опомнились люди - увидев вожделенные обломки воздвигнутого ими, и воздали хвалу Богу, ибо Им же и удерживаются они чтоб не сильно вредили земле, до поры, которые по отступлению - изольют наказание, и когда надежда иссякнет - начнут судить.

Вот в преддверии стоит Ангел, и имея ключи разрешать на небе и на земле связывать - дано ему к святым допустить лишь проверенных истиной, ибо небо закрыто, чтоб не взошли самосвяты (освящающие друг друга лишь по приятельству личному и жалеющему обличию) и отступники (самопасы клира - возомнившие себя праведными, чистыми и святыми) - ибо от их попустительства (не понимая взаимосвязанность и цельность жизни), при возрастающих злобе и блуде - неугодное Богу творится, и не злите льва лежащего, пока лев играется гордецами (их бессилие народу показывая, дабы вспомнили о Боге и посвящающихся Ему), и борется молча, бодрствуя и днем и ночью, - со всей невидимой ложью мира сего, и Богу молитесь, чтоб лев еще хоть два года с вами пребыл, иначе - не устоит и ось земли.

Слава Богу - благовестие посылающему и предупреждающему что впереди будет, и вперед показывающему о наступающем зле и наказывающему тех - кого больше любит, и скажите спасибо русским, что среди них лев родился, ибо в другом народе - многого бы не понял, - погряз бы в сребролюбии и соперничая в гордыне - торжественно пустые башни возводил бы, и не старался бы вспомнить древние истоки и веры предназначение высокое. Ибо кто старается во славу Божию, то и Дух находит его, и говорит в нем.

Посему, за чистосердечных и простодушных - лев заступится, и будет просить перед Богом, и за обманутый народ весь, который начальники оболванили ложью и оглупили его погоней за роскошью - за лет 20-ть больше, чем за 70-т лет - безбожники. Ибо противящиеся Богу только и могут - лишь внушать всякую ложь народу, но перед львом это не пройде - ибо видит и помнит всех бесноватых превертышей (пусть исходят злобой и далее - времени все равно осталось мало), и ошибаются они - не всех их народ будет судить, а к вечной жизни или каре - святые, - и живых и мертвых, и не перед народом должны заискивать, а пред очами Божьими во всю вселенную Духом посланными, ибо никто и ничто и никакие клятвы в них ничего не исправят - лишь истину возвещающий с именем ангельским, утвердив свыше вначале и на земле воплощая в праведных, если удержатся за нее до конца.

И отныне - кто скажет измышление лживое или недоброе, прежде всего, о русских (Руси), - как более всех пострадавших от зверя злобствующего, и о других народах, - живущих о бок в своих пределах и защищавших Отечество в войнах, - будет врагом и льву, и не избежит наказания - как и все судящие не по правде и притесняющие веселья ради - не будут оправданы при ввержении в ад их.

И ныне, суть "Третьего Рима" не столько в империи (или торговых и таможенных союзах - лжецов захвативших народное имущество), а в распространении на земле правды заквашенной Христовой истиной, и в объединении всех праведных народов верой Божьей посредством любви и человеколюбия. Но несть ли царства истинные, верные Христу? - похоже, что нет таких, - остались лишь начертанные хищные атрибуты, при которых и лавочница блудная может затмить царицу - но все же вместе и единомысленно, кровь с народа сосущи, а то есть и такие, что в идейном бессилии, согласованно с избранниками партийными, прилагаются к венчанию блудных - раболепствуя отступникам для превращения земли в омерзевшую гадами пустыню. Посему русские монархисты должны поддерживать лишь те дворянско-княжеские фамилии, которые всеми силами стараются сопротивляться напасти ненасытной (банкам и капиталистам) и близки к полноте Христовой истины (духовно и экономически), а не по извращениям умниками писаний или некоторым соответствующим в них частностям (идеям сформулированным), - не боясь укорять отступников и даже не общаться с такими.

Пророчество о блуднице, взращенной на взболоченной местности, - отчасти исполнилось - ушла туда куда надо - по заслугам - не раскаявшись прилюдно, - ибо перепутал лавочницу с королевой (особо не вдаваясь в именитость по крови или в политические надстройки, ибо тут важен дух человека), впрочем, и что за королева, если может затмить ее глашатай или любая прислуга в ливрее, - оставшаяся же часть пророчества - скоро сбудется (и заполнится болото морем, сначала наполовину). Так же была остановлена и блудодейка заморская - желавшая и намечавшая развязать побоище к определенному сроку, навеянному начертаниями на камне от древнего языческого народа. Но подходят испытания посерьезней, навязываемые злобствующими - и пусть объединяются народы в правде и прислушиваются к Божьего слова истине - исправляя пути свои, ибо не много времени и для этого.

15
В советское время, до начала 90-х - в церквах было больше искренних совестью, и они простым духом в душах, рассуждая плотски, но в меру о материальном заботясь, и вспоминая о слове Божием лишь в трудности - ближе находились к Господу, чем нынешние припрестольные соглядатаи неправды - лицемерные услужники беззаконникам (не исполняющим и своих законов или выборочно), - заявляющим о благе, но разрушающим основы братства и возведенное отцами, - которые превратились в душах - в слепых подражателей и соратников - не Христу, а каинам - назвавшим себя избранными слугами народа, потупляя очи перед натянувшими шкуры словесные, - подставляя церковь еще на большее осуждение язычниками. Ибо ранее множество верило и даже не важно им было - есть насущная потребность от трудностей жизни или нет, знавши, что необходимо уделить Богу - Божие (веру и милость, хоть подаяние), а кесарь или противник - возьмет свое, и сколько радости было в деревне, когда по недостатку священников - приезжал батюшка отслужить в закрытую церковь, а ныне, большинство, соответствуя пастырям и пасущим - возгревают лишь плотский дух свой, а то и возвещают политику идолов, ради веселья и пресыщенности. До сих многие прицерковные ревнители охаивают прошлое - ополчившись на Советы (власть общественно-хозяйственную, самоуправление народа, и другой вопрос, что верхушка партии КПСС - узурпировала ее, и не спрашивая никого - довела страну по своему усмотрению, до нынешнего денежного бесовства), утверждая - что те препятствовали молиться и говорить открыто, но кто же ныне запрещает прорицать истину, а если мешает - то кто? или может она изменилась? или иерархи заблудились?, как всегда топчась подле любых правителей - из-за того лишь, что давно не понимают ее!, отчего и мудрость от них отдалилась.

Какое же ныне священство и христианство (отчасти и православие)?, - когда Апостолы спрашивали Христа, как узнают Его когда придет, - и отвечал Иисус, - что не придет день посещения "доколе не придет прежде отступление и не откроется человек греха, сын погибели" (2Фесс.2:3) - противящийся Христовому благовестию и поступающий противно (противоположно), и чтоб не прельстились приходящими обещателями счастья и мира, ибо от них многие поколеблются в вере Богу истинному - имея потребность сплочения (национальной идеи) - но изгоняя правду и не вспоминая об истине, будут искать их в умствованиях и даже в Библии - отделив от труда и жизни (лишь софистика), и вместо возгревания Духа в душах, ратуя за внешние древности - будут для поклонения возводить идолов (памятники идейным), среди них же - и смиренные, кажущиеся верными - что и не подумать что они отступники, ибо растеряв любовь истинную и сами знать не будут под чью выю смирились, но вначале сего - будут распускаться деревья так и тогда - что только слепой не заметит, - но молчат священники (верящие не писаниям, а ученым, которые тогда не жили и не знают то время) - и потрясет Бог землю "глухих слепней" за это.

Это, вы, пастыри, научились, от мира - церкви строить рядом с капищем или вышиной меряясь с храмом другой религии, или строя в шаговой доступности для ленных духом - словно лавочники товар продающие, и на всякую несправедливость - прикрываясь толерантностью, так насобачились - что скоро станете поддерживать и открытую дьявольщину, лишь бы поддерживали лояльные начальники и дабы с вас одежд священнических не сняли - за ложь молчания и грабеж покрываемый, так срослись в панибратстве (словно по приказу) - с обязательным конституционным присутствием возле первых лиц выступающих с посланием (как и в США), дабы "освящать" войны, насилие и неправду - вместе народ дурача, чтоб даже и зрячие, при симфонии замалчивания правды - не усомнились в построении дворцовой (парадной, раскрашенной) власти, лживой и призрачной - бесами выдуманной, обирающей и убивающей - что противник напавший, извратившей власти истину - как и князь мира сего к сему стремится. Ибо если не задумываться над создаваемым - от Христа ли это?, то найдет ли Он на земле веру, от которой отвращают князи больше чем простые грешные - угнетаемые человеками, ибо ныне мало сторонников у правды, что и подтверждает, что за нее гонимые - почти праведники, когда за грешное слово - находится заступников больше, из христиан даже, часто не слышащих истину или несмыслящих - изображающих из себя противоречивых богозащитников. Ибо когда приходит в церковь молодежь - веря что есть Бог, и дабы услышать из святых книг о слове истины и справедливости, а в ответ слышит заевшую пластинку - о смирении под власть лживую или о поклонении дворам ненасытным, и отходя от пастыря такие - еще более опустев духом, - то куда они пойдут - обобранные и без будущего, надеявшись на спасительное слово Христово - но услышав от оборотней о человеко-поклонстве, идоло-угодничестве и покорности идейным богоотступникам, - вместо смирения своих желаний и похотей личных - в правде и любви к таким же. А "основы религиозной культуры" в школе с идеологией вместе - это и есть государственная идеология на молодые мозги - для рабства человекам при сокращении наук естественных, но взрослым почему-то (как бы запрещено конституцией) объявить не могут "подобную" (которая детям "положена") - ибо они сразу пошлют подальше ересь о любви к двуликой власти - и так полно напитанную и разлитую в ежедневной информации, да и преподавать будут интеллигенты-атеисты - Христу противники (как Гельман - которого ждет смерть по его же творению). И знайте, - крестят и крестятся - по вере, а воцерквляются - по доверию, вот и все что происходит в Православной церкви, и нынешнее малое или формальное посещение храмов - это "рейтинг" доверия молчащим или не соответствующим истине пастырям (это не о ругани на власть, а о независимой проповеди Христовой истины).

Простится ли священникам - служащим не ради Божией истины, а похотям правителей, суетясь рядом и благославляя - избранных посредством обмана - превращаясь в пустосвятов (освящающих пустое, поддерживая мнения чиновников), надеющихся на спасение через мирские законы, попирая Божии - блудодействуя за награды и выгоды жидовские (и от украинского слова - жиднои, жодной - ни какой, ни единой, ничего не оставляющий, последнее забирающий, душу (совесть) продающий за материальное), на публике и по телевидению чаще овечками прикидываясь - пространно словоблудствуя в непокойном (истеричном) стремлении к Господу, забыв о простоте правды и доступности слова Христова. И где это вы вычитали, чтоб любить надо в первую очередь ко всему злых сердцем и духом - врагов мира, - народа притеснителей, убийц детей и дворов разорителей, всего извечного от начала - что создано отцами, которые живут памятью в сердцах наших объемля каждого, - оборотней же заискивающая и упрямая память - подразумевает лишь памятник (показуху), веху - в отступлении от Божиих установлений - для дальнейшего овец расхищения.

Священник соврав, по незнанию - еще в совершенстве пока учась или из гордости - отступив от Духа истины, - будет пытаться отстаивать ложь до конца - чтоб мирской авторитет удержать, и если такой перед людьми боится исправится - сможет ли устоять перед искушающим или обвиняющим дьяволом, ибо если ошибся - признай свои заблуждения, покайся перед людьми и исправься, и чем раньше - тем лучше - пока неправда далеко не распространилась, ибо "всякая ложь не от истины", - и чтоб не воспользовался сатана, сей ложью простых и обманутых жаля, и не радовался дьявол - скорби и людскому отчаянию. Но есть и такие пастыри, что сами часто греша, только не на люду бы или оправдываясь общечеловеческим словоблудием - учат других совершенству духа, при Его внутреннем отсутствии в них, представляя веру технологической наукой, и от этого - пеняют на суету мелкую и прощают непотребное. Внимательны будьте к носящим одежды священнические и опустевших духом, различая в них и предателей и отступников, слыша - в примирительном красноречии - оправдывающее тьму блеяние, и видя - по разрушению и запустению - ложь о терпении, ибо враг человеческий не дремлет и непременно старается воспользоваться результатами содеянными глухостью и слепостью поводырей таких.

Еще некоторые "специалисты" нечистого уравнивают ложь (неправду надолго, касаемую веры, народа или всего мира) с враньем (обманом, касаемым одного человека или немногих или временным розыгрышем знакомых), намеренно путая их так, чтоб не различая их - можно было оправдать и шутника - предупреждающего о пристрастии, и клеветника - попирающего Дух истины, дабы человечество направить по ложному пути. Ибо власти ныне - по себе судя, обвиняя всех во лжи и хитрости, и внедряя запреты в человеческие законы - связывая свободу - подразумевая всех преступниками, используют часть цитаты, которая их же обличает и обвиняет, - "Я сказал в опрометчивости моей (поспешно, не подумав): всякий человек ложь" (Пс.115:2). Так же приравнивают и пса-вора - укравшего у соседа, и хищника-злодея - грабившего множество народа, и если первого раньше просто били по морде, то второго, "слугу" по доверию - ждала смерть, а ныне лукавые - все перевернули наоборот, воришек - наказывают по максимуму, а изводителям многих душ - позволили откупаться украденным, вот так дьявол торопясь установить власть свою - использует обряженных - чтоб переворачивали истину Закона и Благовестия, церковные и народные предания.

А некоторые, и даже священники, утверждают - "любая власть от Бога", и видать для них власть пропагандирующих растление, творящих насилие и провокаторов войн тоже, тогда понятно от какого и кто божество их (животный закон природы), ибо от истинного Бога такое исходить не может, а лишь по выбору человеков, к которым Бог имеет снисхождение до поры до времени, - пока пасущие не приводят народы к превалирующему отступлению, ибо раньше и дремучие язычники знали что их правители не ими избраны, а богами поставлены, хоть даже бывало безмолвными и кровожадными - в соответствии с их сознанием, или еще советуют - "не критикуй и не обижай власть", - ради себя, по каким-то грехам, может и можно промолчать (ибо иногда поражение в сиюминутном и одержимом лучше чем победа над продуманным и правдивым), а если народ незаслуженно вокруг понукается и уничтожается, то молчание - равно предательству, ибо по их мнению, получается, Апостолы и святые Божии на неправды властителей - лишь избегали обличать и понуро молчали, подобно отступникам сие утверждающим.

Еже Бог один, то нет много вер, а если вера одна - то отчего грызетесь, но если и Божии законы к мирским приравниваете, поддерживаете или доверяете партиям, воюете за лидеров - значит, не верите Богу, Его установленным законам, а лишь служите духу мирскому - маммоне и хозяину - ваалу. Что заповедал Христос Апостолам? - пасти овец с любовью или оставить каждого на свободную волю, пасти Законом и по преданию или смотреть безучастно как овцы шарахаются между человеческих мечтаний, пасти и наблюдать - не лицеприятно (даже к детям - не попуская и отчим запретам, и без надобности не прикасаться и не заискивать перед нравящимися) или приближая к себе - соблазняться (и затем изворачиваться), - пасти, всего прежде, в ограду пришедших - в церковь апостольскую, равных проповедников, почему сатана и старается повредить ее - через нерадивых и возвышающихся священников, дабы сделать смирной и неприглядной - чтоб не стремились в нее жаждущие, ибо в не в ущерб другим в стан Христов вставшие - предпочли иго нетяжкое - отвергнув волю грешной свободы и человеческое рабство, ныне же иерархи так Богу "постарались", и ведут далее, что от рабовладения индивидуального вернулись к рабству повальному - от обеспеченного надобностями языческого к безответственному и человеконенавистническому, стремясь его оправдать историческим развитием (а то и биологическим) и прикрыть риторикой христианской - выдергивая из писаний удобные цитатки, видя в людях не братьев, а души прикрепленные к надзирателям (будто лично обязаны) - которые обмануты и украдены, в зависимость попавши - идеологам и религиозным благодетелям, изображающим из себя праведников или повадками "правильными" - измышленно-идейным посланникам, - отличающимся, для внимательных, подложным блеянием и чистотой говора даже (язык коверкая всячески - и ведущие специалисты "оставшиеся" и в рекламе также для привыкания к картавящим начальникам), которые лицемерно молятся и постится - и тут же строго поглядывают - как "рабы нанятые" вкалывают.

Прискорбно, что управление Русской Православной церковью при Кирилле (РПЦ МП) окончательно превратилась в дьяческую прослойку проповедников мирских правителей, - так "единорос" Чаплин выступает против патриотов (в широком смысле - не объясняя речь о ком), конечно - ему роднее поддерживающие запутинских индивидуализированных разорителей, так же еще - многие из клира хотят быть подобными апостолам, только не деяниями, а именем (по нынешней кремлевской моде на орденское дворянство вернувшихся февралистов), и как был Алфеев среди апостолов, то и в конце времен должен быть под тем же именем - отступник, да и что это за сосунок, считающий что народ глупее его - учит старых священников (просмотрел его научную муть, которую полгода изучать нужно, - а ведь слово Господнее - кратко и понятно), еще агарянин-протоиерей Смирнов - пользуясь авторитетом у некоторых партийцев, услужить стараясь - заявляет, в продолжение политики Путина по завозу гастарбайтеров, что "будущее мира - мусульманство" (вместо обличения дел уступчивых антихристов), и как он, потерянный и сникший, может проповедовать Христову истину - видимо это истина Кириллки, но есть и такие как Шумский, попики - неизвестно на чем пойманы, ибо прислуживают "своим царям" - опустошителям Отечества, да и Шевкунов, крутясь среди патриотов пропутинских и приглаживая дела властно-преступного распутства (уговаривая бесов измениться, но разве распутный придет сам к решению мудрому), вместо смелой правды - извивается скромным словоблудством, - ибо нечего идти на передачи, и чтоб даже не приглашали - зная, что будет сказано по Христовой правде. Выучите наизусть хоть всю Библию, восхваляйте Бога хоть как райские птицы, но не имея участия деятельного и любви к народу - никто вы. Ибо много ныне искушенных - на собраниях разных партий грызется - чаще из противоположных и даже христианских (в миру так называемых), а разве они когда других партийцев обвиняли в противоречии слову Божьему из писаний, а особенно церковные иерархи - разве опровергали идеи их (вынося определение - по благовестию), нет - лишь соглашались или боясь молчали (а ранее последователи апостолов - всегда поправлялись, когда их неверно понимали, а ныне большинство отклонились открыто - под политику, и заявляют что это истина), - и видимо, такая же мирская и показушная вера их, в которой окажутся многие властолюбцы или воры от суда прячась - туда же рынутся, - в церковь внешнюю, показушную, противоречащую Слову - собор антихристов. Где она? - повсюду, при единодушии (симфонии) античеловеческой политики - в предательском изведении народов (чаще своих) и законодательном пленении простых, - для материальной ненасытности и веселья притеснителей.

Ибо восшел одесную Христос - и опустилась тьма, и во тьме мира - только свечки зажженные Апостолами горят, ибо кто брал сей свет - прятал у себя и приспосабливал, огонь и хлеб - для себя, копоть и огарок - для народа, да словоблудя в ступе - подавал обильную воду, - ибо боялись сказать правду власть предержащим о равной по-братски потребности с достояния, и восторженно славили начальников - за победы кровью людскою и душами жизнь отдавших, проповедуя обществу - дух голодный - веру в начальство, истину страданий и правду розги, а кто среди собранных в церкви имел "хлебы и рыбу" - не желал подать для всех, а по "ново-христиански" - прятал от раздачи людям, - видимо, принадлежа к другой церкви - лицемеров и сребролюбцев. И кто вас, за преступным богатством погнавшихся и в гордыне дух народа разрушавших, заново оживит и крестит в истину - если не слово Божие свыше, но для этого - придется очень многие ноши скинуть и водой чистой отмыться.

Христос оставил церковь в истине, чтобы народ в правду облачился, а ты, через ум рукополагавших, стала блудить и в юности - за возвышение и подарки (любовь князьям продавая), и возмужав любодействовала - развратом с лицеприятными (изменяя мужу - ища знатных), и блудодействола в дряхлости - рассыпая богатства (у лицемеров любовь покупая), - влюблялась и в нарисованных идолов (групповые идеи и партийные лики) и погрешая сожительской близостью (правду и ложь примиривая) - тут же спешила к алтарю (вознести жертву в жертву сию), чтоб осквернить всю ее (освящая пути - лгущих на законы Божии и истину) - полюбив человеческие законы, и так и тем - предавая волкам народы, - опомнись и вернись к Богу и Христу.

Сыны погибели думали что Православная церковь побеждена, особенно Русская (конечно, много и в ней было и есть вырожденцев и модернистов начал нового порядка) - раз внедрили лояльных к обывательщине, которые посему спешили к личному признанию и объединялись со страху с кем ни попадя, и даже с отступниками, а то и откровенными, на протяжении столетий, - врагами и волками в овчей шкуре, и хоть полно плевелов вокруг и внутри расплодилось, но все же в ней находится и соль добрая, зерно горчичное - и даст оно ростки и возродится истина. И задача православных, до самого прихода Христа, чтобы в мире ни творилось, на сколько возможно - бороться за христианские и тянущиеся к Богу души - любовью к человеку, правдой и истиной.
И все же, надо признать, что Русская Православная церковь в Германии или Китае, или в Бразилии - не русская, а Германская, Китайская или Бразильская - Православные церкви, а всего прежде Христова (входящая в соответствующую по территории и языку каноническую Патриархию), и русского в них - лишь зерно (учитывая в первенстве - и от Апостола Андрея даже), и общий корень или расцвевший побег (от канонической Патриархии - из семи светильников-очей), который некоторое время должен орошаться всеми патриархиями православными (особенно близкими по месту), дабы не засох и обрел силу самостоятельную (конечно, на РПЦ, в данном случае и в первое время, больше ответственности и просветительской заботы - за слово посеянное на доброй почве).

Древняя церковь канонизировала - всех, сразу же за мученической смертью за веру*, как избранных - крещеных огнем Духа и кровью Христовой омытых, чего не удостаивались даже Господу верные святители и монахи проповедовавшие - Духом и словом сражавшиеся с дьяволом - до своего упокоения - не прекратив брань с ним и после, ибо возведение в ангельскую степень - в число святых, осуществляется по делам открытым (а не сговорам тайным), зримо принесшим добрые плоды (а не обещания будущего прекрасного), продолжив цвести и плодоносить далее (для поколений всего Отечества оставив себя).
Монастыри же - более всего соответствуют древней Церкви - как прообраз Царства Небесного, ибо "никто в них не считает чего-либо своим, но все у них общее", потому и тянутся туда души - ища утешения, правды и Божьей истины, потому посещают и паломники - среди которых Ангелы и вестники ходят - под защитой руки Бога, принося вести радости незабываемым старцам-монахам, ибо разве не знаете, что, однажды, среди них - и Христос приходит.
Церкви же светские растеряли дух любви и гостеприимства - и стали формальными помещениями отправления службы, разве есть трапезная рядом или поблизости (не только иногда для своего клира) или в ней сможет нищий согреться от мира (и вспоминая это - славить Господа когда спите), разве они примут Христа, если придет - оденут ли и накормят Его, - может, лишь бросят одежду как собаке подстилку, а столом у престола Его будет лишь пола или коленка. Что мы все, постепенно, в погоне за властным блеском (царства земного) - сотворили с верой, православные! - как и все христиане так же, в угоду личного спокойствия и праздности кровных царей своих.

* Т.е. не посланных правителем захватывать земли (кроме выстраданных просьб о помощи и защите) и погибших просто за человеческую идею (ради независимости, демократии) или воодушевленных по замаскированному под веру надуманному сравнению (для освящения доктрины, политики), где исключением может быть только погибающие на войне оборонительной (а не захватнической или внутренней), когда враг угрожает всему Отечеству воспитанному церковью (верным Богу или их братьям и сестрам) или старается пленить народ чтобы извратить истину Христову (основы веры и заповеди благовестия - о которых и ныне священники вспоминают редко).
По воину Родионову (и другим, в течение чеченских и других войн, подобным мученикам, хоть и посланным на смерть политическими властолюбцами) - если ему (плененному, сдавшемуся раненным) конкретно предлагалось противником (любым) сохранить жизнь за снятие креста и отречение от православной веры и Иисуса Христа, а он отказался и был казнен (убит), и есть свидетельство этому (даже от убийц, боевиков - может за правду кто и свою душу спасет) - то по времени канонизация возможна (как личный случай, а не как вся братоубийственная затея политиков), и пусть попы, с неправдой примирившиеся, не лгут - боясь затронуть гордых иуд, зная - что внутренняя (мирская, политическая) война (или избиение собравшихся) не освящается (не поддерживается церковью, тем более отделенною от государства) - то сомнительны и военные награды ("спасения Отечества" пафос), и за кровь - грешна оплата (наемничество), - но освящаются конкретные случаи верности Богу (личной духовной силы) и защиты церкви (если воюют или выступают конкретно против веры - православия, а не блудной системы власти или мирской позиции иерарха). Посему, большинство погибших там - не занимались святым делом - и они жертвы напрасные (невинно сожженные - политиками), а немалое количество из них - воевало за идею демократии и деньги (и их "святой" бес - в Кремле), вообще-то, настоящие православные должны отказываться от таких войн (без проясненной позиции со стороны церкви по Христовой истине), и жаль, что как подчиненные - чаще всего, не воевать не могут, - потому и очень нужны любой власти безразличные наемники и истязающие твари, и все чаще - бездушные железяки (бес_пилотники) в руки душевных бесов-вояк.

Закон проречен до Христа, а ныне в исправление, не прекращаясь, благовествование Христово возвещается, и хоть повторять и не удобно (но приводили слова пророков и Апостолы), то и лев пришел очистить книжниками замусоленное, объяснить сокрытое до времени и напомнить об истине света Божьего* - чтоб знали участь отступники и неверные. Фарисеи же будут медлить и слухи о льве скрывать - стараясь выдвинуть ради блудного сожительства с ложью и удобства плотского - "своего князя", кровного, потому что народ, от них (блеклости) устав, - не скажет - и этого нищего (не сребролюбивого) распять, а обрадуется древней правде (всем известной) и старцев обещаниям. Но правды они боятся, а еще больше - антихриста, из баек своих - понаписанных, да так - что отвергнут и посланника истинного, что и подтверждает - что ни законов Божиих не знают (не впитали или поверхностно), ни пророчеств святых Его, ни в христианстве (жизни) ничего не смыслят, - давно "достойно" прижившись при антихристах, - невозмутимо видя, безсовестно и безсердечно, как плачут дети, крестьяне голодают деревнями и рабочие оказались лишними, - бью их тростью и плетью, из-за малости времени, - грожу отмстительным мечом и удерживаю острием слова, чтоб вернулись к истине Бога, ибо они уловились дьяволом и не хотят отойти от него, - но они упорствуют - как же, видите ли, - растолковывает им - в семинарии необразованный, не понимая - что не в книгах и в учениях человеческих**, а в душе, от рождения, впитывая истину от Духа - содержится живое слово Божие.

* "Я не спешил быть пастырем у Тебя и не желал бедственного дня, Ты это знаешь; что вышло из уст моих, открыто пред лицем Твоим" (Иер.17:16). "Вот, яростный вихрь идет от Господа, вихрь грозный (как смерч что дыры черной); он падет на голову нечестивых. Пламенный гнев Господа не отвратится, доколе Он не совершит и не выполнит намерений сердца Своего. В последние дни уразумеете это" (Иер.30:23,24).
** "Ибо уставы (конституции и законы) народов - пустота: (как) вырубают дерево в лесу, обделывают его руками плотника при помощи топора, покрывают серебром и золотом, прикрепляют гвоздями и молотом, чтобы не шаталось" (Иер.10:3,4). "Так говорите им: боги, которые не сотворили неба и земли, исчезнут с земли (видимые идолы) и из-под небес (почитаемые духи)" (Иер.10:11). "А Господь Бог есть истина; Он есть Бог живый и Царь вечный. От гнева Его дрожит земля, и народы не могут выдержать негодования Его" (Иер.10:10). "Он сотворил землю силою Своею, утвердил вселенную мудростью Своею и разумом Своим распростер небеса. По гласу Его шумят воды на небесах (вдали), и Он возводит облака от краев земли, творит молнии среди дождя и изводит ветер из хранилищ Своих" (Иер.10:12,13), ибо "Безумствует всякий человек в своем знании (идеях, технологиях, творчестве), срамит себя всякий плавильщик истуканом [своим], ибо выплавленное им есть ложь, и нет в нем духа. Это совершенная пустота, дело заблуждения; во время посещения их (направленных стихий Божиих) они (сотворенные по мыслям человеческим) исчезнут" (Иер.10:14,15).

В миру и на сайтах, появилось много сварливых собак ныне ставших "истинно-православными" - видящих только себя верными христианами, - и все лают друг друга и препираются какая власть хуже - каждый помня свое всесилие при отступничестве, когда одни - в царе усомнились (особенно, иерархи суетомудрые), другие - временному правительству подчинились (преобразившись в белых и пушистых, лишь бы рабовладение сохранилось), третьи - при безбожниках спасали души (оставшиеся - при большевиках, сбежавшие - при фашистах), четвертые - ныне, откровенным жидкам служат (кои, вернувшись, ограбили народ до нитки (подсовывая лукавую статистику) и пропагандируют дух противный истине), и так до сих они - или грызут друг друга или держа чашу лобызаются с отступниками, - и даже не пытаются вернуть людям (чтоб и самим сохраниться) - власть Христова друга - по правде и истине судящего, ибо как на небе Царь Славы - один, так и на земле Отечества - одному править, в народе каждом, где в пределах земной семьи младшие братья - прислушаются к старшим (чаще по количеству или силе духа). И не из любви ли к таковым - снующим мнениями возле первосвященников - Христос выгонял хлыстом торгующихся в церкви, дабы опомнились и воздавали Богу - Божие, или чтоб доказывая "свою мирскую позицию" - окончательно не превратились в противников для истины, хотя и знаемо, что - "ибо надлежит быть и разномыслиям между вами, дабы открылись между вами искусные" (1Кор.11:19) - в слове, при духовной отрасли - приводящем к Господу*, а не мнениями искушений - противоположных слову Божьему, ибо известно тоже, что защищают врага более всех упорствуя - предатели, отступники и воры. Но есть ли верующие истинно? - были, есть и будут, но из-за горлопанства политиков и обряженных народолюбцев и боголюбцев показушных - правды и не слышно.
* "Никакое гнилое (скверное и ложное или писаниям противоречащее) слово да не исходит из уст ваших, а только доброе для назидания в вере, дабы оно доставляло благодать слушающим" (Еф.4:29), а обличения (с бранью - "крутоватые") - то только правдивые и соответствующие истине.
Что может спасти вырожденцев стремящихся выжить, отпавших от Бога - возмутившись от самовеличия и культивируя ветви гнилые, и верящих о передаче власти по крови или по умствованию, а не по богатству и благодати Духа, и не размножившись плодом добрым и любящим, но погрязши уверенно в сребролюбии, - не помог ни аристократизм устройства древних философов, ни физическое рабовладение силой завоеванное, ни коммунизм равенства бездушного материального мира, ни поддержанный священством блудным капитализм сребролюбцев, не спасут ни выращенные кости из детей или плоти, ни полуполимерный скелет с мозгом (трансгуманизм), а продолжите и не остановитесь, не поверите слову Божьему - погибнете.

Жаль, что архимандрит Петр (Кучер, или корректоры рядом) - немного путается в евро-"романовцах", пытающихся иудейско-масонскую "ересь грамоты" распространить на веру православную, дабы оставались верны фамилии (роду изведенному, где корни прямые через душегубство отцов давно упокоены) и клятве царю (к осуждению всего народа - до ныне, понукаемого ими же или сими сторонниками) пред Богом - подобно как Самому Богу, чтоб верующие Господу не обращали внимания на пророчества в Библии и в Откровении Апостола о родившемся (восхищеном к престолу Его), забывши, что Бог избирает - и устраняет и значащее среди людей, "чтобы никакая плоть (т.е. по крови) не хвалилась (собою, заслугами) пред Богом", а "родословиями бесконечными - производят(ся) больше споры". К сожалению, и архимандрит Адриан (Кирсанов, не имея возможности) не вдаваясь в тонкости интересов "христианских идеологов" - слишком доверяет благотворителям по виду и перекрашенным "православным сталинистам", так и не отпавшим от партийности (Сталин много сделал и для народа - но все же далековато до совершенного праведника). Еще жалко, что иеросхимонах Рафаил (Берестов, по своей смелости) и иеромонах Авель (Стебелев-Веласкес) ошибочно надеются на "казачков" и "монархистов-романистов" - тесно общающихся с властью нечестивых, дела коих - преследование правдивых и искренних (и потому - это всего лишь говоруны, ибо о царе грядущем, "рожденном по откровению" - даже если и узнают - людям, ни гугу). Указал тут стойких соработников Христу - других не буду называть, дабы на менее посещаемых паствой не ополчился дьявол (пусть считает, что это и всего-то).

Некоторые, и даже служители церкви, утверждают что Сталин защищал "младенца мужеского пола" - к тому времени (смерти его) родившемуся (не связав пророчество с рогами мировой 7-ки), - следовательно, ему ("царю их") ныне не менее лет 60-ти (или 60-т с лишком, намекая на Путина (и Кааба_Ева здесь неспроста появилась, как матерь пророка "мечети кубической") или иного - таящегося "монарха по крови" (от папско-масонской Европы), а возможно он и 70-ти лет - от времени "примирения" с церковью в 1943-м (патриаршеством, во благо ей - от светской политики отстраненной), или же идет 73-й - если считать с 1940-го - от времени образования 12-ти республик), но что-то о нем молчат народу - не вещают на каждом перекрестке (от радости - и молчат), ибо что-то у них с этим, "защищенным" Сталиным, не сходится (что-то он полнозрелый не проявился и дети дьявола не боятся его), да и воевал с драконом не один Сталин (и если бы не Василевский, Жуков, Роккосовский, Ватутин, Малиновский и другие из генералитета - то победа далась бы еще тяжелее, ибо стратегическая ошибка политиков - часто стоит десяти военно-тактических) - а сражался весь русский народ (с братьями и соседями) на земле и затем (по восстановлению патриаршества) Михаил с Ангелами своими на небе (покровители всех русских столиц), хотя надо и согласиться, что опосредованно (до последних - нахлынувших злыдней-каббалистов, лицемерно восстанавливающих веру и параллельно грабя пределы - отступая от слова Божия) - все защищали, ибо ничего не знали, и знать не могли. А Уэльский "красный дракон" (флаг-драконарий) появился лишь в 1959-м (после смерти Сталина), а в 7-мь голов оформился лишь в 1976-м (и межу этими временами и должен родиться этот ребенок - с непоколебимой волей, чтоб пасти "железным" (доказательным) жезлом законов Божиих), еще же умышленно они "забывают" что - "и восхищено было дитя ее (жены, не акцентируя как о женщине, а по описанию - что это страна скорее) к Богу и престолу Его" (Откр.12:5), - т.е. крещен и освящен с самого рождения, и будет крепок верой - словом Христовым, разбираться в делах церковных, оберегаясь Богом до того - как заберет его Господь по последним пророчествам (видимо, по 7-й трубе, потом изменить уже что-либо на земле будет невозможно), хотя и это в руках Божиих (по покаянию - за принятие умствований отступников, и устроению жизни - поверив откровению и законам Христовым проповеданным).

Лев не за Сталина, и не против умершего, ибо человек всегда грешен и - по упорству и отступлению от истины - может оказаться лишь идолом, хоть и считает мудрыми некоторые решения его - по управлению и укреплению страны - вменяемые в дела праведные (жил скромно, ничего не нажил, хотя только за это - очень далеко до святости, или может и Навуходоносора - в лике прославили праведником) - и оставьте эти распри, ибо обличать прошлое, не сравнивая с нынешней ситуацией - равно что по-хамски над отцами смеяться (и объясните народу, благодарному ему - соответственно по писанию, и то - что для Господа не совсем потерян, еже среди детей его есть православию верные - с плодами дел соответственных), но надо и помнить что первый псевдоним семинариста (знающего значение религиозных определений, ибо почти окончил Горское духовное училище) был - Бесошвили ("сын беса", - но не придерешься, ибо и дед - Бесо, и пращур - Заза, а Азазель - это "демон пустыни" Дудаеля - заточенный под острою скалою, "козел отпущения" - на которого постараются свалить грехи - всех разнузданных язычников и иудействующих от ненависти), а мнение - что хотел между беснующимися затаиться чтобы с ними сразиться - неприемлемо, ибо зачем вообще праведным? по-братски сообщаться с неправыми, но взятие псевдонима (как и жены фамилию) - это вторая шкура что и у припудренной курвы, и оставление кем-либо его основным - значит, что по этому пути - пойдут и дети их (как и идейно-духовные блудни), став псевдолюдьми (начало рода своего скрывши, плоть сохранивши, затаившись) - до времени пестуясь в обидах, а из таковых (открыто чурающихся отцов своих или скрывая корни и перед народом лгущих) - никто не должен ни начальствовать, ни проповедовать, ни учить и воспитывать, ибо это не кличка - данная остроязыким народом, ни имя - для подражания святому, ни вдохновенный образ - в писаниях прореченный. Хотя иногда псевдонимы и понятны - в первое время писательства (чтоб при неудаче - пятно не пало на незадачливого и на весь род не показывали пальцами), или при повальном преследовании правды и истины - пока не укрепятся правдивые и не наберут силу (затем народу открывшись - непротиворечивым по Библии), или когда человек из скромности - приписывает свои дела и слова другому (из любви, во славу его - если они праведные и добрые, а не подложные - из ненависти и гордости оборотня), или необходимы в разведке (но это вопрос отдельный, если не плотоядные кроты противника).

А вот почему некоторые попы за "святого Сталина" (Иосю, да еще по фамилии-личине - не освящаемой, дабы перед Богом "никакая плоть не хвалилась") и тут же за святого царя Николая II Романова (тоже по фамилии*, а не по месту обитания Духа в нем, по России, или народу верному или народной кличке), а то и вступаясь за разорителя Путина с шатуном медведерылым - грызясь как стервы за похвалу ими, ибо, видимо - таким близко не отстаивание Божией истины, а занятие политикой вместе с жаждущими властительства и избранности. Многие из них входят в правительственную свиту реформистов - озабоченных успехом личным, как и Сталин - входил в (примерно) 25% интеллигенствующего революционного духовенства, еще 25% занимала разночинная публика (купцы и служащие) - желавшая своего княжеского благополучия, остальные 50% - интеллигентные дворяне крупных городов (часто иностранных родов), - вот и весь авангард революционного движения - противники царя, монархии и православия в основной их массе - при поддержке евро_пейских купцов и банков. А народ, вначале - не имел к этому никакого отношения, разве что только от пастухов хлеба требовал, что естественно, ибо и Христос говорил, что Бог не возлагает на людей тяготы чрезмерные, и лишь антихристы, находясь в упрямстве и злобе - не знают ни в чем меры - ни в богатстве, ни в желании славы - и из ненасытности своей народы терзают. И такие попы боязливые с псами власти покупными - не то что защитят родившегося, а от непонимания истины будут поддерживать его противника, поэтому лев и не надеется на них, а лишь на Божию защиту, - кто же по долгу службы перед Богом обязан наблюдать за происходящим и от родившегося по Евангельскому пророчеству отстранится - первыми и прокляты будут, и предстанут на суд.

* "Отходя в Македонию, я просил тебя (Тимофей - "почитающий Бога") пребыть в Ефесе и увещевать некоторых, чтобы они не учили иному и не занимались баснями и родословиями бесконечными, которые производят больше споры, нежели Божие назидание в вере. Цель же увещания есть любовь от чистого сердца и доброй совести и нелицемерной веры, от чего отступив, некоторые уклонились в пустословие, желая быть законоучителями, но не разумея ни того, о чем говорят, ни того, что утверждают" (1Тим.1:3-7).

Горе вам, вожди и поводыри слепые - за неправды творимые, - давно о них "и сказал (Иисус): на Моисеевом седалище сели книжники и фарисеи; итак все, что они велят вам соблюдать (кому конкретно), соблюдайте и делайте; по делам же их не поступайте, ибо они говорят, и не делают: связывают бремена тяжелые и неудобоносимые и возлагают на плечи людям, а сами не хотят и перстом двинуть их; все же дела свои делают с тем, чтобы видели их люди: расширяют хранилища свои и увеличивают воскрилия одежд своих; также любят предвозлежания на пиршествах и председания в синагогах и приветствия в народных собраниях, и чтобы люди звали их: учитель! учитель! А вы не называйтесь учителями, ибо один у вас Учитель - Христос, все же вы - братья; и отцом себе не называйте никого на земле, ибо один у вас Отец, Который на небесах; и не называйтесь наставниками, ибо один у вас Наставник - Христос" (Матф.23:2-10). "Горе вам, книжники и фарисеи, лицемеры, что строите гробницы пророкам и украшаете памятники(!) праведников(!, что допустимо в память - не делая культ, идола для поклонения), и говорите: если бы мы были во дни отцов наших, то не были бы сообщниками их в [пролитии] крови пророков; таким образом вы сами против себя свидетельствуете, что вы сыновья тех, которые избили пророков; дополняйте же меру отцов ваших. Змии, порождения ехиднины! как убежите вы от осуждения в геенну?" (Матф.23:29-33).

Некоторые же пристали к заточенному патриарху Иерусалимскому Иринею, старцу немощному, скорее оклеветанному, - как и во всем мире - "братолюбцы" борющиеся за "свою истину" между первосвященниками и патриархиями, - будто он должен больше знать о царе русском чем свои пророчившие старцы и подвижники.
Или не знаете из Писаний Библии, - что даст Бог, во славу Сына, народу стоящему в истине - жезл Христа (Пс.109:2) - как скипетр оси земной, даст* царя Иисус из верных Ему - в России** (и признаки его земного рождения и жизни будут подобны Христовым, дабы еще раз подтвердить Писания крепостью слова и напомнить Кем он послан) - грезящей истинным правителем и по правде судящем, и будет он простым*** (подобен селянину, нищему), но от природы неглупым (и писать будет лучше чем говорить - подтверждая не интеллигентскую суть), и не сильно образованным (лишь номинально, имея только подготовку обязательную) - дабы (скорее всего) посрамить и ученых (так что все имеющие высшее образование - в притязаниях этих - "пролетают" (как и не крещеные в младенчестве), хотя и попробуют фарисея-книжника сухослового выставить ему противником), по характеру и нравом - будет скромным, но по справедливости - твердым**** (ибо будет действовать не только своею, а с силою Божьей, и прощено ему будет многое), и возрадуются многие (малые) народы и Святые вспомненные тоже*****, и Ангелы (и среди праведной молодежи) возвестят о покаянии Богу и о суде для отвернувшихся от истины во злобе, а не примирившись с Господом - для не поверивших сему слову, по их преступлениям из-за неправд и отступлений, в завершение - разойдутся казни****** по всему лицу земному.

* "Кто побеждает (силы злобы) и соблюдает дела Мои до конца (не лицемеря и не пустословя), тому дам власть над язычниками, и будет пасти их жезлом железным (крепким - достоверным по истине Божией, но человеческим - по протяжении времени, - ибо необходимо чтоб "на вечное время на камне вырезаны были!" слова "резцом железным" (Иов.19:23,24) - устами меча обоюдоострого); как сосуды глиняные, они сокрушатся, как и Я получил [власть] от Отца Моего; и дам (помажу) ему (земному, рожденному в лоне Церкви Христовой) звезду утреннюю (Себя)" (Откр.2:26-28), - Христу земному - Христа, Ангела Церкви единой и верной, тогда "доколе не (как только) начнет рассветать день (зазиждется свет после тьмы наступившей) и не взойдет (вначале) утренняя звезда в сердцах ваших" (2Пет.1:19), "Я, Иисус, послал Ангела Моего засвидетельствовать вам сие в церквах. Я есмь корень и потомок Давида, звезда светлая и утренняя" (Откр.22:16). "Я помазал Царя Моего над Сионом (на небесах, "Ибо созиждет Господь Сион (новый) и явится во славе Своей" (Пс.101:17), ибо "надеющийся же на Господа, как гора Сион, не подвигнется: пребывает вовек" (Пс.124:1), "да благословит тебя Господь, жилище правды, гора святая!" (Иер.31:23) - лишь там она пребывает, где правда), святою горою Моею (городом Давида, крепостью, на стороне северной); возвещу определение: Господь сказал Мне: Ты Сын Мой (об Иисусе Христе); Я ныне родил Тебя (словом Своим); проси у Меня, и дам народы в наследие Тебе и пределы земли во владение Тебе; Ты поразишь их жезлом железным; сокрушишь их, как сосуд горшечника" (Пс.2:6-9), ибо "вы приступили к горе Сиону и ко граду Бога живаго, к небесному Иерусалиму и тьмам Ангелов" (Евр.12:22), но ныне не боятся неба - за ошибки своевольные, и не слушают оттуда и Глаголящего.

** "И явилось на небе великое знамение: жена (страна или церковь без царя земного - блудная республика), облеченная в солнце (одетая, покрываемая лучистым образом и/или радугой (лишь 4-е цвета - сочетание церковное) знамен); под ногами ее луна (северная страна, спутники "Луна - 1,2,3", 1958-59), и на главе ее венец из двенадцати (республик, с 1940-го года (с 1945 - три были ей чуждые), по Конституции 1924-го - 6 республик, а в 1956-м - уже было 15 республик) звезд (Ангелов церкви апостольской, сестер народов - в ней)" (Откр.12:1) - т.е. СССР - союз народов при "злых отчимах", который человеконенавистники - христианствующие оборотни - предназначили в жертву врагу человеческому (и разве после всего они оставили свои планы). "Она имела во чреве, и кричала от болей и мук рождения" (Откр.12:2-4) - содержала в себе доброе семя и ждала в муках рождения (войны и преследований) защитника от многих волков-лицемеров. "И ты, Вифлеем-Ефрафа, мал ли ты между тысячами Иудиными? из тебя произойдет Мне Тот, Который должен быть Владыкою в Израиле и Которого происхождение из начала, от дней вечных (Иисус Христос). Посему Он оставит их до времени (воссев одесную Отца), доколе не родит имеющая родить (Откр.12:5); тогда возвратятся к сынам Израиля и оставшиеся братья их. И станет Он, и будет пасти в силе Господней, в величии имени Господа Бога Своего, и они будут жить безопасно, ибо тогда Он будет великим до краев земли" (Мих.5:2-4). Затем - "И другое знамение (знамя) явилось на небе: вот, большой красный дракон (Уэльса, 1959) с семью головами (большая 7-ка, 1976) и десятью рогами (союз Европы, образца 1955), и на головах его семь диадим (знаков-признаков святыни их - руководителей, избирающихся в совет власти богогульной). Хвост его (последователи, идеология, планы, войны) увлек с неба третью часть звезд (ангелов веры, защитников народов) и поверг их на землю (покорил, растоптал). Дракон сей стал перед женою, которой надлежало родить, дабы, когда она родит, пожрать ее младенца" (Откр.12:2-4), - прежде ВОВ в 1941-45-х и затем Карибский кризис в 1963-м (так что понятно за что и Кеннеди (тоже "больного придумщика") убили - тайная служба, пехотный (летающих ангелов готовя и мечтая доныне), ракетный (ядерное оружие подтягивая поблизости) и морской (прячась в глубинах) начальники - используя мафию, дабы по упорству - еще СССР виновным подставить). "И родила (дождалась) она (земля та, страна, церковь) младенца мужеского пола (незаметно, до его вразумления сокрывши, ибо на земле и дьявол рыщет), которому надлежит пасти все народы жезлом железным; и восхищено было (обрадовалось, взято - крещением) дитя ее к Богу и престолу Его" (Откр.12:5), а Иисус, "взяв дитя, поставил его посреди них и, обняв его, сказал им: кто примет одно из таких детей во имя Мое (истинно поверит, крестит или усыновит), тот принимает Меня; а кто Меня примет, тот не Меня принимает, но Пославшего Меня" (Мар.9:36-37), - жена же убежала в пустыню (от гонений Хрущева), где более всего содержалась истина (в монастыри), затем Леня Брежнев - немного сгладил преследования^, и подписано соглашение о запрещении войны в космосе (1967). Ибо "Из чрева прежде (впереди, раньше) денницы (что воплощается в Антихриста, через избрание - быстро) подобно росе рождение Твое" (Пс.109:3), ибо "Гнев царя - как рев льва, а благоволение его - как роса на траву" (Прит.19:12) - которая в нем как манна питающая или благословенная речь, что после засухи сходит на гору - "Польется как дождь учение мое, как роса речь моя, как мелкий дождь на зелень, как ливень на траву. Имя Господа прославляю; воздайте славу Богу нашему" (Втор.32:2,3). Далее, "Он будет питаться молоком и медом, доколе не (начнет) будет разуметь отвергать худое и избирать доброе (признак чего (лет до около 30-ти) - родители его перестанут держать коров(у) и переведутся пчелы (из-за переезда, не зимнего), возможно станут исчезать и на земле); ибо прежде нежели этот младенец будет разуметь отвергать худое и избирать доброе (отринет лукавое, еже избрати благое (по Септуагинте)), земля та (не страна), которой ты (дом Давидов) страшишься (указывая напрасность, и что рожденный - не (совсем) иудей, но верен Богу и близок от корня), будет оставлена обоими царями (правителями) ее" (Ис.7:15,16) - союзным и республиканским (пределы Чернобыля, 1986, и независимость после Беловежья, 1991 - несколько дублируясь в промежутке времени), и рожденный (покинув с родителями еще прежде то место, перебравшись к горе белой), по возрастанию в вере и в слове Божием, знакомясь с Отечеством, начнет готовиться в православных пределах к борьбе с вождями зла мирового (постепенно, начав лишь только после этого, т.е. уразумевать не ранее 1986-91) - проходя искушения для воли, испытывая тяготы простого человека, и научаясь многому и познавая что доброе (дабы будучи на страже - видеть всякого отступника и противника). К концу же наводнения Ассирийского (пособниками чего служат демократическая клика "турков" (просторечие, арабских народов, мусульман) и подцарок Путин - призвавший их внутрь страны (из жалости к Израилю - Богом осужденному за несправедливость распространяемую по миру) и заботящийся о Сирии - двулико) - муж сей уже возросший (взойдя в славную полноту лет) начнет действовать в молчании и Духе, чтоб над нечестивыми объявить суд - "[Обращайтесь] к закону и откровению (!!! еще пророк говорил). Если они не говорят, как это слово, то нет в них света" (Ис.8:20), и далее (главы Исаии 1-13) - все касается, отчасти, ныне, - и России (вообще, Руси). Оставят ли опустошители планы свои в душегубстве?, - лишь ускоренно продолжат, - побоятся ли правды, забывшие Бога, и покаются ли? - лишь от гордыни возмутятся, - но вылита уже на солнце чаша (комета ISON, 2013), на неделю Михаила ("и дано было ему жечь людей огнем" (Откр.16:8)) - и несется дух сей туда куда надо (огонь и вода), - что их и ждет, вскоре и позже? - "Из уст же (от слова) Его исходит острый меч, чтобы им (по сказанному) поражать народы. Он пасет их жезлом железным (законом свыше); Он топчет (обвиняя на земле) точило вина ярости и гнева Бога Вседержителя" (Откр.19:15), - вы же верные - уповайте на Господа и прибегайте к слову Божьему. Ибо "Сион спасется правосудием, и обратившиеся [сыны] его - правдою; всем же отступникам и грешникам - погибель, и оставившие Господа истребятся" (Ис.1:27,28). И произойдет на земле затишье на время - пока будет распространяться слово Божие, и опять разгорится гнев Господа, еще больший - как только отступят от законов Его, переданных воочию.

^ Нынешние двуликие клевреты, - как и ранее Советы (отделив церковь от государства и дав свободу всем религиям - соответственно каждой этнической республике), - относятся к православию более показушно (лицемерно), чем безбожники проявляли лояльность к религиям (дабы тогда от засоренной течениями истины никто не превозносился в проклятиях взаимных), ибо они, после Хрущева, по бытности Брежнева (которого не "освящают" почему-то вожделюбы некоторые) - с течением времени обломав зубы об внутреннюю веру народа, уже особо и не пытались церковь уничтожить (внутренне осознавая свой проигрыш, и из боязни - усиливая контроль лишь, зная откуда изойдет погибель на неправды), на что - тут же появились внимательные "западные единоверцы" и сторонники царства маммоны (материального, личного, животного и раболепского), чтоб помочь завистникам за оградой злобствующим, ибо те скромные иерархи - более стойко держались православия и не сильно кидались - в освящение дел партии, в латинолюбие панибратское и в экуменизм помешавшихся, и прочее, - что ныне расплодилось буйным цветом.

*** "Посмотрите, братия, кто вы, призванные(!): не много [из вас] мудрых по плоти, не много сильных, не много благородных (как и Давид от ворот овчих); но Бог избрал(!) немудрое мира, чтобы посрамить(!) мудрых, и немощное мира избрал Бог, чтобы посрамить сильное; и незнатное мира и уничиженное и ничего не значащее избрал Бог, чтобы упразднить(!) значащее, - для того, чтобы никакая плоть (т.е. по крови) не хвалилась пред Богом" (1Кор.1:26-29). Ибо "вот завет (новый), который Я заключу с домом Израилевым после тех дней (плена), говорит Господь: вложу закон Мой во внутренность их (совестью) и на сердцах их (любовью) напишу его, и буду им Богом, а они будут Моим народом" (Иер.31:33) - сказано было о Христе Иисусе. "Если сии уставы (порядок солнца, луны и звезд) перестанут действовать предо Мною (потрясаемые от гнева), говорит Господь, то и племя Израилево перестанет быть народом предо Мною навсегда" (Иер.31:36), - что относится ныне - к Израилю (Иудее) - стране - в Иерусалим возвращенных, и к Руси-России (Самарии) - Израилю духовному, ибо по обещанию Бога народу израильскому было дано имя новое - русские (и украинцы и белорусы), ставшие с поры Христа Иисуса жить по-братски с усыновившимися язычниками (по обещанию Господа и Христа), которые состоят из древних израильтян более чем наполовину (хотя и не помнят сего, ибо и ни к чему это, если входят воротами основанными Апостолами Божьми - в церковь). Что же до ныне иудействующих, - себя покрывавших срамом долгое время, и особенно в последнее, - идеями банальными и во зле своем не покаявшись - пусть постараются на глаза не попадаться, ибо идущий - гневен на них за их грехи превозношения и публичный разврат. Или может это народ простой и недалекий отступил от Бога?, а величающиеся в себе поступают по правде, и "пойду я к знатным и поговорю с ними, ибо они знают путь Господень, закон Бога своего. Но и они все сокрушили ярмо, расторгли узы. За то поразит их лев из леса (на севере), волк пустынный опустошит их (в степях), барс будет подстерегать у городов их (на востоке): кто выйдет из них, будет растерзан; ибо умножились преступления их, усилились отступничества их" (Иер.5:5,6). Многие народы сердцем почувствуют и услышат родившегося, но не Израиль упрямый и не строители Вавилона блудного - надеющиеся на оружие, ибо отвергли слово истины и окружили себя гадателями и взывателями - с которыми идут к погибели, - в один день найдут казни за все неправды, дабы сохранился покаявшийся верных остаток. "В то время сказано будет народу сему и Иерусалиму: жгучий ветер несется с высот пустынных на путь дочери народа Моего, не для веяния и не для очищения; и придет ко Мне оттуда ветер сильнее сего, и Я произнесу суд над ними. Вот, поднимается он подобно облакам, и колесницы его - как вихрь, кони его быстрее орлов; горе нам! ибо мы будем разорены. Ибо уже несется голос от Дана и гибельная весть с горы Ефремовой" (Иер.4:11-13,15).

**** "Вот, Отрок Мой, Которого Я держу за руку, избранный Мой, к которому благоволит душа Моя. Положу дух Мой на Него, и возвестит народам суд (Иисус осудил князя мира, во второе пришествие - осудятся дети дьявола и народы, по делам путей их); не возопиет (не солжет, не пожалуется) и не возвысит голоса Своего (сильно не прекословя и не причиняя кому-либо неудобства), и не даст (осознанно предпринимая над собой такие условия) услышать его на улицах (лично, не проповедуя народу публично или на площадных собраниях в городах крупных); трости надломленной не переломит^ (заповеди Закона отвергнутого не отменит, царства (никакого, многих) пошатнувшегося не разрушит), и льна курящегося не угасит (Богу воскуряя фимиам (свечи) - молитвами в церквах, но курить будет - по слабой земной природе, ибо и не мусульманин - может и выпить с друзьями, - пусть дьявол "радуется" - думая что это его заслуга, а не пророка Божьего Исаии предвидческая сила, впрочем - разве курение низвело индейцев); будет производить суд по истине (по Писанию, "доколе не доставит суду победы" (Матф.12:20) - пока не закончит обличать - касаясь сфер многих); не ослабеет (как бы не пытались извести его) и не изнеможет (от дней безсонных), доколе на земле не утвердит (провозгласит, убедившись) суда, и на закон Его (из писаний Божиих, распечатанных и освещенных полнотою) будут уповать острова" (Ис.42:1-4) - все простые и находящиеся в рабстве (человеческом и греха), - как более всего невинные, а могущие от Божиих казней пострадать сильно, - будут его некоторые народы признавать спасителем, но это лишь от незнания истины в язычестве, ибо прежде послан к остатку верному Господу, для людей беззлобных и следующих со словом Божьим, всех раскаявшихся искренне и грехами не отягощенных.

^ (Будет воевать невидимо - Духом и молитвами (обращаясь к Богу и Его Ангелам) - особо ни на кого не рассчитывая, - никого ни о чем важном не попросит (ибо даже незначительное - не выполнят), ни к кому за поддержкой не обратится (ибо откажут - доказывая свою истину), будет судить по справедливости (делающих и небольшие ошибки) и наказывать милостиво (простых и правдивых), никого не предаст (бывая среди ищущих истину) и никого до времени не приблизит (дабы верой пред Богом святились), и будут его поддерживать - простые грешные, и отвернутся - в гордыне "истинные". Льву и не нужно исключений (как и поступает), ибо как вообще относитесь к народу - так и к пророкам ранее, так и к Богу, так и к нищему и к талантливому, и у льва исключений не будет, особенно - к злонамеренным, разве что снисходительней к некоторым смелым - которые отстаивая правду на себе испытали варварство льстецов обряженных).

***** И воспоют повсюду новые песни - стараясь (разлаженно) на языках и наречиях (по Откр.14:3) - подражая тем, стоящим на горе (высотою 2400 км), с челом одухотворенным светом, что "искуплены из людей, как первенцу Богу и Агнцу, и в устах их нет лукавства; они непорочны пред престолом Божиим" (Откр.14:4,5), еще немного - и будет день, взойдет свет, ибо "надеющийся же на Господа, как гора Сион, не подвигнется: пребывает вовек" (Пс.124:1), - "Пойте Господу песнь новую; хвала Ему в собрании святых. Да веселится Израиль о Создателе своем; сыны Сиона да радуются о Царе своем" (Пс.149:1). "Да будут славословия Богу в устах их, и меч обоюдоострый в руке их, для того, чтобы совершать мщение над народами, наказание над племенами, заключать царей их в узы и вельмож их в оковы железные, производить над ними суд писанный (за все преступления перед Богом и князей перед народами). Честь сия - всем святым Его. Аллилуия" (Пс.149:6-9).

****** "Сказал Господь (Бог) Господу моему (Христу): седи одесную (справа от) Меня, доколе положу врагов Твоих в подножие ног Твоих. Жезл силы Твоей (царя земного) пошлет Господь (Бог) с Сиона (свыше): (да) господствуй (Сыне) среди врагов Твоих" (Пс.109:1,2), "из чрева прежде (вперед) денницы (что с неба свержен на землю и через насилие войн и законы выгоды на земле воплощается в антихриста, ибо "Он же (Иисус) сказал им (Апостолам): Я видел сатану (противника), спадшего с неба, как молнию (быстро)" (Лук.10:18)) подобно росе (тихо и незаметно, напояя повсюду) рождение Твое" (Пс.109:3). "Господь одесную (по правую руку) Тебя (т.е. руководит, находясь рядом с рожденным по Слову). Он в день гнева Своего поразит (удивит, обезвластит) царей (избранных и отступников); совершит суд (проречет приговор, через рожденного) над народами, наполнит [землю] трупами (сборищ упорствующих против Бога), сокрушит (расстроит и уничтожит, не руками, а словом Божиим) голову в земле обширной (в России (не думается что США с объединенной Европой или Китай, хотя возможно - вдруг, по их намерению злому), - но и князь сил злобы захочет ему уподобиться, но станет совершать убийства силой плотской или защищать надзирателей имущества присвоенного). Из потока (с востока, от воды благовестия Апостолов и пророков) на пути (к правде и истине) будет пить (воду живую Слова), и потому вознесет главу (прославит Бога, и прославится Им, еще заранее - об этом указывая в пророчестве)" (Пс.109:5-7).

Для верных Богу, давно сказано о произойдущем перед Божьими казнями - "и вот, четыре ветра небесных боролись на великом море, и четыре больших(!) зверя вышли из моря, непохожие один на другого (Россия-СНГ, Союз Европы, Китай с подопечными, Англо-США-НАТО). Первый - как лев(!), но у него крылья орлиные(!, лишь крылья); я смотрел, доколе не вырваны были у него крылья (как бы не прилепляли их ряженые лжецы), и он (лев) поднят был от земли (прославлен, освятившись), и стал на ноги, как человек, и сердце человеческое дано ему" (Дан.7:3,4) - т.е. перестанет быть зверем, ибо он и - "Лев(!), которого ты видел поднявшимся из леса и рыкающим (к овцам своим, гневно поругивая), (и) говорящим к орлу(!, ряженым крыльям) и обличающим его в неправдах его всеми словами его (приводя примеры и цитируя), которые ты слышал (видимо, грубые), это - Помазанник, (один) сохраненный (удержанный от дел лживых) Всевышним к концу против них (всех связанных) и нечестий их (преступлений и грехов), Который обличит их и представит пред ними притеснения их (свиток, для проклятия не покаявшихся). Он поставит их на суд живых (до того как уйдут) и, обличив их, накажет их (кондоров орлиных и кречетов медведерылых). Он по милосердию избавит остаток народа Моего, тех, которые сохранились в пределах Моих (не покинувши в тяжкое время), и обрадует их (проповедью о будущем и Законов истинных), доколе (на время и до времени - в продолжение жизни, - зависящее от веры Господу и любви братской меж людьми, от доверия слову и ему) не придет конец, день суда (всех народов земли), о котором Я сказал тебе вначале" (3Ездр.12:31-34), и его же - "Я воззвал орла(!, крылатого льва) от востока, из дальней страны, исполнителя определения Моего. Я сказал, и приведу это в исполнение; предначертал, и сделаю. Послушайте Меня, жестокие сердцем (злые), далекие от правды (лжецы): Я приблизил (людям - через него) правду Мою, она не далеко, и спасение Мое не замедлит; и дам Сиону (Израилю) спасение, Израилю (России-Руси) славу Мою" (Ис.46:11-13), - будет ли он царем властвовать?, - скорее да, хотя об этом тут прямо не сказано (но это не помешает и служению предназначенному), ибо зависит от сердечного понимания народом истинности власти и веры в правду (а власть его - не материальная), но если не окажется царя в соответствии с пророчествами (Библии и Святых), - то не верьте ни епископам - не говорящим об этом, ни священникам - первенствующим при любой власти, всем - оставившим истину и блудящим в угоду идей путных, - отойдите из крупных городов подальше от них^, ибо своими руками ничего не исправят (делая все еще хуже), то скор будет и суд.

^ Создавайте на земле общины - чтоб было не менее мужей десяти в них (это минимум способный выжить), ибо Господь говорил, - "не истреблю ради десяти" (и даже Содом уцелел бы или возродился), исходя группами - в первую очередь, у кого млад, кто слаб или может только молиться (готовя земли на опушках и обустраивая место для победивших, еще многие встретят их), а кто крепкие и духом и верой - старайтесь бороться среди варварства - за правду и справедливость по Христовой истине (из Писаний, читая внимательно), и затем после потрясений многие разыщут своих - по любви и по Духу.

К началу же тысячелетия победивших и сохраненных Богом, сказано - "И показал он мне Иисуса, великого иерея, стоящего перед Ангелом Господним, и сатану, стоящего по правую (!, слева - из жажды быть первым, руководить миром и указывать Христу) руку его (кажущегося рядом праведным последователем - на словах для всех, а на деле - ложь и истину путая, вымыслами здравого смысла - дабы строить столпотворение языческое, из желания искажать и переворачивать учение Иисусово), чтобы противодействовать ему (попирая истину благовестия - неправедными законами от идей человеческих, под маской внимания и заботы ко всем народам, когда и братьев с соседями любить не может, - претворяя в жизнь свои дела и планы - ненависть в террор и злобу начальства в издевательства)" (Зах.3:1), - это было показано дабы узнавали в намерениях первенствующих, одухотворенно обряженных (словами) - противников явных (делами), ибо кто правит по Закону и Благовестию Божьему - тот Господень, а кто повелевает от измышлений ума и от материальной зависти - лишь управляет от дьявола, затем - "И засвидетельствовал Ангел Господень и сказал Иисусу: так говорит Господь Саваоф: если ты будешь ходить по Моим путям и если будешь на страже (защите) Моей (внимательным), то будешь судить дом Мой и наблюдать за дворами Моими. Я дам тебе ходить между сими, стоящими здесь (Богами ипостаси). Выслушай же, Иисус, иерей великий, ты и собратия твои, сидящие перед тобою (Святые), мужи знаменательные: вот, Я привожу раба Моего, ОТРАСЛЬ (виноградный отросток, который станет новым деревом плодоносным). Ибо вот тот камень, который Я полагаю перед Иисусом (Христом); на этом одном камне (земле, рабе) семь(!) очей (духов Божьих, духов всех церквей - Откр.1:4 и 5:6); вот, Я вырежу (основательно, окончательно) на нем (рабе, камне) начертания его (его письмена (от Бога), пророчества и законы, - где земля народа и имущество предназначенное для пользования многими - будут общими - как(!) "Святыня Господу"), говорит Господь Саваоф, и изглажу грех земли сей (конкретной) в один день (в общий праздник ежегодный, день Славы Божией). В тот день, говорит Господь Саваоф, будете друг друга приглашать под виноград (пить под солнцем) и под смоковницу (есть в прохладе)" (Зах.3:6-10), - но знал и сатана это, поэтому прежде возревновал об одном из лучшего у Бога - о царствующей России, и возбудил самонадеянных и сильных чтоб стали вождями народу, и плагиатом от истины - изобразили некоторое подобие праведной жизни, но без милости и Бога, - дабы, и при своей неудаче, даже, - многие бы отвернулись от истинного Слова - и свернули с праведной дороги, окончательно, - и стал поощрять хвалу человеческой личности - его свободной воле и разуму, подталкивая к пути грабительскому и губительному. Но и то зыбкое основание (равное жизни человеческой вождя или гения), созданное руками народа, получившись неплохо - напоминало ему (дьяволу) о тяготении людей к образу Божьему, - тогда разъярился дьявол на весь род человеческий и стал принуждать все народы чтобы как его сыны успешные делали - подобно его лживому и ненасытному образу, злому к простому человеку, гордому к истине Божией, ибо, известно - народ доверившись человеческому гению - пойдет по пути заблуждений его, и лишь надеющиеся на Господа и знающие мудрость пророков - будут верно понимать истину Божию.

"И отвечал я (Ангелу): вижу, вот светильник весь из золота, и чашечка для елея (милость и благословение Божие) наверху его, и семь лампад (церквей православных) на нем, и по семи трубочек (окормляющих) у лампад, которые наверху его; и две маслины на нем (источаемые неисчерпаемое), одна с правой стороны чашечки, другая с левой стороны ее" (Зах.4:2,3) - как видите, не похож на иудейскую менору - питаемую разделенно. "Тогда отвечал он и сказал мне так: (светильник -) это слово Господа к Зоровавелю (строителю Господню), выражающее (волю): не воинством и не силою, но Духом Моим, говорит Господь Саваоф" (Зах.4:6), а "те семь (духов церквей - совет православных), - это очи Господа, которые (надзирающие епископы) объемлют взором всю землю?" (Зах.4:10), и когда большинство из первосвященников помутилось - совсем отступая от правды и истины, и окончательно запутались и избранные, то и послан камень с семью духами "во всю землю" (Откр.5:6), - они умалялись перенимая мирское, а он возвышался верой в Слове. "Тогда отвечал я и сказал ему: что значат те две маслины с правой стороны (чашечки) светильника и с левой стороны его?" (Зах.4:11). "И сказал он: это два помазанные елеем, предстоящие Господу всей земли" (Зах.4:14). После некоторых видений, - "Он сказал мне: (свиток - который и где появится) это проклятие (сынам нечистого), исходящее на лице всей земли; ибо всякий, кто крадет (власть и имущество), будет истреблен, как написано на одной стороне (мирской части), и всякий, клянущийся ложно (лжец перед Богом), истреблен будет, как написано на другой стороне (духовной). Я навел его, говорит Господь Саваоф, и оно войдет в дом татя (похитителя власти - кровопийцы таящегося) и в дом клянущегося Моим именем ложно (отступника, лжепредстоятеля, лжепророка-обещателя), и пребудет в доме его, и истребит его, и дерева его (последователей, взращенных), и камни (основания, законы) его" (Зах.5:3,4), "и сказал мне (Ангел): сын человеческий! напитай чрево твое и наполни внутренность твою этим свитком, который Я даю тебе; и я съел, и было в устах моих сладко, как мед" (Иез.3:3) - для верных, и горько - для чревоугодников, освободившихся от Господа, и также согласно с Откр.10:8-10, - "И сказал он мне (Ангел, с радугой (солнцем) над головой): тебе надлежит опять пророчествовать о народах и племенах, и языках и царях многих" (Откр.10:11). "Ибо Господь Бог ничего не делает, не открыв Своей тайны рабам Своим" (Амос 3:7), отчасти - через знающих писания и пророков. Далее, говорит Ангел - "сделай венцы, и возложи на голову (прославь) Иисуса, сына Иоседекова, иерея великого, и скажи ему: так говорит Господь Саваоф: вот Муж, - имя Ему(!) ОТРАСЛЬ (доброго винограда отросток), Он произрастет из Своего корня(!) и создаст храм Господень. Он создаст храм Господень и примет славу, и воссядет, и будет владычествовать на престоле Своем (только); будет и священником (по истине ведущим и надзирающим) на престоле Своем, и совет мира будет между (маслинами) тем (Иисусом) и другим (рабом Божиим, камнем с семью очами, Помазанником земным, верным Христу - Сыном Человеческим)" (Зах.6:12,13). "Ибо сказываю вам: не увидите Меня отныне, доколе не воскликнете: благословен Грядый во имя Господне!" (Матф.23:39).

"Вот, раб Мой будет благоуспешен, возвысится и вознесется, и возвеличится. Как многие изумлялись (тогда, когда был), [смотря] на Тебя, - столько был обезображен (непригляден) паче всякого человека лик Его, и вид Его (прост) - паче сынов человеческих! Так многие народы приведет (придя, через определенное время) Он в изумление; цари закроют пред Ним уста свои, ибо они увидят то, о чем не было говорено им, и узнают то, чего не слыхали" (Ис.52:13-15), ибо живет Господь в вышне и среди угнетенных, "чтобы оживлять дух смиренных и оживлять сердца сокрушенных" (Ис.57:15). "И убоятся имени Господа на западе и славы Его - на восходе солнца (идущий будет рожден между западом и востоком). Если враг придет как река, дуновение Господа прогонит его. И придет Искупитель Сиона и [сынов] Иакова, обратившихся (покаявшись) от нечестия, говорит Господь. И вот завет Мой с ними, говорит Господь: Дух Мой, Который на тебе (рабе, камне), и слова Мои, которые вложил Я в уста твои, не отступят от уст твоих и от уст потомства твоего (народов оживших духом), и от уст потомков потомства твоего, говорит Господь, отныне и до века" (Ис.59:19-21 и далее до конца). И если после приведенных текстов многие ничего не поняли - то только можно посожалеть о них, как и о тех - что поверили "новым учителям, отцам и проповедникам", приходящим к людям с человеческими умствованиями - не соответствуя Писаниям и прореченному Святыми издавна.

Изначала, "Молодой лев Иуда, с добычи (поверженного зверя - попирателя истины в человеке), сын мой, поднимается (восходит). Преклонился он (помудрел), лег (склонился), как лев и как львица (достойно): кто поднимет его (осмелится)? Не отойдет скипетр (власть) от Иуды и законодатель (Господь правосудный) от чресл (бедер, лона основ жизни, широты пределов и недр народа) его, доколе не приидет (из-за несправедливых законов и неправедный суд вождей, срамящих Бога) Примиритель (посредник земного и небесного - Иисус Христос), и Ему покорность народов" (Быт.49:9,10), - поняли ли иудеи все это, не примирившись с Богом и за множество прошедших лет*.
* "Моисей сказал отцам: Господь Бог ваш воздвигнет вам из братьев ваших Пророка, как меня, слушайтесь Его во всем, что Он ни будет говорить вам; и будет, что всякая душа, которая не послушает Пророка того, истребится из народа" (Деян.3:22,23), но "Есть у Меня и другие овцы, которые не сего двора, и тех надлежит Мне привести: и они услышат голос Мой, и будет одно стадо и один Пастырь" (Иоан.10:16).
То предстоит и Израилю покаяться - отречься от лжеца и убийцы, и принять Святого и Праведного Иисуса, которого небо приняло до времени, ибо последовали за Иудой - своим вождем духовным, который "приобрел землю неправедною мздою" (часть ворованного через улов ложью - каких ныне расплодилось много, ибо все продается и предается через деньги), и пошли за правителем и первосвященниками - пославших рабствующего предводителя чтобы взять Христа на судилище, но по восшествию Его - суд праведный и истинный (чего так и не достигли на земле) состоится уже с неба.

Одно смущает льва, что многое из присущего ему по стезям (свершившись по приведенному выше, хотя есть и другие признаки) - согласуется и с рождением и приходом Иисуса Христа, но не таит этого - и пишет открыто, ибо "кто может возбранить слову!" (Иов.4:2), кроме противника и сынов его, а хотите обвинить идущего - опровергните предопределенное и исполненное (почти полностью), и если найдете Богу противное - то, видимо, повезло препирателям с вами - желающих обвинить "антихристом" глаголящего от Слова истины и "не видящими" рядом тайно действующего опустошителя. Но Бог знает, что непосредственно лев - перед лицем Его и Святых - вещает, дьявол же тоже подсматривает - и очень торопится. Торопится, и трепещет! Боится и злится, что откроется истина, - собирается сразиться, и трепещет! Искушает ли сатана?, - еще как, - в сподручные грехи тянет, но слава Богу - Господь отводит от тяжких. Негодует нечестивый на это, собирает сборища развязанных надменностью и запутанных лестью, и трепещет! Полощет уму известное, лжет и клевещет, и трепещет! Ибо близок конец его.

Кто будет красть (от народа, или скрывать) и правду от слова Божия исходящую - истреблен будет (как сказано Захарием выше), кто будет лжесвидетельствовать (и низводить Христову истину до идей человеческих "вдруг озаривших" язычника) и клясться в верности Богу - будет истреблен тоже (ибо кто носится с идеями власти от мира - все отступники и масоны-атеисты), а дом неправосудного вора и бесчестного освятителя - также истребится, что не останется камня на камне у них (и храмы стоящие на мерзости (уворованном, ограбленном, душегубном) будут разрушены, видимо - останутся древние или по одному всего, где верные священники будут служить в очередь). Что, вор двуликий, расстроен и сокрушаешься, ибо кончается власть отступников и предателей, и не надейся на спасение - выдумывая запреты и усиливая преследования праведных человеков, ибо видно - сильно трепещешь!

Знаешь ведь, нечестивый, что посланного и руководимого Господом, идущего по писаниям свыше - опасно пытаться лишать жизни, ибо тут же вскоре земля станет пожинаться гневом Божиим - яростно и неотвратимо (ибо больше - никто не исправит ее, и никто посылаться не будет, кроме Ангелов держащих чаши казней), и будешь проклят всеми сторонниками и народами - низвергнувшись до ада глубокого, и даже не стоит прикасаться несправедливо кому-либо (без дружеского позволения или из-за неточности дабы одернуть предупредительно) - чтобы Ангелы, ко льву для защиты приставленные - невнимательного не погубили, ибо подобное же не прощает даже избравшийся - из животной боязни, преступления свои зная - окружив душонку миллионными армиями и охраной.
Так еще ранее, будучи повергнутым на землю - тебе глаза застило от ярости и гнева, и пока упивался кровью народов и потом языческих - проморгал среди враждующих к Богу - в тишине родить имевшую, и пока надеялся на воспитание вождями безбожными - младенец обучался Господом среди простого народа, и пока захватывал и грабил земные пределы - показывал все нутро свое безмерное, и пока рассчитывал что хоть на грабительство купится, преследуя затем лучших - показывал свою ненасытную сущность, и пока за признание позволял направо и налево распутствовать - показывал свое обличие блудное, и пока разлагольствовал о законе и благе - делами показывал свои противоположные планы, и пока холил отступников и противников Божьих - показывал души продажные и запутанные, и себя внедренного тоже, - давно ты обнаружен - губитель душ, с множественными подручными твоими, и настолько измельчал ложью - что даже против праведного слова устоять не можешь, боясь его больше чем возмущенной толпы или войска. Но устоит ли твое царство, насилия и рабства - дуновению ветра небесного, и сему слову.

А как с православными праздниками во славу Бога и Христа, когда уже родился на земле Сын человеков - по слову Божьему через пророков и по сказанному Иисусом Христом через откровение Апостола?, - а разве случилось что-то сверх удивительное?, - свершилось всего лишь долгожданное рождение - по писаниям давно прореченным, и пришел к людям посланник от Слова истины, - то и далее славьте в Духе Бога и Христа Его, и затем только, когда многие верные поймут - и родившегося Словом Божиим, Аминь.
Ибо не своевременно ли прежде возвещают истину миру (словом или знамением) - посланники с чудным именем, и не львы ли сторожат земной престол Давида (правды вершину) - пока царедворец на нем отсутствует, и не Христом ли возлюбленный пребудет в мире (уходя, узнавши большего) - до того как Царь Правды придет, и не собирает ли доброе жито (семя верное истине) на пир победивших - по благовестивому Завету родившийся, и не накажет ли Бог ради Сына и Господь ради Своего Слова - противников и отвернувшихся.
Готовьте прямую дорогу, ровняйте извилистый путь - сметайте гордости горы в ямы мерзостями наполненные, по их подобию, и приготовьтесь к праведному суду, - и если противящиеся станут не допускать правду - придет Ангел с посланными Духами на них, и при царе соберутся 12-ть и столько же звезд земных, - и будут судить грехи и наказывать дела диавола, и потомство их по злобе их, и хвост и голову, и все неправды созданные по всей земле. Судят ли кого рассуждающие по Писанию, - нет - утверждают правду, - и лев пока не судит, а лишь предъявляет дела лукавые и неправды их, ибо по ним и упрямству их - Бог Судья, ибо неисправимое подлежит проклятию - не вынуждайте! (лев пока не проклинал даже врагов явных).

"Иисус говорит им: дети! есть ли у вас какая пища (добрая, благополучная)? Они отвечали Ему: нет (обращаемых в христианство, голод, все пали духом). Он же сказал им: закиньте сеть по правую (православие) сторону лодки, и поймаете. Они закинули, и уже не могли вытащить [сети] от множества рыбы (и от радости и сомнительности)" (Иоан.21:5,6). "Тогда ученик, которого любил Иисус (Иоанн Богослов, - подсказывая затем и в Откровении о Нем), говорит Петру: это Господь. Симон же Петр, услышав, что это Господь, опоясался одеждою, - ибо он был наг (нищ духом - еще не прощен после отречения, - дабы подтвердив любовь к Богу - одевшись прощением - агнцев пасти), - и бросился в море (не обращая внимания на стихию водную, на происходящее вокруг)" (Иоан.21:7) и поплыл к Господу первым. Затем "Симон Петр пошел и вытащил (уже один) на землю (от стихий народных) сеть, наполненную большими рыбами (народами и святыми), [которых было] сто пятьдесят три; и при таком множестве не прорвалась сеть (ограда). Иисус говорит им: придите, обедайте (на пиру нашем). Из учеников же никто не смел спросить Его (поэтому и во второе пришествие - не ищите конкретно, узнавая лишь по слову и Духу верного): кто Ты?, зная, что это Господь" (Иоан.21:11-12) - видимым ликом Своим будучи как бы другим, и в явлении Своем втором, затем, до которого верным - необходимо овец Его пасти - в правде и по истине. "Иисус приходит, берет хлеб и дает им, также и рыбу" (Иоан.21:13) - показывая что слушающие волю Господа - многие успешно ловят (в мире стихии), а вытащить под небо сможет один - самый верный и любящий (из соблазнившихся и отрекшихся) и плачевно жаждущий милости (пророчески, указывая на Россию и "опоясавшегося" пастыря) - но и распределять нужно по Божьему, каждому кто в едином духе соработничал. И призвал Петра за Собою, оставив далее пророчествовать ученика "которого любил Иисус" (близкого душою, предвидящего сущее - будущие варварство и войны, отступление и победу). "И пронеслось это слово между братиями, что ученик тот (Иоанн) не умрет. Но Иисус не сказал ему, что не умрет, но: если Я хочу, чтобы он пребыл (помнился, и жил Духом пророчества в Откровении), пока (до времени, "до скорой встречи", когда) приду (по исполнении его пророчеств), что тебе [до того]? (до воли Божией)" (Иоан.21:23), каждый исполняй свое служение - Духом преподанное и ведущее к Царству Небесному.

"И, призвав двенадцать, начал посылать их по два(!), и дал им власть над нечистыми духами. И заповедал им ничего не брать в дорогу, кроме одного посоха: ни сумы, ни хлеба, ни меди в поясе, но обуваться в простую обувь и не носить (на себе) двух одежд (не воевать, не проливать кровь)" (Мар.6:7-9), "После сего избрал Господь и других семьдесят [учеников], и послал их по два (на каждый земной час) пред лицем Своим во всякий город и место, куда Сам хотел идти" (Лук.10:1), "однакож тому не радуйтесь, что духи вам повинуются, но радуйтесь тому, что имена ваши написаны на небесах" (Лук.10:20).
"Итак идите, научите все народы, крестя их во имя Отца и Сына и Святаго Духа, уча их соблюдать все, что Я повелел вам; и се, Я с вами во все дни до скончания века" (Матф.28:19,20). "И, когда благословлял их, стал отдаляться от них и возноситься на небо" (Лук.24:51). "Сказав сие, Он поднялся в глазах их, и облако взяло (объяло) Его из вида их. И когда они смотрели на небо, во время восхождения Его, вдруг предстали им два мужа (Ангела) в белой одежде и сказали: мужи Галилейские! что вы стоите и смотрите на небо? Сей Иисус, вознесшийся от вас на небо, придет таким же образом, как вы видели Его восходящим на небо" (Деян.1:9-11) - сошествуя подобно же - в умиротворяющем облаке. "А они пошли и проповедывали везде, при Господнем содействии и подкреплении слова последующими знамениями" (Мар.16:20).

На Пасху, в Светлое Христово Воскресение, посетил церковь (Благовещения Святой Богородицы, СПб, ул.Савушкина, 82, на Приморском, 05.05.1213), чтобы разделить радость праздника и помолиться Богу со всеми вместе. Священники проводили службу вознося молитвы, от скорби преходя к радованию, совершая у алтаря каждения, и вокруг молящихся, а от ладана благоговейно разносился свежий запах лета наступающего, еле уловимый, будь-то яблока, ландыша, то ли багульника. И вот, в темноте, при зажженных свечках, вышла странненькая девочка, лет десяти где-то, и стала теребить легонько одежды священника, говоря ему что-то, а тот продолжал чтение и не отстранял ее, и я хотел было осенить крестным знамением, чтоб унять ее или смирить дух, но со свечки упала капля горячего воска на мой указательный палец, да так больно, что показалось, что не было так горячо раньше, и я подумал, - значит, надо ее послушать. Она же отошла от священника и стала подходить ко всем молящимся, которые свечки держали, и начала им что-то высказывать (ругать), стала подходить ближе и, уже рядом, подойдя к женщине держащей свечу в баночке, я услышал к ней обращение, - "вы почему свет прячете", затем подошла ко мне, держал обычную свечку, и говорит, - "у вас правильно", и так далее, и когда закончила обходить вокруг впереди стоящих, вышла на середину и говорит, - "зачем свет прячете ото всех, скоро будет светло как в раю" (прочесть Ис.24-35), вскоре, через минуты две, по возгласе о Христа воскресении - включился свет, она захлопала в ладошки и, смотря ввысь, загадочно улыбнулась. Хорошая была служба, лишь одно немного расстроило, когда по окончании - многие знакомые бросились поздравлять священников, которые долго совещались кому совершать освящение пасхи, а люди ждали и переспрашивали - будет ли окропление приготовленной к празднику снеди, чтоб вместе с близкими разделить радость о Христовом Воскресении.

На праздник Первоверховных Апостолов Петра и Павла (12.07.1213) пришел помолиться в небольшую церковь на восточной окраине (будучи в ней как-то ранее), а как это был будничный день, то в основном женщины молились в ней, да мужчин несколько свободных от работы - верные Богу и святым Его. Исповедался и, после литургии, приступил к причастию, становясь чаще в конце подходящих к Чаше, чтоб еже вдруг не хватит для кого Тела и Крови Христовой, возблагодарить Бога - что кому-то понадобились больше, чем мне - насыщенному Евангелием и напоенному Духом в Слове, - предстал именем, смотрю - священник берет две частички, - правильно, и поздравляет с праздником, причащаюсь и отвечаю, - "спаси Боже вас" (вспомнив мысленно и о настоятеле храма, отсутствовавшем), и отойдя, стал лицом к Алтарю и перекрестясь, добавил, - "да спасет Господь всех присутствующих и родных их и другов" (с кем до вечера пообщаются в любви с заботой, вспомнив о Боге), затем направился испить священной воды с кусочком большой (алтарной) просфоры, где записывали причастившихся (видимо, для разрешительной молитвы), - назвал имя и оказался 50-м в списке - и это сошлось точно, и тут же вспомнилось, - что когда подходил к Чаше - за мной, взглянув мельком, подойдя, стали к причастию еще с пару женщин, - одна - в светлом платочке, лице все в черных пятнах, вторая - в темном одеянии, не различив лица ее (а третья - в голубом платочке, в отдалении шла наискось, может к Алтарю направлялась, ибо, затем, не нашел тут, среди молящихся), - значит, даны еще 2-а года (с небольшим, может) для последнего оповещения верных (а может и иное значение - время до начала другого служения, или оставшееся для исхода подальше от подлежащих проклятию - за непослушание Слову) и определены - короткие времена (предупреждением для верных и бодрствующих), вначале - время войн и болезней, затем - время исчезновения обличия человеческого (зверея), если не прекратится отступление от Божиих установлений. А еже покаетесь и к Богу пристанете - дано будет столько же, но времен долгих, - ибо вначале, прежде будут плевелы (упитанные и молодящиеся, семена вредные хлебу) связаны (общими отвратными делами повязанные) - в Думах, партиях, сборищах и прочем уводящем от Бога (как не склонившиеся к Господу плевелы среди созревшего хлеба), - представши всем видимо - по делам их противления истине, находясь в упрямом духе единства - по их возвышению и властолюбию, превозношению и сребролюбию, затем - начнут собираться на пажитях чистых Господу верные, изредка являясь видимо всем и давно ушедшие - и соединятся отовсюду по гласу, потом - удалится с земли всякая скверна и не поверившие. (Мне известно издавна, если менее 52 года отмеряно, значит - будет все полыхать и народов сохранится лишь малая часть, но поджигатели распрей - пусть не надеются, не избегнут и они напастей).

Обретите священники посланника (на что вы и поставлены) - сообразно писаниям (дабы не верующие бы - над Божиим Словом не посмеялись), и обращайтесь к народу - возвещая о нем, - ибо времени мало, который возможет не только в России исправить (и как Ной предупрежденный, подскажет верным в свое время об убежище небесном (сойдущем от слова свыше), а упрямые же лжецы и властвующие отступники - пусть спасаются своими выдумками), дабы гнев Бога успокоился ради народа правдивого и остатка выпрошенного, сохраненного и изъятого от пастухов нерадивых, а не бегайте за человеческими измышлениями властолюбивых идолов, - иначе, окажетесь недостойными предстоять перед престолом Божьим и будете сметены в первую очередь, как не различающие простого - грозных предупреждений Божиих и льстивых обещаний от духов злобы. Не справитесь из пресыщенности и боязни - скверных и лукавых отступников не отвергаясь, тогда от возвопивших людей в буйстве не прячьтесь, когда по суду сущему начнут, возрастая, осуществляться последние наказания.

А все кто связан с "опутыванием России", лишая ее предназначенного служения к возрождению мира, - их пределы будут разрушены (как бы не договаривались о своей вражде или дружбе), и многие исчезнут в запустении, - как Израиль вокруг - к западу и на восток к великим рекам, на юг - где пресыщенные князи жадные к властолюбию направляют во все страны лишь "воинствующих ваххабитов" (приносящих жертвы языческие) и на север - к "Пергаму", где живут продолжатели изваявшие "престол сатаны", которые в подножие своей веры, и при помощи курдов, положили сотни тысяч неповинных (армян и ассирийцев - древних израильтян, 1915) христиан (и сама Иудея пострадает - от Бога заслужив казни*), так и Германия - "престол сатаны" взявшая, величение его духа принявшая - и потакающая всем желаниям дьявола, и Россия (в полноте пределов (с Украиной и Белоруссией) - особенно, вся западная часть, что как и древняя Самария) - копию, образец "престола сатаны" себе изваявшая и духовно сей образ жизни внедряющая, то за поддержку сих лжецов одержимых и воров неправосудных - не станет Москвы, Санкт-Петербурга и еще 8-мь городов будут полностью разрушены, и с другой стороны хребта - сильно пострадает 5-ть (но если Россия растаскиваясь сильно пострадает - и Иерусалим будет захвачен), о других же странах (саксонских, особенно), где на руках мудрствований поднимаются главы зависти и злобы (лжецам везде потворствуя), напишу кратко, - некоторых, не найдут на лице земли, и вскоре, спустя одно-два поколения, забудут навечно, и не вспомнят о них больше, ибо ум у переплавленного остатка - отнимется, чтоб больше не искали скверного прошлого для подражания, - ни в земле, ни в мыслях.
* И что льву переживать, еже там истинно верных Богу всего-то с десятая часть, остальные каббалисты - всякой свары зачинщики, не слушающие Слова и не пришедшие в ум, - если бы Иерусалим слышал слова эти, то радовался бы Божьей вести (от пославшего впереди Ангела чтоб не погубить за жестоковыйность (Исх.33:2)), но он злобится и негодует, будь-то город Ханаанский - "Иевус, что [ныне] Иерусалим" (Суд.19:10), рассеянный между Иевусеями и потерявшийся среди оставшихся - сохранивших душу и не заботящихся во всем мире о правде, и даже, как иноплеменникам ранее, всем проживающим рядом - оброк сохранил, как и далече, через законопреступников, старается установить дани (впрочем, понимая все превратно) - то не подчинен ли Вавилону** (Вашингтону) или Ассуру (агарянам) ты, - но говорят высокомерно всем они, что иудеи, а они по сути не таковы, ибо сроднились с завистью, ложью и гордыней издавна, и когда сказал Бог народу сему - будешь первенцем, ведущим по истине, то он захотел быть единственным - прочих грабя и мешая с грязью, попирая всех и все, правду и истину - не имея любви ни к кому, будто из ада выполз, и только пророчащих навеселе слушая - о возрождении нынешнем, которые лишь лжецы - ибо не видят что впереди.
** "Горе городу нечистому и оскверненному, притеснителю! Не слушает голоса, не принимает наставления, на Господа не уповает, к Богу своему не приближается. Князья его посреди него - рыкающие львы, судьи его - вечерние волки, не оставляющие до утра ни одной кости. Пророки его - люди легкомысленные, вероломные; священники его оскверняют святыню, попирают закон. Господь праведен посреди него, не делает неправды, каждое утро являет суд Свой неизменно; но беззаконник (правитель без чести, не верный слову) не знает стыда" (Соф.3:1-5).

Пока от России не отстанут - Америка с Великобританией и Германией (что в плену у подсказчиков) при посредстве Израиля (тайных вдохновителей рабского миропорядка), вместе с антирусской кодлой скупщиков, - до тех пор будут они все более наказываться - и могут исчезнуть в путине ненасытности, ибо Господь будет казни увеличивать, вплоть до перемешения стихий, чего они и жаждали в идейных законах и планах своих. Польшу - давно едят европейцы, по ее же небратолюбивой злобе, Финляндия - будет в дерьме и грязи барахтаться, вместе с ЦРУшником финно-говорящим и его "дочкой" (лет 10-12, которые сидели рядом), если ко льва отравлению были причастны (второй раз ее поблизости замечаю), когда встречался в кафе на Невском со знакомым приехавшем (как сказал) из Финляндии (знаю, что все подкупаются, но их воскресение - в их воле) и угостившем шоколадкой к кофе, а через день-два стало плохо (желудок и кости), - и тут же в Финляндию из России благодарно зачастили высокие гости правительственные (видимо, с их ведома делалось преступное), но попостился - немного прошло, т.ч. до окончания своего служения Богу - лев продержится. Почему лев мало говорит об Южной Америке, или миролюбивых возле Индии (от англо-саксов зависимой), - потому что они быстрее придут в ум и к Господней истине (хотя и пострадают из-за нерешительности).

Ты же, дракон желтый (под красным), за то что будучи в окрестностях льва (весна-лето 2013) - даже шуткой не выказав знание и не спросил у властвующих продажников - о затянувшемся льва молчании (как не исполнил и другие предупреждения), а стал скупать природные ресурсы и зариться на окраины (разве лев говорил, что необходимо учиться воинам у торгующих - народ предающих и его достояние продающих, и сообщаться с извратителями даже язычникам понятной истины, - или же сам перенял путь человеконенавистников), - за это будешь наказываться Богом правосудным, а отныне - и лев не надеется на твою мудрость, ибо тебе оказалось важнее придбать материальное достояние от расхитителей винограда - нежели наступление правды, а лев справится - и без твоей стражи. Молись и исправься, и прислушайся к говорящему из Божественных писаний, иначе волна за волной будут преследовать тебя несчастья, людей пока еще - не сильно касаясь, но пусть лукавые учителя и человеконенавистники, боящиеся льва и правды вышней - враги народов мира, и твоих племен - не радуются, тоже не меньше достанется.

Не перестанете переполнять землю грехами, людскими обидами и кровью невинной, - и так почти довели бытие до такой степени, что ярость Господа возгорясь - не утихнет, то вскоре - не найдете и никого из праведных и верных Богу, чтоб угасить ее, - тогда оставшиеся после потрясения, переживут ли три с лишком дня - от дыхание огня, а затем череду вечеров и утр - при около 120-200°С средней температуре, тогда молите Бога, чтобы время дня сократилось, иначе, через месяц-полтора, - мало что на земле и сохранится, и в тоске и одиночестве, если хоть раз в месяц встретите человека верного или даже может узувера потерянного - будете радоваться как дети. (Некоторые думают спастись в космосе на спутниках или спасет "Урал_и_я" (или Ямал), "которую" при власти, в угоду антихристу - отделить Сибирь стремясь, отступники идеями тайно ваяют, - как же сделают это, если и звезды спадут и силы небесные поколеблются*, или предполагают спрятаться в горах и возвышенностях от вод нахлынувших, когда разровняется земля, горы источат смолу и, выкипев, моря не будет). Два места может пощадить Господь - град Иерусалим, если покается перед Богом сей народ, и житницу Божию, если вспомнит Господа и истинного главу на место вернет, от них же, насколько волю исполнят - чтобы воплотилось слово, зависит и сила гнева Божия идущего посредством Ангелов (воинства) на землю.

* Вникайте в недро законов и предупреждений Божиих, а наипаче, с молитвой ко Христу и святым Его (соответствуя внутренне), "чтобы день тот не постиг вас внезапно, ибо он, как сеть, найдет на всех живущих по всему лицу земному" (Лук.21:34,35), "и звезды спадут с неба (устремившись подобно сильному звездопаду), и силы небесные поколеблются (беспорядок в физике явлений, света и тьмы). Тогда увидят Сына Человеческого, грядущего на облаках с силою многою и славою" (Мар.13:25,26), за Которым сыдет великий Святый город для сохранения верных и достойных спасения, здесь, под невидимой чашей его, от Бога, подобно раю - Царству Отца Небесного, в сердцах ваших по благости - сотворив для них и новое небо и землю и источник воды для всех жаждущих, во истину, где обитать лишь смогут - зло тьмы века сего победившие. Не бойтесь начала и от неба не прячьтесь, Господу поклонясь - чистые сердцем и разумом, а по возгоранию Божия гневного зарева - войдите в дома и оставайтесь под плотными занавесями, может и из сих устоят скромные и нищие.

Если не будет царя* в России (еже не допустят словоблуды, задалдонив мозги люду) - выйдите из городов все не участвующие в мерзостях лжи и неправосудности, и благодарите Бога - что искушенные блестящим тленом вас гонят еще от большей гиены, - не успеете обойти малых городов - обжиться или возделать пустоши (50-400км от высоких построек, - точно пока сокрыто сказанное пророком Даниилом, видимо, еще впереди есть время, и он обязательно откроет сие) - как придет Сын Человеческий.
* "Так говорит Господь Бог мой: паси овец, обреченных на заклание (по предварительному сговору человеконенавистников), которых купившие (властвующие завистники и бюджеторасхитители) убивают ненаказанно, а продавшие (местные сребролюбивые предатели и враги - народ поедающие) говорят: "благословен Господь; я разбогател!" и пастухи их (лицемерные священники и кумиры идеологические) не жалеют о них" (Зах.11:4,5).

Со слов притчи Господа, - жили богатый и нищий, оба умерли - богатый попал в ад (за пресыщенные пиршества), а нищий - в лоно Авраамово (вдали выси находящееся), и возопил богатый грешник увидя их, прося чтоб нищий, омочив в воде палец, прохладил ему язык от пламени, но Авраам (находясь в лоне рая с бедным праведным) сказал, - ты получил свое при жизни "и сверх всего того между нами и вами утверждена великая пропасть, так что хотящие перейти отсюда к вам не могут, также и оттуда к нам не переходят", тогда богатый из ада, просит отослать праведного, чтоб засвидетельствовал о сем его братьям - дабы в место мучения не попали, Авраам же ответил - пусть пророков слушают, "он же (грешник) сказал: нет, отче Аврааме, но если кто из мертвых придет к ним (братьям богатого), покаются. Тогда [Авраам] сказал ему: если Моисея и пророков не слушают, то если бы кто и из мертвых воскрес, не поверят" (Лук.16:26,30,31).
А ныне многие уповают на воскресение Божьего святого Серафима, Саровского, и думаете поверят властолюбцы или исправятся, - нет, а священники - еще и выставят литым или тесаным идолом (позоря кости), да для обмана народа его приспособят. Но не зря молился о любящих правду старец Саровский, вымаливая православным царя на 2,8 года (1000/12), дабы посредством его искренней веры и твердой воли исправились многие перед началом суда Божия, ибо имеется еще малое верное племя, чтоб возвестить народу об от Бога пришедшем на малое время (и даже если не увидите его - это не значит, что он не пришел - пребудьте в терпении, ибо тем хуже - для препятствующих, - их, спасаясь, свои же станут порешать), от сего и зависит 1000-летие будущее, какого заслуживаете (долгое или короткое) - по вашему покаянию и любви дружней к истине или по возмущению и грешному пути своему.

"Иуда - не Искариот - говорит Ему (Христу): Господи! что это, что Ты хочешь явить Себя нам (верующим и священникам), а не миру? Иисус сказал ему в ответ: кто любит Меня, тот соблюдет слово Мое; и Отец Мой возлюбит его, и Мы придем к нему и обитель у него сотворим (как и у самого верного народа). Нелюбящий Меня не соблюдает слов Моих; слово же, которое вы слышите, не есть Мое, но пославшего Меня Отца. Сие сказал Я вам, находясь с вами. Утешитель же, Дух Святый, Которого пошлет Отец во имя Мое, научит вас всему и напомнит вам все (и во все времена), что Я говорил вам" (Иоан.14:22-26). "Уже немного Мне говорить с вами; ибо идет князь мира сего, и во Мне не имеет ничего (как и в нем нет ничего от Меня)" (Иоан.14:30), - ибо кто не делает правды и отвергает Сына, то и Отца не имеет в себе (непомнящий или незнающий своего, или лукавый и искусственный), и дух в нем иной.
"Но Я истину говорю вам: лучше для вас, чтобы Я пошел (к Отцу); ибо, если Я не пойду, Утешитель не приидет к вам; а если пойду, то пошлю Его к вам, и Он, придя, обличит мир о грехе и о правде и о суде (в конце дней): о грехе, что не веруют в Меня (от чего заблудились умом к погибели); о правде, что Я иду к Отцу Моему, и уже не увидите Меня (до последних дней); о суде же, что князь мира сего осужден (и оправдывающие дела его - подлежат наказанию строгому). Еще многое имею сказать вам; но вы теперь не можете вместить. Когда же приидет Он, Дух истины, то наставит вас на всякую истину: ибо не от Себя говорить будет, но будет говорить, что услышит (от Бога, писаний Апостолов и посланных Святых), и будущее возвестит вам ("И сказал он (Ангел) мне: тебе надлежит опять пророчествовать о народах и племенах, и языках и царях многих" (Откр.10:11)). Он прославит Меня, потому что от Моего возьмет и возвестит вам (Слово Божие). Все, что имеет Отец, есть Мое; потому Я сказал, что от Моего возьмет и возвестит вам" (Иоан.16:7-15).

А то, что лжецы ныне мешают (через кого бы то ни было) распространяться правде, и лев ими поиграет - ибо каждый день (от зенита льва) для упырей власти будет стоит тысяче казненных (пострадавших) чиновных начальников (и лев промолчит на это, может и не участвуя, и не остановит помутненных - помня издевательства над народом и верой), ибо последнее послание Ангелу церкви в "Лаодокии", в переводе знача - "народная кара по обычаю", возрастет и во всем мире, а на Руси предателям и притеснителям - в основном, повешение личины или пожгут огнем родовое гнездо, так что лев до поры до времени может оказаться снисходительней (во владениях своих), иных же будет судить Бог, и суд сей таков - что и начальствам наказуемым в пределах льва - все позавидуют.

16
Что говорить о простых людях, если даже в православии, многие иерархи отстаивая свою правду или поддерживая желания земной власти - запутали и истину, и от слов Иисуса Христа отклонились, и зачатую лишь служат маммоне и нечестивым. И такие овце-волки попирают правду - своим банальным словоблудством, и являют религию - лишь своим праздным видом, за что и приглашаются преступниками и противниками - чтоб помпезно освящали путь их. Посему необходимо вернуться к чистоте веры и к истокам Божьего благовестия преподнесенного Апостолами, - ибо Дух одушевил души, дабы жизнь не была мертвой и не оставалась безсмысленной, и в Церковь приходят люди, дабы при посредстве Духа насытиться истиной, - чтоб всем вернуться в лоно Божие посредством правды и покаяния, и очиститься от наносного извне - от падших с вершин ума и гордыни, и сбросить подобранное из внутренних истоков - от утопших в крови человеческого своеволия, - дабы примирить небо и землю. Много вопросов кажущихся неразрешимыми - поэтому чаще заглядывайте в Новый Завет и предупреждения пророков с молитвой Богу и милости Христа.

Что же до возведения храмов, то в пределах распространения определенной веры (православия, к примеру) и в городах небольших необходимо строить так, чтоб прихожане смогли дойти (доехать) в течение до получаса (и имеет ли смысл, от лицемерия, чаще), а в особо крупных - и для верующих второй по количеству религии - не более четырех допустимо, к окраинам ближе, и для иных - по одной так же, - по воле паствы (но как и ранее по разрешению царя после совещанию с иерархом), осуществляя упование лишь на средства своего религиозного органа (патриархии, епархии, управления). И это учитывая, что лев, пребывая в православии (где свершается по Слову и писаниям) - считает основным в близости к благодати и истине (если бы только священники были смелы и не ленились), но и другим полагается свобода - чтобы пришли к ней через правду и любовь искреннюю, а насколько быстро и скоро - в их воле, но время у Бога (и укажет о сем Им посланный).

Иудеи до ныне празднуют Пурим (пур - жребий, по убийству намеченному), в честь царицы Эсфирь, разыгравшей трагедию истребления элит - коварством, основанном - на излишнем доверии и твердом слове царевом, через которую - иудеи добились начальственного властоволия, - когда жена царя (Астинь, Арсиноя - может мать Алескандра III Македонского) ослушавшись при гостях мужа, царя Артаксеркса - лишилась высокого достоинства, а Мордахей (Мордакий, сын Горбия, из персидских военачальников) увидев сон* и выдав царевых злоумышленников - возвысился, и понравившейся царю наложнице, ставшей затем царицею - приказал скрыть родство и иудейский род, и оказывал почтение повелителю - областей от Ефиопии до Индии, но не кланялся перед его гордым первенствующим начальником Аманом (Гаумат, видимо) - тоже возгордившись, - обозлив его и на весь мордахейский народ (ибо видимо, как и ныне иудеи ведут себя - так, и выселенные Навуходоносором, поступали и в Персии при Артаксерксе, - подлежа наказанию князьями местных народов - за обман и нахальство, стяжание и самовозвышение, - будучи в рассеянии и живя среди многих - так и не научившись уважению к другим народам, и через то - и любви к Богу), но злоба и гордость Амана была выше, но также никому не известно к чему сердце царево склонится, - царица немилостиво подвела его под ревность - и Аман был удушен и повешен слугами царя Артаксеркса. Эсфирь же стала управлять домом убитого, и возжелала во всех областях казнить всех сильных, привлеченных к исполнению указа прежнего, дав другой указ - не исполнять его, но и не мешать погубить тех (из жестокости) - знатных и властителей областей (исполнителей указов и воли царя), - и напал страх на все народы (за молчание царево на преследование назначенных исполнителей по указу прежнему) к назначенному сроку, и были убиты десять сыновей Амана, так же - затем повешенных на дереве, и было убито еще 75000 сильных из 127-ми народов от Ефиопии до Индии.

И ныне иудеи не распространяются (не напоминают) - что только они наваждение сна* Мордохея празднуют, ибо за то, что царь возгордился твердостью слова (блюдя букву закона) для пролития большой крови (из-за своего прежнего безразличия и жестокости) и послушал и голос жены своей (ради прихоти), подобно Адаму - лишившись Божией милости (из-за мужа, жену послушавшего, - подпавшую под владычество гада - над нею господствовать ставшего), - Господь услышал вопль народов - и через полтора поколения пала Персия под ударами Александра Македонского, и правители тех областей, чаще иудеи (после местных вельмож убиения) - сдавали города, предавая царя - и переходили служить наместниками к захватчику - перенимая веру пришлых и смешивая порядки, а простые - разбегались от тяжелой дани и язычества (Приапа - фаллического, "судьбы, случая") - на север и по окрестностям природы дикой. По смерти же Александра Великого - распалась держава кровью омытая, а в областях правителями становились военачальники (и иудеи иногда также), чаще потворствуя язычеству, как Лисимах (сын Птоломея - священник и левит (Есфирь 10:3), родственник (по сестре) или брат (сын Лага, Зайца) - Александра Великого) - позже правитель Фракии и Лидии, образовавший затем Пергамское царство, где потом народы поклонялись "императору-кесарю-богу" и "престол сатаны" (Откр.2:13) поставили. Так, с тех пор и до скончания века сего, - боясь подчиниться чуждому правителю, живут народы и избирают князей (на территориях Персии) - по своей собственной религии (как в Асии, Порте или до ныне), помня проклятые злодеяния иудеев (и много ли их там и любят ли) за их лживость, предательство, самолюбие и жестоковыйность, - которые сохранив характера свойства (прилипалы-наушники продающиеся за выгоду) - ранее своевольно обожествляли законы и властелинов, но затем отвернулись даже от Господа благовестия, научая магометан против христиан - из ненависти, что являлось препятствием там, в Азии - для проповеди правды Христовой и Божьей истины.

* Сон же Мордахея ("сын чистого неба" - по шумерски, символ - лопата и дракон Мушхуш, из этой же плеяды: сируш (бог-змея) - огненный красный дракон, наг (нахаш) - богоподобный халдейский мудрец, баал (фаал, кабал) - хозяин физический или царь плоти - силы инстинктов и наслажденией) - был к суду и концу времен, - ибо снился шум, гром, землетрясения и смятение на земле, вышли два (друкрылые) змея (Великобритания-США (и вся Европа) с иудеями - на Персидские земли, но и магометане с Китаем (с Российскими отщепенцами) - на Сибири Восточной пространства) - воя (декларируя свое) и готовя (на земли зарясь настойчиво) всех к войне, чтоб поразить народ праведных (целостность Руси и православие) - которые плача возмолились Господу, готовясь погибнуть, а от вопля (сетования) произошла великая река (признак времени - разлился Амур, "черный дракон" - в Еврейской области России (от малого источника - воды множество), который, он же - "пустил змий из пасти своей вслед жены воду как реку, дабы увлечь (отвлечь) ее (жену, страну) рекою (течениями)" (Откр.12:15), но отверзла земля уста (возмутились люди) и поглотила нашествия реку (с агарянами Путина-Ромодановского - герб которого дракон черный), а дракон (пута абракадабры и арабо-амба) кинулся родственных преследовать), от сего же времени, вскоре после великой скорби - "и воссиял свет и солнце (христианское), и вознеслись смиренные (начиная от затопленного ложью края - на стеклянном море воспевая Христу славу) и истребили тщеславных" (Есфирь 1:1;10:3) - двурогого зверя с его сторонниками, которые своим ненасытным поведением, воодушевляли завистливых и злых к погублению народа и всей земли, но на се и красный возмутится (искусится) - и от Господа тоже получит заслуженное.

Власть от Бога - силою и правдою берется или завоевывается оружием и умением войска, как от Него же - и защита исходит, ибо в сердце Святого - не бывает неправды и намерения злого, а завладение с помощью лести, лукавства и лжи - от сатаны, ибо идола любого принимают как бога - те, кто живет на уворованное, на достояние захваченное разбоем, веселясь - за счет труда на чужом поте и крови. Когда при монголо-татарах Отечество было взято силой, то в церквах бывало - и о благоденствии хана и умягчении мурз молились, как и при Советской власти - о воинах-сыновьях и безбожно (незаконно) начальствующих. А ныне Россия - полонилась сынами лукавого (в 1991-93-м, когда переворот совершили с помощью юристов безработных, застрельщик - факультет ЛГУ), как и раньше попытки бывали - католиками, во времена смутные (в 1600-12-е), при засилии протестантов-папистов (в 1680-90-е), от иудеев-отступников, внутренних лицемеров и царя предателей (в 1917-18-м), - но за нахлынувших ряженных оборотней - воюющих ложью вероломной (обманывающих доверие) и управляющих посредством ограбленного (лукавых злыдней) - нельзя молиться.

Браки между другими народами не позволялись по Библии, но допускалась женитьба с одноплеменными и потерянными коленами, из впадавших в язычество, - ради возрождения их, иногда, и с соседями мирными рядом живущими, а по Евангелию через советы Апостолов знаем, что всем кто во Христе - не оставлять супругов, и даже язычников, и к пришельцам (редким) не относиться предосудительно, а уважать и любить в браке друг друга - одно целое образуя, - ибо "Жена не властна над своим телом, но муж; равно и муж не властен над своим телом, но жена (как доверительное позволение Апостола, дабы не искушали и не торговались плотью). Не уклоняйтесь друг от друга, разве по согласию, на время, для упражнения в посте и молитве, а [потом] опять будьте вместе, чтобы не искушал вас сатана невоздержанием вашим (к другим и прочему блуду)". "А вступившим в брак не я повелеваю, а Господь: жене не разводиться с мужем (не быть инициатором), - если же разведется, то должна оставаться безбрачною ("Жена связана законом, доколе жив муж ее; если же муж ее умрет, свободна выйти, за кого хочет, только в Господе" (1Кор.7:39) - т.е. оставаясь во крещении Божьем и вере христианской, с детьми, которые чаще рядом с матерью - в Господе пребывая), или примириться с мужем своим (раскаяться перед ним и вернуться), - и мужу не оставлять жены [своей] (даже сварливую или если простил ее). Прочим же я говорю, а не Господь: если какой брат имеет жену неверующую (язычницу и в прочем иноверии), и она согласна жить с ним, то он не должен оставлять ее; и жена, которая имеет мужа неверующего, и он согласен жить с нею, не должна оставлять его (говоря, что язычники более свободны расходиться - усугубляя грехи свои, а христианам - одно условие, оставаться в Господе, крещая Богу и наследие). Ибо неверующий муж освящается женою верующею, и жена неверующая освящается мужем верующим. Иначе дети ваши были бы нечисты, а теперь святы" (1Кор.7:4,5;10-14) - ибо так, язычники, оставаясь ими (по разным мотивам) - умерщвляли свой корень связанный с идольством, и через детей крещеных - возрождались новыми сынами света истины, ибо знаемо - что сын в отце и отец в сыне, что засвидетельствовано Господом навечно. К сожалению, священники, рано прикрыли язычникам и эту дверь возрождения и восхождения к вечной жизни, которая должна была открыта до последнего времени, за что тоже будут судиться, ибо ныне они, поодев одежды праздно и больше заботясь о себе в земном царстве, - ослабели и словом и пониманием жизни, в которой запросто разбирались Апостолы, рыбаки простые. Итак, знаем, что браки совершаются на небесах, принося освященные плоды - крещенными в Господе детьми (ибо брак, бесплодный Господу - чаще союз лишь пустоцветов, либо пустословов грешных), ибо верующие в Сына, имеют продолжение в детях (и духовных крестниках) и жизнь вечную.

А что до венчания, то этого не было в древней церкви, чаще лишь как брачное благословение и молитва священника, а первое христианское венчание - было царское, императорское, когда патриарх Константинопольский Анатолий II венчал Льва I в 457 году, так и император Константин Великий, будучи на царство не венчанным (обрядом и в храме) и крестившись лишь перед смертью в 337-м, но с 323 года для веры Христовой во многом содействовал, - и был возвеличен и прославлен за дела прежние - совершаемые свыше под воздействием Духа вселившегося, и как видите, даже без внешних процедур и признаков, союз и венчание исходят от Сил Небесных, что различить в людях возможно - лишь по делам богоугодным и добрым - для большинства народа (церкви).
Так и о князе Святославе Олеговиче много споров, ибо Малуша (называют Предслава) - мать Святослава, скорее всего, была иудейкой крещеной и крестила его по обряду в сохранившейся на Руси древней Апостольской церкви (после посещения Апостолом Андреем) - сформировавшейся еще при Богородице (есть одноименная древняя церковь в селе Бог(т)утдиново (Богу даново, Богу дивному)), когда существовала и десятина (церковь в Киеве, - о податях ниже), а Византийское православие воспряв лишь после гонений и смешавшись с императорскими постановлениями - не признавало понимание другое (не изучив деяния и предания), к тому же царь Константин Великий (как и последующие цари православные) - не ввели для церкви и десятину (не давая ее иль не поощряя к ней) - за собой оставив (Константин - по незнанию - лишь перед смертью крестившись, а иерархи - боялись - и на соборах вопрос не ставили, чтоб у правителей не вызывать зависти, при нем же, и вместо субботы - воскресение стало днем выходным и праздничным)).

Когда цари и императоры стали венчаться на царство (Бог избирает, а церковь - венчает царя постфактум, как соответствующего - родного и верного Слову, как мать - Соломона), то по упокоению правителя, чтоб могли править жены при малолетних наследниках (а то и сами из гордости) - стали в церкви венчать их вместе (откуда и кольца - как печать перстня), затем стали венчать их родственников, знатных и богатых (через обручение - как устный договор вначале, контракт по общему имуществу) - которые могли претендовать на царство (по крови, теша гордыню и зависть), потом иные из сильных и простые (и священникам не без выгоды, так с 900-х годов венчали - всех христиан, а с 1092-го - и рабов) ввев специальную процедуру (обряд, прешедший более-менее к единому к 15-му веку) - подобно таинству (не укоренившемуся окончательно).
Но знаем, что не может ничто нечистое (дела и мысли) пребывать в Господе, и поврежденное - не посвящается Богу (выявляясь публично по делам и личинам), посему, как не может венчаться на царство - к Богу и вере теплохладный (безразличие и непостоянство), так же не могут освящаться в браке - и не сохранившие девство (развращенное и неверное), ибо лучше - не венчанный, но сохранивший верность и истину, чем венчанный, но блудный или лгущий, который - что отступник от веры, донесенной в правде Христовой - Евангелием апостолов (свидетельство Божие в первоисточнике). Ибо венчание союза преосуществляется один раз, остальные (за редким исключением) - лишь через предательство или измену, и разве истинный (засвидетельствованный) царь и верный (любящий) муж может отречься от царства или развестись с женою - дабы искать иное, - не может, то пусть и просит в храме - о крепости и мудрости в царстве - спокойном порядками, и о кротости и подражании - молится в доме с женою - о детях заботясь, чтоб расцвевши в радости и верности добром плодоносили.

А по поводу церковного благословения обручения и напутствия священника - в продолжение приношения плодов перед Господа, то его молитва о молодых - услышится в вышнем, ибо что такое венчать, - перед людьми представ, засвидетельствовать перед Богом истинность, оповестить о новой радости искренней, и народ выслушав вольное решение - помог сообща (церковью) напоить (вино) и накормить (просфора) разрастающееся древо жизни, освятив (водою), оградив (солью) и благословив (молитвой) - для плодоношения пышного во Имя Господне - на ветвях сих, брата или сестры. И ничто не может быть языческим, если не приносятся жертвы сему (особенно кровные) и не поклоняются как именному идолу (обязательному действу, поклоняясь как священному), посему и простые народные брачные традиции - не предосудительны, ибо если все вокруг с чистым сердцем радуются благословленным новобрачным, то и на небе перед Богом радость совершается, освящаясь любовью в браке.

Православные пары, сохранившие девство, - могут венчаться или благословляться как прежде, а учитывая сказанное выше, что одним из супругов может быть и язычник - из народа соседствующего, возможно иноверец или издали редкий пришелец (но не из нахлынувших нашественников), или иноземец (мужчины же - пусть трижды подумают чем брать в жены из дочерей народов далеких), то благословение венчающее брак должно таких не принуждать, а способствовать становиться истинными, верными Христу, и любить так - чтоб дети оставались в вере отцов на земле Отечества, ибо это обязанность православного родителя перед Богом, крещеного в Господе, иначе, - оставляются без благословения священника или лишь напутствуются молитвой надежды, дабы затем вышли к истинной дороге, т.о. благословение одного - простирается на обоих, принося плод добрый - детей, к Господу приведенных (а действо благословения на брак может походить на соответствующее из Евангелия).

"На (начало) третий день был брак (сочетание, зарождение, освященное перед всеми) в Кане Галилейской (стране), и Матерь Иисуса была там (как присутствие Богородицы, всегда). И как недоставало вина (закваски, соли земли), то Матерь Иисуса говорит Ему: вина (закваски доброй, крови Христовой) нет у них. Иисус говорит Ей: что Мне и Тебе, Жено? (их дело, рано пока) еще не пришел час Мой (не время, позже выявится, появится - ибо надо венчать не начало брака, а освящать в конце плоды его). (Но) Матерь Его сказала служителям (священникам): что скажет Он вам, то сделайте (так и поступайте, по заповеданному)" (Иоан.2:3-5).
"Было же тут шесть каменных водоносов (пустых сосудов, бездушных дней в синагоге), стоявших [по обычаю] очищения Иудейского (для покаяния, исповеди грехов, переплавления), вмещавших по две или по три меры (очереди, полноты колен, народов). Иисус говорит им: наполните сосуды (храмы, епархии) водою (окрестив, освятив). И наполнили их до верха (во все дни в церквах). И говорит им: теперь почерпните (для пробы, испытания) и несите к распорядителю (патриарху, пастырю) пира (брачного собрания). И понесли (распространили, предлагая качественное для радости)" (Иоан.2:6-8).
"Когда же распорядитель (патриарх) отведал воды (испытал закваску отборную, соль добрую), сделавшейся вином (закваской крещеной, лучшей по словам и делам), - а он не знал (ранее не встречалось), откуда [это вино(с какого места)], знали только служители (священники), почерпавшие воду (искавшие для пробы и отбиравшие доброе), - тогда распорядитель зовет жениха (обретенного по слову и трудам) и говорит ему: всякий человек подает сперва хорошее вино (закваску, соль земли), а когда напьются (размножатся), тогда худшее (потерявших силу, что бывает на выброс); а ты хорошее вино (закваску годную, кровь - слово Христово) сберег доселе (до последних дней). Так положил (определил) Иисус начало чудесам (преображенного служения) в Кане Галилейской (в любой стране, в частности северной) и явил (показал) славу Свою (с тех пор, с преображения воды - в сохранение закваски доброй, соли земли); и уверовали (признали) в Него ученики (последователи) Его" (Иоан.2:9-11).

Таким образом, из воды, освящения - крещением (обещанием Богу доброй совести), которую готовят священники повсеместно - приглядывая за совершенными, происходит вино - закваска добрая, и когда предлагают испробовать, то патриарх испытывает по качеству и находит соответствующих для служения народу и Отечеству. И цари также, только еще на них должны сойтись пророчества писаний и святых старцев (особенно, на царе русском, перед пришествием Иисуса). Чем отличается будущий русский царь от простого?, - мало чем, лишь только большим подобием от знания древних законов Божиих в служении Господу и святым Его, да умением слышать Слово, и с Ним в согласованности - наладить жизнь народа, впитывая истину церкви и возрастая с детства - для разрешения (объяснения) противоречий, и жезл подобный трости ему от рождения дается, который непреломен, ибо трость пасущего - законы Божии, установления и каноны, а золотая - милость Божией истины, а железная - на нерадивых и предающих.
Так что и лев будет бить начальствующих грубим и едким словом, ибо не достойны назиданий и увещеваний добрых - плодя лишь только греховное - ведя души людей к погибели, и народы готовья к аду полному (закланию бесовскому).

И предстает человек перед миром, прежде всего, по слову истины во славу Бога - по чем и цари узнаются из многих, равно как и с любовью к народу своим правлением справедливым - выясняется что они святые, так и священники возносятся в вышних - если в чистоте донесли народу правду Христову и не отклонились от истины, как в веках не увядают и монахи - сохранив чистоту любви и веры, чтобы в простоте по ним и в истине с ними всегда могли свериться.

А молитвенное действо благословения может заключаться в следующем (образно, кроме четных дней как и ныне), - после литургии и причастия паствы - один (из желающих жить в праведном браке) или обое зрелые (и родители их рядом), предстают перед людьми и по сторонам от священника (сообщив тому заблаговременно), который объявляет о радостном событии и свидетельствует указанными именами (полными) о истинном намерении жить в согласии и союзе (браке), затем выслушав торжествующего (сочетающихся браком) о самостоятельном решении - священник читает молитву, возгласив имена перед Богом и народом (и соединяет их руки (повязывая пояс, плат), если двое присутствуют, - тут могут обменяться кольцами и чистым поцелуем), затем священник - благословляя и освящая водою, как и торжествующего (сочетающихся браком), так и присутствующих, - затем подносит для вкушения хлеб ((может просфору) на плате стола, преломив на несколько частей) и церковное вино, посолив* его (в семейной чаше, остальное в сосуде к домашнему пиру оставив) для согласия в жизни и во славу Господа, после чего приглашает всех поздравить (и вручить подарки от желающих счастья в начале их жизни), - ибо все выше сказанное - ближе к описанному в Библии. (И не улыбайтесь - это серьезней чем вы думаете).

* "И сказали жители того города Елисею: вот, положение этого города хорошо, как видит господин мой; но вода нехороша и земля бесплодна. И сказал он (сопутник Илии): дайте мне новую чашу и положите туда соли. И дали ему. И вышел он к истоку воды, и бросил туда соли, и сказал: так говорит Господь: Я сделал воду сию здоровою, не будет от нее впредь ни смерти, ни бесплодия. И вода стала здоровою до сего дня, по слову Елисея, которое он сказал" (4Цар.2:19-22).

А иначе, если безответственно - не уверуете перед Богом в святость уз и не допустите через благословение и верность возродиться истине в детях, то какая разница - кто, где и сколько нарожает - они, бегая за мнимым (чужим и лживым), пребудут во зле и могут погибнуть (духовно в правде не укоренившись). В отношении же матерей родивших детей из любви в одиночестве, то их грех - в военное время и на поколение после - изглаживается, - освящаясь кровью погибших мужей и братьев, отцов и дедов защищавших, а в мирное время возлагается - на отступника или язычника - не давшего ребенку от своего имени и оставившего в таком положении женщину, если сама к сему, решением и поведением, не прилагала усилий (рождая одичавших и искусственных - в отце не находившихся), что и понесет - искупая в течение жизни, может и разделив с кем, - ребенок же - да крещается в Господе и направляется к истине, затем его полное потомство и начальствовать сгодиться, а от не остановивших блуд - поражено на несколько поколений вперед.

О мужеложстве, - для мужчин этот грех смертный - для насильников и добровольно возлегших (и может прощен только тем - кто несмышлен или надруган посредством силы, ибо пребывающие в физических или умственных узах - заранее не помышляли о блуде, еже то - и осталось противно духу) - ибо все ранее написано, поясню лишь (в скобках) для нынешнего века "продвинутого" - насмотревшегося и начитавшегося умозрений бесноватых, свободно тиражируемых нечистью одержимой - рекламщиками-пропагандистами. (Откровенно, раз все такие начитанные, ибо и монахи этого не скажут, чаще и слов некоторых не зная).

"И явился ему (Аврааму) Господь у дубравы Мамре, когда он сидел при входе в шатер, во время зноя дневного. Он возвел очи свои и взглянул, и вот, три мужа (говоря о важности явления) стоят против него. Увидев, он побежал навстречу им от входа в шатер и поклонился до земли" (Быт.18:1,2), - пригласил Авраам омыть ноги, накормить и напоить, а Господь поведал что произведет от него народ великий и сильный, если сыны его не отклонятся от Бога, творя правду и суд. "И сказал Господь: вопль Содомский и Гоморрский, велик он, и грех их, тяжел он весьма; сойду и посмотрю (редко Сам в виде Ангела, и чаще - посылая Ангелов-вестников или из праведных), точно ли они поступают так, каков вопль на них (осуждение и проклятия), восходящий ко Мне, или нет; узнаю (послав туда двоих). И обратились мужи оттуда и пошли в Содом; Авраам же еще стоял пред лицем Господа. И подошел Авраам и сказал: неужели Ты погубишь праведного с нечестивым?" (Быт.18:20-23), и "да не прогневается Владыка, что я скажу еще однажды: может быть, найдется там десять (праведных)? Он сказал: не истреблю ради десяти. И пошел Господь, перестав говорить с Авраамом" (Быт.18:32) - прообразуя будущее наказание по грехам и отступлениям - Словом отбирая для первого воскресения, - лишь за других освятившихся кровью и в себе победивших греховное.

"И пришли те два Ангела в Содом вечером, когда Лот сидел у ворот Содома" (Быт.19:1). "Еще не легли они спать, как городские жители, Содомляне, от молодого до старого, весь народ (и женщины тоже) со [всех] концов [города], окружили дом и вызвали Лота и говорили ему: где люди, пришедшие к тебе на ночь? выведи их к нам; мы познаем их (плотски). Лот вышел к ним ко входу, и запер за собою дверь, и сказал: братья мои (мужчины!, от которых пришельцам большее бесчестие зависело), не делайте зла; вот у меня две дочери, которые не познали мужа; лучше я выведу их к вам, делайте с ними, что вам угодно (чтоб умиротворить - представляя злом (грехом) меньшим, ибо если муж (мужчина) и жена (женщина) - одно тело (подобно 1Кор.7:4, - "жена не властна над своим телом, но муж", "и не муж создан для жены, но жена для мужа" (1Кор.11:9)), то поступаешь с ним - как с собою, и их дело (между ними, не распространяя и на словах другим) - если в любви и чистоте небрежат плодами своими), только людям сим не делайте ничего (относительно к, особенно, паломникам и проповедникам - среди которых бывают святые и вестники), так как они пришли под кров дома моего (о защите пришельцев, - не оравы нашествия, а редких беглецов и путешествующих). Но они сказали: пойди сюда. И сказали: вот пришлец (видя в двух - одного, Господа решение), и хочет судить? (понимая и падшим духом - что за грехи, ибо всегда вначале - землю судят Божии посланники, предупреждая праведных, затем - свыше нисходит Божие наказание, - и не путайте суд и казнь) теперь мы хуже поступим с тобою, нежели с ними. И очень приступали к человеку сему, к Лоту, и подошли, чтобы выломать дверь" (Быт.19:4-9).

"Тогда мужи те простерли руки свои и ввели Лота к себе в дом, и дверь заперли (и Ангелы на земле физически уязвимы, но сильны деятельным Духом); а людей, бывших при входе в дом, поразили слепотою, от малого (и юных) до большого, так что они измучились, искав входа. Сказали мужи те (Ангелы) Лоту: кто у тебя есть еще здесь? зять ли, сыновья ли твои, дочери ли твои, и кто бы ни был у тебя в городе (о друзьях и родстве духовном), всех выведи из сего места, ибо мы истребим сие место, потому что велик вопль (округ) на жителей его к Господу, и Господь (находясь Ангелом возле Авраама) послал нас истребить его" (Быт.19:10-13). "И вышел Лот, и говорил с зятьями своими, которые брали за себя дочерей его, и сказал: встаньте, выйдите из сего места, ибо Господь истребит сей город. Но зятьям его показалось (от самомыслия), что он шутит (не поверили, и затем - тоже казни подверглись). И как он медлил (жалея родственных и близких), то мужи те, по милости к нему Господней, взяли за руку его и жену его, и двух дочерей его, и вывели его и поставили его вне города" (Быт.19:14,16). Лот сказал: "вот, ближе бежать в сей город, он же мал (устоит); побегу я туда, - он же мал (город царя (правителя Белы) в последствии сговорившегося с иудейским, - а в последние времена, подобный град - выгорит или опустошится, и начальствовавший (думая о себе - я мал ("я царь"), отделяя Ямал) будет преследован правосудным); и сохранится жизнь моя. И сказал ему (один из Ангелов): вот, в угодность тебе Я сделаю и это: не ниспровергну города, о котором ты говоришь; поспешай, спасайся туда, ибо Я не могу сделать дела, доколе ты не придешь туда ("на гору(!) чтоб не погибнуть", в город у подножия холма). Потому и назван город сей: Сигор. Солнце взошло над землею, и Лот пришел в Сигор (шли пол-ночи - около 20-50км). И пролил Господь на Содом и Гоморру дождем серу и огонь от Господа с неба, и ниспроверг города сии, и всю окрестность сию, и всех жителей городов сих, и произрастания земли. Жена же [Лотова] оглянулась (чтоб от сомнения - удостовериться, жалея город и прошлое, соблазнилась - осудившись Духом) позади его (отстав, оставив мужа), и стала соляным столпом (памятником, идолом, для назидания)" (Быт.19:20-26).

"И вышел Лот из Сигора и стал жить в горе, и с ним две дочери его, ибо он боялся жить в Сигоре (где тоже грешили, но в меньшей мере, скорее тайно - боясь царя). И жил в пещере, и с ним две дочери его. И сказала старшая младшей (соблазн и вина от старших, а не от молодых): отец наш стар, и нет человека на земле (праведного, не грешащего), который вошел бы к нам по обычаю (ибо были не девственны, а зятья (льстецы жившие с ними) и братья их погибли) всей земли (предполагая, что наказана вся земля, почти все грешили); итак напоим отца нашего вином, и переспим с ним, и восставим от отца нашего племя" (Быт.19:30,32). (Подобное же - в Судьи 19, но по смертельному исходу отданной наложницы - с кровавой развязкой наказания колена Вениаминова).

Посему, разврат - не столько в том, что, "ответственно" за это, творят двое между собою - молча и тайно (когда других не касается), ибо, при скором не осознании и не оставлении подобного (кто, случись - каясь и оставляя, а кто - продолжая и умертвляясь) - таковых, пресекутся корни, а более в том, что - они же или другие - о сем смакуя, языком падшего духа или делом отвратительным публично, - искушают многих и распространяют пагубу и смерть вокруг, за что и большего наказания заслуживают, особенно, правители и начальники попустительствующие сему и таким (как и молча поддерживающие их народы - наказаны будут). Ибо Господь Иисус Христос сказал "истинно говорю вам, что (раскаявшиеся) мытари (попрошайки или сборщики податей, поступающие праведно) и блудницы (проститутки, зависимость оставившие, облекшись во вретище или сняв позор замужеством через любовь и верность) вперед вас (книжников обмирщенных и фарисеев словоблудящих, первосвященников безревностных к истине и старейшин над народом возгордившихся) идут в Царство Божие" (Матф.21:31), но нигде не сказано о снисходительности к упрямо обуявших насилием или похотливых мужеложством, ибо "не ложись с мужчиною, как с женщиною: это мерзость" (Лев.18:22). Ибо что простительней женщине - как слабейшей и не властной над своим телом - очищаясь от соблазнов муками рождения, и искусившейся первой - за что не должны учить публично, повелевать, проповедовать и священствовать, то то же - не простительно мужчине, уподобляющемуся ей страстью лишь, да животностью - противореча образу Божьему, наказанию Его установленному по роду и повеленной на Земле природе.

Что же до самих мужеложцев - насильников и добровольных, то и из них, для некоторых - не закостеневших во зле своем, - по милости и благости Божией, что даже ради и десяти мог сохранить многих, - не все мрачно и так однозначно, если покаются перед Господом и, не возвращаясь ко греху своему, отведут подобных человек хоть 10-ть от тени смертной - зная свой и обличая грех сей, - оставив свое положение в мире и непрестанно молясь в надежде на милость, которая дастся в исправлении устоявшему и не сомневающемуся по вере искренней. А все в этом замешанные - начальники, публичные деятели, учителя, работники информационные, тем более священники - должны покинуть общественные должности, занимаемые посты и места службы, как и казнокрады, лжецы и убийцы с их поощрителями, ибо же, при затаивании освещения таких поступков и сопротивлении, дабы места сохранить свои - должны низводиться народом или силой смелых, а при упорстве - сводиться или низвергаться вплоть до праха земного.

Но разве при Ное был разврат и скотство не похожи на ныне властвующую злобу и над бедными превосходство, отчего вверженные в растление - не "творя правду и суд", а "зло во всякое время" - совершают надменное душегубство повсеместно, или когда позже, после потопа - вожди вспомнили власти древние истоки - доводящие человека до животного, - "И сказал царь Содомский Авраму: отдай мне людей, а имение (имущество их) возьми себе" (Быт.14:21), но Авраам от всего отказался (согласившись лишь на покрытие издержек для участвовавших ратников) - не принял от содомлянина, обирающего у людей общее и личное достояние, дабы тот не вверг их в нищету и не властвовал беспредельно над душами их, - взяв только 10-ю (Божию, на доброе) часть от благословившего его вином и хлебом Мелхиседека Силомского. Но и ныне - содомляне, так же властвуют - до нитки обирают сограждан и дух человеческий угнетают своими правилами (подобных же себе - снисходительно не наказывают).

О законодательно пропагандируемой (вбиваемой в сознание) педофилии (которая встречается и всегда была - как исключение, отклонение от нормы (около 1%, меньше обычной математической погрешности) - и разве имеет смысл законодательно подозревать каждого и преследовать всех из-за редких выродков*), - ибо ныне многие и не знают смысл слова поколения, а ведь это молодежь, дети, наследники - воспитанные на коленях у старших - отцов и матерей, дядей и тетей, дедушек и бабушек, сестер и братьев, при непосредственном ощущении - тепла или запаха тела, ласки от рук или боли от наказания, объятий и поцелуев, а теперь - из-за болезненного понимания и, видимо, склонности депутатов, что свои повышенные отклонения в законы вкладывают (в озабоченность облекая) - опасно и взять на руки или посадить на колени ребенка, дабы тот воспитывался отстранено, искусственно - теряя связь с родными и человеческой общностью, относясь к ним хуже чем к животным, которым запретить ухаживать друг за другом не имеют возможности.
* "Зная, что закон положен не для праведника, но для беззаконных и непокоривых, нечестивых и грешников, развратных и оскверненных, для оскорбителей отца и матери, для человекоубийц, для блудников, мужеложников, человекохищников, (клеветников, скотоложников,) лжецов, клятвопреступников, и для всего, что противно здравому учению" (1Тим.1:9,10).

Помню как летом в детстве, лет восьми, был у родственников - играл с ребятами, и там - играясь в куклы, да с цветочками - появлялась, шныряя везде, девочка голая лет двух-трех (их сестренка, а мы - без особого внимания, лишь бы куда-нибудь не влезла), заходит во двор двоюродный дед что-то обсудить с их отцом, мы все подходим - интересно же, да и дед родной - может что познавательное скажет, а он нагнулся, хлопнул девочке легонько по письке и говорит, - "ну-ка, спрячь свою письку", мы - засмеялись, та - стеснительно, руками закрыла, постояла так, а потом задом попятилась и убежала, выходит через минуту в трусиках и стала на глазах у деда чтоб видел, он и похвалил ее (и ведь хватило у нее ума без пустых объяснений - что "так нельзя" или "мальчики увидят", порождая новые вопросы или концентрируя мысли на - "а почему"). И что?, а случись сейчас, если бы увидели официальные ювенальщики, - так этот дед, лет к 70-ти ухайдоканный сельской жизнью - оказался бы чуть ли не "педофилом", потом отмойся - что не это имел ввиду, да и родственник или что совсем стар уже (или от иной формально надуманной мути), но - следуя формальной логике о полицейском порядке, законодатели, чтоб исправить неудобную ситуацию, могут внести и правило - со скольки лет трусы дома носить (или не носить) ребенку перед только родственниками и знакомыми.

Еще в жизни были неординарные случаи. Поехал в гости к дяде, к морю, перед последним классом в школе, а у него две дочери, и как-то со старшей - но на год моложе, пошли покататься на аттракционах, повеселились - идем по парку, а она поманив вглубь за деревья и говорит, - "поцелуй меня", а мне стало неловко и говорю ей, - "зачем тебе, пусть сестра поцелует", а она, - "с сестрой не так, я хочу почувствовать как мужчины целуются", поцеловались, второй раз удачней и спрашиваю смеясь, - "ну и как", а она, - "ничего, думала что интересней", мне тоже не сильно понравилось. А если рассматривать сторонне и рассуждать формально - так нечто и чуть ли не похожее на попытку инцеста, хотя таких и мыслей не было, ибо родными с детства, постепенно и незаметно, впитано было о невозможности отношений с близкими родственниками. Но вообще-то в жизни общества бывает встречается и такое (из трудности удержать физиологическую похоть) - как крайне исключительные случаи, всегда осуждаемые, чаще после открывшейся тайны. И не надо о мусульманах, будто там такое невозможно, ибо где запреты основаны не на духе, а на страхе или намного строже - там и другие изъяны, еще лукавей и больше распложены (думаете, просто так, с началом активизации мусульман, по всему миру пропагандируется мужеложство и скотство).

А еще как-то, часто заезжая и иногда останавливаясь в гостях у друга - семейство которого ко мне относится с уважением, - расположили меня на раскладушке у дочерей в комнате, одна - заканчивала школу, вторая - на года 3-4-ре моложе, смотрели телевизор и говорили о разном, и тут старшая говорит, - "дядь, научи меня целоваться", я конечно знал что они шутницы (а было мне немногим за тридцать, женат и не обделен женским вниманием) и говорю, - "вон, потренируйся с сестрой или матерью", а она, - "это, не то, с ними не так", а я ей - "отстань, подрастешь - узнаешь, а то расскажу отцу и получишь по заднице", она мне, - "ну, пожалуйста, вы ж не хотите чтоб кто-нибудь чужой научил", встала, налегла слегка сбоку и неловко поцеловала, а я (чтоб не заронить ей в душу неловкость) говорю, - "ладно, поцелую, один раз", и поцеловал недолго - полу-серьезно, и слышу - младшая давится со смеху, встаю и говорю, - "давай и тебя поцелую", и ее, закрывавшую лицо, поцеловал в шутку, лег на раскладушку и спрашиваю старшую, - "ну, что, понравилось", а она, - "так себе, а по телевизору(!) показывают что очень приятно", а я ей, - "вот, придет время, полюбишь внимательного парня и тогда узнаешь, а сейчас всем спать". Вот так, при естественной любознательности у детей, желающих получить объяснения - жизнь познавая, бывает, что для них не оказывается доверенней и ближе - чем знакомые (из родственных или дружеских), а то и чужие (что более настороженно воспринимать нужно), и хорошо, если такие, для детей авторитетные по возрасту, могут, держа себя в руках, открыто и понимающе объяснить неловкие их интересы и вопросы, а не наоборот, - уединяясь и прячась - долго научать "искусству" и "духовности" страсти - чтоб на всю жизнь осталось, или доходя до тонкостей наслаждений и глубин практики вожделений, еще несмышленым - чтоб растлить и физически, окончательно - преждевременно и наскоро, - оставляя после всего безответственность (неразборчивость) и человекоубийство (аборты). Но надо и понимать, что девочки - физиологически и физически более ответственные за продолжение жизни, отчего всегда выступают тайными и открытыми инициаторами контактов (из приведенного выше), а посему необходимо пристальней присматривать и строже оберегать (понимая, что по их тяготению и вы живете на земле).

Но педофилия с развращенностью растает не от того - чем молодые интересуются (во все времена) и как познают мир (неуверенно и на ощупь), а больше - от телевизионной пропаганды разврата и рекламы соблазнов - поучающих как лукавить и обманывать или чем пораньше друг перед другом красоваться, или тем что дядя, какой-нибудь президент - может сделать подарок на который не способен уволенный папа, и что в погоне за внешним благополучием или карьерой личной - семьи распадаются, и такие отцы и матери часто, по отдельности или соединяясь, снижают (обходят) внимание и ответственность за происходящее при созревании к взрослой жизни детей своих. Но эта подготовка - не обезличивающая школьная тема - а для детей и вредная (соблазн - разведенный социальными и политическими идеями), а воспитание родственное домашними (чистое и искреннее) - для каждого и в свое время, лишь бы близкие были не ханжами, и разборчиво и внимательно объясняли появляющиеся интересы упреждая, ведь для детей - эти вопросы стеснительные и серьезные, и для подросших - не меньше значат чем учеба.

Но есть соблазны, которые не только тело отдельного человека терзают, но и души многих погубляют. Иисус "сев, призвал двенадцать и сказал им: кто хочет быть первым, будь из всех последним и всем слугою (о соблазне властью, опровергая первенство по крови или по идеям тоже). И, взяв дитя (прообразуя ребенка из Откровения), поставил его посреди них и, обняв его, сказал им: кто примет одно из таких детей во имя Мое (поверит, крестит и усыновит), тот принимает Меня; а кто Меня примет, тот не Меня принимает, но Пославшего Меня" (Мар.9:35-37). "А кто соблазнит (хоть) одного из малых сих, верующих в Меня(!), тому лучше было бы, если бы повесили ему мельничный жернов на шею и потопили его во глубине морской. Горе миру (всему) от соблазнов, ибо надобно придти соблазнам (в течение развития); но горе тому человеку (вождю, идеологу, пропагандисту), через которого соблазн приходит" (Матф.18:6,7) - и здесь речь больше о соблазне духовном, об учениях и идеях уводящих от веры Христовой, "Ибо есть много и непокорных (Слову), пустословов и обманщиков, особенно из обрезанных(!), каковым должно заграждать уста: они развращают(!) целые домы (царства), уча (по домам, келейно, а то и открыто), чему не должно (духовным наукам, модным веяниям, верам бесовским), из постыдной корысти" (Тит.1:10,11).

Посему в православии и стараются крестить детей пораньше, чтобы того, кто соблазнит - жернов, обещанный Господом, настиг, и за грехи - к малым сим, искренне добрым и безстрашным - удержал такого до Второго воскресения в глубинах ада, ибо дети до лет 8-ми - это небесные духовные чада, среди которых Христос и до пришествия одного из них обнимает (и одного родившегося поставит среди 12-ти), а вообще, до 13-ти - их души нельзя соблазнять ложью и обижать обманом, дабы верой в Божию истину и любовью к правде - добрыми зернами прорастали (хотя физически, иногда можно и наказать - по-справедливости, и ранее лет 30-ти - не поощрять занимать ответственные должности и повелевать старшими), и насколько выше возраст заботы и защищенности подрастающего поколения - тем выше в стране развит духовный уровень, а будущее - светлей и человечней.

"Были и лжепророки в народе, как и у вас будут лжеучители (философы, идеологи), которые введут пагубные ереси и, отвергаясь искупившего их Господа, навлекут сами на себя скорую погибель. И многие последуют их разврату(!, ересями и идеями), и через них путь истины будет в поношении" (2Пет.2:1,2). Но Бог сбережет нечестивцев - к суду и наказанию, "а наипаче тех, которые идут вслед скверных похотей плоти (развратников и чревоугодников - расплодившихся в последнее время), презирают начальства* (те, что угодные Богу), дерзки (горды умствованием), своевольны (авторитарные самодуры) и не страшатся злословить высших (сил, Божию иерархию - Дух и Ангелов), тогда как и Ангелы, превосходя их крепостью и силою, не произносят на них пред Господом укоризненного суда. Они, как бессловесные животные, водимые природою, рожденные на уловление и истребление, злословя то, чего не понимают (веру Христову, порядок Божий и запреты греху), в растлении своем (идее, пути) истребятся" (2Пет.2:10-12).

* Ибо начальства от Божией власти (ангельская иерархия) - зло и несправедливость творить не стремятся, и "не обманывайтесь: худые сообщества (правительства, союзы, сговоры, партии) развращают добрые нравы" (1Кор.15:33). Потому все беззаконники (обманом у власти), развратники (мужеложцы и скотоложцы), роскошники (сребролюбцы и мздоимцы), осквернители (веры и устоев), обманщики (соблазнители), пиролюбцы (праздные) - получат возмездие. "Глаза у них исполнены любострастия и непрестанного греха; они прельщают неутвержденные души; сердце их приучено к любостяжанию: это сыны проклятия(!). Оставив прямой путь, они заблудились, идя по следам Валаама, сына Восорова, который возлюбил мзду неправедную" (2Пет.2:14-15). "Ибо, произнося надутое пустословие, они уловляют в плотские похоти (из желаний от достатка) и разврат (из-за разнообразия путей от идей) тех, которые едва отстали от находящихся в заблуждении (отпали от оставшихся в язычестве)" (2Пет.2:18), - ставших христианами или добрыми соседями, бывает и не крепкими, а формально - поверхностными, что часто каются - и к греху возвращаются. "Но с ними случается по верной пословице: пес возвращается на свою блевотину (верен смертным и извергнутым), и: вымытая свинья [идет] валяться в грязи (возвращается к идеям человеческим)" (2Пет.2:22).

Желание обладания деньгами без меры и чрезмерно - порок древний. Все нестроение в мире происходят из-за зависти и материального стяжания, из-за унижения и расхитительного сведения подданных к смерти чрезмерными налогами, на которые князья - пресыщаются греховно и в гордости - ведут завистливые войны. Порядок же платы священнику для общины церкви и князю народа (колена) наблюдающему за порядком на их земле - определены издавна в Библии.

Как-то посланные иудейскими первосвященниками - лукаво (улавливая, с подвохом, засадно) искушали Христа по поводу податей кесарю, и Он ответил, - "Покажите Мне динарий (драхму, монета денной платы): чье на нем изображение и надпись? Они отвечали: кесаревы. Он сказал им: итак, отдавайте кесарево кесарю, а Божие Богу" (Лук.20:24,25) - определяя, что подданные должны платить кесарю (или царю над многими народами) - как установлено им или через князя народа, а также верующие добровольную* (от душевной милости и веры) часть Божию** - чаще общине в храм (церковь), которые, в свою очередь, тоже могут платить сбор кесарю (если язычником такое установлено) через старост церковного совета (но не прямо кесарю, что было бы "налогом на веру", ибо на сборы сии*** не устраиваются большие материальные выгоды), но ныне (как и прежде указано в Библии, Ездр.7:24) в странах чаще религиозная деятельность не облагается (даже идеологии соблазняющих и бесноватых) - дабы правителей поддерживали любые служители культов (даже поводыри слепые и отвращающие от истины - ведущие народы к погибели). Какие же это платы, дани и какова часть их и порядок.

* "Горе вам, книжники и фарисеи, лицемеры, что даете десятину с мяты, аниса и тмина (руты и всяких овощей (Лук.11:42)), и оставили важнейшее в законе: суд, милость и веру (о суде и любви Божией (Лук.11:42)); сие надлежало делать (прежде держаться богобоязненного человеколюбия повсеместно, не безразличного ко греху), и того не оставлять (подавая и добровольную Божию часть, как в помощь нуждающимся, так и для заступничества от зла). Вожди (правители, вы) слепые, оцеживающие комара, а верблюда поглощающие! Горе вам, книжники и фарисеи, лицемеры, что очищаете внешность чаши и блюда (наружность тел человеческих), между тем как внутри они полны хищения (зависти и воровства) и неправды (лжи и злобы)... Горе вам, книжники и фарисеи, лицемеры, что уподобляетесь окрашенным гробам (по подтяжкам лица и металлокерамическим зубам), которые снаружи кажутся красивыми, а внутри полны костей мертвых (под коронками) и всякой нечистоты (взяв от трупов нерожденных); так и вы по наружности кажетесь людям праведными, а внутри исполнены лицемерия и беззакония" (Матф.23:23-28) - оттоле выходящие - с сими духами, и вне содержащиеся - в делах, дабы в успешных обрядившись - правде и истине препятствовать всегда.
** "В какой дом войдете, сперва говорите: мир дому сему; и если будет там сын мира, то почиет на нем мир ваш, а если нет, то к вам возвратится. В доме же том оставайтесь, ешьте и пейте, что у них есть, ибо трудящийся достоин награды (из Божией части) за труды свои; не переходите из дома в дом. И если придете в какой город и примут вас, ешьте, что вам предложат, и исцеляйте находящихся в нем больных, и говорите им: приблизилось к вам Царствие Божие" (Лук.10:5-8).
*** "И жил Павел (будучи в узах при страже) целых два года на своем иждивении (трудясь проповедуя, уча и свидетельствуя, леча и советуя, живя на пожертвованное во славу Бога) и принимал всех, приходивших к нему" (Деян.28:30), ибо кто не работает физически и не создает материального для жизни (идеологи и управленцы, банкиры) - все иждивенцы, и должны получать плату от своей деятельности (от добровольных пожертвований по результатам развития и роста) и направлять только на свои отрасли (из этих своих доходов) - подтверждая свою веру в дело, честность и ее правдивость, а не вкладывать в выгоду (материальный бизнес) - как прохиндеи, которых цель - открытый обман доверившихся и тайная скупка имущества для личного обогащения. (И за что из народных денег государство (чинуши, а не граждане) платит партиям (ничего не строящим и ложь покрывающим), а с церквей, монастырей и созданных общин граждан собирает - за общественные и служебные постройки, за землю общую и прочее?).

О податях Иисус сказал: "как тебе кажется, Симон? цари земные (прообразуя с Небесным) с кого берут пошлины или подати? с сынов ли своих, или с посторонних? Петр говорит Ему: с посторонних (как не берет плату от сына и отец в доме своем). Иисус сказал ему: итак сыны свободны (Божии, возделывающие ниву Его); но, чтобы нам не соблазнить их (пока в земном царстве, сборщиков жертв, апостолов и священников, всех верующих), пойди на море, брось уду, и первую рыбу, которая попадется, возьми, и, открыв у ней рот, найдешь статир* (в две дидрахмы); возьми его и отдай им за Меня и за себя (духовно признавая и Петра сыном)" (Матф.17:25-27) - а учитывая, что денная плата составляла драхму или динарий (чего в отсталых странах нет и поныне, как и средней дневной оплаты труда в России), то, следовательно, было уплачено двоими за два трудовых дня, а вычев праздники (новомесячия) и субботы (как освобожденное и воскресение ныне) - то это составляло одну десятую месяца (от трудового времени), значит, Учителем и апостолом, как было и положено в церкви, - были добровольно поданы ежемесячные десятины.

* Аттический статер (весовой, "звездный" - обозначаемый "сигма" (похожа на 6), он же сикль или четыре драхмы, а драхма или денарий (обозначаемый "знаком Х перечеркнутым" - как снежинка) - был равен дневной плате), одна сторона которого - профиль царя (лучника, льва или черепахи), другая сторона (чаще всего) - крылатых (освящаемых, обожествляемых) коня (льва или с лицем его) и всадника (или иное "символическое сказание, предсказание" - как "Ника-Победа" (Боспорского царства) или "царь Понтий" (который перестал печатать свое изображение после Христа воскресения)), но часто чеканился гемматический крест из треугольников - как проба или качество денег. (Так и ныне, только наоборот воспринимать стоит, ибо сейчас основная сторона денег - цари (или антихристы) или гербы (начертанные идолы, когда платится гербу или вождю политической выдумки), обратная же - обме(а)нная стоимость). Как-то раньше деньгами были и почтовые марки, а сейчас - нет полноценного к обмену и общего банковского билета.

Так и ныне должно быть - человек с любовью пожертвовавший на Божие дело (где бы то ни было) - уже уплатил тут же, а далее - каждая церковь (из собранного) платит десятину епархии, которая в свою очередь платит десятину патриархии, причем, сами священники, кроме своей десятины* - не могут заниматься имущественными делами, а лишь советуясь, через старосту с казначеем (притча, клира) - при собраниях приходов, в советах епархий и соборах церкви (имея для этого свои организационно-исполнительные советы - из граждан уполномоченных (делегированных) от приходов или епархий), где собранное имущество и деньги в каждом месте - идут на служебные цели и развитие церкви - проповедь и распространение веры, помощь слабым и нуждающимся, а также откладываются (к примеру, в близких монастырях) обновляемым запасом (на 3-7 лет) на случай трудного времени - как справедливая помощь всему народу и Отечеству (в такое время - без разделения людей на веру и на религии).
* Тут много вопросов, - если священник по истине и совести служит Богу - то должно быть сам распоряжаться деньгами и собранным, но ныне в мире, и чаще, священники зависимы - либо от иерарха или совместно и от влияния власти, и если последние безразличны к поведению такового, да еще и священник сребролюбец лицеприятствующий - то своими распоряжениями может отвернуть и общину от церкви, нанося ущерб вере (и хорошо бы имущественный вопрос был пока в некотором равновесии).

Что до платы податей князю народа, - "Так говорит Господь Бог: довольно вам, князья Израилевы! отложите обиды и угнетения и творите суд и правду, перестаньте вытеснять народ Мой из владения его (итак, земля - владение народа (а не князей), народ же - только Божий), говорит Господь Бог. Да будут у вас (предусмотрены) правильные весы и правильная ефа (килограмм) и правильный бат (литр)" (Иез.45:9-10) при соответствующем качестве (по совести, перед Богом) продукта (товара). "Вот дань, какую вы должны давать [князю]: шестую часть (16,67%) ефы от хомера пшеницы и шестую часть ефы от хомера ячменя" (Иез.45:13); десятую часть (10%) бата от елея и одну овцу от двухсот (0,5%) - уравновешивая дани (как было сказано ранее (1Цар.11:18) - десятую часть (10%) от посевов и винограда, а также скота), или, ненадолго - одну пятую часть (20%) с земли (Быт.41:34) - в случае надвигающихся несчастий или для преодоления разорительного времени при отступнике. (Но не как в Египте, - иудеи, скупая имущество и земли у голодных - подготавливали всех в рабство фараону (человекам) - затем и сами оказались под гнетом, ибо ныне (подобные), так и не научившись издревле, предают простых в жертву ненасытности (повторяют ошибку) - и заслужат проклятие вечное, окончательное определение от Господа). "А на обязанности князя будут лежать всесожжение и хлебное приношение, и возлияние в праздники и в новомесячия, и в субботы, во все торжества дома Израилева" (Иез.45:17), из чего он должен приносить и жертвы за ошибки на содержание несправедливо обиженных, и жертвы благодарственные Богу за успехи народа. И когда экономисты говорят, что налоги независимо от дохода и для отраслей должны быть одинаковые - то вообще не понимают предмета своей деятельности, видимо, из-за равноправной глупости или праздной собственной лени. А по поводу дани кесарю (царь царей), - то проблема недовольства к нему и царю (или князю земли) была в том, тогда, в древности - и во дни Христа, что кесарь, чтоб показать свое главенство, тоже устанавливал прямые подати, причем, большие или меньшие чем царские (что Ирода устраивало), и получалось двойное обложение данью всех граждан, хотя по-справедливости, если царство взято силою (войною, а не тайным сговором), то кесарь вправе взять часть от доходов царей подчинившихся (возможно, их увеличив и взяв часть большую), ибо отвернулся от того царя Бог - предопределив поражение власти его (порядка управления) и войска (силы верных), и в этом отношении даже монголо-татары на Руси, поручая собирать дань князьям русским, были справедливей - и продержались долго лишь поэтому (ибо была дань не очень великая, но унижающая, а ныне, разве что не придумают политики, которых над собою поставили - терпят народы и не возмущаются, - дух человеческий избрав и достоинство потеряв), ибо на земле, царства вечного - без веры и правды Божией - никогда не будет, и чего тогда бояться - ибо стоит лишь веровать Богу истинно и за правду держаться, сражаясь со звериным разбоем стяжательного засилия и многоязыким злом самодовольных вымыслов (ибо ложь - это пута предательства ближних - для дальнейшего порабощения верящих в нее - в зависимость говорившему или сатане научившему).

Таким образом, для людей предусмотрены Богом две дани, - на дело Божие - вера искренняя и десятина* общине церкви, вместе с другими пожертвованиями на дела добрые (не менее 10%), равная доходу двух рабочих дней (чистые! дани в храме - от честно приобретенного или от труда, помощь нуждающимся, взносы на праведные дела, как деньгами, так возможно и вещами, продуктами и трудом), и князю народа (правителю) - налоги, подати и пошлины, а через него, возможно, и кесарю (или царю над несколькими народами, по обоюдному решению его с их правителями) - для управления, развития и защиты земли - равные не более одной пятой (17-20%) от производимого (и почему-то ранее фараону хватало (как и царю афинскому - требовавшему лишь часть 20-ю, 5%), а нынешним - и в 4-ре раза больше - все мало), из чего также видно, что на управление и обеспечение деятельности каждого уровня тоже 10% приходится. Всего же, получается - около трети (не более) с работающего человека (ранее облагались только совершеннолетние мужчины, бралось с семьи).

* Можно ли десятину давать в руки нерадивому священнику или уплачивать общине где проповедует обмирщенный отступник от истины? - поступайте по вашему им доверию или уверенности что пойдут на праведное дело, или же, на эту Божию часть - помогите нуждающимся или нищему встреченному, съездите к брату своему или забытому дальнему родственнику, или, вспоминая Бога, соберитесь и выпейте чарку с соседями, или пойдите и, не жалея денег, загладьте неловкости с кем враждуете, или съездите в монастырь какой, дабы помолиться и от суеты успокоить душу, - ибо многое доброе способна совершить эта малая, полагаемая Божию делу, часть.

Остальное, любое другое изъятие (больше 20%) - от зла века сего, направленное против народа, на его угнетение и погубление - когда, сыны дьявола - по грехам своим, присваивают - не принадлежащее им, ибо все что находится в земле Отечества, народа - живущего в любви, братстве и близком соседстве - достояние его общее*, ибо и князь - ставится над народом, как и вся земля и обитающие на ней - Божии, а над любой страны землею - лишь противник властвовать хочет, который вознамерен один царствовать на земле, рядясь под веротерпимость и боголюбие (стараясь направить к престолу пред своего бога (который - лелеемая сила вооруженных), весомую часть собираемого достояния - ради еще большего, - и от украденного, и от награбленного, и от завоеванного, и от цепочек и кулонов снятых с трупов, - смешав все с пожертвованным от живущих - что мерзость великая). Отсюда и властолюбия зависть - распространяется дальше, переводя суд и правление на отношения денежные, - отчасти, это относится и к штрафам возлагаемых на граждан, которые, учитывая семью и прочее, не могут в сумме составлять более трети от заработанного (среднего) в месяц, иначе, правитель (сознательно) или государство (аппарат управления) - сами плодит воров, разбойников и разоряет граждан, затем, лукаво скривив морду многой социальной добродетели, борются с этими порождениями, ими же и устроенными, - лицемерно.

* "И разделите (чтоб не смешивались) ее (землю) по жребию в наследие себе и иноземцам, живущим у вас, которые родили у вас детей (кто прижился в этносе, и пустил корни в согласии с правдой законов Божиих); и они среди сынов Израилевых должны считаться наравне с природными жителями, и они с вами войдут в долю (имея одинаковую потребность от плодов ее) среди колен Израилевых" (Иез.47:22).

Лев не отвергает подчинение начальствам, - лишь кроме тех (для обращения внимания праведных) что через ложь сатаною рассажены (о чем "сказал (Иисус): на Моисеевом седалище (вождя, правителей) сели книжники и фарисеи; итак все, что они велят вам соблюдать (кому сказано лично, как вести себя конкретно), соблюдайте и делайте; по делам же их (сокровенным планам, тайным указаниям, сговорам узкого круга) не поступайте, ибо они говорят (всем), и (сами того) не делают" (Матф.23:2-10)), которые из века в век сеяли эти плевелы - силы размножающие преступления, а делателей правды Божией гнали и преследовали, и если нет добрых слов о взошедших на места высокие (во власть), значит пришло время горечи, значит тут племя злое - соль негодная, если не убеждаются правдой оные - то пусть выслушают суд, какой заслуживают, но это пока не казни на землю идущие, а начало их, по делам нечестивцев сих.

Об исповеди, - обиду брату или соплеменнику* - загладь до захода солнца, личные ошибки и искушения - исповедай** (поведай) священнику, а в публичных грехах (чаще от начальников и общественников) - что коснулись и сказались на многих (воздействовали на кого) - всегда необходимо раскаиваться (признаваться) перед множеством (как Апостолы - сомневавшийся Фома или отрекавшийся Петр) собравшегося народа*** (который вправе требовать отчета, представ перед небом Божиим), дабы через священников не совершалась тайна беззакония и не покрывалось преступление против овец Божиих, чтоб священники, замалчивая выплеснувшееся недостойное - не попадали в сети взаимного лицеприятия и отступления от установлений и законов Божиих.
* "Признавайтесь друг пред другом в проступках и молитесь друг за друга, чтобы исцелиться: много может усиленная молитва праведного" (Иак.5:16).
** "Кому простите грехи, тому простятся; на ком оставите, на том останутся" (Иоан.20:23).
*** "Итак всякого, кто исповедает (признает) Меня пред людьми(!), того исповедаю и Я пред Отцем Моим Небесным" (Матф.10:32), - а кто в сем таится - лишь печется о нестойком количестве мыслителей и признании его язычниками, и лжец - получит по делам своим, "потому что сердцем (в молчании) веруют к праведности, а устами (перед всеми) исповедуют ко спасению" (Рим.10:10). "Многие же из уверовавших приходили, исповедуя и открывая дела свои. А из занимавшихся чародейством довольно многие, собрав книги свои, сожгли перед всеми" (Деян.19:18,19) - воочию всех, признание свое в ошибках - подтверждали делами. "Подвизайся добрым подвигом веры, держись вечной жизни, к которой ты и призван, и исповедал доброе исповедание перед многими свидетелями (а не перед одним священником). Пред Богом, все животворящим, и пред Христом Иисусом, Который засвидетельствовал пред Понтием Пилатом (т.е. и при народа собрании) доброе исповедание" (1Тим.6:12,13).

Стрижение волос вызывает много споров среди священников, хотя здесь нет ничего особо сложного - вначале, волосы сбривали сыны левитов перед посвящением (Левит), затем, не должны были касаться - бритва головы и ножницы бороды (Левит), потом, указано не брить и не отпускать волосы, но непременно подрезывать (Иезекиль), еще, бритва не касалась головы (волос и бороды) - сохраняя святость на время обета назорейства, как у Самсона оповещенного Ангелом до рождения (Числа), Христос же нарекся Назореем по городу Назарет (Матфея), но не только, ибо исполнял и принятый обет назорейства от начала служения по крещению до конца дней на земле, - ведь известно, что и не знающие Его, видя, называли Назореем, и имеются свидетельства - что ниже плеч были волосы, то, наверное, в юности волосы обрезывались названным отцом или Матерью, иначе бы отличались гораздо большей длиной чем у апостолов, что было бы в писаниях отмечено. Так и ныне, священники не должны выглядеть небрежными служа у престола Господнего, и, видимо, для этого отец или мать или жена (попадья) могут волосы немного подравнивать, но не прической праздной или в парикмахерской, тем более брить (что видел у попов возле Кирилла, видать - "вторым крещением" перекрестились в католичество, может и папалитру (гуменцо, плешь - взявшиеся от надуманного) скоро станут носить), и монахи - остригшись по обету при посвящении, то совершающие преосуществление плоти и крови Христовой, тоже могут иногда, попросив брата, волосы слегка подравнивать (сжег и развеяв подрезанное или, чтоб не валялись вокруг, - собранные для личных нужд - хоть, на подушку, хотя и встречался монах, который расчесавшись, рассказывал - оставлял куделечек на заборе - птичкам для гнезд), ибо лишь монахи-схимники и пустынники, отвергшись соблазнов мира, взяв обет назорейства - преходя в праведность и святость, пророча и назидая братьев - лучше чтоб волосы не обрезывали. Также еще, у престола Господнего исполнять служение и приносить бескровную жертву должно в льняных одеждах, в крайнем из хлопка, но не из шерсти, что изготовлены из покрова животного или после пролития крови его.

О болезнях, - здравоохранительная наука так увлеклась медикаментозным лечением, а теперь еще и ковырянием в мозгах и заменой органов, что человеческое существо скоро станет куском мяса искромсанным, ибо все подобные исследования современных веяний, на деньги и налогоплательщиков - по продлению жизни, выращиванию органов, усыновлению детей мужеложцами - исходят от сребролюбцев бесплодных - боящихся смерти, и понимающих - как напраслину своего стяжания - ища кому передать награбленное, так и тщетность остаться в доброй памяти.

Лет семь назад, заболев (температура и небольшой кашель, обычно переношу на ногах, а тут, поругавшись с начальством - решил больничный взять) - пошел в поликлинику, за 40-к минут взял талон в регистратуре, подходит парнишка и спрашивает, знаю ли сколько стоит бюллетень, ответил - что не знаю, удивившись, а он, - "я слышал, что 500 рублей", затем нашел кабинет терапевта - и там очередь, дождался, вошел и сел на медосмотр, - врачиха померила температуру - на градус выше, посмотрела горло - покраснение (формально, болен), и долго спрашивая и мурыжа разными вопросами и о зарплате и работе (видимо, намекая на деньги), затем сказала что даст бюллетень, только надо сходить к "ухо-горло-носу", пошел - и толстая жидовка (объясню почему так пишу), поковирявшись инструментом в носу - написала что имеется небольшое искривление, спрашиваю - "и все", отвечает, - "да, идите к доктору", вернулся к терапевту, и та - выдала бюллетень, - а после этого посещения "лечебного учреждения" - нос начал источать жидкость с запашком, думал само пройдет - но пришлось применять антибиотики. Вот такое лечение в демократической России, где по всем направлениям, государственные (министерские) службы - грабят достояние и изводят народ малоимущий, - не дашь сразу денег, заразят - все равно придешь и принесешь гешефт, а не захочешь идти - заставят, и будут все лекарства важные выдавать по рецептам (а говорите что власть не при чем), так что не ходите в поликлиники - или лишь при необходимости, в самом крайнем случае. Тоже самое, уничтожение духовное и физическое - и в полиции, суде, социальной защите, поддержке молодежи и прочих госслужбах чинуш России.

Как лечиться?, - здоровые духом редко болеют!, а правильный образ жизни - это несомнительная вера, труд и быт размеренный, и простая натуральная пища умеренно, - где лекарства заменят, своей полезностью - соления и сиропы, квашения и мочения, - светлая капуста - что мясная голова, красная свекла - что живое сердце, помидоры - что здоровые почки, тыква - что упитанный желудок, сливы - что кишечник игривый, яблоки - что упругие груди, а сколько можно изготовить в кладовые здоровья - из хрена, меда, лесных грибов и ягод, а о пшенице и ржи, картофеле и горохе или чесноке и луке, петрушке и укропе - что и говорить, это даже без лекарственных растений - заботливо собранных и засушенных для чаев и напитков, - и, кроме того, радость, - если бы горожане знали и понимали сколько здоровья лишились не зная земли - не любуясь лесными зверями или не наблюдая за луговыми букашками, они бы из-под власти сеющей дух скорби давно убежали в деревни на волю, - к могилам наших предков, дедушек и бабушек, дабы вспомнить что они знали, и что всегда желают счастья пребываючи в духе вышнем.

Ибо многие забыли что такое - вы(ха)живание (выживание, посмехаясь над страхом смерти) больного или как вы(хо)дить (видеть и ходить) человека, - примерно, как раньше ухаживали и расхаживали родные, близкие или медсестры, ибо когда происходит ранение (и перевязав, возможно стоять) или обострение болезни (обморок, микроинсульт или при пороках детских), и при которых в данный момент теряется ясность - то человека необходимо поднять на ноги и поддерживая - легонько выхаживать, непрестанно держа в сознании (логическом) - чтоб он (или вместе) читал молитвы (дабы ушло волнение или страх и смерть отступили), и так от 20-ти минут до часов 3-х (это непросто, присаживаясь изредка на минутку), вот почему православные всю службу стоят в храмах (или старые монахи знают, что в подобных ситуациях, по молитвам - Господь продлевает дни, дабы они продолжили служение или закончили начатое), в этом случае - мозг находит и закрепляет другие цепочки управления пораженным органом или направляет усиленно кровь чтоб их сохранить и восстановить со временем (затем два-три дня покоя - и человек начинает оживать), в это же время даже зарубцовываются зажатые раны и внутренние течения (и даже если человек умрет во время молитвы - то ждет награда великая).
Так же и искусственное дыхание от человека (рот-в-рот) - больше имеет шансов поднять пострадавшего чем поддержка аппаратная, ибо помогает вдохнутая вирусно-микробная составляющая - дополнительно заставляя мышцы сокращаться, но тут необходимо дыхание человека праведного и часто постящегося, у которого оно чище, чем у обремененного грешной жизнью, то же - и в слюне у человека не злоупотребляющего праздной жизнью, даже "негигиеничного" (это не о тех кто чистит зубы перед поцелуями, а кто от любви к человеку, образом подобным Богу, в радости не стесняется и поцеловать доверяющего) - больше находится активаторов жизни, чем у ваятеля лекарств в пробирке, - и со временем найдут препараты, которые индивидуально лечить смогут многие напасти.

О сатане, детях дьявола и о лживом и лукавом искуснике - лучшем ученике его, приятелями обступленного, ибо извечно, где правит вор - там и убийца рыщет, где принимают ложь - там поджидает и погибель. И вокруг него снуют первосвященники-сребролюбцы, со священниками - от мирского духа, ученостью запутавшись, - "Иисус отвечал им (ученикам): не двенадцать ли вас избрал Я? но один из вас диавол" (Иоан.6:70), и до чего же извратились продолжатели двенадцати, что ныне из них - пышносвятов власти, праведным - один-два еле отыскивается, а откровенные отступники - идолослужители, помогая любому лжецу - освящают и путь ему. И он похищает слово прорекаемое - от других утаивая откуда взято, и рядится под спасающего - из боязни других отгоняя и преследуя правду, но слово живо, и под что бы нечистый не рядился и в какие бы шкуры не облекались неправедные - Слово Божие исполняется.

Повредит ли Христу, будучи ранее преданному к смерти, одесную Отца воссевшему с поры той, - ваше нынешнее предательство ненасытное, - нисколько, только себя погубите, посему-то сыны дьявола только и могут предавать к смерти слабых и нищих - народы доверчивые, невинные, и не накажет ли Господь всех, кто отдал их и себя в руки сих, - помогая духу нечистому.

О ком это сказано, ибо приближается поведанное ранее, - "Ад преисподний пришел в движение ради тебя, чтобы встретить тебя при входе твоем (туда); пробудил для тебя Рефаимов (высоких и крепких из Сириона, - пока не соберутся поодаль почти все колосья добрые), всех вождей земли (жаждущих независимости - через идейные лжи, и поддерживаемых ненасытными - за горсти денег); поднял всех царей языческих с престолов их (дабы жертвами человеческими лукавству поклонились)" (Ис.14:9). "А говорил (царь Вавилонский - строящий высокие башни повсюду) в сердце своем: "взойду на небо, выше звезд Божиих вознесу престол мой и сяду на горе в сонме богов, на краю севера (веками зарясь и о нем грезя); взойду на высоты облачные (приставив крылья), буду подобен Всевышнему" (создавая нового человека - вдохнув ложь идейную). Но ты низвержен в ад, в глубины преисподней. Видящие тебя всматриваются в тебя, размышляют о тебе: "тот ли это человек, который колебал землю, потрясал царства, вселенную сделал пустынею и разрушал города ее, пленников своих не отпускал домой"? Все цари народов, все лежат с честью, каждый в своей усыпальнице; а ты повержен вне гробницы своей, как презренная ветвь, как одежда убитых, сраженных мечом, которых опускают в каменные рвы, - ты, как попираемый труп, не соединишься с ними в могиле; ибо ты разорил землю твою (и опустошил ее), убил народ твой (поднявший тебя на высоту): во веки не помянется племя злодеев (анафема). Готовьте заклание сыновьям его (последователям, не раз приходившим) за беззаконие отца их (лжеца), чтобы не восстали и не завладели землею и не наполнили вселенной (и поднебесье под солнцем) неприятелями (противниками, сынами дьявола)" (Ис.14:13-21), - иначе, земля будет переплавлена и очищена. (Только не думайте что это - простые христиане или отставшие мусульмане или замкнувшиеся буддисты (хотя и среди них есть сторонники хитросплетений злых сил), ибо "сыны" эти - собрались при любой гордой власти, - умом вознесшиеся и делами нечисты).

И гнев Господа из-за них, пастухов - старающихся ради себя, - и кто сему не поверит в городе - там под развалинами и останется, кто спасется в лодке в нахлынувшем море - будет побит камнями, кто будет застигнут в поле или на взгорье - будет сожжен в пламени, кто спрячется в горах - будет погребен заживо, и станет она тверда что не найти и плода, и пребудет на ней лишь остаток - чистых сердцем и переплавленных духом, ждавших Христа, и Бога истинного любящих, - безсомнительно, навсегда, в веках.

Здесь некоторые могут высказать, - "чтоб для их спокойствия праздного не трогать дьявола - что пусть находится у власти и медленно до смерти душит всех нас", - нет уж, ради истины и правды - детям будущего в наглядность - у любимца его, будут вырваны крылья молниеносные и устрашающие когти и зубы железные у властвующего ложью в умах, за что придется некоторым и пострадать.

17
Если говорить о других(!) религиях в христианстве (о католиках написано далее, где речь о иерархах и папе) или об обособившихся рас_течениях (впрочем, их полно и в магометанстве, буддизме и иудаизме, не считая даже разноликого язычества), которые часто отступив от борьбы за истину с обуявшими внутри (это что бороться со злом земным спрятавшись на Луну) - утверждали лишь свою сугубую правоту. Из таких, стоит выделить староверов (склонившихся к жидовству), которые издавна в России, на протяжении нескольких веков, не меннее 3-х раз объявляли о приходе антихриста (того - основного, о чем предупреждали старцы), а когда стали наводнять страну отступавшие от истины, то многие из них способствовали сему (помогая и материально - партиям, вольнодумцам, бомбистам), и когда пришел главный лжец (с детьми его, расхитителями) - быстренько сжились с ним (опять поддержав и деньгами, - взамен получив места при власти - в доходных делах, предприятиях и банках), - ибо главное в их "древней вере" - было обособленность и имущество для состоятельности личной (как и протестантизм и англиканство - дорожащие собственностью и освящающие богатство - вымаливая у Бога еще больших доходов), а не братское возделывание земли отчей, в любви и труде сообща - словно в монастыре при церкви по заповедям Господним. После разрушения Российской Империи в 1917-м - появилось было много, и есть ныне, отделившихся - от официальной Русской православной церкви и Московской патриархии (взявших на себя тяготы и поношение) - и думающих, что они носители истины, ибо были - лишь отчасти в истине, и когда все "эти отчасти", искренне верящие Богу, соберутся в одни уста и участь единую, заблуждения и гордыню выбросив, тогда приблизившись и обретут истину. Или разве "сергияне" или Кирилл I, в свое время, втайне от партийно-КГБешных церберов (которых наследники - ФСБ и ФСО, бюджетом откормленные, охраняющие "Фашен Рашен" группировку - словно "СД"), не помогал ли частям этим - "истинно-верующим", "катакомбникам", "иосифлянам" и прочим, лишь кроме "зарубежников" может (где некоторые спутались с Гитлером), зная по-братски, что истина - отчасти и у них тоже.

Что же касается "христианских истечений" западной и восточной церкви - пятидесятниках, баптистах, мормонах, свидетелях Иеговы, адвентистах 7-го дня, мунистах церкви Объединения, или групп радения, хлыстов, молокан, скопцов - то многие поймут - их лживую сущность, в противоречии Христовой истине - отчасти, читая и в сем свитке.

А тому, что среди простого народа (здравого отцами) между православными и мусульманами или буддистами (на Кавказе и в Азиатской части) - нет сугубо человеческой ненависти, и лев свидетель, а религиозные распри устраивают молодые лицемеры - бог которых - ум их - властолюбивый в гордыне и самонадеянный в сребролюбии.

Разговаривал бывало с мусульманами, - чаще, хорошие люди, кстати, некоторые и Откровение читали, и что сказать? - если русские больше знают о Боге, но, учитывая время рекламируемых соблазнов, стали слабее верой (не понимая духовных странников и чудеса пытаясь оценивать), то мусульмане сильней образом земной жизни (с деревень и от кровных корней), но и слепым (бездоказательным) верованием пророку (о Боге же часто и объяснить ничего не могут), но ныне, все чаще, - и мусульмане-то лишь понаслышке, ибо им стала важнее не сила убеждения праведностью и словом, а физический кич, к сожалению, все чаще не соблюдая и религиозных условностей своих. И они глубоко не задумываются - что каков пророк Мухаммед - таковы и последователи (подражающие), и цели благодетелей и воины соответственно (среди которых и язычники - приносившие пленных человеков в жертву - кому? (как бывало и древние иудеи - осудившиеся через пророков), - Ельцину! - использовавшему "сборище" против защитников "Дома Советов", а затем решившему русской кровью - "зачистить и знающих кровавую тайну его предательского позора", что и продолжает во всех направлениях верный мертвецу - Вова).

Так, назад более 10-ти лет, будучи с другом у карачаевца в гостях и по делу, - когда вместо недели-двух, пока ждали решения, пришлось задержаться на пару месяцев, и не рассчитав деньги - жили в Кисловодске на летней кухне у их приятелей русских, а кормили нас, в основном, его родители и родные, - как-то он с родственником попросил помочь перевезти картошку от тестя из деревни у Зеленчука, когда приехали - нас хорошо встретили, отец - тесть его - распорядился барана зарезать, я и говорю карачаю-другу, - "видишь, как тебя тесть любит, а ты побаивался ехать", а он, - "да он меня считает непутевым, и скорее из гостеприимства - в вашу честь", а я ему, - "жалковато барашка, если только ради нас" (перед соседями - из традиции или же из сердечного участия - по-человечески искренне?), понимая, что ныне русские так и не смогут - держа мало живности дома (хотя гостей тоже примут, а нищего - могут и пнуть, - как впрочем, и во всем эгоистичном мире), вспомнив также о бабушкиных рассказах, что до раскулачивания - и около 30-ти баранов держали. Сели за стол, ели, говорили о разном (и о чеченской резне немного), извинился наперед перед их отцом - "если что не так", он спросил фамилии, и пока были там два-три дня - чувствовал к себе почтительное уважение (больше чем к другу моему и зятя), загрузили ЗиЛок картошкой, подошел попрощаться к хозяину, пожали руки и сказал ему, - "спасибо, отец, за все, - все отцы похожи", он ответил, - "рад, что у детей моих хороший друг", и поправился - "друзья такие". Доехали без особых происшествий - стараясь не попадать на мародеров формально-полицейских, которые за время пребывания несколько раз в горотделы забирали - изъяв и остатки денег на проезд обратный, резюмируя что не их проблема. (Позже узнал, что кто-то из "горячих горцев" предлагал продать нас в рабство, карачаи-друзья ответили ему, что, во-первых - это гости, во-вторых - "проблем хочешь, одного обыскивала милиция - и при нем ни разу холодного оружия не обнаружила". Так что - не все так дружелюбно там к русским и однозначно у них).

Что же касается ваххабизма настоящего, а не камуфляжного (что в мусульманстве представляет из себя течение скорее языческое - т.е. воинственных рабовладельцев в шариате застывших, и схожих в идее - с алавизмом светских солнцепоклонников из "зазаков" (видимо - казаков, адыгов) от митрианства вышедших - и олицетворяют, одни - "пустынного демона" Дудаеля, а другие - обвиняемого "козла отпущения"), то лев их понимает, отчасти, объясняю - по положению сего религиозного течения (нормального) - они хотят вернуть агарянскую веру к истокам, когда обязательно включались некоторые книги Ветхого завета - признавая (не всегда) Мухаммеда лишь одним из пророков, считая великим и Ису (Иисуса Христа, по их) - который в последние времена вернется на землю, а также (строго, особо) не любят лжи и воровства, как и пьянства, курения и прочее, к тому же хотят ввести - в законоприменительную практику - некоторые (вряд ли все) практические положения религии (что, отчасти, относительно Закона с "поправками" Христа Иисуса - является целью и православия истинного), - и что здесь плохого, если люди ищут истину - можно только порадоваться что некоторые народы постепенно к ней возвращаются (да это и мусульманская разборка, и что туда лезть, - лишь бы не передрались - за влияние на власть, а не за проповедь истины - во благо человека угнетаемого любым избранным правительством - узурпирующим власть), а еще лучше - собрались бы искусные всех мусульманских течений и, найдя правду единую, постарались заблуждения вымести, но, конечно, при условии, - если бы и ваххабиты с прочими убеждали словом (ведь и Христос не призывал избивать язычников, а чураться иуд-отступников - извративших или попирающих истину), а не старались перепропагандировать - быстро и насилием (по методике того-же Мухаммеда, автоматами и взрывами). Но власть (лицемеря в храмах, притом всеконфессионально), не желая вообще - ни с кем и никакого - диалога (монархистов и националистов дубася "ангелами-оборотнями" посланными от имени покровительствующего им святого, - чаще "щедрого Вовы" и его счетоводов), защищая поддерживающих вертикаль мусульманских "поздних ортодоксов" (ставящих Христа ниже Мухаммеда) - очень огорчается на поиск правды религиозной (убеждая всех - в нонешнем духовном равенстве, видимо - рабском) - и ускоренно, без суда, уничтожает таких (заочно обвиняя террористами и показательно гранатами закидывая), - ваххабиты же, закономерно, тоже вооружившись, усиленно сопротивляются (и сразу после зачисток на Кавказе - взрывы в глубинке России, - может провокация спецслужб для отвлечения внимания на ужесточение законодательства, а может и терракт придурков, помогающих в этом им) - "справедливость" такого суда зная (разве антитеррористы допускают свидетелей независимых послушать как те "не сдаются" или "правозащитники" может уберегут от издевательств в тюрьмах), и впрочем, они лучше чем некоторые "истинно" православные, понимают и о том - кто ныне в России у власти (и будь они у себя борцами словом истины - боевикам помогли бы поддержкой и некоторые русские), и что не будет свободного распространения любой веры (кроме распутства маммоны) - кроме как вкрадчиво литься кровь, наркотики сыпаться и распространяться телевизионный бред сна идейно и телом раздобревших политиков. Но к православию ближе - раннее мусульманство, то - что из своего истока (которое Вова "мочит", без теологического разбора), и никто даже не пытается устроить муллам возможности посостязаться в истинности слов их.

Конечно, у ваххабитов много ошибок, и большинство - от того что не читали Библию, иначе бы знали что, первое - вера праведная (как и суда справедливость) не принимаются через начало насилия (разве что могут заставить на некоторое время согласиться, или же надо будет мочить - лично им "неверных-противников" - и так поколения три-четыре), второе - единоверцы быстрее прислушаются к "стоящей истине" в пределах распространения близкой веры (а то и засомневавшись - могут отвергнуть, но нет большого смысла - распространять идеи среди христиан или буддистов), третье - малые территории никогда не бывают самостоятельными (и можно попасть дьяволу в лапы, если от одержимости в "своей правде" изначально нет таких планов), четвертое - глупо завоевывать (тем более духовно) под тюркскую империю (эмират) - 10-20-миллионному народу - 100-120-миллионный (даже с помощью государств единоверческих, со своими интересами, ибо и в этом случае закономерность и вероятность - не линейная, может оказаться и обратной), и даже - если Путин (в лояльности под гастарбайтеров, или тихарясь - внедрит "евро-турков" во власть, - что не может долго длиться) очень и хочет сломить русских (всячески и во всем унижая достоинство и дух) - везде рассевая заносчивых - как они не ведут себя дома (порождая лишь распри, временно, и в конечном итоге - в ущерб меньшим) - все равно вряд ли получится, пятое - Господь, за неправды против людей творимые властителями (влияющими на мир), пос(ы)лал объединенные агарянские народы (Ассура, под некоторым зависимым управлением) на Израиль и юг Европы, отчасти, и России (в ареале недавнего распространения), но еще прежде познал Бог и характер посылаемых, - читайте, - "Я пошлю его (Ассура) против народа нечестивого и против народа гнева Моего ("которые постановляют несправедливые законы и пишут жестокие решения, чтобы устранить бедных от правосудия и похитить права у малосильных из народа Моего, чтобы вдов сделать добычею своею и ограбить сирот" (Ис.10:1,2)), дам ему повеление ограбить грабежом и добыть добычу и попирать его, как грязь на улицах. Но он не так подумает и не так помыслит сердце его; у него будет на сердце - разорить и истребить немало народов. Ибо он скажет: "не все ли цари князья мои"?" (Ис.10:6-8), "За то Господь, Господь Саваоф, пошлет чахлость (неуверенность и боязнь) на тучных (богатых) его, и между знаменитыми (князьями и правителями) его возжет пламя (войны и зависти), как пламя огня (из-за ревности как бы по истине, но от веры Божией отличной). Свет Израиля будет огнем, и Святый его - пламенем, которое сожжет и пожрет терны (воинственных) его и волчцы (настырных) его в один день" (Ис.10:16,17), - так что необходимо вести себя скромно и достойно, и там где не надо - не стоит упорствовать.

Что до характерности межличностных отношений в мусульманском мире, которые хоть и строги, и все же - гостеприимны в целом, но из даже случайных наблюдений в непосредственной обстановке можно выделить несколько, оставшихся от частых предательств и завоеваний - подчинить дабы, заскорузлых черт (каков общий и дух сей) - самолюбие и злобность (эгоизм - не допуская осуждать его, упрямость - при неумелости даже, обидчивость - отложившаяся надолго), мстительность и непростительность (нет снисходительной любви к подобным ликом, даже к своевольным единокровным), и лишь объединяет их строгая вера, где большей частью оглупленные любой идеей - исполняют волю лгущих в своих целях. Многое влияло на менталитет, и даже дурное и рабское над ними из владычества прошлого, приведу два случая, произошедшие воочию, - как-то в Мурманске (в 80-х) собрались средней компанией (подразделений сотрудничающих) у озера на шашлыки, были там и несколько мусульман (кавказцев, тогда это было на равных и вполне нормально, и даже русских они более всех уважали), и вот один говорит другому, кашеварящему у костра, - "подай мне хлеба и тот кусок (шашлыка)", а он отвечает, - "возьми другой, я этот выбрал себе", первый же продолжил, - "а я хочу этот (твой)", второй взял его, отвернулся, плюнул на него и положив на хлеб - подал ему, мне это было видно - и сильно не понравилось, но решил - что это их отношения (да и первый слишком выделывался), - и забыл бы этот случай, если бы в другом месте не повторилось подобное, - будучи в гостях у знакомого в Подмосковье (около 5-ти лет назад), он попросил помочь на земельных работах, пригласив и троих неподалеку работавших (азиатов, как говорят гастарбайтеров), когда закончили - решили поесть по-мужски на свежем воздухе, - была, естественно, водка, хлеб, овощи и мясное рагу - похожее на первое блюдо, которое, возле летней кухоньки в кастрюле, каждый подходил и насыпал сам себе, - почти все взяли, а один из приезжих сидел за столиком и говорит другому, ставшему насыпать, - "насыпь мне", этот ответил, - "иди, положи сам себе", тот повторил, - "насыпь и принеси, а то пожалеешь", этот насыпал, плюнул в миску (они и во время работы переругивались), повернулся и начал нести, но заметил что я наблюдаю осуждающе - вернулся, насыпал в другую миску и отнес к столу, а потом вернулся за "своей" и присоединился ко всем, - как видно, это распространено у них, но среди русских не наблюдал такого, даже среди сидевших в тюрьмах - где бывает подобное чтобы пайки не лишили.
Можно еще добавить, что учитывая путинскую поощрительность к "качающим здоровье" лицам, которые затем всем своим видом выказывают неуважение к "телевизионному образу" русских (в соответствии с умом правительства), то в повседневной жизни - понятны и последствия "такой политики", и то - что когда некоторые граждане высказывают о некачественной пище подаваемой заезжими - с плевками, а то и фекалиями (или немытыми руками), - что вполне возможно - в соответствии с правительственной антирусской пропагандой и при бездеятельности санитарно-эпидемиологической и прочих служб (и откуда это туберкулез, гепатит, ВИЧ и прочее), а зная также и то, что в федеральном правительстве - и министерствах власти исполнительной, и в регионах - в полиции и комитетах общества, и на местах, даже в русской общности - на социально-значимых должностях - большинство татары с кавказцами - путинские братья (взяточные), видимо и по вере (замирившись с таящимися иудеями - псевдоименными), то и успехи России закономерны, и выражены - в личных приоритетах промышленности, в смеженном беспорядочно образовании, в полуфабрикатах жилищного строительства, в сторублевой заботе о детях, в озвезденности культуры и обслуживания, в отфутбольном здравоохранении и санитарии отходновения, а особенно - в опустошительном накоплении ценных бумаг и безответственной трате общественных денег.

А недавно подвозил узбек-таксист, разговорились, - на обочине стоят молодые с пивом, и говорю ему, - "вот что с народом сотворили (каков пастух - таковы овцы) - предприятия разорив и жилья лишив - деньги вкладывая в западные страны, а по телевизору о русских показывают еще хуже", а он, - "вот у меня три сына и три дочки, мусульмане, сыновья спортсмены - живут в Москве и Петербурге, дочери тоже замужем, никто не пьет и не курит, давно живу здесь, сейчас у третьей русской любовницы (о жене ни слова - умерла или ждет с заработков, не понятно), а одной было как и моей внучке, лет 14-ть", так нагло и при свидетелях (видимо есть покровители), самому же лет 60-т - что хотелось остановить и этой мразоте-педофилу по голове настучать (ибо эти "джигиты" ищут таких женщин, чтоб никто не мог защитить - ни отец, ни брат), но сдержался - так как был не один и спешили (да и полиция, вдруг чего - злыдни), ответил ему, - "если ты такой праведный - почему не дал ей по заднице, а то и по морде", а он, - "это не мое дело, она сама, а сейчас от нее бегаю (даже уезжал на Украину), я ей еще маленькой мороженное и шоколадки покупал, иногда и денег давал", - т.е. видимо, дочка одной из его бывших или нынешней любовницы (а как бы мальчика воспитывал? - голубым толерастом или террористом), - держу себя в руках и думаю, - "и где же работает это, ослолюбивое с детства, животное, что смогло своих детей квартирами в России обеспечить" (не таксистом же), и спросил где трудится, а он гордо, - "в рекламном бизнесе, листочки распространяю, иногда на стройках бываю", т.е. промоутер - только, похоже, наркотиков для проматывающих все домашнее (которых полно у больших магазинов и торговых центров свояческих, или топчущихся на остановках общественного транспорта, или у дискотек и ночных клубов, и внутри тоже полно, как и в общежитиях). Вот такие гастарбайтеры-мусульмане взрослые, и что говорить о воспитанных им, так же "религиозно" - по отношению к русским, его детях, спортсменах (от путинской национальной идеи) - предварительно готовящихся получить отпор за свои похождения, или вообще молодых, с пустынь и гор, ушедших из-под строгих запретов отцов и вольно бросающихся на всякие соблазны. Выходит, их "праведная мусульманская вера" касается только их личных семей и одноплеменников, а к остальному большинству населения и миру можно совершать что угодно - "предпринимать наркотиками" и насилием ночью, и растлевать молодежь "благополучно" лишенную работы, зацепляя любого юнца - унижая при девушке (чтоб разодраться наверняка), от полиции ничего не боясь, почему-то, как и власть - то же самое по телевизору творя. Но Вова Пупкин с полицейской сворой ошибается (с Думскими путанами под мусульманами) - борясь с курением и водкой (унижая большинство мужчин курящих от голода - будто пищевые отравления победили или качество воды повысили или материальный уровень народа), - видимо, дабы обращались к "таким промоутерам" за наркотиками, да и войны не выигрывают спортсмены и наркодилеры (дав централизовано указание телевидению называть их "драгдилерами") - и отпор получат со временем. После поездки этой - осталось лишь сожаление, что не дал по морде этому "праведному мусульманину" (ибо ненамного старше), и отвращение к их двуликой вере (сомневаясь отныне и во взрослых), что ж, видимо, правильно делают наемники США на Ближнем Востоке что крошат там таких подобных "праведников" внешне пристойных. (Добро им на полгода, и да сопутствует успех - иначе навсегда удача отвернется, - прочем, все равно там вскоре, по берегам замутненного моря война начнется).

Вот такие результаты работы у федеральных служб - по контролю за оборотом наркотиков (Иванов) и миграционной (Ромодановский), одни - в случае контроля потоков - "законно" занимаются наркотиками, другие - следом пропускают толпы гастарбайтер-штрейкбрехеров - для их распространения и рекламы дел черных, а неудачники пойдут - в грабители* и террористы, - в угоду привлекающему их антихристу, просто, из безнаказанной дружбы - не имея другой выгоды, видимо, кроме запугивания и сокращения русских. Но что-то сомнительно, да и известно лично от некоторых пострадавших от полиции, как занимаются распространением наркоты и менты, а если вспомнить случай - как в Санкт-Петербурге курсант полицейского университета убил жену, дочь и собаку соседа - сотрудника наркоконтроля средней руки, - и приехал "разбираться лично" сам директор наркоконтролирующей службы из Москвы, ибо "уровень контроля" и "масштаб распространения" наркотиков в проблеме его сотрудника был настолько серьезен, что сняли и, не могшего смолчать, генерала - начальника училища, вот такое горячее "участие" начальника ФСКН не к начальнику субъекта федерации (у которого контроль намного выше), а даже к простому сотруднику (видимо, обладающему не малыми кормовыми ресурсами). Но видать и прокурорам крупных городов выпала горькая доля (но будет еще горше - за преследования правды и народа), что "не хотят" проверить воочию ФМС - по поводу запрошенных и приехавших гастарбайтеров или где неустроенные шляются (или готовят по квартирам взрывы), и ФСКН - на предмет количества регистрируемых наркотиков и что вместо них уничтожается, то хотя бы постоянно и присутственно с гражданами наблюдали за сим в Москве и С-Петербурге (и миллионниках).
* А если вспомнить официальную статистику, - что на гастарбайтерах 1/6(17%) убийств и 1/3(33%) изнасилований, т.е. эта приезжая 5-10-я часть из всех в стране обитающих, приглашенная Путиным, совершает преступления чаще, чем все русские, и, следовательно, больше (на равное количество граждан) - убийств - в 1,84 раза (возрастая), а изнасилований - в 4,64 раза (увеличиваясь постоянно). Но власти и депутаты опять закон изваяли, чтоб информируя о преступлениях приезжими - признаки географии, национальности и религии (в основном мусульмане) не указывали, дабы скрыть преступления в общей куче, и чтоб настороженные жертвы не опасались и подпускали поближе. За 2013 год таджики перечислили на родину 1,5 млрд. долларов (а сколько азербайджанцы, узбеки, казахи и гости Кавказа), причем это деньги, всего 10-20% - небольших распространителей, а организованных ("бесконтрольных") наркотических денег в России на ~50 млрд. долларов крутится (а спецслужбы лишь крохи ловят, почему-то).

Касательно хиджабов, - и причем здесь инородное понятие, - почему в русских пределах России вопрос не обсуждается как тема платков и косынок, которые еще матери и бабушки повседневно носят, как и отцы головные уборы, и фуражки даже летом, - что сохранилось более-менее в деревнях, в укор нынешнему распутству городов - пребывающих в колдовстве причесок и запутанных волос (служители культов сюда не относятся). К слову, мать - всегда была в платке (и не мешал ей), и редко можно было увидеть простоволосой - разве что утром повязывая в убор или поправляя выбившиеся днем (или в доме летом и за праздничным столом среди родственников), а отец - без кепки ходил только по дому или возле хозяйских построек, да бывало в огороде, и когда собирался дальше соседей - всегда одевал ее. Что же до хиджаба, то в России не только кавказские мусульмане, но и азиатские - тогда пусть для единого понимания и паранджу носить всех своих женщин обяжут, а мужчины - пусть и европейские костюмы снимут, особенно, пропагандисты (либо пусть суетятся в границах своих республик), ибо лукаво забыли, что детям, до определенного возраста (почти во всех религиях), позволительно и без головных уборов находиться (кроме посвящаемых в служение Богу или монашеское). Теперь о возрасте в светском обществе, - пока дети обучаются взрослыми - они несовершеннолетние, до 13-ти лет точно, но, возможно, и до замужества, а то и лет до 20-ти и более, пока не женятся, значит, носить головной убор в течение этого периода - выбор лично главы семьи с ребенком, и тогда лишь следует настоять для всех молодых - носить прически естественные и простые - косы, стрижки и прочее, без всяких наворотов, что относится и к аксессуарам с одеждой.

Что до иудейской веры (евреев и жидовствующих), то о ней и о них много написано, повторяться не имеет смысла, одно можно сказать - настоящих иудеев, искренне в верности Закону заблудших - единицы, даже в Израиле, и едва ли из всех наберется десятая часть от себя таковыми считающих, к тому же еще - кто не знает своего колена, должен держаться одного из Апостолов (пребывать в православной церкви - питаемой истиной и освещающей мир соборным семисвечником - от епархий канонических) и благодарить Господа за это, Христа Иисуса, сказавшего последовашим за Ним сквозь гонения, - "и Я завещаваю вам, как завещал Мне Отец Мой, Царство, да ядите и пиете за трапезою Моею в Царстве Моем, и сядете на престолах (царями) судить двенадцать колен Израилевых" (Лук.22:29,30), но увы, все отвернулись - во славу свою, - и будут суждены, и цари. Очень редко встречал правильных евреев (иудеев), помню, как в юности, уехав к родственникам поработать в Херсоне на "КЗ (Г.И.П)", подсел к постарше и видом явным - представителю "единственно боголюбивого народа", и спросил, почему он всегда в стороне и ни с кем не общается*, а он ответил, - "да, особенно и не с кем", я ему начал называть из цеха имена сверстников, он же стал клеймить несовершенных, что этот - "грязно" приставал к девушке, тот - вынес из завода несколько пельменниц, третий - в кабаках гуляет на "уфорцованное", четвертый - часто ездит в порт и в тюрьме брат-вор (из Забалки), я посмотрел странновато на его "правильность" (ибо многие это среди и между собой знали, по молодости вмеру хвастаясь и особо не скрывая) и говорю, - "я тоже из бракованной бронзовой болванки выточил себе тонкостенную чашу" (показав ее старому токарю, подслеповатому - бывало помогал ему резцы затачивать, который сказал, - "за такое изделие можно было бы повысить и разряд", - и что подскажет начальнику чтоб в хороший цех направили, так и вышло - попал в бригаду и более 500 рублей получал зарплату), а он в ответ, - "значит, дано свыше", - встал и ушел, - так и не понял что именно - то ли что "присвоил" себе или что изготовить смог, то ли с осуждением или из зависти (позже, оставил ее у родственников, когда уезжал в Россию к дому перед службой в Армии). Теперь же думаю, что если бы были православные "духовники властителей" или "кремлевские хабадовцы" хоть такими, ибо разве это "дети, которые не солгут" (Ис.63:8), то вряд ли процветали в законах страны проституциированно - ложь власти и воровство взяточников, высокомерное хамство и завуалированное насилие, ограбление поставленными менеджерами богатств народа и низведение низкооплачиваемых до рабства животного.

* Вспомнив, как в детстве и бабушка учила, чтоб не сильно дружил с католиками - такая семья, поляков, была одна в деревне, хотя их отец и работал бригадиром в службе отца моего, а его сын был одноклассником, но когда заходил к нему, то его мать всегда быстро выпроваживала нас гулять на улицу, было также несколько семей литовских (и белорусских, с другим немножко говором, - от своих даже и не отличали), видимо православных (ибо не слышал о лютеранах) - из которых бабушка дружила с одной из сверстниц, еще она показывала две иудейские семьи, жившие в другой деревне (в 3-4-х километрах) замкнуто (необщительно, и напутствовала - осторожно доверять таким), в которую изредка ходили в гости к родственникам (а я любил бывать там из-за множества красной смородины и цветов диковинных), остальные - украинцы-русские (были и неверующие среди них - учителя, конторские - деревенская интеллигенция) - и семья наша пользовалась некоторой их любовью (угощали нас фруктами, виноградом) и уважением (тогда, не зная и почему), но в основном дружил с одноклассником, дальним родственником, Колькой (отец его тоже одно время с моим работал) - понаслышке из давно бывшего княжеского рода, наши же корни - были из русской шляхты (земского боярства), известной во всей округе, ибо везде было много родственников, - даже однажды удивило (помогало и заблудившись). Как-то в лет 13-14-ть поехал в город другой области (километров за 30-40-к), - зазевался по магазинам ища купить что-то (уже и не помню) - и из автостанции по расписанию уехал рейсовый автобус, тогда начал расспрашивать у людей в зале возле кассы как поближе к своей местности добраться, спросили фамилию и других близких, и тогда одна женщина говорит, - "поехали, сынок, отвезу к родственникам твоим", приехали темнеющим вечером, подошли к какому-то дому, она и прокричала владельцам, - "принимайте гостей", - так, живя на севере, и оказался на востоке другой республики, - покормили, и утром эта бабушка (дед поздоровался, поговорив как живем лишь коротко), проводила на околицу - указала дорогу, и сказала, что через 7-8 километров дойду до деревни своих родственников (указав приметы дома), а от них или с их помощью доберусь и домой, - когда рассказал это отцу, матери и бабушке - они еле смогли вспомнить кто это мог быть, именно, из родственников, - вот такое раньше было людское братство, и даже не так давно (а ныне - пропагандируется лишь известность местных блатных и федерально-государственных ворюг).

И как же вы надеетесь на милость Бога, если по делам своим - не надеетесь на милость одноплеменника, соседа или брата своего, и не просите и не прощаете никому, - не можете простить даже то, что вас не касалось (давно в истории страны произошло с отцами), это как же нужно быть обозленному - чтобы не прощать и мертвым (белым или красным, не могущим покаяться), а как вели себя эти просвещенные дворяне-братья по отношению к простым, если им, за "такое служение" - не могли крестьяне простить, но и ныне образованные и культурные ведут себя не лучше - кругом предательство и отступничество. Разве оказывали они милость, - не под общественное внимание, а каждодневно - по всякому случаю нуждающимся, и дабы не отпасть от Духа и не извергнутся от очей Господа - разве не измывались над православием - безмерно угнетая и обирая человека - лишь выгоды своей ради.
Вы же, верные и серебром не обремененные, не сильно хулите обирающих вас, ибо они взяли себе на широкие врата, вас же стеснили в узких - спасения ради - дабы в противоборствующих Богу сборищах не повязались, прощайте им перед престолом на молитве, но и не приветствуйте первыми, не общайтесь тесно и в дом свой не зовите, и выстроенные высокие и широкие врата их - падут на головы их, ибо каковы они - таково и слово их, и что содержат в себе они - таков и закон их, от ослабления ума - до самолюбия, и злой воли - до похотей, - которые всегда приведут к погибели овладенных ими. Считается - что спасли, если вытащат из горящего дома или утопающего из реки, или найдут заблудшего в лесу, а если подберут на улице и накормят нищего или воспримут из детдома, или не оставят там своего ребенка - то разве не посодействуют спасению, а если пройдут мимо неправды или кого оболгут, а то и оберут может - то разве не лишат душу спасения, и свою тоже, разве в войну брошенных детей не воспитывал народ, а ныне почему их так много - не потому ли, что тут беспощадную войну затеяли сыны злобы. Различайте их - по ненасытной утробе, и поучитесь - братской любви и радости доброму гостю, взаимопомощи в общине и непритязательному терпению - у северных народов, ибо они крестившись, став детьми Божьми и сохраняя Дух слова - такими и оставаясь до сих по своему отношению к себе подобным.

Бог устроил для человека только землю, а гордецы возмутившиеся разумом - в космос поперли, не зная, даже, моря или земли как надо, - чтобы вы подумали о крестьянине ставшего лошадь совершенствовать основательно. Разве Бог дал вам для жизни небо, разве сыны Бога могут быть злыми мыслями к себе подобным, а вы, одержимые властным разумом, стремитесь и в поднебесье устроить распри, и погубить все вокруг из-за возмущения Божьего за нечестивые посягательства. Зачем ищете собратьев - в море или во вселенной, чтоб и как земных, не подходящих вашей идее - уничтожить преследуя, мало на земле войн - решили колонизировать и космос поднебесья, но если вас и поймут там - то такие же сумасшедшие, бесы, если не станете различать доброе и не изменитесь. Видимо - исходя из одержимых попыток переселиться или планеты колонизировать, вам нравится - вспоминая своего праотца, ползать на брюхе в горячем прахе (если диаметр планеты и гравитация больше) или для согревания - прыгать беспокойно стрекозлами и все что ни попадет на пути - сжирать (если планета меньше), ибо очень радуетесь найденной воде на планетах, хотя знаете из Библии, что Бог, ради благого творения и человека, собрал разные воды под и над твердью - светила упорядочив по-своему, и состоят планеты и спутники - в основном из вод по духу их, но вы не унимаетесь - изображая победы из давно известного, - и тогда выходит, что так засрали землю - деятельностью и идеями, что и сами понимаете это, сбежать надеясь. Ранее, покрыл Господь землю водою, чтоб не копались в прошлом, а смотрели в будущее и на Бога, но чего достигли отклонившись - и ныне земля заболела нечистым духом, и если не выздоровеет - погибнет, - восшумит море - и человеконенавистников смоет, вздрогнут горы - и неправды покроют, пронесется ветер - и сожжет отступников, глухих и слепых.

18
Что ты творишь, Кирилле, - низвел церковь до клироса, рты зажимая овцам, как разбойники и иудеи приносимой жертве, - разве не знаешь что без голоса овец - пустое пасешь, - сам - свое лицемерие, каковы и тебе по-рабски верные, разве не знаешь что Бог подбирает пастырей - по овец ответному гласу, обращаются к которым - узнавая голос, ибо каков пастух - такая и отара, им управляемая, ему же подражая, - за что пасущие и судятся - на соборе избранных на местах, а ты - присваиваешь ограды и своих пастухов ставишь - в довольствии молчащих, которых они не понимают (несвойственное слыша и на сомнительное глядя), и не узнавая разбегаются - на небо поглядывая в вечернем часе.

Лев тебе много раз направлял и подсказывал исправится (и чтоб не говорил что вдруг ополчился на какую-то ошибку), ибо Бог милостив - и многое прощает, кроме Дух хулящих в противлении и упрямстве (попирая и Святых, пророчивших о днях сих), - но ты не каешься, все стараешься угодить и Богу перед народом и князю-избранцу в любых начинаниях (из боязни или совсем изгладился) - находясь одной ногой в партии (за власть ратуя), другой - в православии (чалишься), одной рукой - идеологию окормляешь, во второй крест показываешь, - чтоб воспринимали освященными вынашиваемые планы правящих кланов в погублении народов и искажении вековой правды (ладно еще при коммунистах, критикуя что заставили, а ныне-то что - по душевному приятию), или считаешь не важным как "Он (Христос) же сказал им (ученикам): цари господствуют над народами, и владеющие ими благодетелями называются, а вы не так: но кто из вас больше, будь как меньший, и начальствующий - как служащий" (Лук.22:25,26) народу, - то выслушай некоторые (не все, ибо их много) свидетельства против тебя, - ибо если бы имел любовь к людям постоянно - то не вспоминал бы время от времени о правде, и свет истины Божией расширялся бы - тьму лжи и клеветы повергая, а ты все молчишь, поглядывая - на земную жизнь - обустраиваемую отступниками и лжецами, не пленен ли ты грехами? - что не можешь и слова зычного вымолвить против неправды, и кто тебя исповедает - если не сам перед народом, смотри - чтоб только не оказалось поздно, ибо, вот, - о тебе слово.

Ты, Кириллка, "случайно", ничего не перепутал? - собчачий блудень!, прелат (ставленник) запада и папский нунций (засланец), всех вер приятель (экуменист) и с душегубами причастник (вдохновитель разорителей и предателей), - когда вручал образ "Бога Вседержителя" сыну лжи через неправды избранному (веря его блеющим звукам - несомнительно, и тиская иконки - тут же, освящая легитимность, сообщая всем, что "избранный" - тобою признан), намеком старательно показывая - кому приспособил из Евангелия - "Из уст же Его исходит острый меч, чтобы им поражать народы. Он пасет их жезлом железным; Он топчет точило вина ярости и гнева Бога Вседержителя" (Откр.19:15), ты кому все суешь иконки при стечении внимающих, но слепорожденных (не видевших - истинно любящего отца, царя - верного и справедливого к народу), до которых, дабы прозрели, ты же, правду и не доносишь (молча или скрывая, или реча (слякоти) банальности, а то и горячо призывая - голосовать за угнетателей), - тому, в пределах, при чьем фривольном позволении - ускоренно разоряется Отечество (потенциал производства - или думаешь затем быстро Россию на бабушкины пятаки восстановишь, или думаешь пришло последнее время, конец - видимо, по твоему попустительству, для тебя, видимо, точно) и нищают народы (растлеваясь физически и духовно), и видать - ты избрал себе - образ властвующего от бога (от какого же, - лживого убожества - алчного и злого), и пригласил праведных иерархов (на крещения Руси 1025-е празднование), чтоб они ему, искусителю, - за такие результаты (благоденствие лишь пришельцам и разбойникам со лжецами, что как "успехи и достижения" распропагандированы безнравственными) - хвалы воздали (слепо надежды возлагая), - позоря всю Церковь, Православие - и самый любимый удел ее, но, видимо, раз ныне такие иерархи - не могущие отличить ложь (и твою) от правды (и о Сирии, где мусульманских боевиков больше всех - из России (нанятых на "кавказские трансферты" (госфинансирование) и арабских шейхов деньги - согласованно, для НАТОвских целей)), то похоже - вся благодать священства иссякла (превратившись в привластную клоунаду, а о других конфессиях, так и речи нету, - ибо служат прихотям и тьме власти издавна).
Именно так, ты, на виду сими деяниями, - лжецов оправдывая (безобразия и клевету их замалчивая) и народ обольщая (внешним "расцветом веры", - строя храмы на средства "князей" народ обирающих, хоть наши предки видеть хотели - не сверкающие церкви среди разрушений, а радостные души среди цветущей под небом Божьей обители) - дабы люди покорились противнику (тайному лукавцу, - губящему не своими руками и на обвинения отмалчивающемуся), - оборотившись от Бога - стал лжепатриархом (отступников прикрывая), потому-то и народа боишься, и он не зная куда деваться - бежит от таких, ибо оказался более зряч (в семинариях не учась) и стоек - сопротивляясь маразму власти недостойной, которая может кланяться хоть кому - лишь бы перед подобными главами сохранить такую же видимость - призрачную власть свою.

Все устраиваешь рекламно-помпезные празднования в светские праздники (как и на Кирилла и Мефодия (кодируя себя кириллицей) - с крестным ходом по городу, не вняв (и позже) землетрясению с востока - как Божьему возмущению, когда 24-го тряхнуло - пределы льющегося словоблудства), а в двунадесятые, в дни действительно радостные для православных - отслуживаешь скромно, отмалчиваясь (как на Пасху - даже не соизволил собрать крестный ход радости по проспектам, ну, да - устал - служа "при властех", других же "христоподобных" нет, чтоб возглавили шествие - во славу всех влиятельных скоморохов), - видать, у тебя был учитель посерьезней (чем Христос) - слово от благодетеля о постройках (а если требует (заставляет) поклонения ("своему спасительному делу"), то знай кто он, а если сознательно веришь, то знай ты чей) и Суркова идеологическое содействие, да верная паства - универсальные байкеры и заДумленные законами овцы - добивающиеся "твоей благодати" (заискивающего внимания).

Рукоположенные твои - обаче (впрочем, однако), соответственно времени насобачились, - как использовать день Ильи-пророка, чтоб замурыжить организованно воинов недовольство (покрывая праздничными завываниями - разгром армии враждебными правде властями, которые все поспешней связывают свободу и правду - чтоб предать народ дьяволу), может еще благословишь показуху олимпийскую - с появившимися, в символике вдруг ниоткуда, гербом двуглавого орла с коронами, державой и скипетром - а кто же царь тогда? (не тот ли у тебя, кто сует пустоделам медальки с имперскими гербами?), и что за царство закулисное? (монархия - народу не объявленная, но ведомая постепенно под нечесть, ибо казнокрады - и есть его челядь), или ты в писаниях вычитал что из глубокой ямы может вывести слепец - завевший в нее, или может видел что на крики о помощи глухой упрямец, что всегда себе на уме, - исполняет услышанное слово правильно, и как же тебе тогда понять - почему распаляется свара между бандой Обамы и сворой Путина, всегда инструктивно действовавших заодно в публичном распутстве, - затем лишь, чтоб прикрыть ложью - находящегося в одной из меж кодл этих, разоряющих пределы мира, пребывающего в теле одного из двух зверей этих, имеющих правящие роги и хвост сторонников - Антихриста, (нервишки - спешат человеконенавистники). Думается - русские православные, из мудрых, поняли где и кто - прикидывающийся агнцем - враг (узурпатор), и отчего он - ненавистник (предатель), - ибо отступник от веры, гонитель правды и клеветник истины - нынешнего времени Иуда (видимый, по цепкой зависти - из-за временного властвования, и по тайному сребролюбию - из невозможности достигнутым богатствами похвастаться).

Ты, Кириллка, заодно и с этой, большей частью, мразью Думской (для безответственной коллективной злобы в апартаментах задуманной) и вознагражденным защитником блуда - Астаховым, которые, похоже, русских списали напрочь - в грязь втаптывая и блевотину просачивая - в своих речах праздных (кой год устроив законами - всем пагубу), - "озаботясь" о русских сиротах, что нужно мусульманам отдать на воспитание, при том зная - что в детских домах почти наверняка все крещенные (и пусть эти инициативные бесы бесплодные не ждут пощады тоже), - но лжепатриарх молчит!, и видимо - это и есть "второе крещение" Руси, заявленное в одноименном фильме, рекламируемом приближенным Алфеевым (еще одним отступником), в котором промекал и Путин, - что как бы матерью, "как бы тайно, как бы крещен" (по жидовски - не зная в какой церкви, а крестик - никто и не видел в детстве, или "прятал" до времени - чтоб не запятнать партийного отчима, или ради разработанной врагом человеческим - тайной карьеры, ибо нет нигде и на более поздних фото), и не ты ли всучил ему в руку крестик из золота, чтобы одевая его для фотографирования - поблескивал на голом торсе (может и носит - с иудейской кипой вместе), или настоял предшественник Алексий - отошедший помраченным с непотребного места (но он, хоть и поздно, пытался сопротивляться нечести), и что это решает, впрочем, - ибо вместе с начальством коррумпированным, Россию слезами и кровью заливши, кресты носят и бандиты, да еще какие - могут позавидовать и епископы. Крест же имеет силу только у правдивых, а разбойникам, насильникам и лживым, что любят открыто попирать истинность веры в жизни - не поможет, какие бы не носили.

Многое, Кирилле, в тебе понапутано - ты, и молчащий духовный восприятель неправды и лицеприятель симонии (калыма) приходов богатых, и агитатор продолжения надменной власти и протекционист лукавого начальства. Конечно, зачем тебе (хитрецу, спешившему не по жребию) менять зримо Символ веры, если можно изменить самому Символу веры - и совместно со всеми молиться "общему богу", - терпеливому к воровству с ложью (перечеркивая писания древние), которому, главное - чтоб у подобных иерархов с такими же правителями - оставались куски власти над народами разбежавшимися под "внешне правильные" (традиционные) религии - для продолжения войны друг с другом за "свою истину" (только, вот, не могут они объяснить последнего времени суть - которое объявит православие, но не с такими как ты иерархами).
Злишься, собирая на площадях совращенных благолепием внешним - что единоверцы редко ходят в церковь (хоть много крещеных, - ибо эти скорбно видят как слова расходятся с делаемым), - и кому собрался мстить с князьми своими, которые натворивши зла и разорения бесчинством - постараются с тобою спрятаться в горах чтобы выжить (у Геленджика), - тем, кого (и с твоего попущения) грабили, морили и издевались - насилуя отхожей моралью, - или за ваше бессилие перед пророчествами святых Божиих, - как бы ни приспосабливали "святость" к именам или фамилиям, чтоб избежать наказания за дела продажные - чем себя и обличаете, антихристы.

"Что сделал тебе народ сей, что ты ввел его в грех великий?" (Исх.32:21) навязывая живого идола лжи, ибо поднимутся священники истинные и призовет начальник* - словом разыскивая их - "кто Господень, - ко мне!" (Исх.32:26), и объявит - "возложите каждый свой меч на бедро свое, пройдите по стану от ворот до ворот и обратно, и убивайте каждый брата своего, каждый друга своего, каждый ближнего своего" (Исх.32:26) из начальства и сослужителей (коллаборационистов) - в ком неискоренимый (упрямый, не кающийся) грех лукавства, "потому что наша брань не против крови и плоти (вообще людей, народа), но против начальств, против властей, против мироправителей тьмы века сего, против духов злобы поднебесной" (Еф.6:12), и как получили священство прежде кровь пролившие сыны колена левитина, поражая непотребное перед Богом, так и ныне получат крещение и освящение истинные священники - правдивые воины, три сына русского народа**, - побивая порождающих грешное, и как и Арон отступивши не вошел в земли обещанные, так и ты, Кирилле, не войдешь в Царствие Небесное, и когда возгорится тлеющая долго война - будешь проклят всеми народами (не только русскими), и князи начальствующие (с родами их, цареубийц), и далекие учителя и твои сторонники, и подставленный духовник Илий не поможет - изгнанный за латинолюбие из Афона. Да закрывают Ангелы уши слушающим о твоем имени (и лев отныне - не появится где будешь присутствовать), и да не помянется оно после в грядущем, а кто в подобострастии продолжит - им затем свыше напомнится - твои поздравления разорителям лживым, и молчание о преступном и недостойном пути их, ибо все угодничающие отвратным властным потворствам - раскольники и волки (отчего и преследуют верных в стане Христовом). Из верных же - никто не должен уходить из церкви - ибо "они" только и ждут этого, чтоб опустели храмы (или настроить их в шаговой доступности, что волки расставленные - паслись там хоть несколькими душами), дабы заявить что не осталось православных (и вслушивайтесь в слова Божьи, а не в лесть лжепатриарха перед народом).

* "Он сказал: "подлинно они народ Мой, дети, которые не солгут", и Он был для них Спасителем. Во всякой скорби их Он не оставлял их, и Ангел лица Его спасал их; по любви Своей и благосердию Своему Он искупил их, взял и носил их во все дни древние. Но они возмутились и огорчили Святаго Духа Его; поэтому Он обратился в неприятеля их: Сам воевал против них" (Ис.63:8-10).
** "Итак очистите старую закваску, чтобы быть вам новым тестом, так как вы бесквасны, ибо Пасха наша, Христос, заклан за нас. Посему станем праздновать не со старою закваскою, не с закваскою порока и лукавства, но с опресноками чистоты и истины. Я писал вам в послании - не сообщаться с блудниками; впрочем не вообще с блудниками мира сего, или лихоимцами, или хищниками, или идолослужителями, ибо иначе надлежало бы вам выйти из мира [сего] (говоря, что сии сохранятся до последних дней). Но я писал вам не сообщаться (не избирать, не поддерживать, не помогать, не предлагать, а обличать и отвергать, как и они запрещают высказывать истину - объявляя врагами народа, под которым себя ввиду имеют) с тем, кто, называясь братом (христианином, крещеным, православным), остается (после внушений, предупреждений, собраний, народных шествий) блудником, или лихоимцем, или идолослужителем, или злоречивым, или пьяницею, или хищником; с таким даже и не есть вместе (на разных мероприятиях). Ибо что мне судить и внешних? Не внутренних ли вы судите?" (1Корин.5:7-12).

Анаксиос, Кирилле, - не достоин, и скоро услышишь голос чего стоишь (и в интернете тоже), только не прячься за церковь, ибо ты - не она и она не твоя, тем более служанка - какой ее уподобил, - рассчитываешь, что во имя тебя церковь поколеблется и рухнет, и не для этого ли ты от разбогатевших и запада призван, ибо так ловко служишь - чтоб от Господа уклонялись люди, и от церкви отворачивались - видя твою поддержку власти насилия и неправды, - не надейся - она отпрежде препоручена уже, и не одному тебе на земле - ставшему приказывать ей, а многим - кто Христа в сердце носит, и отрынь от церкви - где обитают Бога святые, ибо отныне - все двулико "причастившиеся" из чаши, пока в руках твоей мерзости глаголемой или боязливом молчании - погибнут, ты же пока сохранишься - для начинающегося суда свыше.

Ибо, ты, забыв о Духе и истине, - привлекаешь души не праведным словом, а побахвальством чудесами* святынь - возимых по России от "благотворителей" фонда паровозника (Якунина, которому, за общественный пиар в пользу Путина, тот обещал отстегнуть с лихвой денег общественных - на пути железнодорожные, редкоиспользуемые), понадобившихся для неправды прикрытия - и одесная Иоанна Крестителя - чтоб верили в "православность" избранного, и пояс Богородицы - чтоб защитила "его власти" пародию, и крест Андрея Первозванного - чтоб выстлать "розами путь избраннику" (розенкрейцеров), который недавно возили - очертавши территорию по кругу - с севера (куда пришел) через восход (где быть не смог) и юг (откуда шел) на запад (направляя к пределам посланного по жребию другого Апостола), где ныне под великим заблуждением пребывают народы, и по-масонски может означать - "убирайся, куда не был послан", и если бы служило просвещению истины - было бы понятно, но по твоим потугам услужить западной идеологии власти (поклонникам, жертвующим младенцев (будущее), западному богу денег и блудодейства - Ваалу) - сомнительно, что, при таком "окормлении" - словом и делом расходящимися, всем зрячим, - твое служение и показано - ибо явственно гнетом на русском народе отражается. Что ж, - ты замечен Богом, - и за такое служение ожидает "награда" - "И схвачен был зверь (двурогий, второй) и с ним лжепророк, производивший чудеса (многие*, - приведено выше) пред ним, которыми он обольстил принявших начертание зверя (голосовавших) и поклоняющихся его изображению (партийному): оба живые брошены в озеро огненное, горящее серою" (Откр.19:20), и "первому зверю" по миру беспокойному - уготовлена своя очередь для окончательной погибели сил злобных - и пусть конкурируют в международном цирке кто из них первый (впрочем, это будет почти одновременно).

У тебя, Кирилле - вера капитализму, как издавна и у папы Римского (что ныне "косит" под нищего - не обличая коррупцию, стяжание и ростовщичество) - это путь жидовский, на него надеясь - и погибнете, поддавшись вождям - идя широким путем пресыщенного жития, когда повсюду голод и страдания, - и развратитесь окончательно - доверив истину, правду и суд на "милость" временному человеку - избранному по схоластическим выдумкам, - ибо кто ставит во главу сохранение богатства частного - уже продал христианство, и о какой любви говорит он, двуликий - прихватив землю и недра себе в привилегированное пользование или достояние личное, и о каком братстве народов рассуждает, на что ни призрев тайно - ограбленных и нищих объедая, или же на виду "благодетельствует" - общее поручая частным угодливым приятелям (и Бог с ним - с имуществом, но ведь собранное народом, крадущие много - соблазняют и простые души, - и не лучше ли, чтоб вам и не родиться, впрочем, Бог и не дает вам продолжения - обрубая бесплодностью ветви).

Патриарх же в русском отечестве, лишь очень беспокоится о публикуемом в интернете - в единственном месте где еще встречается правда, но молчит о том, что нет ее в источниках избранцев официальных - утешаясь сплошными сказками, так же выступает против посещения интернет-страничек священниками и монахами (в чем можно согласится (по молодым, постриженным недавно) отчасти, если бы правда до старцев доходила через келейниц приставленных), - а где священники будут изучать новые повадки дьявола, чтобы выявлять слабости и понимать как разить наверняка его, и не надо о напускном ханжестве - будто не видели голых жен, сестер или братьев (и даже, если молодой жених в отъезде посмотрит на фотографию своей возлюбленной, в наготе приличной и не предназначенную для публики, и подумает, - "нет, лучше я подожду свою лапочку, самую прекрасную, мою единственную", то ничего сильно худого в этом не будет), или думаете некоторые молодые, и не только, и в 7-м или 12-м веке не подсматривали за девицами в бане или на речке (или цари, бывало, при выборе невесты), - и ничего ужасного не случалось в последующие столетия (на что и священники внимания не обращали, как на прегрешения частные, естественные и редкие, а вот кто публично выставляет сам себя для обозрения или, особенно, без согласия - материалы эротическо-порнографического (срамного) характера - должно строго и общественностью осуждаться), но многие показушные ревнители благочестия упорно не замечают, даже с высоких трибун, призывов политиков и депутатов - проститутской направленности.
Патриарх же лучше, - вместо суеты возле отступников и строительства храмов шаговой доступности (подменяя количеством - качество Духа, по прискорбности понимания личного, будто верующему лень пройтись или доехать за 15-30 минут до церкви, что проделывает каждый день школьник сельский), которые возводят, как и ранее строители времен Храма в Иудее - ныне мирские искусники и иноверцы с помощью удешевителей-экономов и менял денег на средства воров и убийц, ряженных и лицемеров, - организовал бы автобусные маршруты из областей в монастыри крупные, а не под себя их реформировал (и не потому ли боится паломничества - что почти каждая встреча с праведным старцем или верным монахом - рождает духовного сына, хоть, до времени, может и некрепкого). Но видимо, по проведенному "Всемирному Русскому народному собору" - где бесы - медальки всучивая - прославляли Путина, его "достижения-разрушения" внутренние и дел международных "тайный блуд" (как и Сталина используют некоторые - освящая его, в помощь этим - чтоб и Путина выдвигали спасителем, чуть ли не всего мира, - но это, одна и та же, ересь), - то вряд ли он адекватно понимает истину и правду Христову, ибо и раньше все видели симфонию (симонию) иерарха и власти, плоды этого сожития - "иконки живых богов - Медведева и Путина", и что же Кириллка? - смотрел лишь как на шалость, - и на кощунство не разразился негодованием. Лев, сего - патриархом не признает, ибо не достоин - за многие отступления - покрывая зло, но чтоб не соблазнились в уныние и не пали духом, отстраняясь вообще от церкви, те, кто глух и слеп или не понимает ругаем он за что - простые и обманутые, - пусть остается до Божьего наказания, а здравый народ - молясь Господу и вспоминая правду отчую (отцов и дедов, в основном верных) - вернется к истине Божией.

Во всем мире - волки обряженные в христолюбивых (как и иезуиты) боролись с коммунистами - которые до сих пор присутствуют (понятно - это атеисты, не признающие Сущим ни Бога, ни изготовленных идолов, лишь хранящие духовно-идейных вождей в склепах - как и иудеи своих кровных предков), и пребывают как всего лишь новая религия - легко побеждать которую, ибо если бы священники, тусклые на голос, отточили бы Истиной меч Слова (как Апостол Павел о "неведомом Боге" (Деян.17:22-23)), - не хуля веру прочих заблудших, которые - из боязни и слабости, что слово истины общность народа разрушит - со всеми воюют, утверждая веру насилием (хотя и помнят стремление англикан и католиков с отпрысками - старавшихся лукаво - подчинить и ограбить), а убеждая примером и любовью, или ныне разве мало в мире разного рода язычников, - ибо целью этих псевдоправдивцев лишь было - разрушение производственного потенциала России (что Ельцино-Путины, Гайдаро-Чубайсы и Медведево-Кудрины почти выполнили) через упразднение хозяйствующих Советов (земств, общин, соборов, народных представителей или совета князей - в древности), о которых завещал в акте отречения и царь Николай II - "вместе с представителями народа (старшинами-старостами, а не лидерами партийных идеологий) вывести государство Российское на путь победы, благоденствия и славы", или может Апостолов Христа можно назвать сторонниками коммунизма (социализма) - никак, ибо ранее описано ведение хозяйства людей с верой Богу и братской любовью - "и продавали имения и всякую собственность, и разделяли всем, смотря по нужде каждого" (Деян.2:45), или разве раньше проповедники Господа поддерживали лихоимцев и капиталистов - нисколько, ибо радовались образовываемому новому народу (отрасли) Божьему, когда "у множества же уверовавших было одно сердце и одна душа; и никто ничего из имения своего не называл своим, но все у них было общее" (Деян.4:32), почему Иисус Христос и Апостолы потом, последним пунктом спасительной любви, утверждали - продать или раздать имущество и жить как все от трудов на общее, ибо это подтверждение слов делами своими, - что не отменяло Его Царство и Святое достоинство, как и любое земное (наоборот, принижало гоняющихся за богатством и чрезмерной собственностью), а любое идейное подобие позже (без ссылки на Бога, писания Библии и Закон) - лишь подражание и отвлечение дьявола - предлагая от своего имени или за свое выдавая.

А вы, - покупающие (ибо бесплодные) - жуки навозные (скарабеи скаредные), - все деньги и акции прячете, чтоб, надеясь, спасшись - ими воспользоваться, - не надейтесь - не понадобятся (там куда завели или сами зашли), - или разве лев не знает, что "страшного дня" доля основных активов мировых лидеров и в Банке Ватикана (распихана не только в США и Англии) или о корреспондентских счетах филиала этого банка в Московском патриархате Кириллки II (вне государственной юрисдикции), или о денежных средствах приближенных Российской власти (путинской швали) - там, или что банком заправляют масоны Мальтийского ордена, которые в давней дружбе с Сицилийской мафией (и не только), близок к которой и мальтийский орденоносец (легат банка) Шойгу (не только за прежнее кровавое предательство 1993-го, а как "мировая надежда" - на Руси усмирение, и от лжеца Вовы получивший должности - за помощь в перепрятке денег, не говоря о ЮАР и прочем), не спроста же сынку "Центроспаса" и подельнику, на Апеннинах замеченному, подмосковному Воробьеву - чистят политические крылышки перед преемства вылетом (да хоть кого - из братства казнокрадства).

(Материальные ценности - ложны, ибо сами собой плод не приносят, а истина в Духе - освещающем мудростью ум - созидания ждущий, чтоб землю пестовать трудом в скромной кропотливости. Как не из всякого вожделения знания - произрастает дерево доброе, так и не может быть добром - что против творения Божьего).

Власть все больше в законах и делами противоречит донесенной Апостолами истине - вынуждая христианина отказываться от благого слова Христова под страхом тотального наказания в "цивилизованном и культурном" государстве, а церковь все более стала лицеприятствовать богатым, ибо у бедных нет денег, а торговец народ обобравший дает большие милостыни и подаяний - как нищенке, священникам бедным духом - обогащающих церковь земной ценой, а не количеством душ истинных по Духу. И когда "творцы законов" развязываются хитрые и внутренние войны - вынуждая обезсилевших голодом поститься, а священник требует подчиниться и еще более строгого - особенно перед боем, то присмотрись - не предали ли они и овец Божиих и детей своих. И кто это устраивает, если не богатые, оперируя с деньгами, - и каждый отнекивается что не участвовал в игрыщах власти, - тогда пусть скажут чем занимались - для оправдания, - помогали или грабили, созидали или лукавили, в чем участвовали - в выборах пут или правду отстаивали, а у кого нет денег с собою постоянно - то, видимо, настоящий христианин, крестьянин - ибо ни чем не мог влиять на обуявшие безобразия.

Лев потому и пишет наперед иногда, чтоб выявить и показать на примере всем лжеца и его князей - спешащих миром властвовать, избравшись - по прохиндеев признанию. И избежим ли наказания, если будем потакать злу - против народов восставшему, или неправде - многих от истины отвращающей, если не возлюбим друг друга - перестав ценить лишь пожитки и не объединимся против лжи льстивой, дабы выжить и праведно жить в мире. Всегда узнавая и различая, что у сил зла - нет правды и любви, которые чистыми - составляют истину, отчасти.

"Если я говорю языками человеческими и ангельскими, а любви не имею (в сердце, к народу), то я - медь звенящая или кимвал звучащий. Если имею [дар] пророчества, и знаю все тайны, и имею всякое познание и всю веру, так что [могу] и горы переставлять, а не имею любви, - то я ничто. И если я раздам все имение мое и отдам тело мое на сожжение, а любви не имею, нет мне в том никакой пользы" (1Кор.13:1-3), ибо любовь "не радуется неправде (и не прилепляется к греховному), а сорадуется истине; все покрывает, всему верит, всего надеется, все переносит (как народ-овцы при отце-пастыре). Любовь никогда не перестает, хотя и пророчества прекратятся (и более не будет), и языки умолкнут (лживые, в терзаниях и скорби), и знание упразднится (от ныне начиная, после наказания)" (1Кор.13:6-8).
"Ибо мы отчасти знаем, и отчасти пророчествуем; когда же настанет совершенное (Откр.16:17, 7-я труба), тогда то, что отчасти, прекратится (пророчества исполнившись, закончатся)" (1Кор.13:9,10). "Теперь мы видим как бы сквозь [тусклое] стекло, гадательно, тогда же лицем к лицу (явно); теперь знаю я отчасти, а тогда познаю (живя Духом), подобно как я познан (Богом)" (1Кор.13:12) - весь, до мыслей и будущего моего, по Духу и через Него. Ведь все сказано ранее - разве можно что добавить.

Чего ты достиг в вере патриарше, Варфоломее, - духом турок и есть турок, а не сын благовестия миру, ибо как и идол религии одноязыкой - двуличен к людям и сердцем нечуток, и в своем служении видишь не отстаивание истины, а поддержание политики правительств ненасытных, да и в твоей дружбе и правде - примесь властвующего магометанства повернутого чаще к Англии, Германии и Франции - ближе воспринимая католиков, англикан и лютеран братьями - всех отступников принимая в объятия (которые первыми - властью над миром соблазнились, первыми - и плотски развратились), ныне же - принимают за истину веяния злобных сил и всего противного Пророкам и истине Библии. И лишь ради только желания избранных словоблудов в общую Европу стремящихся и создающих - пристращаешь многих в общечеловеческую (смешанную, обезличенную) религию (как и пара жуликов в России тужится превратить нацию в общероссийскую), - но не ветви роняют ствол, а вначале ствол - ветви и листья, что отваливаются - и исчезают - совсем сгнивая в человеконенавистничестве, и разве не знаешь - без покаяния во вражде и похищенном, во лжи и гордых желаниях - нет прощения, а для разного рода пасущих - публичные и искренние - с оставлением занимаемого места и уходом в небытие, дабы - не повторить ошибки (грехи перед Богом или народом) или же, понукаясь нечистым - потом не совратить бы кого еще. Покайся, и служи людям, кои правдой просты и гонимы за истину.

И что за патриархи ныне, - то с головою в экуменизме, то служат избраннику лживому - благовидные образы заботливо культивируя, то вплотную общаются с отступниками у престолов попирая истину, то распространяют муть идеологами выдуманную или ереси прочие - припудривая одеждами из золота, и последователи сих многие, глядя на таких предстоящих - подобное отступление в церквах творящих, давно уже не проповедывают Слово Божие, а плетутся поддакивая за вождями злобы, избранными - по обману и запугиванию народов, и по вашей же - соглашательской и молчаливой воле. Забыли, что ваше слово, чаще нелицеприятное - меч правды и истины - на дух отвратный, а не палка - погонщиков оправдывающая, которая прежде должна пройтись по вашим ребрам - неже по пастве.

Забыли и о доверии на служение, видимо, ибо митрополит (патриарх) яко апостол за Христом идущий - смело возвещающий благовестие истины - предстоя за народ и справедливость перед начальством (и лучше мученическая смерть невинного, чем молчать лживо при беззаконных мучителях, как говорил о своем долге митрополит Филипп II (по опричнине - даже за немногие казни выступающих за правду, часто по наветам знатных, но это другой разговор, ибо было время тяжкое для России от внешних врагов)), - нелицеприятно осуждающий пагубу, трезво и небоязненно рассуждающий о происходящем (с позиции истины Божией). И епископ яко ангел в Духе - покрывающий пределы обитания крылами правды - летающий яко птица меж церквей к взрослым! птенцам своим (как отец пожаловавший в гости к сыну), - до упокоения, у алтаря церкви осуществляя с ними Богу сослужение (воскресное - хоть раз месяц выезжая в пределы, лишь в праздники Великие - оставаясь на своем месте), будучи управителем церковным (как между детьми своими) и хранителем слова (и собранных десятин на случай испытаний народных, не распыляя их на позолоты) и продолжателем отца рукоположившего (став восприемником духовным и благоуханно плодонося - не противным ему, иначе же - отступник, ибо лучше оставить малым пресвитером, если небрежен к истине, не стоек к гордости и снисходителен к корысти).

Забыли даже о ком прежде печься и молиться - "Итак прежде всего прошу совершать молитвы, прошения, моления, благодарения за всех человеков (за народы где находитесь, и независимо от веры), за царей (если остались верные - Богу, народу и отцам Отечества - заслуженным и защитникам) и за всех начальствующих (обратите внимание на выстроенный порядок, последними - президенты и назначенцы), дабы проводить нам жизнь тихую и безмятежную во всяком благочестии и чистоте, ибо это хорошо и угодно Спасителю нашему Богу" (1Тим.2:1-3), а вы что творите - пристроившись в хвост разного рода умопомрачителей. Не можете свободно к народу выйти чтоб разъяснить несправедливость - так и заявите всем, что составители законов (как "российские депутаты ВТО и НАТО") и правитель (прохиндей-марионетка в потной маске) и их коллаборационисты (врагам сослужители оружием) - отступники! - в любой стране подлежащие гиене огненной (ни в чем не поддерживая от прежде), - чего человеков боитесь, или рядом совсем нет правды защитников, крепких и силой? (и здесь, не о на иноверцев науськивание, а о слове правды, защите истины), - тогда на что ваши проповеди и прощения по исповеди, если без лицеприятия не можете даже видимый грех уязвить (прежде всего единоверцев), заезженно взывая лишь - о примирении света и тьмы (окститесь на се), и перестаньте хулить невинный народ, ибо и недостойны его.

Вот отрекся (отстранен) Папа Римский - и избран другой, - лучше или хуже?, - лучшим быть и не может, ибо и мир духовно пустым становится. Если была надежда на Бенедикта 16, но оказался более дряхл и несмел, чтоб, "восходя, упасть на ступенях нисходящих" - после реформ децентрализации* против блудного засилья лживых человеколюбцев и самоизбранцев, то, видимо, с Франциском - она иссякнет, ибо он из "черного ордена" - иезуитского**, - и как верный пес земного папского престола - внешне будет ягненком, внутри же - в глобальных интригах замешан (и станет собирать ораву против православия, в основном - на древние пределы России, тайно), а имя взято в честь Франциска Асизского (покровителя зверей, видимо, и первого и второго зверя - из Откровения), чей символ был - "череп и кости", а ныне - знак тайного общества Ельского университета (США) и значок масонский, а в век мирового сумасшествия, подобный выдавался - белогвардейцам-карателям в России и гитлеро-эссесовским подразделениям в Германии, - ничего не навевает? (А возле пределов России - блуждает уязвленная "резвая верблюдица", поглядывая на трон - находящийся в палатах лживых льстецов). А еще, папский крест - трехпалочный, которого древнее обозначение - князь (подчиненный императору, кесарю), так же писалась и цифра - 30.

* Мог бы собрать кардиналов крупных национальных образований (числом 7-12-ть, оставив 2-3 места странам протестантским - своим отколышам, как и англиканам, предложив сделать подобное изучение, и при согласии - присоединиться затем) - и возложить руки на них - возвысив, а самому унизиться - до них - митрополитов, став патриархом^^ пределов западных (при их самостоятельности), - и далее служить соборно в пределах своих (отвечая перед Богом за свои поступки), назначив прежде комиссию по изучению служения своих Святых - развенчиавая тех, последний раз помолясь о них, которые вознеслись одержимыми деяниями, указаниями или письменами - против православных, язычников, провоцировали войны, унижения народов, подстрекали к захвату территорий и прочее не угодное Господу (в догматах сверяясь с Евангелием и Библией, затем Соборами и важными посланиями иерархов), и по совершению сего (сверив и свое служение) - сформулировать несколько (10-12) основных (символ веры, литургия, крещение и другое, остальные - должны решены внутри или заимствованы у православия) своих (спорных) вопросов к патриархам пределов восточных - о желании обсудить и примириться в истине. Затем, по 12-ть митрополитов назначенных патриархами востока и запада, всего 24-ре (с бывшими протестантами или, при несогласии, - лишить христианского признания - анафемой), искусные в слове и хорошо знающие Библию, собравшись - эти вопросы обсудят, сверяя ход прений в своих патриархиях - так, в результате, по истине, должно получиться православной вере и смыслу близко (и всегда знайте, что православие - немного старше и пока во многом правее). В это же время и восточные патриархи, собрав в епархиях комиссии - разберут заблуждения и свои (так же) по тем же вопросам (хотя и в меньшей мере), ибо тоже немало одержимых бегает за правителями (как и ранее подзуживали воителей на насилие), как и с самосвятными иконами родственных святых (о коих не слышали прежде - лишь в деревне их, или покаявшихся - при последнем воздыхании) и, видимо, есть недостойные - возведенные в святое достоинство, но имеются и праведники - на земле обделенные. Тогда, в случае общего согласия, восточные (не предавши веру) и западные (служа от сих верно) патриархи могут встретиться - и постараться простить накопленные обиды, и покаяться перед всеми людьми - облекшись в Христову истину, и прежде всего перед загубленными душами, и помолиться о народах и всех святых Христовых, их исчислив по достоинству, вспомнив и об иерархах и лицах развенчанных - упокоив их на веки, - и может Господь простит заблуждения иерархов Церкви за народ что пасли небрежно, и город Рим с окрестностями, и многие пределы - победившие греховные прелести. Да возобновится на земле проповедь истины - в правде, а не в гордом желании властвовать.

^^ В религии в древности место нахождения первосвященника называли - иерусалимом, а первосвященников или епископов столиц таких, этнических или макро-государственных, где укоренилась от Апостолов вера христианская, называли - патриархами, отсюда и канонические пределы - Иерусалима (по Иордани - и местам проповеди Христа Иисуса), Константинополя-Царьграда (по бывшей Византии - ныне часть Балкана и по северу Азии) что частью исполняет и Греческая патриархия (по восточной Европе), Рима (по западной Европе - зарезервировано, ибо пребывают в католичестве), Александрии (по Африке), Антиохии (по Сирии и на юг Аравии), а с 14-16-го века - и русской столицы Москвы (преходя от притеснений от Киева и через Владимир к Москве, по пределам Руси с Сибирью). С течением времени, из-за роста церквей, происходящих войн, гонений и искривления веры - менялись и канонические пределы патриаршего окормления (надзора за соответствием в проповедях - правды и истины Божией). Ныне же патриархиями считаются - и крупные союзы этносов, и небольшие государства, а бывает где и, из-за политики правительств большинства иноверческого, совсем нет возможности проповедовать христианство. Патриархий же должно быть от 7-ми (до явления Слова) до 12-ти (после), видимо - Индия и Китай, Америка и Океания (Англия и Австралия с крупными островами), - иерархически образовываясь, чтоб каждая патриархия окормляла - этнически близкие народы, не разделяла добрососедские государства и братских митрополий не унижала.

(Все же, настоятельная просьба, - торопиться не сильно и решать крайне осторожно!!!, ибо при личных капризах можно окончательно развалить все. В этом случае (если католические иерархи не справятся), православные и монархисты русские - должны не отвращаться от защиты и католиков (кроме как - против войной пойдут - под последнюю анафему, проклятие от льва), воспринимая не как единоверцев - указывая на заблуждения, чтоб вернулись в апостольское лоно церкви, а вступаясь за народ обманувшийся, на который, почувствовав пустоту и беззащитность (если не справятся с гордыней иерархи их), силы зла могут яростно накинуться, ибо нельзя оставлять людей совсем в забвении, чтобы могли верные и любящие Бога воскреснуть).

** Кто такие иезуиты - об инквизиции все наслышаны - про ставших вырывать плевелы в темную ночь расцвета Европы, но еще и печатники богословской литературы (и уничтожители преданий народностей) и богатств церковных хранители (и как менялы денег - что корреспондентская банковская сеть доверенных, затем богатых, потом победнее), и инициаторы тайных интриг против отличия в вере (зачастую и убийств людей непонятых), что ныне преобразилось - в СМИ, банки, экуменизм - в которых с масонами тайно и остались присутствовать.

Давняя экспансия католической (и иной другой, "новой") церкви на православие (с захватом храмов и обвинений бездоказательных) - это отступление от истины, ибо Апостолы поступали справедливо - "Притом я старался благовествовать не там, где [уже] было известно имя Христово, дабы не созидать на чужом основании (пределах других Апостолов, посланников, земле), но как написано: не имевшие о Нем известия увидят, и не слышавшие узнают" (Рим.15:20,21), и делал "так чтобы и далее вас проповедывать Евангелие, а не хвалиться готовым в чужом уделе" (2Кор.10:16), но искушенному Папе западных христиан слова Апостолов не указ - и назначил своего кардинала для "окормления" региона "Р" (России, СНГ).

Думаете церковь раскололась из-за идей, - отчасти, ибо одни были - более правы, другие - менее (бывало часто ругаясь), но в основном из-за влияния на власть, - чтоб властвовать с князьями (а то и сами, - 4-й собор в Латерне - "папа дает королям власть и имеет 10-ю часть"), затем разошлись окончательно, что и не соединить теперь, ибо тогда предстоит развенчание многих "святых", особенно которые не только словом, но и прямо подзуживали (подстрекали в походы) или посылали и снаряжали деньгами и делом грызться - направляя рыцарей (бывало взаимно, - правда православные, по религиозным мотивам, воевать с католиками и лютеранами не ходили, но возвращали захваченное и защищали огорченных братьев) и выбросить многие литературные бредни приземленного (упрощенного) понимания любви и веры. А по другому налаживание диалога с католиками (протестантами) - как простое соединение конфессий с лобызанием иерархов (конями троянскими) для литургий совместного участия - бесполезен и даже вреден, ибо разрушит все здание Церкви, оставив основу (Евангелие и Апостолов) для осколков верных Богу - растерянных и разбежавшихся одиноко в леса и горы. Потому-то такие на своем и будут упорствовать, ибо западные, все вместе "сонмищем" договорившись с масонами - и лишь желают православие уничтожить, хотя - за превратное понимание веры и позволение (освящение) блуда - еще более сами и Богом уничтожены (постыжены) будут.

От жажды святости и власти, папы, - преследуя отличие в вере (подобно магометанам, - из нетерпения и неспособности доказать "свою истину" словом) - плодили от себя отступников (протестантов, англикан) и уничтожали инквизицией еще не пришедших к Богу (язычников), затем - решили избирать пап из рукоположенных ими же (других принизив (в противовес слов Господа - о служении) - Бенедикт I) - возводя свое понимание в истину, - так ложь пестовалась, укреплялась и распространилась, множа многие отступления - тут и поддержка банковского капитализма, и как и иезуиты (к 1970-м почти рухнув) - нашедшие себе применение - деятельностью против волнений рабочих (отождествив справедливые требования - с коммунизмом) - выступая не против отступников (масонов и атеистов) а против строя экономического, давно забыв слова Господа - "Иисус, взглянув на него (праведного), полюбил его и сказал ему: одного тебе недостает: пойди, все, что имеешь, продай и раздай нищим, и будешь иметь сокровище на небесах; и приходи, последуй за Мною, взяв крест" (Мар.10:21), "он же (воспрошавший), услышав сие, опечалился, потому что был очень богат" (Лук.18:23) - чем и прообразовали веру в религию не следующих по слову Божьему, так и Папа Павел II говорил, - "прав тот кто лишь антикоммунист" (из боязни, - слабость в слове показывая, - тем более, как будь-то у "большевиков" первым делом была борьба с Богом (а не с внутренними отступниками, предателями царя - германцами "белыми"), если бы так было - они бы никогда, ни в чем не победили), но как только СССР развалили - побежали захватывать храмы (а коммунисты остались, и даже сотрудничают с капиталистическими властями), и еще более в мире - расплодилось разного рода язычников и атеистов.

Начиная от Пиев первых, папы бывало отрекались от престола и от власти княжеской, сохранившись государством (Ватикан - с 1929-го независимое государство со 100% паствой) - одним из самых маленьких (как посмешище перед Богом, как островок спасения - не пуская туда никого), и часто, где побывал у границ папа - там вскоре и бушевала война (как и перед Первой мировой (1914-го), так же проехался и по рубежам СССР - перед Отечественной 1941-го, не говоря о раннем), и когда это, исторически, римская церковь или папа Римский - заступился за свою православную сестру (как говорят экуменисты) - Россию, - совсем наоборот было, как недавно и с Сербией происходило, впрочем, пророчество (от России скрываемое), - "что некоторое решение Папы - перевернет миропорядок", что и совершил (не зная какое конкретно) папа Павел с тайными службами человеконенавистников, - исполняется, - начинайте жать и на себе плоды его.

19
Сребролюбцы высокопоставленные, любящие почести и праздность*, но втайне, духом своим, что свиньи - низводят народ до такой же, как своя, жизни физической, некоторые из них даже в церковь ходят и крестятся - показушно, ибо что внутри человека - то и вне себя он делает, а затаенные их грехи - блуждают на устах их, как не распознать - по плодам иным от слов их, ибо они более пристойны на людях и дома, а мечтания грешные - "настоящие" планы, лишь средь друзей и знакомых вынашивают - поощряя тайное и отвратное, а высказывающих хоть частичку правды - по площадям гоняют, ибо видимо, как для черта и ладан воняет, так и для бесов - правда, служит поводом для похрюкивающего замалчивания или преследующего обтявкивания. Думаете, когда придет Иисус - будет узнавать по крестам, крест вам дан для напоминания, и чтоб в суете узнавали в среде братьев, Он же будет различать истинных по кресту духовному - который есть меч правды, сила Слова, обоюдострый - не щадящий ни поступающих неправо, ни оборотней, ни отступников откровенных, ни украденных духом гордым.
* "Он (Иисус) сказал им: вы выказываете себя праведниками пред людьми, но Бог знает сердца ваши, ибо что высоко у людей, то мерзость пред Богом" (Лук.16:15).

Правители - семена лживые, жестоковыйные, - золотые и славные одежды натянувшие, а внутри исполнены всякого непотребства, нужды не зная - живете и расточаете, - народы обирая, поступая по выдумкам человеческим, и присваивая корни Отечества - поглощая с хлебом и кровью, - надеетесь, что за пустословие - обманутый народ защитит вашей лжи основы, или и псы, вас славословящие - отступники и не верные Богу, водимые лукавыми и образованными или недалекие по воле и церковников - думают что спасут их князи народные, - не обманывайтесь, усомнившиеся в силе Божьей, - ни их пустые слова, ни радужные надежды - не приносят плода доброго, - и потому бесполезные и тучные ветви - будут все сожжены и извергнуты. Ибо отовсюду несется поток мутной воды, из многоголосых уст их, но даже если и в несколько раз ложь увеличат - не спасутся, - ни те, ни другие - как только увидят сияние истины, коротая пробьется сквозь наслоения лжи, ибо ныне, правде - кнутом прикрыли рот, и свободе - дали гулять в ночь, и молчат об истине - дабы не осветила в них идолов, - позакрыв здравых в чуланах выстроенных храмов и не позволяя на свежем воздухе - пред оком дома Божия, и о грешных головах нет проповеди (возвещением ответственности) - при преследовании собираемых на площади, - хоть даже с одного места (возвышения) - о добре и зле, даже вместе - правда с ложью, где последняя боится открыто выйти и встретиться при народе в свете истины, отсюда - всем очевидно, что пропагандируемая муть однобокая, при несвободе - является лишь прикрытыми злом и ложью (как и на телевидении, принадлежащем похитителям - нет там праведных и добрых, лишь сверкающие зубами волки), которым и изольется, со всем тем, чем поили - из чаши вина блудодейства и погибели, - на них же, удесятерившись.

Что льву до иных стран с их правительствами, что до левшерукого гендера Обамы или Олланда с петушиным знаменем - они познают, чего заслуживают, как и народы - им доверившие свои судьбы, ибо начальствующие забыли Бога - и навязывают свободы прежде утопленные, и возгордились они силой выдумок - над Божьими установлениями смеючись, - посмеется над ними и Бог.
Жаль ли льву Россию, если не опомнится и не выйдет на дорогу прямую, и не станет под одну, правую руку - жаль, что священники не Богу служат, а избранным расхитителям, забравшимся к овцам через изгородь и блеющим лживо, - ибо не избежит наказания заслуженного; осудится ли правительство допустившее какую либо несправедливость - будут судимы, если не остановятся в злодействе своем против людей простодушных, - покаявшись и уйдя, облекшись вретищем за свои дела; простительны ли начальникам ошибки допускаемые - отчасти, если в служении людям исправятся или же - по заслугам получат и воздаяние, и чем выше находятся - тем больше спросится, подлежа разбору (в обвинениях исходящих при народе и от народа), что хорошего сделали - назвав хоть три добрых дела, и если по ним лев опровергнет (по закону свыше) и защитников (скрытную подоплеку выявив), то вместе с защищаемыми наказаны будут. А если заранее боитесь верных основ Божьих, прореченных с древности или льва мнения, что не докажете свою точку зрения, - значит, изначально в себе не уверены, ибо отклонились от правды, и истина вам не доступна, потому-то и бегаете за идеями - обращая слушающих в своих приверженцев - по дебрям и омутам народы рассеивая, которые собирает лев с участием сынов правдивых - силой Слова Божия.
Так собирается разрозненное воедино и сжимается открываемое образно в символы, чтоб понимали и простые - вспоминая отчее и заглядывая в глубину сердец своих, - обличали все чуждое продолжению жизни, но есть еще вещи которые нельзя доверить ни бумаге (ни компьютеру) ни близким (ни начальствам), о чем будет постепенно открыто.

Но обратимся к геральдике, - исторически, у триединого русского народа оказались символами городов-столиц - Святые, - герб Киева - Архангел Михаил (с огненным мечом в красном поле), подтвержденный Великим князем литовским Гедимином и царицей Екатериной II, герб Минска - вознесение Божией Матери (вверху два Ангела - встречают плотских по данному имени, внизу два Херувима - очищают входящих от злого и налипшего), закрепленный на постоянно в более позднее время, герб Москвы - воин "сидящий на коне" или подобный Георгию Победоносцу (в красном поле на белом (серебряном, земном) коне воин в красно-коричневом или зеленом плаще (канонически), поражающий копьем голову змея (черного, тьму века)), постепенно утвердившийся правящими князьями от Киева до Москвы на Руси. Первым был герб Киевского князя Владимира Святославича* - Святой Георгий стоящий с обнаженным мечом (подобно Архангелу Михаилу), а сын князь Мстислав (образовав "русский союз", братский договор) - его "усадил на коня и вручил копье", далее "сей всадник" появляется у наследников - с короной или нимбом (с мечем, копьем или луком - при князьях Василиях), причем, со змеем или без него (бывало и на цепи или же перед воином сидящим - стоящего на суде), особенно (на печатях) во времена князей от Ивана II до Ивана III, а при царе Иоанне IV Грозном - серебряный (земной) "воин сидящий на коне" (царственного вида и близко иконе) стал символом защитника царства от зла, Царя и столицы России-Московии, и окончательно утвердился как Георгий Победоносец - лишь при Царе Петре I (почему до сих пор и ходят толки кто это - Георгий Победоносец или Царь, а то видят - и образ Грядущего, и если и относится к родам (или городам) как герб - то скорее к Рюриковичам). Во времена князей Иоаннов появляется и "двуглавый орел" - "римская птица", "avis Romana" (созвучно символу Апостола Иоанна Богослова) - знак государственно-имперский**, и к Романовым не имеет прямого отношения, герб которых - грифон или гриф (на Руси геральдически - "подлая птица" (полу-орел или полулев мифический) и в европейской части встречалась редко, как туманны и истоки родовых фамилии и герба), впрочем, русские князья и бояре не страдали различительными гербами*** для войск (ополчения) или знаками (принадлежности, качества) торговли (личное тавро, тамга - знак, знамено, знамя), ибо был один для всех прапор - Крест (меч стражника) и Спас Нерукотворного Образа (покровитель союза Руси - знамение нации), где простые стяги (и бунчуки, или вехи) городских дружин, часто и церковные хоругви, служили для маневров или поручений княжеских.

* Знак Святослава (до сир пор спорят), как символ Рюриковичей - то ли чаша, то ли светильник (подсвечник со свечой внутри), может челн воинской дружины, или весельная уключина, может порядок построения воинов, может и бесхвостый сокол, или мордочка зверя с ушами (львиного леопарда), может дву-трезубец Апостолов-рыбаков, или крест библейский (Y - древних царств (воинственный), но считалось и воров, или Т (тау) - Небесного Иерусалима в Ветхом Завете, но используют и язычники-масоны), ибо провидчески изгнал епископа Адельберта приглашенного матерью Ольгой (иудейка крещеная, раздатчица милостыни, дочь речного перевозчика) - по императора германцев протекции, поняв направленность проповедей - Западу в подчинение (да и имя означает - "Святой крест" (свенто-цлав) - защитив и объединив цлав-антов (крещеных антов или славян (ант (нт) - первый, анте - перед, впереди, а анти (нт) - против, что могли перепутать или извратить иудейские переписчики)) и русов, близких Роша (своих рассеянных, князей светлых) со времен и Ноя, - исполняя завет его древний), или знамение (тавро) - знак денег и собственности (обозначая два рога - достояние наследства делится на два рода), неспроста же похож на знаки царей Боспорского царства (древних выходцев из Греции) - считая своими и земли Тмутараканского (которым владели князья Черниговские, - имея одной ветвью крови - царей Боспора (царь синдов Горгипп, и другие меотские народности^^) или воюя с древними обидчиками - хазарами (иудействующими) и Византией (ложью защиты земель - царский род сместившими), но имея право - и на нее), издавна имевших в гербе ключ - город Керчь, возле древней Пантикапеи - печатающей деньги храма Аполлиона (где, видимо, напротив - будет пытаться спрятаться зверь тлетворный, готовя войны).

^^ Древние народности - аланы (правящие князья-анты (ал-анты) из племен готов, став большей частью ост-готами и смешавшись с гуннами - аварами (сибирцами - 1-2 волны) и хунни) и славяне (крещеные славные-анты (цлав-анты), военные князья-герои из готов, став большей частью вест-готами и смешавшись также с гуннами немного меньше, скорее 2-й волны - сибирцами, афанасами) образовали, - одни - западных славян (но вытесненных из земель, ныне германских, на восток и юг), другие - племена восточных братьев, - русских (от северных территорий Руси до Волги и Дона) и адыгов (они же, черкесов (черкасов, казаков) или южных антов (анты-гхун) смешанных с гуннами, которые в горах Кавказа более укоренились чем на равнине, где во время южной экспансии их князья, дабы сохранить свою власть, принимали от благодетелей магометанство - поощряя и подчиненных), которые в 9-16-м веке, в основном были - христиане. А если короче - родственные племена от русского Севера и Урала до Кавказа (исключая ныне, по крови, большую часть из - монголоизированных - дагестанцев, чечен и ингушей, и отуреченных - Закавказье и от Эльбруса в сторону западную, - а если по духу, ныне - вообще мало кто верит в Бога истинного, все перепутали - и между собой грызутся словами про истину).

** Западный Рим (962 год) взял символ языческих императоров (со времен Цезаря, 49 год до н.э.) - черного (орла) грифона (нечто от мифических Гарпий - на Крите спрятавшихся), и власть передавались по крови, бывало и через братоубийства, а Восточный - Византия, - была им волком, в представлении власти от языческих истоков, а императоры возлюбив христианство (Константин, 330 год) - утвердили главенство орла двуглавого (черного в золоте), чтоб наблюдать за разрозненными областями и Западными, власть же передавалась по духовному согласию начальствующих или бралась (давалась) силой, часто с пролитием крови при помощи (искушенных) легионеров, - но от Бога ли было все это кровное зверство ради царства? (а настоящих царей от Бога, по Духу - единицы).

*** Вошедших в моду от польской шляхты (не путать с русской застенковой (небольших земельных поместий) - оставшихся русских князей и бояр (подобных хошутам) после монгольского нашествия) и немецких цариц (инициировавших гербовое развитие для помпезности и разжигания гордыни своей), с разворотом изображений - в левую (правую от внутри щита), геральдически - по-немецки, сторону.

Когда в 1878-1886 годах Германия обрела найденный Пергамский (из "места сатаны") алтарь (возвышение, жертвенник, сложение податного) Зевса, то в 1881 году был убит царь Александр II - отстаивавший в Европе Российской Империи первенство, а Александр III ища с Германией тесной дружбы (где Кайзер (затем в 1888-м из троих оказался и от рождения калечный - кое Богу не посвящается) продолжал привлекать в "Таможенный союз" округи, "образ которого" старается близ России внедрить Путин) - получал лишь тайное предательство и был болея отравлен (и крушение поезда в 1888-м - тоже не случайно), при котором в 1883 году на утвержденном его отцом новогеральдическом гербе (как и предложенный флаг бело-сине-красный, до того использовавшемуся "романовскому" - бело-желто-черному (в разных вариантах), подобному Австрийскому и Германскому) - Георгий Победоносец (как с иконы) и "змей в золоте" (словно Моисея медный змей - "И как Моисей вознес змию в пустыне, так должно вознесену быть Сыну Человеческому, дабы всякий, верующий в Него, не погиб, но имел жизнь вечную" (Иоан.3:14,15), впрочем, и медянки для людей молоопасны, а самец всегда цвета более красного) были повернуты "геральдистами-масонами" головами влево (соответственно геральдике немецкой ("правильной"), когда по-русски (подобно иконе, всегда в правом углу) сторона щита справа - власти (Божья, как и верх середины), а левая и низ - народа (подчиненная)), то при Николае II (который ввел окончательно государственным и флаг бело-сине-красный как и у левитов) в 1914 году и была настойчивостью международных масонов - спровоцирована война с Германией (предопределив падение 3-х Империй), а из-за завистливого позволения и дрязг родственников, и предательства дворян и начальников (военных и гражданских), под священников молчание (Слова непонимание) - царь, отрекшись, и на земле оказавшись, - был завистниками арестован - и пало (повалилось рассыпаясь) государство (как при Осии и Езекии - который "истребил медного змея, которого сделал Моисей" (4-я Царств 18:4) для напоминания, а "сыны Израилевы кадили ему и называли его Нехуштан (Медный, упорный)" - как бы именного идола, забыв, что он от Бога дан - взирающим для спасения - ужаленных по грехам неверия), и всех искушенных властью (и Романовых тоже) устраивали Думские сказки Временного правительства (тут же снявшего с флага герб - где двуглавый орел потеряв скипетр, державу и короны стал естественного (выблеклого) цвета и опустил крылья (сдался покоясь, как вземлен и ныне), а на банковских билетах временщиков - изображался на "свастике ромбической", - затем принятой как эмблема Гитлером, к которому направились примкнувши и беглые предатели, и убийцы и прихвостни, и потом по-неволе и власовцы - использовали флага полотнище, но чаще подобное Андреевскому - "дипломатическое, посольское", обозначая претензии на часть территории), пока не отобрали власть у Временного правительства - большевики (надев "шлемы спасения", царем пророчески приготовленные), права взявшие - от народа возмущаться ставшего (излишне жестко пресекая финансируемые иностранными правительствами военных республик образование), тогда и разъярились до того молчащие предатели (в тайне свалившие на царя неудачи, и сотрудничать с народом не начав*) - не примирившись так же, как и вынудили царя, а став положение защищать чтоб самим властвовать и делить доходы маячащие от возможного грабежа (используя и по ныне образы царя Николая II, - тогда, в 1918-м, лишь только после убийства некоронованного помазанием князя Михаила - как бы для освобождения царя и августейшей семьи, а ныне, после 1993-го, натренировавшись во лжи, - для коронации именитого, из Европы воспитанного и пришлого - для узаконения растлителей и расхитителей, чтоб попрать Православие заиграв лестью епископов, и "лукавой правдой" уничтожить Россию). И коммунисты (ждавшие еще с 9-ть месяцев что возгордившиеся образумятся (не применяя казни) - отдали царя, как пилаты, крови жаждущим заказчикам - чтоб весь народ погонниками понукаемый, в войне за лукавых, не заразился от прежде предавших, - не понявших ни смирения и ни истинного покаяния - и чужой кровью желавших смыть свое предательство) - были даны и по воле Бога (ибо Царствие Божие силой (и усилиями праведности - трудом созидаясь, а не ложью бесовщины, когда все разваливается) берется и затем также земное обратно завоевывается), чтоб показать не искреннему миру (христианским лицемерам), что победы даются даже язычникам - которые заботятся о народе среди которого ходят. Но вот, завистники (в ночь на склонение дня осьмого) захватили Отечество ложью, - и народ оказался в скорби (от алчности слепых пастухов-волков), лишь радуются дети отца лжи - набивая молодящиеся утробы свои, - но будут повергнуты силой правды, исходящей прежде из уст мечеслового Ангела.

Какие же знаки у пришедших "образователей новой России" введены были (а как у беса нет чистого духа - то использовать он может только внешние атрибуты, как и все отступники - что красивые слова льют (обещают, пророча благоденствие), но противны все дела их (ибо ведут к путам и смерти)), - флагом стал - бывший торговый, бело-сине-красного цвета и Российской империи послуживший - наименьшим сроком, герб же государственный - как у февральских предателей 1917-го, но вышит золотом (что на гербе государственном даже Император (ни один из христианских) имел скромность не показывать (что един и божественен во всем мире, ибо желтый (без царя) - означает подчиненный), но видать нынешние масоны и патриархи "милостиво" соизволили фривольности) или изображается белым (полностью разоруженным, - хотя можно было и черного по краям вооружить светом (но это доступно лишь освященным с неба), - и лишь только на орденах он вооружен и наделен - скипетром, державой и коронами, - чтоб награждаемые военные наемники и гражданские прихвостни знали - что служат "царю", - какому?), и в международном плане (в чтении геральдики) - сие, значит, Великая тайна, ибо - либо подобран козел овцам (ведя к аду) и избран вождь (для евро-американской марки (денег, территории)) - враги христианству (изредка с попами заигрывая чудесами - что подкидывают фонды руководимые вороватыми), либо, как и бывшим колониям (особенно Океании и Африки или национально-освобожденным и попавшим (без боя) в лживые лапы) - на гербе все что угодно позволительно (лишь бы радовались своему рабству и избирали внедренных патриотической риторикой ставленников), а герб столицы (где "геральдисты" подчеркивая "возвращенную стабильность", изображая его "иконописно и правильно" - дали понять мироедам о цели временщиков изначально, что) - разоружили уже "на коне всадника" (хотя в 1917-м, православных еще опасались), ибо побоялись ему даже нимб или крест на копье, да хоть корону или меч в руке, либо скрещенный лук, оставить - чем и подтверждают, что пришли жиды - Креста боящиеся и сторонясь Святого - низостями властвуют (законами сПутав, уничтожают тылы и Армию - стараясь всячески приблизить рабство), лишь оставив подобного пастуху - с пикой-палкою (мечтая разоружить "Слово Божие" - вещественным оружием, но и трость, скипетр - это закон Пасущего), чтобы теперь особо не опасался - змей властный (слова правды при свете боящаяся, изменчивая ложью, ползучая гадина - часто голову от земли поднимающая обещаниями), но этим же (и провидцам) показано, что змей ныне настолько слаб, что победит его - простой необычный воин-крестьянин, - но и гимн - подобный Союзу Советских республик оставили, чем и подтверждают - что воздать хвалу царю (хоть Небесному, хоть земному) не собираются (песню оставили, но все то время и труд народа - оболгали и обесславили, пытаясь и судить и клеветать и достижения с землей сравнять, но ведь и своих "побед" не представить (разве что для показухи - собрав остатки и расхвалив по-рыбачьи по теле-ящику) - которые подобны росту и уровню ума их). Так соединив воедино зрелищную какофонию века прошлого, отчего будущее России (и мира) с таким же управлением (внешним и по атрибутам) - стало под сомнением, если простодушные воины не образумятся (и не спасут многие души - как раньше освятилось кровью колено Левитино против отступников).

* Царь Николай II в акте отречения пишет - "Господу Богу угодно было ниспослать России новое тяжкое испытание", и "почли мы долгом совести (признавая, что распря и волнения - из-за слухов разносимых завистниками о семье) облегчить народу нашему тесное единение и сплочение всех сил народных" и "заповедуем брату нашему (Михаилу) править делами государственными в полном и ненарушимом единении с представителями народа (а не лидерами - партий властолюбцев или дворовой своры) в законодательных учреждениях (земствах, собраниях, советах - непартийных организациях) на тех началах, кои будут ими установлены", и будучи "в согласии с Государственной думою (!?)" - "призываем всех верных сынов Отечества к исполнению своего святого долга перед ним (Михаилом) повиновением царю в тяжелую минуту всенародных испытаний и помочь ему вместе с представителями народа (старшинами-старостами, а не лидерами идеологий) вывести государство Российское на путь победы, благоденствия и славы", а князь Михаил на следующий день - согласился "восприять верховную власть (затем только), если такова будет воля великого (русского, всего) народа нашего (а не предавшей дворни - пораженной гордыней и сомнительностью, или священников - боящихся на неправду и рот раскрыть), которому надлежит всенародным голосованием чрез представителей своих (а не партийных, и скорее из лучших или сословных, в процентах от количества душ) в Учредительном Собрании (ныне - и не актуально) установить образ правления (всего-то) и новые основные законы государства Российского (если будут потребны)", затем попросил "подчиниться Временному правительству (!?), по почину Государственной думы (склонявшей царя к отречению и предавшей первой - деля портфели) возникшему и облеченному всею полнотою власти (кем? - самими, Думой! или Михаилом?)", и "на основе всеобщего, прямого, равного и тайного голосования Учредительное собрание (Временным правительством - не созываемое (отодвигая), не было таких планов - созвать от народа или сословий делегатов, что видно у этих республиканцев - из установленных внешних атрибутов государства) своим решением об образе правления (лишь и только) выразит (конкретно, а не идеологически, делегируя поручения через своего из лучших) волю народа", потом и Синод огласил с эпитафом (из 2-го послания Петра 1:2 - "благодать и мир вам да умножится", особенно там стихи 1:5,11) - "оставьте в это великое историческое время всякие распри и несогласия, объединитесь в братской любви на благо Родины, доверьтесь Временному правительству (?! - в нем то, в текстах встречаясь и выше, как оказалось, хоть все и уповали на благо, и была зарыта вся собака, которая битая часто, ныне проявилась с реваншем - в виде стаи выродков собчачих)", - и где здесь предательство народа - о котором все тогда забыли и спросить даже (хоть та же полиция в своих околотках), и как повели себя тогда предводители (дворяне и офицеры - пастухи, без которых овцы разбредаются - даже естественно, ища лучших пастбищ), но до сих пор талдычат "романовцы с их домом" о "предательстве народа" (сбежали нарубив братьев - затем прокляв большевиков-коммунистов возмутившихся на сребролюбцев, но замаравшись фашизмом - постеснялись потом предать анафеме душу Гитлера), но как видать все это посмешище (восприять царскую власть по голосованию) - было неугодно и Богу (раз не нашлось тогда, по завещанному царем слову, исполнителей - братолюбивых к народу), а после второй войны разразившейся - пришли чванливые властители, штаны протиравшие в креслах и со стола лучшие куски рвавшие бесчестно, которые, затем, устав от слабоумия и вместе с западными советниками, - свои места приватизировали и растащили по "старому свету".
Ныне же - и сословия иные, и мозги людские выпачканы идеологами, да и "великий народ" смешивают с инославными и иноверцами, но очнется он - и скажет свое последнее слово. И придет царь последним упомянутый как Михаил, но не по имени, а подобный Божьему начальнику - осудившему взбесившихся ангелов. И знайте, где бы не говорил русский человек об избрании монарха - то всегда это понимается как обретение, выявление земного - по заслугам в слове перед Святыми и Богом, который и по качествам характера - сможет и народ защитить по-справедливости и по-отечески привить плоды для развития - с верой и силой, с нелицеприятием и непреклонностью Архистратига Михаила (может властвуя и невидимо (ибо ныне пастыри слепые - народ лишь отваживают от истины), что гораздо хуже - ибо человеконенавистники много душ погубят (ложью и войнами - увеличив сверх истребления определенного сил злобных), но не долго им, ибо зерно доброе взвешивается и собирается в житницы, впрочем, когда и поняв узрят его (или вспомнят) - ибо потом вскоре уйдет в обители тихие - дорогу освещенную уступая Грядущему с Судом в очищающем Духе (тогда не надейтесь и ни на какое семья открывшееся), ибо если сей употребив усилия - поймет, что в большей мере семя земное неисправимо - изымет власть земную для последнего упования лишь ко сходящему Сыну, а через Него - вручив Царство Богу и Отцу).

Так что, - следите за знаками в окружающей обстановке политиков, чтоб распознавать масонов среди них, ибо иногда они должны показывать кивки разные - сообщая "своим идеологическим братьям" что говоримое - ложь для профанов. (Упомяну еще о нескольких символах встречающихся и в геральдике).

Тетраскеле - свастика крестом состоящая из 4-х "Г" - в скандинавской мифологии означает "молот Тора" или Одина, а основная, равносторонняя - изображала дохристианский крест "солнце" - позже ставшая употребляться и как крест антисемитский (и это не свастика фашистская - судная, неустойчивая, повернутая на ребро).
Трискеле - свастика трехлучевая, означает - ультра (крайнее, жесткое) и время (новое, бесконечное), используется как символ - в ЮАР (фильфот), итальянский остров Сицилия, а в Англии штат Мэн, - одиозные места, однако.
Трикветр (внедряли было как "христианская рыба" - но троичный безликий знак не прижился) - означает "имеющий три угла" - пирамида, вечный алтарь (жертвенник), или "узел мертвых" - где геральдисты и символисты прячут 6-ки, или "три петли бес_конечности" - три сплетенные шестерки (подобно восьмерке). Их часто можно заметить на президенте спорта Путине, - выбранном заблудшими и верящими в обещания - по себе, - сидящем в окруженной наемниками военной крепости - в алтаре треугольного Сената.
Сенмурв или симург - псиный дракон (чешуйчатость и хвост рыбы) или крылатый пес (собака-птица - мышь летучая и крыса) - означая быстрое завоевание и падение (пес же в ней - как верность и преданность, - в русской геральдике встречался крайне редко).
Конь - совмещает в себе все лучшие свойства нескольких животных: храбрость льва, зоркость орла, силу вола, быстроту оленя, ловкость лисицы. Исходя из традиции, идущей от Византии, специфика употребления эмблемы коня - перешла и сохранилась только в России (в других странах никогда не существовало), а в государственных гербах ряда стран - конь в геральдике употреблялся в качестве вспомогательной эмблемы как щитодержитель, но и в этом случае чаще всего как конь-единорог (например, в гербе Великобритании). Морской конь - гиппокамп. Огненные конь, лев, вол - встречаются как небесное воинство везущие божественное.
Лев (подобно царю зверей) - эмблема гордости, мужества и храбрости, а коронованный - символ власти над подданными, на Руси использовался в некоторых наследных (сыновьих) княжествах Рюриковичей и близких к ним бояр.
Орел - означает власть, господство, верховенство, прозорливость, и выступает атрибутом божества (в язычестве, Зевса) или монарха (в христианстве, императора-военачальника), библейская традиция наделяет еще и статусом - светской власти, могущества и величия, а порой - святого человека или святого духа (который, скорее - голубь), он же - и эмблема Иоанна Богослова, в России - не был династическим. А ныне в атрибутике России - как соединенная смесь сербского, албанского и польского гербов (и прочих под евро-германской нацией) - цвета белого (разоруженного) или желтого (вассального, подчиненного), но не закреплен в конституции ("был, и нет его, и явится" как "восьмой, и из числа семи" - т.е. подобный бывшему образу, но поставлен отдельно в стороне и управляем от семи).
Роза - означает и свобода без предрассудков, и знак королевский, также и загробного царства, и обозначает - Запад, и розенкрейцеры считали своим символом - красную розу в центре креста Андреевского, но роза - значит и секрет - молчание при посвящении, а еще (знайте) - и Тайна. "Золотая роза" - и наградной знак Ватикана, и эмблема Англии - бело-красная роза Тюдоров, и эмблема Конгресса США - постановившего своей считать розу (с приходом Горбачева).
Белая лента - символ Международной женской христианской организации (католической, с политически нейтральными целями, или о ней молчаливый патриарх-международник Кирилл не знал?), и когда она появилась на русских улицах - тогда же начали и созывать протестный совет в курии (названные как и отделы управления папы Римского) - т.е. изначально это движение по организованному направлению - навеяно с запада (с внутреннего разрешения), но и не имело политических целей (об этом знает предложивший провокатор-инициатор-организатор) - создав пустую угрозу молодыми либералами старым либералам, чтоб лукаво нагнать страху недалеким и сплотить их в помощь избрания лжепатриотов. (Но можно было идти и находиться в согласованно безопасных рядах белоленточников и проводить свою конкретную работу).
Ярлык - девизная лента, или клятва и обязанность к исполнению прав написанных на грамоте и наделенных сувереном (повелителем или лжецом, вручившим закон (как и конституцию) - узаконив получившего, а не правом сим - народ наделив).
Радуга - знамение завета с Богом или еще означает - "солнце", которая в древности обозначалась двумя цветами - белым и черным, а с поры более поздней 4-ре цвета - красный, желтый, зеленый и синий считаются священными и допускаются вместе всей полнотою лишь у служителей Богу, поэтому символично изображается радуга небесная, представляя солнце, как красный-желтый-зеленый на голубом небе, а земную сочетать уместно как красный-желтый-синий на земле зеленеющей (отсюда и Ангелы в Откровении - поверху радуга и лице как солнце (а станет она зеленой-желтой-красной - в конце, при явлении на земле Святого)). Современная же радуга, по науке - семицветная, появилась лишь в века последние - и носить такие флаги - подражая завету и солнцу - из себя изображая ангелов - могут лишь бесы натуральные (их, к сожалению, ныне много и среди тварей бессовестных - что грехи выпячивают с крестами напоказ (проказников, позорников и подражателей-шутов), чтоб в мире все думали что христиане - вот такие как они).

Теперь немного о нынешнем язычестве и мифологических символах применяемых международными масонами:
"Красный граф" с "путанным языком" или лживым - Путин, - путен - "чертовка, проститутка" (французское); пута - змей старающийся ложью запутать и коня грядущего, и свободу народа лукаво опутавший; Пу - "естественный, тихий" слуга, и река проституток (китайское); тин - языческий бог-громовержец с тремя молниями (два рога "второго зверя" и лжепророк); пут (экономическое) - опцион (договор), где премией (предательством) приобретено право на продажу (законотворчеством) всего скопом по фиксированной цене в любой момент до окончания срока - президентства); Владимир - владеющий Димой (овладенный, имеющий в себе), дима - демон (затаенный отпрыск откабардино-балкаренного после цареубийства - НКВДешника Медведева (ме-две-дев - двойственный демон-дева или мед-вед-ев - сластолюбивая ведьма, приспособленец)), димер - две части (из двоих, двойник), Диметра - "богиня земли" (эпитеты которой - Европа и Фурия), соблазнена Зевсом обернувшимся змеем (отождествляется с - Адом и пивом), она же Астарта - "царица небес и плодородия", у иудеев-язычников Иштар-Ашторет - "богиня любви и власти", дочь Сирии (по вере языческой), спутница Ваала (любодея допускающего идоложертвенное); вл или вал, - длинная - волна, насыпь, порыв дождя или людей, а также - навал продукции (ВВП); вол - упрямый кастрированный (укрощенный) бык (незаменимый у древних евреев); ваал (бел, молох, амон, шива) - алчное семитское божество плодородия, вод и войны - "господин, владыка", также - каналы (трубы) в Европе или река (денег) в ЮАР.

"Скользкий угорь" и бумажный бюрократ, - Пан - вождь, барин, бес, ангел, шаман, сын бога торговли - покровитель пастухов; Ги - топленое масло для мозга (гит-лер - забег сына моря, гим-млер - кишащая саранча сынов моря (млер, Мелер - сочинивший протестантское "Единство Церкви")); Мун (однофамилец - основатель крове-содомской "Церкви объединения"), ман - "манна небесная"; мон - восточный ветер и красные кхмеры; ГиМун (вместе) - гимен - девственная плева (изображается как сперматозоид в красном овале), он же и Гименей - сын бога Апполона (Апполион, пророк) и музы (сладкоголосых законо-баснописцев), также - бог законо_дательного (гражданского) брака - в виде нагого юноши (играющего с Эросом остатками вина, вскользь целясь в человеческие лица, чтоб то попало в чашу - так удовлетворившись (победив), - умер при потере девственности - воскрешен братом (от Апполона) Асклепием (эскулапом, знак - синяя шестиконечная звезда-снежинка - как на "скорых и неотложках")).

Любительница собак со всего света и повелительница морских рыб Лилибета, - Елизавета II ("признающая Бога" в себе) - ЭлиШева, - эли (последний судья Израиля на 40 лет) - идол, "поднятый-возвышенный"; эль (иль, аль) - бог (это, бессомненно, единственный) или "колдовское пиво" (без хмеля); эл - край, страна, ал - первый, герой; шева - потомки Хама или Иуды и колена Симеонова; также - порча мусоринкой (коми, - "звук воды" и "поедающий червь") через не обдутые и не перекрещенные продукты (хлеб, пиво); сава - неясыть, вместилище - общий котел (мировой рынок), и христианский святой (Сава, "возвышенное место") - защитник-целитель (чудесами подобен Велесу); савва - старец; сабет-сабат-сават - суббота, наковальня и башмак, бурдюк, твердословый (на разных языках), бет (беф, бех, бих) - второй (буква), храм, семейство, я (есть, быть), домашний.

Серый "тефлон" дотирующий "Демократический прорыв" - Ангела Меркель (отец Казимирчак-Каснер - лютеранин, сторонник прогрессивно-социалистического христианства, политического), ангела - ангел имеющий пол - или демон; меркел - отдохновения "1000 источников" (китайское); ме - "сущие силы" или установления созданные богами (шумерско-аккадское), также - крик козла, и еще - аббревиатура самолета Мессершмидт; мерк - шотландская монета (соответствующая шиллингу (обозначение S) или 1/20 соверена), относимая к билонам (распространяемых в колониях) - разменным весовым деньгам, состоящим лишь на ~50% из благородного металла (ныне кредиты, акции - еще меньше ценностны), а также - как корень, морок - иллюзия, помрачение, потемнение, увядание - смерть; мар - насыпь, пирамида, "каменная баба", также - влажное марево или жар; марк (имя апостола) - молоток, засыхающий, костный мозг; мор - эпидемия, повальная смерть; эл - страна, край; эль - бог природный или "колдовское пиво" (без хмеля).

Ренегат ("предатель, вероотступник"), возведен в нарушение завета Ноя - чтоб продолжить мир творить войнами, дав и собаке свою уменьшительную кличку Бо (из аббревиатуры, а также значит - бык (каталонское), игла (японское), Бо-Каап - Сигнальная гора (в Африке) и инопланетный заяц (современное)), - Барак - быстрая и дешевая постройка (русское) для согнанных в лагеря (по всему миру), а по-арабски - "благословение"; Обама - - "он с нами" (фарси); оба - двое одного свойства (отец-мама); ма - богиня мать и правосудия (как и Исида, Митра, Кибела - с мистериями самобичевания, кровопускания, оскопления), также - мать и, она же, жена Зевса, а по-китайски (учитывая 4-ре интонации) - "ругливая мама - лошадь конопляная" + по-корейски - "конопляная дева - владычица и спасительница" (или короче - "лошадь" (беспородная, бесцветная (пегая), кроткая) - последняя (бледная) из Апокалипсиса + "лен" (податливый, стелющийся, чистый) - из растений подходящих для пряжи и веревок (и наркотические тоже), также значит - земель бенефиций (заимодавец) или "благодеятель" территорий - предоставленных* вассалу с обязательством постоянной уплаты подати (* - в сговоре с бенедиктом ("благословившим") франциска ("упрямого") по-сицилийски, - сначала заварив кровавую кашу - затем передав обманутого подконтрольному избраннику для уплаты расходов "затраченных")); а значения близкие** (производные) - мао - вершина холма и скрытный хаос, шерстисто-пернатый кот-заяц, показной колпак торговца (а также - разостланная конопля-камыш (циновка), трухлявая рогатина, склепанная грива (коня)); маон - город злого человека (1Цар.25) и глухого осла; моа - истребленная бескрылая птица (ныне скрытохвостые, страусы, внешне - как бройлеры); маори - небожественные злые люди; ибо мора** значит - промежуток времени для краткого слога (стиха, диалога) с измененным ударением или произвольной перестановкой стиля для красноречивого вида, - следовательно, подходит - и обман (обама), т.е. ложь, фальсификация (присущие безвестным и униженным - дабы вызвать уважение ради превознесения), умолчание (недоговорка), клятвопреступление (отступление), клевета, лукавство - свойственные от дьявола; также амба - конец всему (русское), и язык Уганды (африканский), и мать отвергнутая и вошедшая в огонь жертвенный (санскрит), и плоская гора (эфиопское); и алабама - "здесь мы покоимся" (индейское) и князь-герой (ал_абама) фамильного (по крови) народа; и бама - "высокое место" (Иезек.20:29), т.е. жертвенник - куда стекаются деньги для почтения военных (что при ярости Божьей - подлежит истреблению), но еще и название - деревни китайских долгожителей. И будут его поддерживать все обернувшиеся в духовные личины и верованиями близкие к язычеству, - важный же предел "первого зверя" (до времени с кольцом смертника) - разыгрывающем отвлекающие шалости в обмен на молчание (замалчивание или скрытую поддержку о заварухе над овцами запутанными (закланными) предателем ("вторым зверем" - указано выше) от зверя континентального) - 1961.08.04+55,5(666мес)=2017.~01-02.~04.

А многие слепцы заявляют что масоны на мир не влияют, - как видите, задолго до избрания - по фамилиям и именам подбирают и продвигают, но внимательными все читаемо (и тем более, заострив внимание, даже определяется и Божие провидение по ним явно), ибо когда Бог разделил народ по языкам, то слоговые корни сохранились в согласных - и поискав, в переводе значений из иностранных на русский - все понимается вполне ясно.

20
Ну что, ВВПукин (зловонный выхлоп, - по результатам экономическим), еще барахтаешься, пыжишься - дракон подраненный, змея облезлая, зверь притаившийся, - линяешь ты часто - только отныне напрасно, ибо это последняя твоя шкура (с народом пытаясь слиться) - бело-коричневая (смесь коммунистов-НЭПманов (подражая погромам Сталина и "застою" критикуемому раньше) и предателей-февралистов (критикуя царей, цитатки выдернув, и натягивая маскарадно-цирковые символы)), а если проще - фашистская (но более лживая и человеконенавистная, которую под экономическую демократию реанимируют), и вскоре проявившись - покажутся клыки (семитским - скрытным общенационал-социализмом для избранных, помеченных ложью и сребролюбием), и дабы улизнуть от дыбы (загнанный в угол, и в противоречиях раздвоившись, - пытаясь зажечь 1917-й - безработицей, вызванной наводнением страны легкой доли ищущими, чтоб затем вместе с внешними врагами - на простой народ накинулись) - станет искать личину другую (золотую - "освященную" - и на обещания не хватит денег), но при следующей попытке сменить шкуру, - с кровью содрана и эта будет (ибо вместе с хвостом многоликим - повергнешься казни образом необычным).

Стал ты дрожать еще до майских праздников (заголосив по каналам, что "не будет как раньше", а откуда ветер подул - знаемо, - от наушников при старцах), а 9-го - центр закрыл во время парада от зевак даже, перекрыв за несколько кварталов (и для кого тогда и от кого устраивалось?) - осуществив праздник для телевизионной галочки (тщательно обыскав военные команды участвовавших - вызвав смех у мальчишек даже), а в завершение, не мог не отметиться, - просалютовал 30 залпов, посылая межправительственные цифровые сигналы - в подтверждение предательства с первой инаугурации, - для масонов (чаще союзов (договорных) митрианских гомо и зоо оскопителей).

Зассал ты сильно (давно и неизлечимо, с детства видимо) - только не знаешь где кончина и гнетет тебя это - подбирая только лично верных, чтоб защитили и сохранили твою тщедушность (а как ложь от трусости, то это две сестры слабых духом, и силам небесным будет отрадно когда неисправимый грешник будет наказан такими же), и как бы во лжи не балансировал с беспринципными - скоро сорвешься в пропасть с ними же.

За время управления Путиным, - страна дезорганизована и удушена - потеряв общую мощность более 60%, а показатели достижений (выпуска продукции, количественно) на душу населения упали еще на больше, и такая "галерная деятельность" "лидера общей нации", учитывая реальный (без коррупционно-разворованного) объем капвложений в развитие производств (который в зависимости от ситуации должен составлять 15-35% от валового продукта) и даже вместе с выданными кредитами (основной объем которых - на товары свезенные отовсюду, ценные бумаги и объекты роскоши - что ближе к социальному проеданию развевшихся трутней) - больше подходит на спланированную стагнацию (из-за процентных ставок государства - бегут частники к иностранным банкам), да и практически любая от "их правительства" реорганизация (особенно бумажная, без непосредственного участия руководителя-инициатора) - это снижение деятельности минимум до 40% в течение 4-6 месяцев (а было их множество, хотя, впрочем, эти "правящие идеологи", проглатывая букву "р" в слове - и не скрываясь - д(р)еорганизовывали промышленность, и поныне д(р)еформируют - в основном, мораль народа) - так что экономический "ВВП"ук во время правления ВВПука (учитывая реальную инфляцию) давно ниже плинтуса (где и страх его).
Ибо "его кампании" дело ("плана Путина" цели) - вносить хаос и все раздергивать как мурены, переворачивая все с ног на голову, - первый - жаждет перевести автотранспорт на газ (снижая в стране мощность перевозок на %30-40!?, что является диверсией, ради обеспечения "партнеров" топливом, по трубам газо-нефтеносным), а второй - тут же потирая потные ручки уповает на платные дороги (повышая цены на товары для народа), видать у главного железнодорожника - дороги дешевле (хотя цены навеяны - заоблачные, и неуклонно сокращается объем перевозок), - так у этих расчленяющих "дорожных картежников" и "электронного правительства" додиков - и все без исключения законы с подвохом (состряпанные Думскими депутатами - охочими до присутствия НАТО).
И за такие результаты, таких "рабов на галерах" - нормальные капитаны всегда выкидывали за борт - как лентяев и бездарей. А если посмотреть на всю деятельность Путина с начальствующими поПутниками, то во всех "достижениях" - сплошь писаниям (как и собственным фантазиям) одни противоречия, а особенно Христову завету. Но иностранные бизнес-масоны ему "почему-то" верят, слепо "не замечая" результатов работы, и что у него даже с памятью плохо (через год он вспомнил об предвыборных обещаниях (пророча благости), а еще через год поинтересуется о сегодняшней ситуации) - и заключают контракты на сотни бумажных миллиардов (лишь сожалея, что этот бес не может открыто сдать им в аренду страну вместе с территорией и народом), - а знаете, что это значит и для чего? - Россию стали с молотка продавать на С-Петербургском экономическом форуме мародеров (на котором, перед датой начала Отечественной войны (21.06.13), Путин под немецким и Меркель под российским флагами сели за "стол переговоров", - и что за масонская фривольность и "неуважение к государственным символам" этих "лидеров" - или это тайно пакт Мирового порядка подписан?), ибо это - при правительственном сговоре уступки и расчленения - готовится долгосрочная кабала (за их успешное, в пользу врага, правление). Идет война (помните)! И в Кремле - главный враг! (жаждущий, при благодушии подобных, как и "съевший глухаря", и дальше страну разорять - вотчины и отрасли раздав - предателям и врагам). И помним - что нелегитимны (ни президент, ни Дума - подтасовав выборы), и кем признаны - это их проблема, вскоре пожнут которую (и внутри и вне), если не покорятся Богу и не поверят "Слову Божьему".

Этот либертарианец, насильно свободный для ВТО рынок внедряющий - страну в помойку ГМО превращая (народ изводя им, плевелами в хлебе, а зерно - поставив под контроль силам внешним), и ратующий за мелочную частную собственность, чтоб было побольше причастных к разворовыванию, как илюминат и масон (согласно сионских протоколов жидов) - своим управлением извел технические завоевания и заводы страны в хлам, попутно уничтожив и селений множество (~28 тысяч) - хвалясь достижениями иностранных сборок или единичными экземплярчиками бездарностей (весьма сомнительными - что будет рассмотрено ниже).

Но иностранные инвестиции (экспансия), о которых бубнит Путин (желая с ними же легализовать и внедрить украденное и своими сподвижниками), не приходят там и туда, где они не могут быть защищены военным путем, следовательно, все причастные - сильно заинтересованы в созданном им фашистском режиме (тотального полицейского надзора) и присутствии в России иностранных военных сил (под разным видом), а отсюда - и от ВТО народу - усиленное химическое питание (химерные вещества), и расположение базы НАТО в Ульяновске (часть оперативного командования), и военно-экономические объединения надгосударственные, и вооружение штурмовым оружием полицейских полков внутренних войск - состоящих из гастарбайтеров (согласившихся стать общероссиянскими гражданами, быстрее продвигаясь к цели - избивая демонстрантов) или не русских национальностей (для стравливания). А лжепатриотические слепцы (у всех ехидин такая дружба, по-путински - сначала им дают должность, затем крутят в кутузке (особенно женщин подставить любят), потому-то и трутся рядом такие одушевленные выродки - с инстинктом самосохранения отсутствующим, народ и своих близких в ад ведущие) - которые ухватясь за полы "лидера" и говоря всем что нет у нас иностранных "СС" дивизий (капитало-путинского типа) - замалчивают властные издевательства над народом и полицейские репрессии к правдивым, которые происходят у всей прислуги разорителя - из-за отчаяния псов (сдают нервы) и ужаса (животного страха) от будущей судьбы их всех.

Все лжец знает, двуликий Янус (открыв двери для власти ада - возглавив лихоимствующих менял и лжецов избираемых, возбуждая в воздухе воинствующий хаос - продолжающийся, от начала до конца его) - что ждет всех прохвостов (его услужников хвост с 500-т головами, измышляющий ложную напраслину с одержимо горящими глазами), - потому и заторопился с Общероссйским фронтом "за Россию", взывая о диалоге с оппозицией (но какой диалог со лжецом, у которого в кармане каждом - только пустословный обман), где участвующие моложавые зомби, возле выступающего "лидера" на месте возвышенном, кричали - "народ, Россия, Путин", - ну, чуть бы не "Ленин, партия, комсомол" - в обратном порядке, учитывая "лидера, и молодежь на фронт" за него. Таков был и телевизионный "разговор с Путиным" (в походе за душами), где на 4-ре миллиона звонков и обращений (т.е. 2,5% населения), ответив на 60-т фильтруемых - тут же полиция и прокуратура отреагировала на 3 всего (вот и весь результат), а как настойчиво уговаривал женщин, вкрадчивым голосом как змей, согласиться с его, Путина (или его ведущих), точкой зрения - показывая скулами всем что других мнений не потерпит, но либералам не забыв подтвердить - что "ведь мы договорились с вами, что за экономические преступления (ворам бюджета) - ответственность будет смягчена" (новый закон иудейской Торы - "прощение ворам", 614-й - от Вовы, в нарушение восьмой заповеди, но разве откупятся они от Бога), а всем оппонирующим по отношению ко властям даже на словах - ужесточение наказаний за мнения и мысли высказанные публично. А то, что вокруг путинских приоритетов языческие пляски, подтверждает заявления журналистов (из окружающего воздуха подлиз наслушавшись) - о "святая святых - чаше огня"! "гнева его" олимпийского (где на одноразовое символическое игрыще денег угрохано, что можно было бы слетать к Марсу в космос - хотя бы ради технологий, - опять диверсия - смысл которой не во взрывах, а каков результат и последствия властных действий - распыление общественных денег) - к этой "спор_тивной игре" готовясь (будет объяснено ниже - о нападении). Ибо Путин знает, что за него выйдет сражаться только горсть негодяев - которым кости перепали, да космополиты - поверившие в ядовито-сладкие обещания сказок о будущем, поэтому, используя продажную Думу, и увеличивает запреты и штрафы, и расширяет подзаконное применение силы к людям (охранниками иностранных компаний), часто советуясь с незаконными представительствами (общественно-лояльными организациями) - рабовладельческими диаспорами.

Лжец с Обамой на G8 договорился - так что простят даже антисемитизм ему (сохранят и деньги свиты перепрятанные в ЮАР из Кипра), - лишь бы дальше дурил русских - информированием о псевдозаботливых законах в борьбе с "американским засилием", да убаюкивал - "застойно-русскими и камуфляжно-вымышленными кинами", не то - стало совсем трудно контролировать посредством ФСО - "дорожную карту" проезда персон, да самостоятельно - даже сортир Кремля, и не помогает уже - и приглашение в гражданство на время бизнеса, и гей-поддержка известных актеров-клоунов, - а планы дали великие - выкачать максимум углеводородных ресурсов, редкоземельных и цветных металлов, леса, зерна остатки, а в особенности - минимизировать производства, разорив их по-максимуму, и низвести образование работников к подготовленным кроссвордам для гаданий - вместо знаний, - в общем, сделать все возможное для легкого завоевания иносранцами.
Путин так торопится (ибо вылазит наружу вся ложь его), что не обращает внимания как его действия со стороны смотрится, - то дабы дополнительно защитить Израиль на Голланах - войска в Сирию (ракеты не поставив) послать хочет ("сдерживающего миротворца" из себя корча, подражая - отсрочке от Бога), но почему-то боевиков из России (особенно Чечни, Путиным финансируемой усиленно, и чаще мусульманских республик) больше всех из государств против Асада воюет, - и слишком активен Пукин Вова - мировому ООН-правительству привычно без мыла подставляя спину (ладно бы свою, а то ведь солдат - для смерти за чуждых, и народа - "зазывая" в Россию для дестабилизации разъяренных проамериканских исламистов) - мечтая хоть в какую войну ввязаться - замещая войска, вместо или наравне, с солдатами американцев, или подставляя русских под осуждение народами (как моральный удар по стране).

Ныне много телевизионных "лидеров" - чаще, подручных "партнеров" закулисы, но у нормальных мужиков, сохранивших чувство воина, есть определение для подобных (кем бы кто ни был) - педераст или пидар, если проще, - и это определение не всегда физиологическое, а характерно-моральное (нечто подобное мужской проститутке - всегда готовой предать даже отца и мать, своих и знакомых, и отечество вскормившее, легко-попутно, гонясь за личным благополучием), с которым свободное и заискивающе общение - осудительно (разве что кроме обращений изредка вынужденных - когда преследуется цель явить рядом пример правды во благо жизни), а для лжепатриотических активистов, защищающих лживых "лидеров" (и обеляющих власть человеконенавистников) - видать, с объедками перепавшими, достаточно и среды обитания - равной могиле (и для детей своих делами повязанных) - хоть за заборами, хоть на чужбине, которые подобострастием к власти, как попугаи - втирают сказки (напичкав двусмысленностями) о любви к народу этих "земных господ блекло-пегих" (раскрашенных скандалами, да золотом краденным) - но животом (результатом, делом - в память жизни) давно мертвых.

Знают на Руси издавна, что почти все Владимиры Владимировичи и прочие одноименные отчеством по имени - чаще всего байстрюки и подкидыши, ибо не называют сына именем отца живого (лишь изредка - скоропостижно овдовевшие). Так и правящий, дорвавшись до власти (от кровной безвестности в бешенстве) - в течение года угробил вскормивших отчима и мачеху (чтоб не опознали сына дьявола - образ "обезьяны Бога" с головой рогоносной и языком раздвоенными) - что равно в сходстве с Гитлером по отношению к родным своим (как и ненависть и попытки подчинить Россию закулисе), - какой год спеша устроить "свою победу" над Победой русских (уже близкую), замахиваясь на Христову и Божию (грядущую вскоре) - на православной территории утверждает многоверие, полицейское преследование и наводнение многоплеменное, что творил и Ирод* в свое время. Но тщетно, - ибо срываются "планы Путина" и операции прикрытия - монархистами-националистами (больше всех близких к истине, кроме пропутинских), "офисным планктоном" (из тех кто понимает, что Путин изучал по Марксу политэкономию - поэтому и нет самого шаткого среднего класса, приблизив лишь к кормушке "умничающих трутней" и кредитных обманщиков, от чего в стране и наличествует 10% - богатых, и 90% - полунищих) и "интернет-хомячками" (многозначно молчащими, пока их лично не трогают, но как только почувствуют справедливую силу - примкнут к ней быстро и технологично), - выявлением злых намерений этого хамелеона (вообразившего Наполеоном) на свет Божий.

* Ирод (еврейскую религию эмансипировавший с язычеством) тоже возводил помпезные спортивные театры, запрещал собрания и даже небольшим группам собираться, приглашал иностранцев в войска, строил крепости и оцеплял замки, но народ ловил его шпионов и наемников - разрывал на куски и кидал собакам.

После смерти царя Александра (Великого) Македонского и разрушения империи - многие его военные преемники (диадохи) вели между собой войны за территориальное влияние, так в Пергаме (значение "крепость, возвышение") у Лисимаха (внука Птоломея, из рода левитов (Есфирь 10:3)) - к тому времени - язычнику, был казнохранитель евнух Филетер - предавший его, сбежав с казной, и помогший победить сопернику, а затем, самозванцем заняв место и через усыновление родственника - основали династию царей Атталидов, последние из которых завещали страну Риму (преобразованную в провинцию Азия), при которых Пергамское государство достигло наибольшего расцвета, где поклонялись большинству языческих культов, основные из которых - "алтарь Зевсу" Олимпийскому (богу неба и мира) с пантеоном 12-ти олимпийцам (богам Олимпа) или эпизодами победы над галлами (галлатами) - обнаруженный и перенесенный в основном к 1881 году в Германию (который посещали "языческие" политики нового порядка), а после войны 1941-45-го вывезенный в СССР и затем возвращенный в Берлин после изготовления к 1958 году копии (образа), находящийся в двух местах, - аркада (колоннада, портик) алтаря Зевса - в художественно-ремесленном училище Мухиной (2-й этаж) в С-Петербурге (детище Щтиглица*), а фриз (фигурный выступ) пантеона (храма) языческих богов - в музее Пушкина в Москве (вблизи - церковь Св. Антипа, а невдалеке - Кремль (где в Сенате, затаившись во злобе и во всех неправдах погрязши, восседает в треугольном пантеоне (храме, месте) - зверь, избравшийся** ложью обещаний, а во дворе Патриаршем - запустелость, - давно поодаль первосвященника отвергнув - словно поотколотый камень, как и слово обличающее совесть, - чтоб не чинилось препятствий начальствовать богоборцам, лжецам и ворам)); "храм Асклепию Спасителю" (эскулапу, медику) восседавшему со змеем на престоле (от мертвой рожденный, собчакой вскормленный) - представлявший из себя водный "санаторий" для душевно больных - лечимых сном (обессилевши от виденных несчастий) после жертвоприношений змею - продлевая жизнь всевозможными рецептами (где, кстати, во время крестовых походов и масоны Мальтийского ордена у алтаря приносили жертвы); базилика "красный зал" (ныне церковь Иоанна Богослова) богини Изиды (Исы дочь, "двуполая" - забеременев от мертвого, было много имен у нее - и "троица" и "непорочная" в том числе), символ - царский трон и солнце с рогами, с ритуалом (мистериями) служб - близких к христианским (католическим), преобразившись с I века н.э. в "культ Артемиды" (богини - охоты, растительного и животного мира, покровительницы устоев олимпийских) - матери богов Олимпа, в честь которых устраивались игры для примирения (перемирия) и единения нации (зрелищами) перед народами; и "культ императора-бога" - перед которым у алтаря раз в год каждый гражданин обязан был выказать почтение и любодействуя желаниям идолов - принести жертвенное или употребить его (как и николаиты).

** Который спешит через Святые сени, где ожидают приближенные - властью искушенные, в Большую (Золотую) палату к месту инаугурации (мистерии, подражания) - где возле "ко_ституции" (основного закона сих) лежит "большая цепь" из золота (как бы подобна Христовой из Откровения, и, видимо, "журавлю крылатому" осталось "сойти с неба" только, - в осуществление мечтаний, но круглая - означает рабство, а не одев на себя - показал, что она путами - другим предназначена, Христова же - разорвана, и все увидят ее и в небе), а позади в глубине спрятаны (убраны или за драпировкой флага) установленные в угоду клоунов три царских трона (означая "троицу" или "дух благословения" Николая II и царицы, с матерью или Алексием, или иное - масонское), рядом находятся - Престольная (кабинет русских царей) и домовой собор Спаса Нерукотворного Образа (Верхоспасский) - где давно не совершаются богослужения (подчеркивая мерзость запустения), затем на Соборной площади с Теремного дворца что в Большом Кремлевском, возле церкви Воскресения Христа Словущего (как и в кремлях Ростова, Вологды, Коломны) с приделом Распятия (подобно в Иерусалимской Гроба Господня) - принимает от воинов поздравления, подобие присяги. И здесь главе зверя (воспитанной и блокадником-каннибалом), в подражание Иоанну Грозному и Сталину (и прочим Гитлерам-Наполеонам), - никак не уподобиться, ибо при них не было на русской земле алтаря пергамского образа (копии).

Сказанное и Откровение подтверждает, - что главная глава семиглавого зверя - еще раз восстанет в Германии (стараясь тайно), а оборотень двурогий (образ его) - в России "чудеса творит" на святом месте, и лжепророк - отпавший, который потакает их обещаниям (обмирщенными проповедями о поддержке и непротивлении), к универсальной религии склоняя - вышел (начал или близ) из территории Турции (Оттоманской империи - Порты), дракон, и змий он же - руководит всеми ими, где и Господь распят (и проявится когда Евфрат станет терять воды, скоро).
А послание к церквям в Асии, как и в Церкви распространившейся - значат символы времени и отступления в мировых патриархиях, - в "Ефесе" - о "желанном" взовут и возвратятся к вере истинной; в "Смирне" - "благовонием" умастятся и воскурятся - узы претерпевшие; в "Пергаме" - в "крепости" язычников - насытят народ идоложертвенным для освобождения любодействия - но обрядившиеся волки низвергнутся; в "Фиатире" - "врата жертвоприношения" пройдут претерпев болезни - кто лжепророкам поверит, а остальные очистят веру в "камень белый"; в "Сардисе" - на "солнцеподобного" льва ринется бык - но кроме верных погибнут все; в "Филадельфии" (фила - колено, община, союз у Дельфы) - за "братскую любовь" и веру сохранятся от годины языческих искушений, и в истины "открытые двери" - войдут иудействующие (большинство отпавших, составных конфессий); в "Лаодокии" - "народная кара по обычаю" ждет слепо-глухих и золото не очистивших - лишь верные и принявшие услышанное избегут участи.

* Штиглиц - сановник Российской Империи европейского происхождения, жена - еврейка Миллер (случайно ли однофамилец рулит "газпромом" России, где стажировался Медведев и контролирует все Путин), родной сын умер, приемная дочь Июнева (внебрачная от Романовых) вышла замуж за Половцева - дети которого, в основном, были масонами и участвовали в революции, затем и в "белом движении"*** - меценатстствующий спекулянт, организовал художественно-ремесленные мастерские, управлял обществом РЖД, председательствовал в Бирже, был главой Сбербанка (к концу службы остатки счетов СБ (сальдо баланса на определенное время) - около 10 млн. руб., а завещано знакомым из личных - до 40 млн. руб. - вот так "трудились" доверенные царя во всех отраслях, как и ныне - за 20-25 лет с пять Россий украв), после его смерти и сменяющейся веренице недальновидности основных министров-реформаторов - участилось повторение голода и произошли революции. (Ныне некоторые думают что они устраивают революцию, но еще более ее жаждет осуществить Путин по своему лекалу ("плану") - меж народного, между национального бунта (унижая и разъяряя всех русских), чтоб все ужаснулись кровопролитию и попрятались (из страха) и государство незаметно распалось (из-за специально устроенного бардака исполнительно-законодательного), и злится очень - что из-за "несознательных" националистов-монархистов (которые не сильно на уловки ведутся) не удаются его амбиции народов примирителя (спровоцированные погромы и затем - уничтожение использованных исполнителей)- потому и преследует, чтоб удобные телевизионные прохвосты или иноверцы заняли их или первенствующее место).

*** Участие в совете комбатантов, обязательно наличествующиеся признаки которых - командир, отличительный знак (форма), разрешено оружие (и открыто), соблюдение "гуманитарных" правил войны (тогда, если же не берут в плен сдающихся или расстреливают их (чего полно вокруг в "охоте за террористами" (как завуалированное уничтожение протестующих граждан и военнопленных), и в России), либо применяют истязания и пытки (как в Гуантанамо или везде в отделах полиции РФ) или вне войны - чрезмерную силу (тяжелое штурмовое оружие полицией), то являются преступниками и подлежат уничтожению без настойчивого предупреждения, даже формирования официально полицейско-армейские, и особенно - позволившие командиры (неподсудно! и любым человеком - ибо таковой должен будет оправдан любым справедливым правителем)) - санкционированные государством (априори беря на себя ответственность за их действия (идейно поддерживая) - не зависимо и от хитрых испражнений законодательства), в т.ч. и противостоящим (враждующим, противником), с правом, так же, осуществлять помощь и восставшим, если часть территории захвачена (в т.ч. и объявившим цели - организованным военизированным формированиям (по указанным выше признакам)) - при освобождении от центральной идеологической власти, ненасытной (лживой и обирающей, ибо власть прежде всего для регулирования хозяйственного и всем защиты равной), а не от народностей! внутри (как в псевдо-национально-освободительных движениях - устраиваемых шовинистами из властолюбия для личных анклавов этнического хаоса) - когда для всех проживающих осуществляется равное попрание достоинства и социально-экономических завоеваний (достижений), или, как следствие, при освобождении от местного технического правительства, преступного (беззаконного, антинародного, ибо не исполняет и принятых законов, а осуществляет тайные указания власти - не постулиремые перед мировой общественностью)**** - когда осуществляется внутреннее подавление по отношению к большинству населения или этноса, - геноцид (т.е. преследование, в основном, одного народа или веры) или прочее - как псевдо-апартеид (т.е. запрет на смешанные браки и с соседствующими) или псевдо-сегрегация (т.е. как черта оседлости, указание территории для основного этноса, или как анклав, диаспора для беглых при имеющейся отдельной территории), ибо общегражданская защита этнического меньшинства (рассеянного (туристы, гастарбайтеры), но имеющего и места компактного проживания (юрисдикцию, республику, страну) - большинством там являясь) - простая (не возводимая в первейший ранг) обязанность государства, а иначе - местная преступно-уголовная халатность начальства).

**** Так же к преступным относится, А) и исполнение (разбазаривание) прожектов (планов) стратегий (идеологии) развития страны - без количественно-товарных показателей на душу населения (т.е. денежного (обесцениваемого) роста благосостояния, а не товарного) и тем более не учитывающих и затем задействующих (трудоустройство, минимизируя иждивенчество) основной проживающий этнос (исторически или по количеству) на конкретной территории (и что слушать лживые сказки об обогащении национального большинства за счет меньшинства (чего, количественно, математически - не бывает), чаще способного (не имея жизненной мощи без брата-соседа большего) только на уступку сложившейся территории "обещающим издалека" - чем и губят себя (ибо земля - это пропитание, а спокойствие - соседи надежные, поэтому малые народы, хоть и самостоятельные, на небольшой территории - всегда самые жестокие, и любых пришельцев постоянно боятся), забывая - что природа не терпит нахлебников, а человеконенавистники и разбойники - наделают роботов, которые погубят и последних) - что можно расценивать как скрытый грабеж большинства или всего народа, по законодательной наглости, и ненависть к этому этносу; Б) и защита (соучастие) глав, идеологий (партий) или структур (виновных конкретно, начиная с лиц первых, а не весь народ - обвиняемый поглядывающими на территорию) - неспособных к управлению (тупо-глупо-гордые избранные оборотни напитанные клеветой и ложью - лично не имеющие решений проблем страны, да и собственных) - по значительному (одновременно, за год, на более 12-13%) или долговременному (не более, максимум, половины поколения (~12 лет) - ибо грозит стране разрушением) снижению основных показателей жизненного уровня народа, - не зависимо от написанных для своей защиты законов - подлежат обязательному отстранению (ибо "благие пожелания" при параллельно тайном и реально наблюдающемся разрушении "государственной мощи" - лишь трусливая (политическая, дьявольская) диверсия ложью, разъедающая и расшатывающая все взаимосвязанное мироустройство) - что можно считать как сознательное предательство народа и поддержка душегубства.

Что так дорого россиянскому президенту-олимпийцу в Сочинских играх? (мистериях) - закопавшему уйму бюджетных и кредитных денег (с помощью "свойских компаний" и иностранных, ему благодарных) превращая пределы в места чудес (с не окупаемыми олимпийскими шедеврами) и монументы поклонения - где вперед молясь о победе в местах оккультных (в Международном Олимпийском комитете существует распоряжение - обеспечить верующих спортсменов (купленных) и болельщиков, для "примирения всех религий", храмами соответствующими, - подобно как у Казани - в одном здании шесть храмов, но ниже всех расположен христианский) и представ у "чаши огня" (факела, в виде кобры - перевернутой 6-ки, 2 рога в 3 цветах) на возвышении перед Зевсом - олимпийцы получат "утвержденную" Российскую медальку - "лед и лоскутное одеяло" (подсознательно надеясь на распад государства реальный, и для еврокапиталистов будто дачные участки - клочками) в благодарность осуществления очередного "путинского плана". Не потому-то ли "зверь загнанный" пригласил от "главных международных игроков" спецслужбы иностранные для обеспечения "хитрой военной игры" под спортивной завесой Олимпиады и параллельную охрану при неудаче (показывая ничтожество своего зависимого руководства при хозяйничающих иностранных тайных агентах) - предварительно разрешив ЧОПам (частным охранным предприятиям - комбатантам) задерживать и применять силу к гражданам, тут же освобождая из тюрем крысят государственных банды (как новую волну насилия - ко времени назначенному) - раскупоривая для них "фонд национального благосостояния", сохраняя так же и отмороженных убийц от смертной казни - как НЗ (неприкосновенный запас) насилия и хаоса (до первой оппозиционной крови в спланированных военно-террористических операциях против народа), и все ближе к Российской границе спешат НАТОвские солдаты - натренированные на российских вертолетах в Афганистане (оставляя там память "о врагах из русской техники бомбивших и стрелявших"), а "лидер", страну разваливший, надувая губы подыгрывает - разъяряя внешних завистников договорными сварами к вмешательству внутрь страны (и верите что "оборотень у власти" не продаст и "систему распознавания" прошедшим практику американцам - для решения "своих целей и мировых планов").

Не спроста же активизировались и помощнички, - медвежонок (об этом экземпляре злобном со сплошным лукавством - не хочется даже упоминать) все прокладывает путь "инвесторам" на пустеющий север к запасам углеводородов и очень беспокоится о безопасности свободы перевозок - при развитии флота лишь ледоколами (чтоб вывозить сырье скрытно - глаза не мозоля, а когда родственные духом и по крови счетоводят - то украсть можно почти все), а "мистером Обороны" поставлен главный сепаратист Шойгу (устроясь председателем Археологического общества - для поиска своей тувинской личины, в мечтах об императорстве в Сибири, - дай только бесу колпак скомороха - так тот сразу же вообразит себя королем) - и стал картавый и обычно на всех кричащий "старший лейтенант запаса" - деорганизовывать и в армии (как раньше в "пожарке"), - то продолжает боеприпасы складенные - теперь взрывать целыми полигонами, то изменяет камуфляжный цвет техники - пожарным крапом (чтоб наверняка заметили), то вымучивает из десанта - миротворцев с дубинами и щитами, видать - совсем плохи дела у "косящих под орла", если в МЧС "миротворцев" перестало хватать, где "голубая" (геральдически - всегда наемная) армия (гвардия) Шойгу (проталкиваемая "национальной") из осколков спецслужб России (бодрящихся воен-пенсионеров предавших и продажных генералов уймы) с иностранными наемниками ("космонавтами" - гражданство получившими) - не надеется потушить пожары чрезвычайных ситуаций от возмущающегося народа исходящие. Ну, не серьезно, Сережа (Хужегетович), и на Пиночета совсем не похоже, - надо еще две-три большие звезды нацепить на погоны, чтоб все военные понимали - что перед строем "старший лейтенант (ладно, до капитана дожил, хотя стоило и разжаловать) с генеральскими звездами" (а как строго смотрится возле надувной техники и такой реально серьезный - в наблюдении войны теле-виртуальной за мониторами, и какое полное сходство - с очередным клоуном с серьезной мордой - прям "крысиный спаситель путинского отечества"), и мысль закрадывается - что-то сильно боятся власти армейского офицера Министром обороны поставить (даже переформатированного (коррумпированного) деньгами), подставляя "табуреткиных" (по идеологии разложения тыла), да "крестоносцев" (масонов) Мальтийского ордена (с которым и не только итальянская мафия издавна сотрудничает), впрочем, для таких, верных Путину, и в Египте обкатываются варианты развития (распространяя лживые страшилки).

Так что, ВВПук - оказалось, ничего человеческого в тебе не осталось и даже душу продал дьяволу (впрочем, и не было ее, изначала, ибо до ныне ложью дышать нравится) - 12-ть лет как питон (дракон, "гниющий") обвивал Россию бездарями и удавливая смотрел безучастно как народ умирает в бедности, - начинай отсчет и своего времени (от окончания часа последнего?, - разве не видел "ракету" с неба, но не знаешь откуда взлетит большая сигнальная на земле, и о морском болоте не забывай еще), и ты бесенок плюшевый - не захлебнись свино-хрипливыми слюнями (от надежды, ибо тут же переведут твою голову в сторону природного времени, если не сразу, то в три дня), а рыжей лисице (энергетику и народные инвестиции в пыль превратившей) - не поможет и облезлый хвост крысиный (и твое время вышло - что насоздавал, то и станется, и того не найдут даже), так что, "Вова Пукин и Дима Царапов" - ваша воровская (крысиная) песенка почти спета (не помогут даже "поедать глухаря съехавшиеся"), и другим паре десятков тысяч прислужников - никто не позавидует. Ибо семя взбесившееся безнаказанностью - не знает что такое истинные исповедь и покаяние (объяснено будет ниже), и такое - не укорененное, на простого человека напавшее или долго пользы не приносящее - уничтожается.

(Некоторые подумают что над ними оскорбительно издеваюсь, - нет, - как ребенок смеюсь над Незнайкой, и сравниваю характеры чтоб творимое ими - соответствовало всем известным личинам, - давая так без лести заслуженную оценку - важничающим бесам, - под видом "словесного добра" - сеющим смерть, под видом свободы к любой вере - отвлечение и разделение душ для погубления. Смешно, когда власти злобы имеющие псов погубления - даже на них не надеются, а еще более не сносят (омрачаясь и оскорбляясь) - открытым словом заслуженного сравнения (тут же защищаясь законом), и очень страдают, что не могут читать мысли народа (чтоб узнать - чего от него ждать)).

Путин - это последняя пешка, рвущаяся превратиться королевой, на полупустой доске в игре лжецов, изображает из себя бессменного президента великой лажи - первого среди равных - между Кадыровым и областными главами (кастрированными и безгласыми), и будет постоянно исправлять - что разорял и натворил ранее, а прихвостни - трубить о победах над прошлыми его безобразиями. И очень злится на националистов - желая занять их общественную нишу, зная, что не в счет другие, а надо бы сменить шкуру - дабы выжить, но тут же ссылается на законы США и Европы - идеализирует и копирует их образ, подбирая самое жестокое, и так нагоняя страх животный - жаждет долго пользоваться похищенным наследием Отечества и растоптанными правами народа. Но как что у священников и монахов есть духовные продолжатели, то и у властного подражателя, не имеющего естественного права или преемника по крови, - непременно бывает духовный - поклонившийся его быстрой власти и посвященный в злонамеренные идеи - как в искушении силы своей от лжи богатеть.

Русские раньше в семьи брали детей - от сердца, а некоторые, и единственные в своем роде - из-за денег, чтоб не платить налог за бездетность (чаще по грехам своим). Обидно властителю, - ни Духом не усыновленному, ни по крови безродному, и такой, во зле - народу не защитник, а лишь - антихрист (противник), защищающий меньшинство свое, такое же - держащее обиды с детства и объединенное по обделенности, которого приходит столько же немного - что обычно и вражеского войска ополченного, - и расставляет уполномоченных комиссаров (омбудсманов, эмиссаров-порученцев) - по доверию, чтоб латали дырки и протечки (при помощи волонтеров) - в посудине пустотелой (лозунгами - без правды), пока поставленный первым - лишь народ попуг(к)ивает через телевидение при хозяйничающих международных путеводителях, ибо и не намерен наполнять сущность - истиной, вином радости - от славных гроздей, и закрома житницы - добрым зерном, но заботливо лишь буйные плевелы лелеет и окучивает.
Лобби засиженных задниц - где из таких каждый, в лукавстве атеизма или лицемерия погрязши, и управляемый из-за сексуальных тайн или воспитанный на отвратной порнографии - теряет прежде всего моральную цель и цель жизни вообще - становясь испуганным животным в стаде, ибо вседозволенность - возвышает преступление, и доступность - порождает лень, и удовлетворенность - отрафирует совесть, и такой индивид эмоционально - не перечит неправде, как и воле любого властного органа, или наглеет - до крайнего бесовства - в готовности на всякое преступление.

Какое человеческое достоинство у Путина и прочих подобранных словоблудов?, - человек чести - извиняется что не справился и достойно или навсегда уходит, а этот - все запрещая ради своей бездарности, пытается продолжением своего правления кровожадного, в поспешности и дорогостоящими потехами - все уничтожая и разваливая, так насолить земле - чтоб низвести Отечество окончательно. КГБешный профессионализм Путина, как минимум, сомнителен - и ныне в государстве вместо профилактической (необходимой, но не мелочной) и точечной (незаметной, и к врагам только) работы - все законодательство открыто повернуто против народа, будто все террористы и шпионы, видимо, по себе выводы сделал. И рядом с таким упырем - много опустошителей, хоть и вредят - по глупости, которую навел на них Господь, чтоб всем был виден - результат их превозношения над другими, чтоб надолго запомнили - и никогда не допускали таких, но он не здешний и начатых планов - не оставит, и будут тут же избиваемы или убиты - все, кто знает о некоторых тайнах личных и власти (как Илюхин, Березовский), лишь, может, до времени не станет трогать 2-их - крысу и банкира. Готовьтесь к крови - только кровь праведников смелых остановит расплодившееся буйство крови предателей и отступников.

Когда у вещи два и более хозяев, то владеет ей крыса спрятавшаяся, со своим пониманием удобства и предназначения - арендатор-менеджер, обеспечивающий всем минимум дорогостоящий - ради увеличения своих медяков пережеванных. Ибо желание новых инвестиций (финансовой экспансии) - это концессии (наживка) колонизаторов (открыто приглашаемых Путиным) для аннексии (контроля, изъятия из прямого обращения) в государстве - территорий (через вложения в недра и биоресурсы) и отраслевых сфер деятельности (через промышленность средств производства). А "таможенный союз" с 7666 пошлинами - это налоги на граждан от владельцев корпораций, ибо таможня, обычно - регулирует основные группы товаров (где меньшее государство естественно защищается от большего имеющего ресурсы дешевле), а не как структура торгашеская - мелочушничает (облагаясь внутри налогами и обычными), иначе - это, из незнания экономики, химеро-государственное подданство - закоммуфлированное под пошлины, переходя совсем под инструментарий ВТО (толку - мало, а обязательства - большие, и польза только денежным скарабеям, но не простым людям) - затем и военный (угрозы ООН, решения объединений), - не хватает видимо лишь юридического и идейного воздействия - издавна писаного вилами на воде.

Что тут добавить, из зачастивших выступлений беса - вот, последние изречения, - "мы деньги не заработанные (сверхприбыли сырьевые, народные) - изымали" (и размещением через ЦБ-фантики - финансировали в производства иностранные - замораживая развитие производительности национального хозяйства, и тут же параллельно - старались привлекать инвестиции иностранные, - а смысл?, двойная диверсия - по опустошению, экспансии и аннексии народного хозяйства), "это такая тонкая политика" (ложь, прикрытие) - дабы "не вызвать инфляции" (т.е. из понимания планов развития - только на второстепенные отрасли, бытовуху и сферу услуг, - тут же погашая "стабильность" (приспособленность) ростом цен от волюнтаристски формируемой прибыли монополий - дабы народ обнищивался, - приравнивая недра и сырьевые предприятия, по затратам - к артелям производителей услуг), но "не буду приводить примеры, чтобы не быть голословным" (логично, а главное точно), "увеличивая торговый оборот" с зарубежьем (вымывая из своего хозяйства народные деньги), ибо "не догоняете, транспортное развитие - приоритет" (построим на Ямале дорогу "качественно" - в полос шесть, и проедет там оленья упряжка - один раз в месяц), как из той же оперы что обещал раньше - "250 самолетов для армии" (а перед этим о 1000-че в год брякал, - "они" хоть понимают, эти юристы-фокусники, что такое завод и его возможности), - и послушать его серость (первый раз решил посмотреть) - бесцветный лепет во время изворотов, иногда, в час легкого отдыха, какое-то время, для поднятия настроения, за отсутствием развлекательных программ приличных и естественных - одно удовольствие - сплошной смех и угар (еле живот не надорвал), почти что побывал в цирке - с участием главного клоуна или во главе его. И так пыжится словесно выслужиться - что было бы даже жалко его, эту видимость (балаган, кочующих по миру артистов) - вертикаль результатами пустующую, если бы его путь - не вел народ и всю страну в проложенную трубу (и экономически и физически). Думается, он перед Богом заслужил - награду подобающую дьяволу, и также информационные священники его - что не отстраняли народ от его нечистот (злодейских сговоров), вводя многих во грех, - кайтесь, перед народом.

"Теперь же возврати жену мужу, ибо он пророк и помолится о тебе, и ты будешь жив; а если не возвратишь, то знай, что непременно умрешь ты и все твои" (Быт.20:7). "Горе тем, которые связаны грехами своими и покрыты беззакониями своими! Это - поле, которое заросло кустарником и через которое путь покрыт терном, так что человек проходить не может: оно оставляется, и обрекается огню на истребление" (Езд.16:78).

Раздухарился воинственно, Путин - под ночными тревогами пряча обеспокоенность за жизнь свою, указал бессовестным - и по широтам и высотам огонь (факел, как перевернутые 6-и), на Олимпе зажженный, носят толпами (который зажигается возле языческого храма Зевса, а "ритуал освященный" разработан - под присмотром Геббельса, - в России тух почти в каждом городе - и даже, видимо в "лампадке благославленной") - показывая, будто всю вселенную поджечь хочет, осквернить каждый уголок, но такого не вытворяли даже коммунисты, чтобы старики и детины в течение нескольких месяцев по городам бегали и огонь носили, да и зачем такой спортивный праздник - затратный, в течение которого поражаются обычные права - гражданские, - видимо, неспроста (под гимн "Тату" и декорации в радужных перчатках - устроена дорогостоящая олимпиада скрытных развратников).

Как военный сепаратист Географического общества - Шойгу (характеризуясь, что и этно-шовинисты "наследия предков" - фашистского "Аненербе") - провокатор и величия, ныне проживающих там, народностей по древним стойбищам, так и чистильщик территорий малых народов от русских - Путин (устанавливающий иностранцам особый режим добычи природных ресурсов) - прожектер-захватчик и "территории будущего благоденствия" по законам мирового порядка, - это, всего лишь продолжение политики Ярославского форума (2011), в понимании едино-фашистов внедряющихся в провоцируемые дрязги и расщелины между соседствующих народов или выдворение из обустраиваемых национальных природных парков (ради зверей - преследуют людей, как в Африке), и направлено против единства Отечества, - и какая разница, какие они соглашения, по принятым самими же законам, между собою заключают, ибо известно, что Божии противники как бы не старались - лишь на песке отсебятины воссядут и по навеянному злыми будут править. А что до МЧС, которое стало главным министерством, или любой другой структуры - хоть армии, с участием этого смуглого язычника, - то это всего лишь надежный правительству исполнитель планов и прикрытия деятельности внешней и внутренней закулисы, и где бы что не случилось (особенно, объемные катастрофы человеконенавистники любят), - ибо механизмы и объекты по 20-30-ть лет правящими преступниками, ограбившими достояние и на народ обязательства скидывающими, не восстанавливаются и не ремонтируются, - там и специфический Центроспас (активный затыкатель дырок), чтоб глобально поэкспериментировать лекарствами - и в общих трупах скрыть брак, да еще сэкономить на гробах или подзаработать денег на темных делах.

По поводу отвлекающей (диверсионно-спасательной) работы прохвостов в Амурском затоплении (но и тут ошиблись каббалисты, ибо название реки в переводе значит "черный дракон", а не красный, и указывает место второго зверя и временную метку обнаружения змея из Откровения), т.е. преступления власти в новом, предумышленном - разорении территории и убийстве граждан России Дерибаско-Путиным, - ибо кто нибудь видел целый месяц идущий ливень или часто ли показывали тяжелые тучи (ну, хоть ради телевизионной картинки), причем - вокруг на север засуха - как в Якутии, от обмеления даже "северный завоз" не выполнили, и с 28-го начавшийся было спад воды у притока Аргуни, а что до Китая (с ним кто хочет может договориться, по вознесенному статусу - хоть США, или Европа, да хоть Россия - лишь бы было выгодно) - могло быть некоторое соглашение и на перспективу. Считаем (а то все специалисты молчат, видимо в мире больше нет гидрологов и математиков), - длина бассейна Амура - 2824км, скорость течения - ~12км/ч, время течения от истока до устья - ~10 дней, теперь, - что говорили всем? - разлилась Зея и молчали о водохранилище ГЭС Бурейской, которое в длину - 234км, в ширину - ~3км, высота, в том числе аварийного сброса - 250м, отсюда - 2824км/234км=12,07раз и 250м/12раз=20,83м, значит, если относительно сбросить все воды Бурейского водохранилища в реку Амур, то вода в ней по всей длине поднимется на 20 метров (или на 10-ть - при удвоенной ширине русла), следовательно, стоило устроить сброс-разлив 30-50% воды водохранилища, чтоб Амур стал подниматься везде на 8-10 метров, а учитывая время протечения реки, то понадобится в течение дней 3-10-ти "аварийно" сбрасывать всего лишь 2-5% от объема водохранилища - и в результате, наводнение будет выглядеть, примерно, как и происходило (вот такая бомба там зарыта ради путино-чубайсо-китайского электричества для их общего рынка, - впрочем, для всех кто бы там ни был или когда бы не находился). Зато какая яркая спасательная операция - по переселению граждан с территории для чего-то освобождаемой.

Всполошился плешивый Патрушев, и как директор ФСБ, - и стал инициировать блокирование интернет страничек и хранение логов IP-адресов, - только, вот, почему-то логи иностранных интернет-радиостанций, которыми пользуется разведка - они не отслеживают, видимо, зачем - если с Совета безопасности идет прямая трансляция с докладами в Вашингтон. А если о тотальном (тайном) прослушивании, - или думаете за вами не следят, особенно за "инакомыслящими экстремистами", - еще как, даже если ваш компьютер не в сети или по телефону и мобильнику ни с кем не говорите (ибо все просто, когда вас не было дома - псы "получили и питание и доступ" или рядом у квартирки - "поселились специально оборудованные" ФСБешные подсмотрщики и слушатели) - и все как на ладони, и прочее, но думские НАТО-кликуши заявляют что в России прослушка отсутствует, а откуда телефонные разговоры Демушкина или год назад - Немцова. Поэтому и льву приходится писать сначала фундаментальное из Библии, затем о происходящем в стране, а в конце перед публикацией - самое важное (чаще держа все в голове).

А эпопея со Сноудоном (поведавшем об известном - преступных подглядываниях в пользу узурпировавших власть) - подтверждает сговор правительств США и России по его внедрению (с определенной целью - "рыбачить" по отношению опасностей для власти), - ибо появился с несколькими компьютерами-ноутбуками и специальными программами и, странно, - ФСБ не насторожилось, и затем в России остался, с оговорками разными - и вдвойне странно, опять ФСБ не поинтересовалось, и встречали его либеральные защитники ("деньги от Госдепа получавшие") и разные журналюги (разведка возле которых часто) - и опять ФСБ не заинтересовалось, что втройне странно, или может, все же, он "скис" - и стал работать на российские разведорганы, нуждающиеся в таких программах (радужная "Призма" по поиску "голубых" правителей, коррупционеров, ну и попутно - террористов), или совсем не нужен, и сильно ошибся - потому что есть свои программы такие, а слежка еще глубже (известно и о "Векторе" и прочем), - все очень странно, и думается, когда он слиняет из России - волчьей западни-ямы - и еще напишет. Скорее всего, задача Путину от ЦРУ, - ограничить "сбежавшего" (возможно, и по мотивам высокоморальным) хоть на несколько месяцев или не допустить до оглашения информацию о подготовке чего-то ужасного (касаемо и интересов России, произоидущем в ближайшем - примерно, во время Олимпиады или немногим позже), - не спроста же, после кульбита Бориски, - в стране свободы все ограничиваются Путиным, постепенно увеличиваясь к игрыщам - турникеты, рамки на ж/д и аэровокзалах, - ибо это обманка что ради проездных билетов, а на самом деле - они подготовлены оккупантами для привыкания проверок и досмотра граждан - на оружие, средства подручные и прочую лояльность, ибо не помогают "драконовские законы" и видеокамеры, - и будут дальше публику взрывать чтоб террористическую неуверенность нагонять, и "мочить" бездоказательные заговоры, чтоб положились на их одичавший профессионализм - пытающийся опровергать свой страх - "заботой" о вас.

Все эти реформаторы-деформаторы, после бархатной (купчишеской, партийно-орденско-сословной) революции (организовав товарный голод - поставки разбалансировав) - откровенные предатели народа (законами ущемляя свободы и материальное положение, истребляя и Отечество разграблением экономики) или замаскированные враги (на любом месте, где это возможно, воюя втайне от людских глаз - административно, из боязни принародно выявить свои лживые общественно-политические личины) - обессмысливают управление (самоуправство под видом народного, "дорожные карты" разъединения общего) и дезорганизуют хозяйство (развитие конкурентной среды хапуг, освещение праздной жизни на подстрекательство к воровству) - уймой тайных подзаконных актов ведомств, особым порядком судов беззакония, безапелляционными запретами обсуждения собравшейся общественностью их решений, безответным молчанием на любые требования людей. И они - "элитой" себя выпячивают (барчуки путешествующие - насмотревшиеся превратно), но элита - это отображение власти, где подобные - рядом, неудобные - в опале, а ныне при власти и правительстве - злобные лярвы (злые личины, кажущиеся праведными) и обиженные стервы (падали нетерпимые, кажущиеся защитниками) - в полиции и армии, вечно неудовлетворенные - существа обезьянам подобные, избранники дьявола - семья пустое в самолюбовании, и свойствами злое и непригодное для народа, ибо праведная элита - это как селекция зерен - оберегаемых и ухоженных для распространения среди народа и приношения плодов добрых, а вы хотите в блуде создать сорт бесовский - крепкий как безмолвное животное и толерантный как жук навозный, пирующий тут пока, что ж - такая "элита" почти и есть, какова будет и участь ее.

И собрались там - в "элите", близкие духу Путе-водителю опустошители, а еще больше по присваиванию акций монополий и государственных активов, - министр Минсвязи Щеголев (журналист и пресс-службист первых лиц - в техническом министерстве) - у которого потоки денег ГЛОНАСа, раздача теле-радиочастот (и далее не важно какую проповедуют муть, а может - и согласованная пропаганда), телефония, интернет и прочее (как-то попросили настроить MacBook с вытравленным логотипом Минсвязи (благо что знакомы все компьютерные системы) - так то, что там нашлось - повергло в шок, - контракты на подряды блогеров по агитации в избирательной кампании (2011-12), инструкции и примеры пропаганды взглядов ("Превед, медвед"), отчеты по завлечению и посещению подконтрольных страничек (по ~300 тысяч в месяц), перечень привлекаемых артистов ("настоящих" - прячущихся за родных и умерших), известных лиц (и из Думы и СФ), электронные списки страничек в социальных сетях, специальные программы распространения информации в них, пропуск, кстати, с мусульманским подтекстом ("татрсия"), на какую-то закрытую территорию - в общем, доказательства прямой работы министерства и выделение ресурсов на выборы правящей партии), но разве ранее Рейман (акционер телефонный) "руководил" по-другому или ныне Никифоров (второй сколковский айфончик "открытого электронного правительства") на таких деньгах ослушается, а транспортник Якунин, любимый таможенниками, - сколько бы ему денег не вбухивали и еще обещают - а эффективность сокращается (и если бы лев, с несколькими бухгалтерами, аудиторски проверил деятельность РЖД компании (особенно тарифы и количественно - объем перевозок, вагонов, мастерских, тепло-электровозов), - то он давно бы на воле "съел своего последнего глухаря"), а губернатор Подмосковной оккупации Воробьев - шойгонутого заместителя сыночек (впрочем, смахивает и на Шойгу) как наследник антикоррупционщика на природных ресурсах - жизнью доволен, ибо как у них, - заступился за Путина Вову - и, соответственно, получил должность, по высшему образованию - осетинец (замечен был среди вышибателей долгов от структурки Пиночета), затем бизнесменил на Кипре рыбную отрасль - и теперь на прилавках совсем помоечная пересортица, как, впрочем, кроме лизоблюдства, бездарна и безызвестна результатами вся его деятельность с дюковщиной с тимченками, а приставленный к природным ресурсам Трутнев - теперь смотрит за притопленным Дальним Востоком, видимо - еще не все богатства под инвестиции иностранцам отданы (ведь кто-то же "пророчил" процветание Сибири - и, ведь, что интересно, видимо, именно с этими злыднями, это нечто подобное как сказала Ванга о России - что воспрянет земля святого Владимира, а бесы сразу же решили что это о Вове Путине, которого она - и знать не знала, и никогда не слышала о нем), а "победивший свет" Чубайс, пыжась сделать реформы развала страны - застабилизированными и необратимыми, и возводя либеральную демократию - нанопроизодством при макрофинансировании Вовы Путина, - крупно ошибся, ибо от жадности - немалая часть достояния оказалась в руках 5%, которое "утомленные ожиданием рая" - могут собрать в одной тюрьме (или какой-нибудь роще), а западные инвестиции, если пересчитать не по преступному сговору, а экономически - окажутся лишь 10-15% от рыночной стоимости, так что - как бы не игрались фантиками - любая "дорожная карта разорителей" будет бита, а подрихтованный западом Рогозин (став НАТОвским ишачком кондовым) - в строительстве вооруженных сил не смысля - корректирует теперь военную доктрину, а рекламщик п_резидентов Сурков, вернутый взад иллюзорно, получил с Пешковым задание новое, чтоб клиентами "его клиники и Кремля" - весь народ стал, и через сознательное психотронное воздействие - организовал размывание сущностей, - простые понятия комментировали религиозными, а духовные - в смысле низкоупотребимом, дабы лишь бы достиг цели и лживая бесовская кодла, прячущаяся под дворянскими фамилиями, продержалась подольше, но для этого - где нибудь поблизости (в Украине или хоть внутри) нужно применить методы ГРУшные, - в общем, все идет в том же 20-тилетнем "правильном направлении", - Росфин (Силуанов), в основном, мониторит Соцобеспечение и медицину (Голикову) - вместо планового поднятия производственного потенциала страны, где загнав налогами производства и арендами активных - теперь за бесценок разбазаривает имущество (Улюлюкаев), а над деньгами чахнут акционеры Банка России (Набиуллина - грефоманский "экономический демограф" и реформатор "отчуждения труда"), в первоочередную пытаясь в обозначение рубля - ввести знак Христа (нечто как армянская "k" - Ք, а подобная тамга - "дракон" означает), чтоб как символом повсюду торговались - вот такая неизменная кухня понятий у противников христианства (реализуемая через агарянский каганат кремля).

Такой концентрации идиотов надеющихся на ВТО и столько предателей в пользу НАТО как в Думе и правительстве еще русская земля не видела, - хотят все зарегламентировать (как немцы - видимо, в духе Гитлера), разве не знают - что "буква мертвит" (тем более таким количеством словоблудия), - знают (ведь патриарх мелькает где-то рядом), поэтому намеренно и поступают - сущее умертвляют - народ и страну (разве что только - если избрались одни повылезшие язычники и о Библии ничего не слышали), и тогда видимо, эти лица - не раз менявшие имена и ФИО, отказываясь от корней, имен и отцов - неземные космополиты, и не для России, ибо и не крещены в православии - и похоже, поголовно, а может и еще проще - агенты засланные на деньги завистников дальнего запада или ближнего востока, иначе - откуда взялись такие перед ними раболепии. Господь освободил от одного человеческого ада - своеволия рабовладельцев, как все впали в геену другую - законов языческих (от ума - возвысившегося над простыми), не сверяя постулируемое (определения, положения) с истиной из Библии, - лицемерно говоря что слуги народа, но наемник - не может изменять законы (уклад, традиции) нанявшего, тем более - не спрашивая у большинства о важном или ухудшая жизнь материально, значит - присвоили, украли право у Бога и у народа тоже, и власть в государстве, - выходит, по всем законам - преступники, - и каждый ответит за воровство и ложь свою.

Вот, правящие все говорят что движемся (они) в "правильном направлении" (лев даже знает где подсмотрено это определение), но если оно (и разве ли любое и каждое - в разных направлениях или все же внятное - к одной цели) не дало положительных результатов на протяжении большого времени - значит, вполне очевидно - ошибочно, что давно должны были заметить "направляющие" разумные, - но таких у них нет, видимо. Вот, все занимаются тем - кому что нравится, да еще и не в поте лица - и что? - стало народу лучше, больше своих товаров или продуктов, - увы, ибо нет единого или вообще управления способного обнародовать - как объем реализуемых собственных потребностей в разного рода ресурсах от количества проживающих или проблем по месту, так и прогнозирование объективных факторов для обращения внимания или направления развития по нехваткам и излишкам. А любая программа сокращения расходов - блеф, всего лишь перераспределение - выгодное на пару процентов, - ибо происходит неуклонное подорожание товаров из-за - либеральной финансовой политики по перекачке ресурсов к властным (присвоение достояния), волюнтаризма в ценообразовании (в сформированные цены входят и воровство и взятки) при аморфности правил составления баланса производств (ценовая неконкурентоспособность, ведущая и к количественной - и невозможности снижения), приказного тона государства на рост цен монополий (подстегивание инфляции и снижение покупательской способности граждан) и прочее.

Масоны и агенты противника (международного банкира) - ничего не делают своими руками или только пешек подставляют - через президентов, министров, партийцев, грешников, которые заведомо управлять не способны - и преступно развалили все, - нагло говоря что ничего русские не могут, но разве в управлении и территориями - русские из народа, - конечно, нет, - кишат лишь юристики-эгоисты самоуверенные и философы-сумасброды идейные в толчее безответственности, - стоят у власти заискивающе - и получив кость какую, тут же ее приукрашивают чтоб перед другими достойней выглядеть, облекая происходящее - в идолологию.
И эти окружающие псы-консерваторы - что хотят застабилизировать?, - внешне, обрядившись в далекое прошлое, - чтоб было хоть как-то похоже что не предавали народ, а особенно - его вождей предыдущих, внутренне, о любви словоблудствуя - чтоб сохранить уворованное имущество и свое положение подольше, ибо даже идеология побоку. Раньше хоть поверхностно пытались заботиться о народе, а эти открыто служат лишь своей утробе, тогда - было немного кардинальных ошибок что к народу не прислушивались, а ныне везде и во всем упущения, притом, совсем не дают собраться людям, - так зачем к сгнившей основе делать 1000-чу пристроек - если дешевле и проще сменить одну идущую в разнос систему.

Чего и каких результатов добились "строители капиталистического будущего" - сроки планов своих обещаний переносящие вперед на несколько выборов, - множество - по преднамеренным склонностям, и быстро - но не то как хотели бы все остальные. Хотя и старались усиленно, - кругом сепаратизм (отделенчество, клановость) - офшорные (отдельные, свои) зоны, лицеприятные правила и законы работающие по фейс-контролю. И высокий профессионализм - долго искали возбудителя менингита, и изображая ужимки - все никак не находили "вирус", хотя любой старый врач скажет - что чаще всего, это результат "микробов фекальных", которых полно в воде водопроводной, во всех городах, из-за труб рвущихся при безразличных властях, а также из-за контингента сотрудников - к детям допущенного. И большая забота - когда влияние ГМО на человека, то же - что и искусственное скрещивание пчел обычных с африканскими, но а шизонутые чистоплюи продолжают делать пищу стерильной - искуственной - для физического ослабления человека, и зеленые выродки борясь с углекислыми выбросами - стремятся устроить полное запустение земли. И высокий идиотизм всей власти (может и зло сознательное) - когда рыночная стоимость жилья или рыночная оплата расходов по проживанию (квартплата с коммунальными) - при не рыночной (самоуправно установленной владельцами) зарплате большинства граждан, да еще с учетом привозимых гастарбайтеров (для давления по снижению ее) - т.е. что это тогда, - от лживой и воровской власти - законодательная кабала людей и выживание их с места проживания или, другими словами - экономический геноцид народа, природные ресурсы которого - монополиями присвоены* и оформлены притворными (подложными) сделками (и нет объективной потребности на это - по положительному сальдо торгового баланса) или доходы от них, умышленно и безалаберно - не идут домохозяйствам в погашение расходов (в общем, - преступление власти, и так в каждом ее законе), иначе, не можете контролировать продажи жилья, и ни при чем налоги - не мучайте в креслах свои задницы.

* И по поводу большой стоимости разведки недр и поиска полезных ископаемых - тоже ложь, ибо расходы разведки на используемые месторождения - оплатил раньше народ весь, и стоимость их обычно при развитости науки ~2-10% в себестоимости продукта, а большие вложения в нынешнюю разведку "новых хозяйственников" - всего лишь кабальные взятки чиновникам от притворных сделок власти, где коррупционная составляющая не менее 70% (сплошные преступления). Может это такая тайная политика ВТО, тогда понятно кто старался и ради чего. Теперь, они, по поводу всей экономической политики могут сказать - что исправим и будет все справедливо, но - ограблен народ, от этого страдала каждая семья, каждый ребенок недоедал, а некоторые, от отчаяния - в утробе убивались, - это куда они денут, или может молча придумают другую (снисходительней) формулу - кретины-застрельщики Высшей школы экономики при правительстве, таком же.

Некоторые пустобрехи, со сгоревшей совестью, бубнят под нос что-де, власти не информированы о происходящем или невинны, - они что, на Луне?, разве не знают - даже большинство животных, которых в злом умысле не заподозришь, при недоедании или голоде - сначала становятся агрессивней, затем покидают, а то и убивают своих пометы, а "умные" управленческие решения этих бесов, ибо волки человечней, по отношению к людям, соответственно и к детям, - не находят подобия в земной природе. К примеру, как сказонут об обеспокоенности по отношению к самоубийствам (происходящих из-за проблем переложенных аппаратом государства на граждан, ненужности близким, неуверенности в будущем), а по ТВ тут же - рекламируют покупающих души или блудных кумиров и кур легкомысленных, и выходит что вся работа - неутомимой и долгоиграющей в говорливости. Могут на обвинение не оправдываться - или может смогут поколение ими развращенных быстро исправить, - это дом можно разрушить и построить затем заново, а за погубленного человека - ответят все руку прилагавшие.

Тратят деньги на ненужные стройки в непроизводственной сфере, что и башни торговые - вызывая безденежье(1), и параллельно предпринимают шаги (сморщив лоб и призывая) - чтоб под инвестиции (экспансию) уступить массивы природных ресурсов(2), для чего и нуждаются в легитимности (признанности) - любым способом - достичь чего проще ложью (тут же освящая ее - лояльными лизоблюдами), - таким образом, являются вдвойне преступниками, очевидными, и тайные их сподвижники - тоже.
Ибо какая разница - закрыты ли границы государства*, как было ранее - сдерживая производство отчасти и развитие туристической праздности и любознательности (что воспринимать как основную отрасль только экономисты тупоголовые могут), или когда путинские реформаторы вас позакрывали в тесных квартирах и домах (за ресурсы народные не строя и не обеспечивая дешевым жильем и доступной работой) - сдерживая развитие этноса** - что происходит ныне, а параллельно открыли масонский "мир без границ"*** - для воров и грабителей, лжецов и противников, а изыскивают и ждут доходов от "большой логистики" по территории опустыненной - доведенной до невозможности производить самим и товар перевозить от границ.

* Не кажется ли, всем разумным - такая странность, - обычно, в замкнутом ареале или в границах национальных - рождаемость саморегулируется - постоянна или сокращается, почему же масоны (правительства) как последовательные противники рождаемости - выдумками о потеплении и выбросах (прививки, подгузники, ювеналка), выступают за открытые границы между государствами, - видимо, потому лишь, чтоб столкнуть, через продажные правительства, в войнах между собою простые народы, особенно желают Китай напустить на Россию - дабы поживиться, хоть и сомнительно, потом между ослабевшими вклиниться и "восстановить справедливость", и затем над остатками всех народов властвовать, давно бы начали - только не могут просчитать - что останется и какой планета достанется, и не станет ли все искусственным что придется питаться микробными штаммами.
И так расселение растущих народов и продуктовая помощь при отсутствии производства ими же сведенного до бытового самообслуживания - это потакание росту народонаселения для увеличения сбыта ненужных излишек капиталистов ради накопления денег, чтоб с властью сравниваться или слиться - дабы усилить власть дьявола, стремящегося миром править, не знающего ни меры и ни иерархии, покупающего души, приближая к себе подверженных соблазну, - но и это до поры до времени, прячась под добрых народолюбцев, чтоб в дальнейшем столкнуть народы и кровь пустить максимально.

** Кто призывал в кредитное рабство, организовав его, возглавляя лукавых - правительство, поэтому все долги граждан, как и организаций - кредиты выданные с нарушением (заведомо невозвратные, не на равных условиях, за взятки, из-за неквалифицированности сотрудников) используя жизненную необходимость выживания из-за сворачивания денежной массы и вывоза финансов из страны - не будут признаны долгами и останутся на счетах банков убытками, - пусть компенсируют за счет глав призывавших и личного имущества приближенных к правительству.
*** Представьте, насколько глупо свозить со всего мира сырье и затем развозить по миру продукцию (при разумном, обучаемом человечестве) или наводнять чужестранной рабочей силой при наличии свободных рук проживающих рядом (экономя из жадности), да любая местная промышленность намного щадяща, рачительней и производительней (по коэффициенту создания национального валового продукта и реализации его внутри, излишки же на сторону допустимы - максимум на треть) - которую и подавляет по всему миру сговор общего рынка - в угоду владельцев и банкиров - расточающих богатства земли, умертвляя ее и людей. Или про акции - не глупо ли, вкладывать деньги во что глазами не видишь и руками не щупаешь - по сказочной рекламе людей чужих, находящихся на оплате финансовых барыг.

И знайте, среди миллионеров - нет верующих, и среди меценатов - единицы спасаемых, и среди жертвователей - мало воскресаемых, и среди подающих - немногие оживут, ибо все они не знают меры праведной и от проданного утаивают - и перед Богом и, так же, перед народом и князьями, как и начальник их (самоназначенный, возмещая раздачами заслуги поддержки и молчания) - ибо все они миром поставлены, озаботясь и поклонившись идеям дьявола - давшим им богатство и власть.

21
Государство - это общественная организация (единоначального) управления (доброй) целеустремленностью граждан (вера, идеология), защиты народа от агрессий (армия, полиция) и хозяйствования (эффективного) от национального достояния (необходимое и достаточное), где, в понимании партийных демократов, одна группа лиц - старается узурпировать всю власть, прежде всего аппарат насилия, и контролировать и распределять собранные обществом ресурсы и запасы - присваивая лично развитие и пытаясь подчинить дух народа и подмять под себя его волю, - и значит, за такие попытки, на них ложатся и все потери людские и материальные убытки, но из боязни наказания по окончании своевластия - отвечать не хотят, и проявляют своеволие - присваивая власть, с псами такими же, и принимая антинародные законы - драконовские* (чему все партийные временщики психологически предрасположены).

* "Драконовские законы" (Афинского правителя Драконта, 7-го века д.н.э., отчего затем появился и Дракула) - непомерно суровые, чаще предусматривавшие смертную казнь (максимальный срок) - по своенравию (например, против праведников) и даже за незначительные проступки, - ну так кто Вова Путин? - ссылающийся лишь на "жесточайшие шедевры законотворчества" или кто так "действует перед ним (драконом) со всею властью" (Откр.13:12) европейско-президентской - отстаивая частный капитал и мировой порядок.

Закон - это нормативно-правовой акт, договор, правило органа государства (царя, правителя) или народа (законодательного совета (и местного) через депутатов) в отношениях между членами общества (гражданами, собраниями) и с государством (аппаратом управления). Но так как между депутатами и гражданами отношения не факто-юридические (когда делегируют, наделяют конкретными полномочиями), а политические (основанные на доверии), следовательно, если решения депутатов ущемляют права и свободы или ухудшают положение граждан, то они становятся - мошенниками (уголовная ответственность) узурпировавшими полномочия (ибо никто не ухудшает жизнь себе добровольно, сознательно или надолго), а в случае партийного или иного сговора - бандой (уголовная ответственность), а при явной выгоде зарубежным странам - изменниками или предателями (уголовная ответственность), и тогда - такие решения их могут начинать оспариваться конкретным избирателем депутата или группой лиц, - депутат же, уведомив в СМИ, должен открыто собрать в течение месяца группу лиц поддерживающих свое решение, или на нем лишен полномочий за недобросовестность и отозван как не исполняющий воли народа (если есть записи обещаний - можете подавать в суд, а суду, при явном искажении - недоверие). Такие законы (как недобросовестные договоры между членами или группами общества) таких депутатов (как мошенников) - чаще "притворны" - прикрывают преступления (несоответствие или умысел) власти или их сторонников или выгододателей, - где под множеством букв имеют или скрытый смысл (заведомо не равны, не добросовестны по отношению государства к народу или к группе лиц) или свободное (несудебное) толкование (когда за подобное или одно и то же нарушение предусмотрены разные наказания), и "порочны" - содержат или включают недопустимые условия, - такие как - кабальные (в экономике и финансах или заведомо невыгодны материально), преференции (лоббирование интересов групп или монополий и их акционеров), обман (под видом надуманной заботы - ущемление реальных прав и свобод), насильственные (вынуждающие к исполнению с применением силовых структур - решений пустых (надуманных, может от испуга) и бездоказательных (статистически не подтверждаемых или обратное) - относясь к излишним тратам и ущемлению прав, или убыточных (без экономических расчетов и выкладок) и разоряющих (не вызванных финансовой необходимостью) - являясь пренебрежением и одновременно грабежом граждан), вследствие чего являются "ничтожными" (т.е. "недействительными") - и не подлежат к исполнению даже по решению суда. Ибо из добросовестного закона следует - если было нарушено государственным органом (лицом) обязательство в законном праве по отношению к гражданину, и оно зафиксировано или засвидетельствовано, то он вправе не исполнять обязанности по другим законам к сему же органу (лицу) - пока не будет восстановлено его право и не понесет наказание нарушивший ч_виновник (лицо).

Законы глупы и смешны, если не удерживаются в памяти и мыслях, и для их понимания необходима тьма юристиков, ибо если закон прост, справедлив и принят народом - то зачем тогда адвокаты, что защищая единолично - затем не обобщают неправду или не могут ничего изменить в них, или не видят смысла - из-за законодателей спускающих отсебятину лишь в одну сторону - для исполнения народом. Но как может быть иначе, если новые ворюги ресурсов и бюджета, и старые пердуны коммуно-демократы - поустраивали своих детей в Думу и Совет Федерации, и теперь эти политики "наследные", взявшие от отцов ненависть и лицемерие, или парт-идеологи безусые, устроенные за некоторые особые услуги, - и дальше морочат головы всему народу - особо насобачившись в безбедности лишь законодательно проталкивать гешефты, да биться над дележом бюджета, а для народа, эти кликуши Думы, все неусыпно примеряют разные пута - то японского идолопоклонства, то китайского язычества, то меры против американских индейцев, то изведение голодом по-африкански, - только бы не просочилась истина из, традиционного для русских (уклада, обычая), религиозного писания. И видимо, депутаты для того и поощряются властью, чтоб легитимизировали их хоть как-то, и дабы своими инициативами и законами - истребили понимание всякой человеческой мудрости - доведя внутренний вышний порядок до уймы правил внешнего безумия, - возводя мелочь в важность и основное в малость - чтоб жить было невозможно человеку нормальному. Но пусть знают, что прописали - то специально оставится, и для детей их, дожидаясь вскоре - пусть испробуют они ваш ум раздвоенный, когда - доброе и здравое порицают под лукавые публичные подачки, и работа еле обеспечивает пропитание под рекламу праздности и богатства, а за безобидное и справедливое - все меры воспитательные переведены в строго уголовные. И даже не интересно (ибо ответ откровенно известен, 14-16) - соберется ли каяться виляющий хвост двух паршивых голов - поддерживающий их преступные действия во всем. Ожидайте, казней, но не от тех от кого ждете.

Настоящей общественной организацией - были раньше коммунисты, в общем, действительно партией - имеющей осязаемые планы (а не блеяние гуманитарное), ибо со своих членов и взносы собирали - чтоб на них проводить в жизнь идеологию своей группы граждан, а ныне партии - что на бюджетной оплате - всего лишь отделы "министерства пропаганды" (хвост дракона, как основа зверя двуглавого). И вот верхогляды распорядились насоздавать множество партий, - но пусть члены в любой направляют на деятельность хоть треть средней зарплаты, хоть половину заработка, хоть помощь родных своих, хоть непартийных благодетелей, почему-то заинтересовавшихся тут происходящим - все равно реально не собрать сторонников более нескольких тысяч (потратив человеческие потенциал и ресурсы на глупости), и что - ну, выйдет на митинг партия целиком - в 500 человек - представляя весь народ, - и что, власти прислушаются? - нет, скорее разгонят и посмеются, как и над людьми - в 50-т тысяч на улицу выходивших, ибо есть партия всех партийней, - значит, профанация - обман и ложь, против чего лучше вече "новгородской республики" - толпа на толпу, тогда и партии и депутаты не нужны, - и победят те, что готовы пострадать и кровь прольют за правду, хоть и свою (которая не сильно будет отличаться от "едим Россию"). А в миниатюрные партии собрали всех шевелящих мозгами, чтоб в случае чего - обезглавить и застращать обзаседавшихся, ибо разве не помните как ввели коллективную ответственность за посещение некоторых организаций националистами, - и это хорошо они придумали что в стране преследуются и судятся коллективы граждан и общественные организации, - тогда и Дума с Советом Федерации и все структуры Кремля ответят коллективно, и значит так же, что и с "Единой Россией" не придется долго заморачиваться, как и с любой другой партией - куда бы те не перетекли.

Стоит напомнить лишь некоторые правительственно-депутатские законы, решения и обсуждения, - насаждение толерантности, особенно детям, - видимо, для безразличия к грехам и проступкам, к ошибкам начальствующих глав, к умыслам правительства, где чиновника лишь пожурят, - может и рабочему простят испорченную деталь?, - вряд ли - выходит, избирательная толерантность - лишь к высшим иноверцам и инородцам, чтоб привести к всеобщей безответственности и безнаказанности, т.е. к хаосу. Проверка детей на наркотики в школах - и заявлено чиновником что "это не одна мера", видимо, следующая - картотека и метка, затем - по всей жизни преследование, а полиция и правительство - такой разгул наркоторговцев допустившие, продолжат отслеживать и контролировать лишь уровень потоков. Детские, 100 рублей - чтоб всем, от кого это зависит - гробы сколотили на такие деньги. Ювенальная юстиция - видимость защиты детей для уничтожения семьи и контроля родителей, которые еще помнят естественные времена, и дабы о прошлом не рассказывали - детей постараются изъять и вдолбят подготовку "мамлюков" (считая рабами своими за капитал материнский, видимо) - дабы не помня родины и родных, можно было натравить зачищать и избивать их. Материнский капитал - внешняя показуха и лицемерная забота, и толку мало, ибо, главное, рабочие места сокращаются, а каждый день есть надо, жить где-то надо, потом детские ясли и садик - на 100 рублевое пособие, затем школа и кружок-секция - на 1600 рублевые вычеты из налогов у безработных, остается - кредитное рабство и лишение родительских прав. Преследование курильщиков (количество которых увеличилось от сокращения производств и безделия) - но решено "грамотно" юристами-депутатами, видимо, чтоб быстрее омусульманивались под "великий халифат" и переходили на кальян и коку, да наркотики. Транспортные происшествия - вместо лишения прав и обстоятельного разбора по существу дела - уголовное дело как на убийцу умышленного, почти террориста. Защита авторских прав (копирайт) - понятно бы платить лет 5-10-ть, даже после смерти, а иначе - разведение трутней (копирастов) и почтение наследников и родственников - ничем не отличившихся (причем, большую долю получат организации защищающие эту обыденность, являясь еще большими трутнями) - т.о. преднамеренно возвышаются ленивые бездельники, но очень амбициозные. Обсуждение закона о валюте - кто успел нахапал, а для остальных - лавочка закрыта. Про националистов, митинговых правдорубов и недовольных интернетчиков - вообще говорить нечего, ибо все их преследования инициированы от испуганной сивой и лживой кобылы.
Лучше бы управляла кухарка, не искушенная во лжи - хоть накормила бы, а от перебирающих слова и путающих смыслы юристов, потерявших здравомыслие - лишь злоба и бумажные миражи, в том-то и дело что простой человек не будет обманывать, а образованный и без любви и совести - что животное, зверь "хитрее всех зверей полевых", а забывши Бога и таких поддерживая, следуя их идеям - тогда не плачьте, если холодно или голодно, и не ропщите, если трудно или больно, ибо придете где еще сильнее будет скрежет зубов. Ибо навязывают единый мировой порядок, провозгласив громко шизоидную многополярность и втихую танцуя перед маньяками Израиля, Европы и США, и срывают промышленные ценности и сливают ресурсы, и губят духовно и экономически человеческие души.

К главной партии (министерству пропаганды отсебятины) и к избранным депутатам (министерству прикрытия бездарностей) можно отнести и Общественную палату ("№6" - Чехов хорошо написал о ней), где собрались защитники своего опыта жизни и привластные лизоблюды, а также более 50-ти телевизионных программ - новостей от "успешно правящих", бреда ученых и идейной лжи, где сплошная пропаганда, миражи - как будто что покажут в кино, то так и есть в жизни - выдавая желаемое за действительное (думая что Господь телевизор смотрит и как народ - обманется), особенно про успехи банальные, планы на лет двадцать и геройство полиции над вышедшими на улицу, но кто-то же платит за все это очковтирательство. На главном "1-м канале" - лишь беснующиеся в "Живом звуке" и телевизионный театр шутов, на "НТВ" - засели за мониторы русофобы и рулят разнузданной свободой, подобно Малахову - выплескивающему свою внутреннюю сущность наружу через темы передач, выискивая отвратные истории и приспосабливая их к русскому народу, или Свинидзе - продолжающему пениться ненавистью к русским, на "5-м канале" - с Кирой "поработали" в отпуске и теперь там главный экономист правительства Кричевский и главный эксперт мэрии "Гоблин", да шаблонно-лояльные к власти (под ФСБшную дудку обгаживаний) - по лукавству и изворотливости (думал, что звероящеры вымерли, - нет, не менее чем один остался, Караулов (Путину прачкой служит, пытается отбелить неспособность и вседозволенность и прочее, - видно крепко спится после Боровикова, - что поделаешь, все извратители и изменники - обязательно к предателю соберутся) - разнюхал часть чего-то и обвиняет СССР в "карибском" развязывании "третьей мировой", - только в архивы Госдепа его не пускают и не показывают прошлых ракет боевые планы - из Турции на Отечество направленных), а на новоиспеченном "ОТР" - где Путнские комсомольцы (молодогвардейцы), ФСБ-ФСО-шниками информируемые - и потому очень быстро реагируя, стараются сварганить ложь и выплеснуть оправдывающие "идеологические затычки", а в них - как бы что еще обгадить - извращая сознание, или потрепать и перевернуть понятия - разномыслием, или наскоро сыгранными актерами в фильмах - к дремучим сторонникам веры распространить душок недоверия (деньги едят очень большие - известно и по Шеремету, впрочем, это относится и ко всей культурной среде - телеканалам, идеологам, актерам, спортсменам), на канале "ВОТ" (главный ведущий, озабоченный Лушников, что был подручным у сексопатолога Щеглова, - ерничая и ерзая на стуле, теперь разглагольствует о серьезной политике, - видимо, власти и толерантные сексопатологи пригодились) - чаще приглашаются гости картавые (хоть и не в этом дело) и почему-то объединенные ненавистью к русским, ко всему прошлому и будущему - и свободно общаются, и никто не запрещает, ибо вещают на всю телевизионную улицу - власти нужное - мнения для унижения православия и русских, но ни по одному каналу не увидишь монархиста-националиста со словами хоть частичкой истины о происходящем, зато часто Понасенко - на голубом глазу паясничая подтекстами - былое и правду передергивает, наверное, из ненависти к русской духовности (хотя бывает правдив весьма и смел), Коцюбинский - кочергою в сумерках загребает жареные факты лишь в пользу западникам - стремясь к успеху среди подобных оплевывателей устоев (но это уже не модно, и академически - веру не надо трогать), политолог Островский - бризжет слюной гегемонии американского капитала и насилие воспевая - видимо доживая, выживши из ума от ненависти, и Цепляев (цепко при власти) - поверхностно умничая вокруг да около (каких полно) пытается вернуть прошлое, а правда проста, - какое понимание власти? - религиозно-монархическое или масоннско-атеистическое, - и все. В эфире парят и Думские - двухподбородочный Железняк, политического училища моряк (на моем корабле подобный - на баке жалостливо играл на гармошке, ибо никто с ним не хотел общаться), как трусливый слизняк - кинулся предлагать запретительные меры к правым сайтам и смелым юнцам, или выносливый Жириновский - шутейно поглощая (отсасывая) от неудачников на себя просчеты, остервеневшая Яровая - все прокурворней и упрямей из противности к правде - иезуитские законы предлагает (думает, что ФСБ поможет, если будет рядом спать даже), а журналюга Журова - видимо поправившись на лукавых харчах Думы - пиарит активно политику идеологов чумных. Захарьящев - говорит вроде правильно, только все под Путина подкладывает, и Ковальчук просвещает - ученье, конечно - свет, а от ученых - тьма, атеистическая, теоретическая, и удивительно, если, смотря на развитие в по пути вождистской политики, верит в великое будущее науки, но не прикладной почему-то, а фундаментальной - разве что для дорогостоящего подъема на костях народа или для чужих заказчиков через практичных ученых на пустышках-деньгах взращенных.

"И были поставлены два старца из народа судьями в том году, о которых Господь сказал, что беззаконие вышло из Вавилона от старейшин-судей, которые казались (не были по сути, как и все неправедные) управляющими народом" (Дан.13:5). И они из прелюбодейной зависти обвинили девственницу невинную. "Когда же они отделены были один от другого, призвал (Даниил) одного из них и сказал ему: состарившийся в злых днях! ныне обнаружились грехи твои, которые те делал прежде, производя суды неправедные, осуждая невинных и оправдывая виновных, тогда как Господь говорит: "[невинного] и правого не умерщвляй"" (Дан.13:52,53)... то присутствующие "и восстали на обоих старейшин, потому что Даниил их устами обличил их, что они ложно свидетельствовали; и поступили с ними так, как они злоумыслили против ближнего, по закону Моисееву, и умертвили их; и спасена была в тот день кровь невинная" (Дан.13:61,62).

22
Ну как, "мировые жандармы" - вынашивающие против человечества тайные планы, против чего восстает и природа явно, - как весною - не уплыли ли ваши военные понтоны и стартовые площадки, а по устраиваемых отношений перебранной клоунаде - понятно, что не помогают даже - затаившиеся в контролируемых странах лживые пособники и своих народов предатели, ибо внутри засевшие и боящиеся правящие шизики - надеющиеся на защиту себя противником, не хотят сосчитать и сравнить арсеналы и силы - свои и НАТО, чтоб мироправители совершили еще разоружение и ядерное - под девизом "глобальный нуль", как и для России, - где подобные (Путин сразу же уничтожил передвижные железнодорожные комплексы), стремясь реформами так разоружить и армию (в войне для проигрыша) - чтоб военным осталось лишь драться лопатами. Затем будут оправдываться что просто политически ошиблись, - те и другие (кровь допустивши), - конечно, американцы платят за ошибки - это правда, - предателям и дуракам, - фальшивыми деньгами.

Почему некоторые структуры США закупает советские боеприпасы - не для фальсификаций ли, и почему в Афганистане воюют на технике и русской (предоставленной правительством ублюдочным) - не тренируются ли, и почему международной безопасностью занимаются - воинствующая полускулая Эштон - из полу евро правительства завистников, и американские ястребы - из тайных служб НАТО и американской армии выходцы, - не они ли - и прежде в мире много бед народам сотворили, - и разве объясняются или раскаиваются.

Боятся ли русские НАТО - по-большому - нет, не испытывают особого страха ни перед кем - как народ, чувствуя свою правду и самодостаточность (не воспринимает как врага в военном плане, а лишь как политического - потенциального, постоянного), ибо нападение может быть успешным лишь на протяжении 4-9 месяцев, но далее, люди найдя и взяв оружие - будут рады и найдут разрядиться на ком (давно обозлившись на этот неспособный до явного идиотизма и разоружавший армию режим), вначале - разобравшись с начальствующими предателями и отступниками (как и в годы ВОВ), а далее - партизанская война всеми средствами и методами - до победы, - и подкидного козла что заслали - все равно они завалят, - раз, "победой" не раз покуражившись - не смогли свое говно за собой убрать. Так кому в России нужно нагнетание чувства врага к западу - членам НАТО и режиму заПутина, - иначе, обнажив дружбой - прикрытие предателя - у лживого управления силы кончаются.

Раньше, были люди чести - и воевали на полях сражений, и после боя несколько дней не вносили грех пролитой крови в населенные местности, а ныне вояки - в городах за граждан прячутся (или бомбят города, как раньше язычники, монголы или исмаилитяне), и посему часто попадают в окружения и гибнут тысячами вместе с населением, ибо ныне войны - не сражения по чести, а повальное невинных людей уничтожение, и вооружение - не оружие, а все более похожи на разеваемые челюсти ада открытого, и ни одной страной не исполняются гуманитарные правила войны (используя наглость и законодательные дырки), - потому военные и полиция (все больше в мире с народом воюя), - являются всего лишь преступниками, которых народ вправе казнить самосудом.
Ныне власти пугают всех терроризмом (не террористов, а граждан - показывая что с ними будет при несогласии) - но они же его и породили, они им и управляют, они и есть тайные главы террористических организаций - имеющие и официальные армии, и формирования частные, и полицию - для расправы с народом, применяя налоговую сложную казуистику и дуболомных чрезмерную силу, чтобы удержаться грабителям лживым.

Плохое положение с вооружением армии в СССР перед войной было из-за теоретических реформаторов в родах войск, а ныне еще хуже - правительством заведомо на ответственные должности ставятся - далекие от понимания, и поощряются все их чудачества, одни, как старьевщики - скупают старые технологии, другие, как воры - устраивают выставки мечтателей и затем у детей крадут разработки, внедряя в войска, как есть, - недоработанным для использования в оперативном управлении. А если учесть клоунаду самолетов (с плавными углами и зависаниями - для поражения) и балет танков (подходящий к городским баталиям для уничтожения или давки граждан), то многим становится совсем грустно - от ума этих "специалистов".

Ныне, все предатели - в Совете безопасности, и действуют как планировал Канарис - убить 30-ть миллионов русских, прибрать к рукам ресурсы и упразднить социалку - трудоустройство, учебу, отдых, медицину, - что ими почти и выполнено. Можно конечно ухудшить образование (решив близлежащие задачи) - свое падение отсрочивая, и "перегрузить" на будущее нарастающие как ком проблемы, что выгодно только временщикам, да врагам, да криворотому министру Ливанову (с заячьей губой или волчьей пастью, видать среди "умных" специалистов во власти - остались только явно ущербные и картавые).

Недавно "верховный гавнокомандующий" провел авиа-космические учения в Ленинградском военном округе (видимо спросоня) - и собрал аж 20-ть самолетов (т.е. показав что в 7-ми округах - их осталось в войсках всего штук 150-т, и еще в раза 3-4-ре больше - прикованных к земле, может и насовсем), затем воодушевившись - затеял учения большие, - и перебросил в Сибирь за три дня - аж треть войск (кто ж даст это сделать - война случись), показав - неприятелю умение и количество (два призыва и контрактники с офицерами - ~450 тысяч), бреши обороны и все "возможности" армии (и что можно ждать от прямолинейно мыслящих идиотов - перебрасывающих дивизии* (как бригады) скопом более чем на 500, крайне 1500 километров), и за такой "парад" и "достижения" - НАТОвские американцы даже обязаны вручить Путину медальку от ГосДепа, который через заинтересованную благосклонность к "военным министрам", подражая под царя Петра (что дедовскому предпочел немецкое и впустил лютое латинство), - сотворил из армии потешные (иностранного образца) войска, - ну нравятся ныне правящим - мальчики в рейтузах и киверах (тут ничего не поделаешь - это не лечится).

* Ныне нет и нормальных дивизий - "деформаторы" заменили бригадами, которые всегда выполняли задачи специальные - как маневренный и дополнительный кулак для удара или обороны на линии ответственности фронта (и видимо армию дореформировали так эти "специалисты", что теперь везде необходимы - лишь только срочные затычки). Дивизия, состоящая из ~20000 человек может более-менее контролировать линию около 300-500 километров (контролировать на время мобилизации, а не наступать или сдерживать, для чего их необходимо на этом участке не менее 3-х - объединенных в группировку, армию - со специальными силами - скорее бригадами), т.о. для России, имеющей напряженных границ около 15000 километров (и еще наполовину - отдаленных от внезапного удара), армия должна насчитывать в мирное время минимум 45 дивизий ((15000+8000)км/500=46*20000=920000) или около 1-го миллиона военнослужащих постоянной готовности, плюс, в два раза больше (ближе к тылу) - кадрированных частей, охраняемых законсервированными (т.е. еще 90 дивизий резервных по хотя бы ~3000 офицеров и технических специалистов) или ~300000 военнослужащих, всего ~1,4 миллионная армия. А если и стоило реформировать, то лишь в плане - техники (постоянно обновляясь, и за сапоги и экипировку - многие ответят), рассредоточения дивизий (пирамидой, основанием близ границы и ~1000км между ними) и управляемости, - к примеру (мотострелковой), может быть, объединив и унифицировав штаты некоторых подразделений - бронебойного и противовоздушного (как выполняющих первоочередные задачи защиты), санитарного и химзащиты (с пересекающимися функциями), а разведку приблизить к связи (для оперативности, - соединив и с электронным наблюдением), служба должна быть не менее полтора года, - примерно, 1-ые полгода - спорт и специальный рукопашный бой (по несколько приемов боевого самбо (и для повышения уверенности)), понимание организации службы и взаимодействия в бою, стрельба из личного оружия (маскировка, выживание, согласованные выходы на охоту), 2-е полугодие - изучение дивизионной специальной техники (и комплексов общевойсковых подразделений), тренировки и практическая отработка (учения), 3-е полугодие - стажировка по управлению в экстремальных условиях (командирская подготовка младших чинов, планирование), специальное обучение (разведка, связь, спецтехника).

Оборонный министр хочет объединить министерство Обороны и МЧС, так что скоро всю армию будет представлять - им недоразваленная Пожарная охрана (знающая электрические, водопроводные и газовые схемы в каждом доме) с Центроспасом (состоящим из безбашенных спецназовцев и коррумпированных генералов), ибо возможности этой дутой организации (закупающей прививки и спальники, но направляемой - куда деньги выделяются) - при наводнении на Дальнем востоке - реально и показательно неспособными оказались (мышлением локальным или моторесурс войск снижая), вот и понадобилась пожарная армия - чтоб в ней карманных карателей спрятать (подставляя, придись, военных под народную ярость), и убедить всех - что ныне главные войны - с природно-погодными условиями (с эпидемиями болезней, или от иностранных прививок), не спроста же муссируют и стратегию - в подготовке отражения комет и астероидов, подтверждая что они и есть - восставшие противники Бога, пытающиеся жить вечно (создавая рецепты бессмертия) и воевать постоянно с народом и наказующим небом.

И шо этот Шойгу знает об армии?, - ничего, ибо не впитал с кровью (со срочной или действительной службой) понимание обороны - в оперативном взаимодействии подразделений (как и специалист Мебельторга прежде, тоже засланец от Вовы), вот и устраивает парады и клоунады. И, как только стал военным министром (непонятно в пользу какой страны) - тут же пометил солдат через обмундирование электронными метками для обнаружения и распознания (ладно бы выдаваемых для предъявления "свой-чужой" во время возвращения полковых разведчиков), так нет же, всем - для постоянного контроля живой силы через неприятельскую (или ему приятельскую) электронную или космическую разведку.

А что о технике знает Путин, находившись в клубе?, - лишь состав дивизий НКВД (причем, служа не в ВВ, а большей частью в оперативной службе полиции КГБ* (министерства - полугражданской бюрократической организации), ранее - стуча в идеологическую 5-ку на сверстников, и будучи в 6-ке "благонадежных" (которая изначально в 1920-х курировала работу со священниками церкви) - имея о строевых частях представления смутные (поглядывая изредка с окон Особого отдела Политотдела)), формируемых в основном мото_стрелками (охрана, сопровождение, контрразведка (но ФСК - упразднена именно Путиным, и стала - собственной безопасностью, что не одно и то же, как и, в том числе, СВР), прокуратура и следствие), которым многое с рук сходило, - вот и создает нечто подобное "гестапо" или войскам "СС", как и полицию, наделил которую - неприкасаемостью и вседозволенностью (передав туда большую часть штурмового пехотного оружия), а армию реформирует - взрывая склады, сокращая тылы и тратя на "спасательство" ресурс - или технически разоруживая.

* КГБ-ФСБ, после Путина, скорее всего - будет упразднено (как и близкие службы) и станет одним из подразделений МВД, численность которого не будет превышать половины состава армии (специальные группы - переподчинятся Армии), ибо дважды не справилось со своими функциями - из-за прислуживания бюрократическому партийно-чиновничьему (орденско-групповому) аппарату власти в ущерб интересам народа и Отечества (сначала, применяя в деятельности ложь, а к концу "служения" - вся их жизнь становится ложью), ибо в последнее время структуры эти стали походить на РСХА и подразделения СС ("охранные отряды прикрытия") в Германии (довоенной), где - личная охрана партийной власти - "СД", ныне ФСО (а Гитлеру, до планов войны, хватало 2000 человек всего), штурмовики "СА" - спецслужбы в войсках МВД и ФСБ (для разгона сопротивляющегося народа под видом террористов и для уничтожения военнопленных), "гестапо" - подразделения "Э" и "С" (сыск и преследование политически неугодных), в судах и лагерях - приставы и подразделения юстиции, а "зондеркомандами" выступает - Центроспас МЧС (имея и "айнзацкоманды" возможно), - и во всех подразделениях полно бандитов окончивших юридические институты (есть конкретные примеры), и еще помогают будучи на подхвате - комбатанты (охранные предприятия) государственно-частных монополий (ничего не производящих в достатке и только количеством повышающих рост цен).

Они и того не представляют, что любой старый матрос понимает (солдаты более обособлены), ибо любой корабль (всегда подобен и церкви) - как мини-дивизия (пол-дивизион, на виду у всех) по расписанию со всеми подразделениями и службами, в том числе и стрелками - боцманская команда (и моряки третьей вахты - "молодые"), и гауптвахтой - часто цепной ящик (на кораблях средних и малых), и своим характером (с которым формировалась морская пехота, тренируясь на вантах) - когда все моряки внутренне понимают - что с корабля (плацдарма) отступать некуда (почему и особой годковщины (дедковщины) не было, - бывало гоняли медлительных или из-за незнания и по специальности - скорее ради шутки).

Служа в ВМФ, после некоторого происшествия и напряженки в международной обстановке, командование бригады (может Флота указание) отобрало со всех кораблей по человек 5-ть, - членов партии и отличников БиП подготовки, для специального обучения команд ПДСС - поручив нас армейскому капитану (видимо ГРУ, не помню и фамилию, да и не назвал бы), и так месяцев около трех ходили на курсы по субботам-воскресениям - отдыхавшим сослуживцам завидуя (но все же "спасибо" - этому капитану и флотским командирам). Собрались, с ухмылкой (по 1,5-2 года прослуживши) - "чему нас сухопутный научит", он понял и говорит, - "знаю, что здесь собрались "морские волки", но на берегу окажись - вы, будете как тюлени неповоротливые", и далее - что сами можем научить его морскому делу, но его задача подучить действовать подразделениям в экстремально-боевых условиях. Затем сказав, что нас специально никто не подбирал, но по закону "природного равновесия" (где бы то ни было, по Божьему) - окажетесь почти со всех подразделений и служб, - разобрались - действительно (где больше, где меньше), и говорит - "допустим, погибли все командиры, кто из вас командир, решайте", мы (более-менее хоть друг друга и знали) начали предлагать по званию (главного старшину), а он говорит (примерно), - "не совсем правильно, старший - вначале организатор порядка, а в действенной (специальной) команде далее - командиром и заместителем становится более подготовленный по двум-трем первым задачам (чтоб затем споров не рождалось), если в основном боевые схватки - значит, разбирающийся в тактике и мощи доставшегося оружия - из комендоров (артиллеристов), ракетчиков и минеров, если скрытное перебазирование к крупным силам (к известным - полку морской пехоты или крупному соединению флота) - понимающий в ориентировании и возможностях средств передвижения - из штурманов и мотористов, если предполагаются многозадачные действия на месте или поблизости - самые информированные, смелые и инициативные - связисты, стрелки и разведка", затем продолжил, - "сможете ли собранной командой воевать на любом корабле, - какой бы не уцелел или отбили захваченный, минута на обсуждение", разобравшись - в сборных командах (по специальности, БЧ), оказалось - сможем всеми из трех основных проектов в бригаде (может "и без командиров", - высказываясь), а он, - "видите - универсальный экипаж, а дальше ознакомимся - как не потерять корабль, не подорваться или действовать на земле, если боеготовых не оказалось". Так (быстро раздавая "провокационные" задания и "поправляя" лучшие из решений наших) велась подготовка и по специальностям - специфические вещи (где требовались определенные навыки), но в основном проводилось обучение - для всех (жаль, практики было всего с треть), - несколько видов стрелкового оружия, обращение с гранатами и минами (обнаружение и обезвреживание), с ножами (и армейским) и средствами подручными (находящимися под ногами), снайперский огонь и главные цели, дымовая завеса и отвлекающие маневры, тактика малых групп и по несколько приемов спортивно-боевых, окопы и укрытия, маскировка и слежка (не помешают уход и меры против "хвостов"), дозор и разведка, наблюдение и сигнализация, привал-стоянка и охранно-постовая вахта, переправы и движение, выживание (вода, еда, сон) и медицина (первая помощь), против диверсионная подготовка с контролем слабых мест и участков (и применение против противника дезорганизационных мероприятий), множественность (универсальность) назначения используемых (и стандартных) средств, и ревизия заначек - для решения общих задач и проблем, а также - наблюдение за "качествами" всех сослуживцев (что не очень нравилось, но это не совсем о стукачестве, скорее о воинском характере и профессионализме), и другое (основы) - для понимания (методология и психология), что все имеющееся и окружающее - может поспособствовать выживать или стать оружием (в любом месте и ситуации - оценивая обстановку с позиций узнанного), а в конце было сказано, - что зная методы борьбы против диверсий и продолжая тренироваться в развитии навыков - станете и сухопутными львами, на голову выше вражеских. И как видите, в СССР не настолько боялись срочников (обучая даже моряков несвойственному), а ныне что происходит - уничтожение управления, тылов с показушной клоунадой наемников.

Даже во время службы пригодилось, - как-то вышли в составе дивизиона в море испытывать новое "изделие", но недалеко находилась "Мариата" - развед-судно NATO, то чтобы быть подальше (чтоб не попала под "раздачу") или изменив курс - оторваться (скорость позволяла) - вошли в режим полного радиомолчания (тишины) и - потеряли ее из виду (а руководство флота на нашем корабле часто бывать любило), слышу по трансляции (имея средства контроля всех переговоров) командир перед старшими офицерами из флота "издевается (шутит) над слепыми (в пассиве) локаторщиками", а я зная некоторые методы управления и дезорганизации связи противника (отчасти спасибо и ГРУшнику) - решил помочь (хоть при подготовке к походу - командир бывало по общему "матюгальнику" (трансляции) распинался с мостика, "что все там по надстройкам бойцов гоняю* (перед глазами маячат) - что иногда даже антенны "ломают", нашел время (будучи кораблями первой линии - могли в 2-3 раза ускорить выход, лишь гирокомпас задерживал, на что и ориентировались) - доберусь до вашей шхеры (злясь, - ибо некоторые командиры (когда менялись после назначения) не имея допуска по несколько месяцев - не могли зайти в рубку-помещение)", - а я всего лишь добывался одинаковых показаний сопротивления, нагрузки на всех фидерах перед выходом, посылая впервоочередную к ним - до активного "проворачивания оборудования") и говорю молодым, показывая, - "какое это оборудование - автоматическое или полуавтоматы", - отвечает один неправильно, - "автоматическое", тогда указываю, - "значит, ты и будешь автоматом, - и с каждым взмахом моей руки (или указав номер) будешь менять по-порядку коммутацию", а так как антенны находились по всем сторонам надстройки и одна на корме в отдалении, то по полевому фону эфира и мощности волн в некоторых диапазонах (устроив "охоту на лис") - было понятно (а экраном-монитором был тогда - мозг) где "источник" находится (пойдя на нарушение - отключился на несколько минут от основного приема, хотя на кораблях была и договоренность взаимопомощи с профильными специалистами-срочниками (в основном, своими годками), что если что-то важное - сообщить по близкой связи, - "летят утки" с одной цифрой количества из бортового номера передавшего), пошел на мостик к штурману (А) и спрашиваю,- "какой курс", указывает на карте, тогда говорю (чтоб не было лишних вопросов ко мне, тем более не шокируя "старших" - рукой направление указывая), - "скажи командиру что здесь "посудина" находится" и показал сектор, а он, - "а ты откуда знаешь", я ему, - "есть свои секреты" (ибо запрещено было "бродить" по эфиру "вражескому"), и он направился к нему - я в рубку к себе, но не знаю - точно передал или нет, хотя и была благодарность от командующего (может и по другому поводу в тот же поход - за связь со штабом Флота, которую не могли осуществить с корабля по-серьезней, - видимо, антенна была в затенении или имела противоположное отражение от высокой надстройки).

* Как-то послал подчиненного, специалиста узкого профиля, прослужившего больше на полгода, избегающего исполнять приказы с большим гонором, - на мачте помыть и протереть от морской соли УКВ-антенну, он отказался и сказал что лучше знает чем заниматься, я ему - "тогда на вечерней поверке (перед офицерами) объявлю наряд вне очереди" (что для отслужившего больше - позорно, и не столько чистка картошки), тогда он - стал посылать самого молодого, а я сказал что тот будет направлен по другому делу, он же оставшись - хотел мне объяснить наедине "субординацию" (как иногда ранее - угрозами для понимая), а теперь разъярившись (надеясь, видимо - и кулаком в грудину), но в результате (на этот раз) - с его сроком уже не согласясь - небольшим синяком у уха обзавелся, и напрочь отказался от силового воздействия окончательно, но видать пожаловался другому подчиненному, старшему по службе на год, но кстати - более лояльному к указаниям, - тот через полчаса подошел почти вплотную, я было хотел оправдываться, а он скривил улыбку и затем сказал насупясь, - "нормально, но осторожней", - я тоже все понял.

23
Иисус Христос, изгоняя бесов в некоторых из самых распространенных животных - указывал не столько нечистых и негодных в пищу (ведь ни один народ не исчез от них, даже из южных), а затем дабы показать к кому стремятся бесноватые - и чему уподобляются такие люди по виду и характеру (чем близки они духовными повадками), ибо псы - это те что относятся к хозяевам как к божественным идолам - бывает, служа голодными и побиваясь за правду, и храня верность даже давно умершим, а свиньи - это те что принимают что угодно и от кого угодно - за гарантии всеядно ковыряться в любых объедках и помоях - из лени и безразличия к хлебу истинному - кормясь людскими бреднями и ложью идейной насыщаясь тоже.

И все эти навязываемые - отпечатки, сетчатки, ДНК (по плевку), карточки - значат, что никто не будет стараться менять человека (духовно, и любая вера, религия - в их уме списана, и определена лишь для утешения выбракованных), а станут просто отбирать по параметрам (как рабов или животных) - остальные, и с духовными ценностями и со свободными различиями, пойдут в мусор (в соответствии с их пониманием гнусным, под камеры - смерти фактируя), а банковские карты - дополнительная приватизация доходов граждан, чтоб упрашивали выдать свыше лимита рабского, установленного депутатами или правительствами продажными. Затем "картежники" и сами погибнут - имея дух боязни (лжи и стяжания) и зависти (убийств и воровства) - друг друга уничтожая еще яростней, ибо не дадут дорогу ни таланту (скупая, под прихоти свои частные), ни духу свободно распространяться (боясь истины, чтоб не потерять контроль и власть лживую) - все то что от Бога дается и должно отдаваться бесплатно, а дьявол всегда торгуется, и все чем завладеть хочет - в устах и на торгу сыновей его.

Когда политики говорят "наша страна" или "наша держава", то это - "их страна" и имеют ввиду - государство их группки (чинуш - должности получивших), и "наш народ" для них, как и любой другой - чужая дойная корова, которую не собираются кормить, а всем трубя о "новых временах" (как при Наполеоне и Гитлере, и много раз и ранее - приводя к войнам и грабежам), значит, "своим" сторонникам сообщают - что пришли на Русь новые диктаторы (ваяют законы прозападные - будто Отечество в прошлом, и покончили с ним, но - забыли чем закончили захватчики приходившие), они же - масоны и всего язычества вместилище - подражающие людям лишь внешним, внутри же - скопище неправды, ибо далеки духовно и экономически от истины, а среди чиновников и начальников - нет православных, ибо о чем бы поверхностно не высказывались, делами - во всем противоречат Писаниям. Вор во власти - не устанавливает порядок, а лишь некую от себя и других видимость, чтобы взять беспрепятственно лучшие куски себе, а народу, не входящему в эту свору, определяет право ежедневно правоту доказывать, да бросает в толпу объедки, чтобы в драке выживали сильнейшие из головорезов, а остальные - уповали лишь на подачки, катаклизмы и чиновничью милость. "План Путина" (попытка №2 - без объявления, ибо с 1-ой поторопился что "цели - достигнуты, задачи - выполнены") таков, что - благодетели бизнесменов откормят - заберут все и уничтожат, как и политиков (диверсантов - отвлекающих от истины), когда "задачи довыполнят" - чуть позже, а духовным отцам всех конфессий, потакающим начальствам и духам злобы поднебесной (единством поддержки), готовится переходный период - блудный, и с обязанностью одной веры в избранного человека, а не согласившимся - могила, а для форменного пушечного мяса и народа - постараются войну устроить.

И стало появляться и возвращаться "погонное дворянство" ("элита" свиты), и рабы человеков изголодавшиеся по палке (нужные "репатриантам" до тех пор пока не придут к полновластию) стали радоваться обуявшим и сгнившим корням - ранее боявшимся снизойти к народу, а где и поделиться собранным богатством во время голода, и за свои пожитки наводнивши кровью Россию и затем убежавши к недавним врагам и противникам, - и вот они возвратились, воспитанные западными идеологами и лукавыми иезуитами - и начали строить новое крепостничество "новой России" с врагами внутри затаившимися (стараясь повторить петровско-романовское иезуитское правление на современном уровне), и творят то же - общаясь с лживыми и ворами, что и отцы их в недавней истории, и потому - и их деятельность будет пересмотрена и "прославлена" по детей нынешним повадкам, ибо если кто избран по крови, тем более идеями противореча слову Христову, то это сыны крови - и им нет места на небе, - лишь избранные Богом по Духу, не иначе как только через Христа Иисуса - крестившись в правду и верно отстаивая истину, наследуют Царство Небесное. "Истинно говорю вам: кто не примет Царствия Божия, как дитя, тот не войдет в него" (Мк.10,15).

Среди "дворян" и "князей" этих, еще издавна любящих народ на словах лишь - "соли порченной и выброшенной" из-за не примирения с простыми, - как и западно_евро_пейскими ставшие Романовы (нашли в глуши леса "толерантного" Михаила (сына Никиты что сын Романа) и дав фамилию Рома-но-вых ("орла" нового) - поставили на царство, но фамилии имели только прямые, старшие (великие) князья Рюриковичи и Гедеминовичи и младшие ветви - по поместьям, наделам и занятиям, остальные - не имели фамилий, лишь клички народные или звались по имени и отчеству) что так 300 лет правили всяко приближаясь к западу, допуская отцеубийства и неправды - что перед Богом и не удержались (и доныне перед людьми маячат, распространяя религиозную ересь сказочной "грамоты" - стараясь затмить "родившегося" и не допустить от Духа истину), так и князья Николаевичи (и другие родственники) поддерживают тьму разорителей и особенно лжеца Путина (из любви к нищающему народу, видимо), и законами связывающий русских - нагулявшийся с известной фамилией Нарышкин (вообразивший свою важность от того, что царь Петр I был похож на нечто среднее между Нарышкиными и Софьей) - взявший право с воздуха и по чести соответствующей служа избранному оборотню (начинал в КГБ, в 1980-х торгпред в Брюсселе - возле штаба НАТО, табачный инвестор, а ныне лоббист европейских автопроизводителей - организовал по стране автомобильные "отверточные производства" как и дворцовый граф раньше "потемкинские деревни" (который хоть и на замусоленное - в другом месте полезное делал), но почему-то машин из тех марок - которые самые опасные (по тестам), а Путин утвердил - что с Украины конкурентов не надо, - вот такая у них креативность ума), и Ромодановский* - ответственный за наводнение бесерменами и завоз агарянских толп "россиян новых" (КГБешный медик-исправитель и паталогоанатом, ФСО-опричник "избранного" - скорее всего будет повешен, если публично не объявит кто приказывал вытворять такую политику - к тому же, столько бесконтрольно впускать и за дальнейшую занятость не отвечать), и Шаховской - еще из Франции приглашенный на должность в правительстве С-Петербурга (в помощь команде "плана Путина") - видимо, увидел "подобие справедливого строя" в России и своему пониманию внутреннему, ну - а если нужны в правительстве святые, - пожалуйста, вместо флотоводца Федора - Юра Ушаков, - чтоб продолжать далее "идеологию общего с западом миротворчества" (появился с 1999, в межвременье от Ельцина к Путину, представитель в ОБСЕ, в Совете Европы, посол в США до 2008), а если кто желает "царевича" - тоже легко сделали, - подобрали и подсунули Медведева (слегка похожего на последнего царя Николая II - если подгримировать, под глазами особенно, а он и вправду стал напяливать короны на свою голову и тут же у раболепствующих начали было появляться "иконки", с правителями живыми на клеймах, - только вот, и кто это помнит (ведь не зря же вычищали всю советскую историю) - к убийству царской семьи Романовых известна причастность, помимо хвастуна Юровского, старообрядца анархиста Никулина ("лома") и прочих, - и семейство Медведева-Кудрина - отсидевшихся на Кавказе, в центральной России и перебравшихся в города крупные (из которых, один - подался властно законы ваять, другой - фонды за рубеж сплавлять, под руководством затаившегося главы правительства), - ведь они думают что народ забыл и для них почти прошли 4-ре поколения за убийство, но только не 70*7 (490 лет) - за отца и сына). Вот такие (исторические) пляски с бубном Шойгу у избираемой власти начиная от Ельцина Борьки - смесь ожидавшего часа надменного коммунистического парт-аппарата со свиньями полицейско-ФСБешными и отовсюду повылазивших предателей царя Николая с НАТО-ЦРУшними псами.

* Фамилии известные еще от введенного царем Петром I масонско-протестантского (по-жидовски смеющегося под видом папства над патриархом и православием) - "всесумасброднейшего собора" (подобно бесноватым сатурналиям Нового года), на котором все присутствующие использовали имена хульные и богохульные, где участвовали и масоны заморские и свои дворяне как Нарышкины или Шереметьевы и Ромодановские (герб - черный дракон в красном поле) - род злобного пьяницы и пыточного тирана, аптекарского и розыскного приказа, что пресекся и прекратил существование вскоре после смерти Петра I (царь называл последнего и не только на соборах этих - "Ваше Величество" и "Ваш слуга", чаще скоморошно, но все же - лет 30-ть сохранял традицию масонскую), - а вот откуда ныне повыскакивали однофамильцы - не понятно, разве что их "родила в 101-й школе" бесовская КГБ-свора или при помощи папы "воскресила романовская императрица" (ибо духовно близкие, работая на мировое правительство) - дабы поизображать шутовскую власть (камуфляжную, диверсионно-отвлекающую), - вот такая была английско-голландская политика, что и в путинской "московской татарии" ныне.

П_резидент вручил военным штандарты (клейноды, опричные куски достояния), т.е. на случай, военное управление по месту нахождения стяга, внешне - показуха, но символически - личное подчинение, как согласие (сговор) высших чинов военных и высших чиновников власти, предательское - ибо раньше вымпелы были обезличено-переходящие (от народа), а теперь лично - от хозяина (баала), и отныне - военная верхушка служит лишь государственному аппарату (нескольким лицам), и как бы власть над людьми не издевалась - побоку все чаяния, хоть им и из достояния народного платят. И честь понимают нынешние вояки как подчинение начальству и любому приказу, а не как верность Отечеству и праведное поведение и отношение, как к себе, так и к равному, любому человеку. Заигрались с предателями - оружие уничтожают целыми складами, а нужны ли будут и как удержатся - когда окажутся полностью под иностранцами, засланцами и продавшимися - вопрос не праздный. И помните, - народ выиграет и победит, и рассчитается за геноцид, и за развал потенциала народного хозяйства, - вот, как доныне преследуют в Германии нацистов, так же и с теми будут, кто служит душегубам демократическим.

Хотелось бы спросить военных, - как и какую войну собрались выиграть?, и если вы товарищеская каста, - почему все тылы просрали?, - заранее, - заботясь больше о дачах (грубо? - грубо!, но по существу), - ибо техники всегда имеется на начало нескольких часов-недель-месяцев войны, а заводы и фабрики где? - распилены и расхищены с позволения гавнокомандующих, а воевать будет кто? - бумажные юристики (менты, депутаты, байдарочник Медведев и дзюдоист Путин), и не сбегут ли от вас солдаты (и ФСО с ФСБ не помогут, ибо картаво правящие - старались народ лишь ободрать и обгадить) - зная результаты проведенных реорганизаций армии, флота и авиации (и ШОС с БРИКСом не помогут), геройствующих полицейских и откормленных псов много - но попадись в плен, эти уверенные бойцы с безоружными и бабами - быстро расколются, а может вы давно в плену? - у словоблудов и собственной трусости, а возможно проиграли и тайно сдались - и обслуживаете ЦРУшно-Путинскую иллюзию. Ибо армия без тыла - кадрированных частей, заводов, ремонтных баз, боеприпасов - пушечное мясо, вот такую участь всем военным и молодежи, может подставив и полицию - уготовил Путин, и единственные - кто может уцелевшим останется - это рассредоточенные партизанЕ. (Много к военным вопросов, но лев еще раз поможет, немного).

Если иметь оружие запрещают ("разрешают" с уймой оговорок) гражданам (особенно демобилизованному старшинскому составу и солдатам) - то необходимо запретить носить и полиции (кроме одного-двух подразделений оперативных), а в случае массового применения по людям - то могут применить и граждане (ибо, в случае бойни, власть или бездарна или предательская, и все равно не устоит долго), а кому из отслуживших в армии не позволили владеть оружием упрощенно - пусть возьмут справку на каком основании, и в случае войны - тоже брать оружие отказываются, или взяв - уж лучше в партизаны (и снимите шойгонутые электронные метки с одежды) - чем массово подставляться под ракеты и пули с такими вояками и правителями, оставшись без промышленного тыла.

Что, ФСБ и ФСО - вдруг война, - будут пытаться опять благонадежность проверять? (как раньше), но это не 1937-й и 41-45-й, ибо без них, продавшихся разорителям, люди будут воевать благонадежней и вряд ли рядом потерпят политических шакалов без совести и чести, а насчет их профессионализма - очень сомнительно, как-то поймали ЦРУшного разведчика-сосунка в лифчиках, подняли такую шумиху - будто мировой заговор раскрыли, но обычно большим успехом считается когда перевербовывают, а этим специалистам - не удалось даже такого, ну, а контрразведки давно нет - гавнокомандующий Пук уничтожил ее, - сразу же как появился перед всем миром в телевизоре, - и с чего бы это так окрысился? - "наследил" в Германии, видимо, а все удивляются - почему туда быстро проложили газовые трубы (обходя Украину и Белоруссию) и в стране разруха, да полицейский ужас (народ истязают и не дают свободно на площадь высунуться), - чует собчачья сука чем и что грозит за воровство из общей миски и лай нечестивый.

По поводу МВД и прочих, - если в организации (доме) есть доброе и злое - то там жизнь беспокойна, - и тогда кто от кого постарается избавится? - не большинство ли от неудобных, - видимо правдой. А может ли доброе дерево приносить худые плоды, и если результаты в основном плохие - то нет хороших ментов (как и законов), ибо хорошие не общаются с худыми, честные не будут работать бесчестными или же честь всех их будет всем сомнительна. Так что, в основном, вы - свора шелудивых псов, расчлененных на службы, бодрящихся (опустивших хвосты - зашуганных, и не имеющих слова и права призвать вышестоящее начальство к порядку - как бы свою необходимость не выпячивали, и не геройствовали лишь перед детьми бездомными и старухами молча плачущими), и способные - лишь еле себя защитить, и только потому - что, где собирается больше двух, носите постоянно автоматы (штурмовое оружие), - из боязни или как-будто идет безвременная военная (полицейская) операция - не оккупация ли (с позволением беспрепятственно грабить), так что давно ссыте (особенно начальство выше) - с 1993-го, когда стали вместо табельных пистолетов носить оружие армейское.

И это - война, комендантский контроль, - полицейское управление государством, значит - оккупированы группой лиц, с тайно согласованным диктатором, - и происходящее насилие над народом (экономическое - прибыль тарифов и фонды выведенные за рубеж, политическое - бюджетное финансирование партий и бесконтрольная вербовка гастарбайтеров на места веками проживающих, и физическое - издевательства полицейских при одновременном запрете справедливо ответить*) - отменяет добровольное исполнение законов, ибо исполнительная власть перед реальным (на собраниях и митингах) народом не появляется (лишь мелькает в телевизоре и на сборищах организованных самими же) - значит, боится за совершаемое - за полицию прячась, - и как гражданская - отсутствует, а депутаты "избранные" - "по законам написанным избранными", в захваченном государстве - осуществляют лишь политические функции прикрытия (значит предатели, - ибо не уполномочены были на ущемление прав и свобод, - иначе, они же и есть прихвостни захватчиков). Теперь ревнители "вертикали порядка" протолкнуть какие-то "патрули" пытаются, видите ли - русский народ (лишенный работы и достойной оплаты) на улицах себя плохо ведет, и, видимо, постараются приспособить лишних из наехавших гастарбайтеров, которым, как гостям, виднее как тут вести себя надо и национальный уклад народа, видимо, лучше знают.

А то что менты (милиция, полиция) - и есть иллюзорная власть (один объевшийся орган заменивший или сросшийся с головою), и их готовят крайними на растерзание - можно доказать, - когда собирается народ на серьезные демонстрации или митинги требуя разъяснений и ответа - хоть раз видели на них засидевшегося депутатика или хоть засланца исполнительной администрации - нет, нет ее - власти (ибо прячутся), а на народных сходах - не милицейское ли начальство на вопросы отвечать пыталось (хоть законов и не пишет, и решений по бюджету не исполняет) - так кого изначально подставляют, а когда собираются митинги - есть ли письменные распоряжения местной власти на действия полиции, кроме законодательного попущения на личные безобразия ментовского начальника, - нет, как и власти реальной (ибо менты - видео-компьютерно-бумажные - при серьезной заварухе будут крайними, а власть - телевизионно-словесное-сборище безответственно за бумаги спрячется), а о ком больше всего телевизионных передач и фильмов (пытаясь создать мираж о "внимательной и профессиональной полиции", но народ - "по деятельности реальной - подставами" - на самом деле сами знаете что думает) - о ментах, следователях, сыщиках, судах, - с чем по количеству показов может поконкурировать только Вова Путин, - так кто за это платит? (артистам - на делах пойманным и выполняющим поручения - выступая агентами их погонного бизнеса) - глава правительства или полицейская голова заплатит, - за то что некомпетентностью в реальности развалил "телевизионный образ полиции" и не справился с ручным управлением насилия страны, хоть давали и штурмовое оружие и деньги на подготовку кадров различных.

Кто ждет хороших полицейских?, - откуда и каким образом, - либо что, они назад вернут арестованных, признают дел "уголовные художества", раздадут уворованное или исправят развращенных от их бездеятельности, - тогда нечего уговаривать и ждать что изменятся, ибо будут упорствовать до конца, чтоб за безобразия устроенные не отвечать, - и они своей "примерной" (похожей на службу) работой показали как и с ними поступать, и когда вырвется недовольство - не поможет и их щедрый "князь". Они все, снизу до верху, связаны кровью, воровством и ложью, - прокуроры имеют компромат на ментов, менты - на прокуроров, следователи - на судей, судьи - на следователей, мафия - на предпринимателей, предприниматели - на исполнительные власти, правительство - на депутатов, депутаты - на представителей главы государства и т.д., - Христос будучи мудр - знал, что плевелы сами себя свяжут - всякими безобразиями во всяких организациях (особенно в крупных городах), - выраженных в преступности по отношению к народу - взбесившись в законах, и противоречии к православной вере - проповедуемыми идеями, и совершаемом насилии над духом - в растлеваемом и оплеванном будущем, и надменности над волей - оборотнями присвоенной. И власти со сторонниками, в этом общем преступлении, за свои неправды ложью и воровством помеченные, никуда друг от друга не денутся - дабы вместе были огню преданы.

* Почему раньше ментов не убивали (очень редко)? - потому что неправому можно было дать по морде (во времена даже Борьки, был как-то на суде в Архангельской, когда милиционеру за драку (в форме и при исполнении с превышением полномочий) - 15-ть суток впаяли, а гражданина оправдывали, по свидетельству присутствовавших), а ныне, зацепив беспредельно раздухарившегося или толкнув случайно, чтоб не забрали в "отдел пыток и издевательств" - приходится, спасаясь, идти на меры крайние, и, видимо, дальше - будет чаше, - так что подумайте о неправде творимой людям - они пока молчат, но забудут. А когда служат закону (слепому и глухому идолу), по новомодной идеологии от лукавых и рекламщиков их, то служат - не России (превращаемой в глухую и слепую пленницу), а узурпатору и его крючкотворам-законодателям, таким же как и идол, ибо служить можно - Богу, в крайнем случае - человеку, по совести и делам которого - и духу такому служат.

Человека от преступлений - дух сдерживает, закон же - никогда не упреждает злодеяния, а лишь грозит мерой наказания, но слепой дух буквы - не судит и не подвергает казни, что совершают - судья неправосудный и палач кровожадный. Каков правитель - таковы и законы и исполнители, как и фотокамеры - преступления не предотвращают, а фиксируют лишь статистику утаиваемую, где часто полиция, по указке внедрившись - сама преступления провоцирует (искушая заработком), затем "успешно" раскрывает их, "подарки" подкидывая - лишая и полувиновных части жизни, - тогда не стоит обижаться, разве есть разница - погибнуть за народ праведный (по словам его), или от народа за неправды свои (по делам их).

А вскоре, чтобы сеять управляемые раздоры, власти постараются выпустить заключенных, - по характеру, близких чиновникам - мелких коррупционеров и администрацией приблатненных, - многих из которых в тюрьмах использовали и готовили на дела по условиям оговоренным. Что сказать русским ворам, которые контролируют и управляют, отчасти, этой оравой - если будете способствовать и содействовать власти в разорении Отечества и издевательствах над правыми борцами, то вскоре и над вами будут ворами - негры, китайцы, а то и арабы. Ибо на что тогда ваше слово, кодекс чести и Богу моления, - если лжецы и казнокрады, облеченные властью, совсем измордуют и изведут народ весь - опустошая землю, а вы, где могли, не вмешиваясь - позволяли травить и преследовать из народа смелых, опровергающих безобразия - отстаивающих истину и ищущих правду. Не становитесь безучастными к правде и лицемерами в законе (каких полно и в среде заключенных) - как те, - из бандитов и разбойников проливавших кровь невинную за сребреники, наркоторговцев - множество душ сгубивших, молодящихся развратников духовных и педофилов, мужеложцев и любых насильников, - что в правильности своих поступков уверены до нераскаянной смерти, которые тоже бывает и кресты носят (видимо, чтоб веру позорить) и упоминают какого-то бога (видимо, поощрителя дел их, человеконенавистника), ибо Господь милостив - не к кровавым и одержимым законникам, а к твердым в правде и истине Божией (ибо и среди воров бывали суки и среди ссученных были люди), и в узах пребывающим даже более - по грехам не тяжким, и поступающим праведно при искреннем перед Богом раскаянии, - больше прощается и быстрее изглаживается вина чем находящимся на свободе суетным (повторяющим ошибки) прихожанам, подобно тому как вор укравший у лихоимца вороватого - свершил правосудие Божие отчасти, и им взятое - может очиститься, направившись духом - если послужит доброму делу или помощью в нуждах.

Власти боятся распространения терроризма, - а сколько террористов?, и сколько народу в войсках и правительстве, и что? - не могут профилактически справиться, или может большинство народа поддерживает схожие идеи? - нет, скорее, - тогда, видимо, дело не в идеях терроризма, а в безалаберности или заинтересованности в этом информированных правителей, - но, видимо, то же самое и с распространением наркотиков, ибо все места доходные в руках поставленных и ничем не брезгующих свояков и чиновников. Но еще боятся "экстремизма"* (точки зрения отличной от правительственной) - введя большие штрафы за несогласованные шествия и митинги - и лидеров стало выходить реже и меньше, что и подтверждает, как факт - что казнокрадов похоже точно среди них нет, а бюджетопотрошителями являются - которые такой закон принимали и исходили из своих личных возможностей. И вот, на сколько кого оштрафовали, если простому человеку или безработному заплатить нечем - столько стоят и мозги в потрясающей голове судьи или начальника задерживавшего (впрочем, как и у законы принимавших).

* Разве можно сказать, что взгляды выражаемые перед народом открыто, даже группой, или собравшихся и не скрывающихся от народа, но намеренно преследуемых полицией - экстремистские, тогда логично что и вся деятельность правительства - террористическая, ибо чаще от глаз народа сокрыта, то, возможно, это и есть тайная антинародная политика в рамках геноцида - ведь разрушаются здания, прекращают заводы свое существование, увеличивается наркомания, покупная способность денег и доходы граждан падают, в полиции насилие, суды приговаривают особым порядком по своему особому мнению и т.д.

А что это за 15 миллионная армия гастарбайтеров, особенно, рассредоточенных под крупными городами, - "пушечное мясо" Путина или "ячейки террористов" под руководством национальных диаспор (и спецслужб), и главное - власти не появляются на митингах русских граждан, но часто общаются официально с этими незаконными структурами, - не странно ли, и что их связывает? - воровство и коррупция или террор населения и наркотики детям, а что будет когда выполнят свою глупую миссию - не попробуют ли путинисты все преступления на них "повесить", - потому, кто из них в рабстве - пусть выходят на связь с националистами. А азиатские правители - поведением идиотичны, обескровили себя молодежью и государства* такие будут молниеносно захвачены закулисой.

* "От одной крови Он произвел весь род человеческий для обитания по всему лицу земли, назначив предопределенные времена и пределы их обитанию" (Деян.17,26) - и кто переходит эти пределы Христовой веры, ведая об истине и творя зло - смерть пожнет. "Итак, оставляя времена неведения (прошлые), Бог ныне повелевает людям всем повсюду покаяться, ибо Он назначил день, в который будет праведно судить вселенную, посредством предопределенного Им Мужа, подав удостоверение всем, воскресив Его из мертвых (прежде, тогда еще)" (Деян. 17:30,31), т.е. при посредстве Христа Иисуса, когда ребенок родившийся засвидетельствует о неправдах и неисправимой злобе на земле зараженной нечистым семенем горьких пустоцветов.

24
Если говорить об общественных деятелях, то многие из них выполняют работу нужную, хотя заискивающие к власти и партийно-ориентированные - чаще по раздергиванию на группки, о них - либеральных и демократичных - выведенных дьяволом, дабы через безответственную ложь избравшись - свободно грабить народов достояние, - говорено много, посему укажу только близких к народу и истине - монархистов (кроме вертящихся с идеями партийными) и националистов (исключая к православию недружных). И пусть никто не надеется совершить общее дело собрав разделенных пониманием ума или не сконцентрировавшись на одном, кому возможно доверить без всяких обязывающих требований, - ибо что проще? - доверить себя лидеру группки или человеку во главе которого Законы благовестия Божьего. И какая бы обезьяна, как бы карты не тасовала - но Бог в карты не играет, у Него лишь весы - множественные неправды грешных и единая истина Святых.

Конкретно, на деле из дружественных к народу, можно назвать лиц лишь духом более сильных и стойких (дабы племя дьявола не кинулось преследовать менее крепких и пожилых, тем более в небольших городах - где еще труднее) - Демушкин, Белов, Екишев (НОМП), Мосин (НОМП), Боровиков, Бондарик, Гариев, Бобров (Шульц), Евтушенко (Бешеный) и другие, а также Квачков ("диверсию" готовивший из лука охотничьего, и как же жалка власть, если пнув одного - она может вся пасть, но вообще впечатление, что он находится в заложниках), Хабаров ("покушавшийся" на власть в кругу кухонных одиночеств, - вокремлившиеся, расскажите это открыто всему народу - пусть над вами похохочет), Даниил Константинов, Николай Бондарик (за политическую деятельность по распространению даже частички правды - ныне в застенках находящиеся) и другие, - к которым в совместные действия и стремитесь - все кто к происходящему неравнодушен (какие есть - других и лучше не будет), - и хоть лев не состоит в этих движениях лидеров - бывая иногда среди них (с некоторыми и разговаривая), и не всегда со всем согласен - бывает в текучке выступлений ошибаются, и хоть они и не знают полноты Истины, ибо она более близка к устам монахов и священников, но все же борются за правду, которая всегда с ней рядом, как сестра ее. (Помогайте им и материально, а через них и себе поможете).
А то что на них будет давить и компрометировать полицейская система (обвинять и запугивать), - в конечном итоге ничего не даст, т.к. их политические предпочтения здесь ни причем, ибо кто и как может повлиять на льва - хоть идейные, хоть по-пустыне-водители, хоть перевербованные, хоть затаившиеся, - если лев в своих взглядах и вере содержит основанием Слово Божие (и он - ни левый, ни правый, ни "белый", ни "красный", ни злой, ни добрый - идущий прямо и судящий по правде).

Но все же, они и другие праведные в сем направлении, - у льва на особом счету (кто сомневается во льве, двое из перечисленных, или тягостно которым - то могут публично отказаться), и кто будет к ним несправедлив (судить неправо или ложь подставлять) - все причастные, будут выявлены и разысканы (и судьи, и прокуроры, и следователи, и начальники, и свидетели, и адвокаты) - и судимы судом праведным, свыше который, может и скорым, когда взойдет лев (не сомневайтесь, - давно были изучены без университетов все кодексы еще советские (менее идиотские), последним из которых был уголовно-процессуальный - из-за трудности достать его, и будучи дважды в судах общественным защитником, - по одному - адвокат пытался и нашим и вашим, по другому - вообще "защитник" на последнее заседание не явился, - оба были максимально выиграны), а пока, крыса кремлевская, среди храмов и церквей в окружении псов - пусть до времени трепещет!

Можно поблагодарить, в основном (кроме путинско-либеральных), от всего народа (один лев наделен таким свойством - поймете, когда прочитаете библейские пророчества) - Демушкина, Гариева, Боброва, Евтушенко - за деятельную подготовку смелых и правдивых сынов народа, также укорить немного - Боброва (уповающего на идеи социалистические с капиталистическими экономистами), Гариева (из излишней щепетильности к запутанным, путаясь со спесивыми) и Бондарика (надеющегося на крепкое объединение разномыслящих), что из амбиций не смогли договориться о решении устраивающем всех (по "РМ 13"), из-за чего в это разобщение, обсуждаемое публично, - слабину почувствовав, дьявол протиснулся, - и его псами был взят под стражу Бондарик ("шьется" подобное "делу" Константинова), - будьте внимательны и осторожны, и защищайте друг друга достойно и настойчиво.
Что до Бондарика - пусть менты, из усердия изгаляясь, не становятся посмешищем (как и "преступления додумывающий суд" по Константинову), если не хуже обернется для них же, - ибо лев лично знает насколько Николай был осторожен и не влезал в сомнительное или неизвестное, - как-то однажды на Исаакиевской помогал ему сокрушать словом "сосунков мужелюбивых, прикрывающихся правом свободы", и когда попросил его помочь - выделить двух присутствующих соратников для съемки по выживанию в лесу, - на что он извинился и ответил, что не может - ибо "на виду у всех" и полно вражьих кусучих собак, и высказался не предлагать ему "какое-либо участие" (думаю, даже, подумал тогда обо мне что провокатор, а я о нем - что притаен или излишне осторожен), - так что пусть "путинское прав_осудие" лживых обвинений не выдумывает, ибо и за подобные сфабрикованные аресты и подобные задержания - все ответят, без лицеприятия (лев за многими наблюдает), но, возможно, и избегут - если свою жизнь сами решили закончить с Путина незавидной смертью.

Но спросите любого монархиста или националиста, - хотел бы кто физически ушатать или порешить Путина, - затем лишь, дабы окрысившись подняли и носили этот "жупел мученика" - обманутые демократы, обобранные либералы и остальные глупые, - конечно, нет, разве что способствовать (иногда жестко) расшатыванию трухлявого идола чтоб почитатели его, спасаясь в суете - сами же его и завалили, ибо гнилого закона системная вертикаль должна от рук предержащих и пасть - и прибить всю свиту и похоронить ее под золотой пылью (и не пугайте пегую мышь, ибо кому нужна система власти такая, чтобы на нее покушались - разве что подобным бездарностям), и если бы спокойствие и процветание России (свобода и счастье) зависело только от не существования Путина, то лев молясь усиленно - давно бы поверг или устранил его, а придись, даже, на крайний - поразил и физически (что и многим под силу), но дело в том что останется хвостом - две нерешенные проблемы, - 1) вера в самонадеянность опустошителей и его последователей (лжецов, разбойников, предателей, человеконенавистников - за которых руками молчаливо подаете голос и продаете свои души - бросая их в урны, и какая разница кто из них поедать будет все произведенное - разумом ли, руками людей или сохраненное в земле) или в подобных претендентов от безумно многоидейных группок под разными флагами бегающих (что лишь пол-проблемы), и 2) уверенность в будущем при молчании о реальной правде первенствующих священников (обряженных волков и отступников) или словоблудство без слова истины при собирании христиан русских монархистами-националистами (что и есть побольше проблема), - к тому же, с инфантильно "непонятной" надеждой на применимую силу и власть юридическую.
А Путин-то как раз понятен - как двуличная в единстве своем подпорка власти дьявола, из последних сил поддерживающая и распространяющая порядки его (ибо на второй опоре*, отвергнув истинную веру или используя лживых приспособленцев религии - долго устоять не может), посему и мельтешит, собирая публику, его главный клоун по телевизору - пытаясь затмить льва идущего и скрывать о нем слышимое (зная ибо - что только свет, освещение правды - являет образ истинный), и даже приходится рядиться в шкуру, уподобляться клоном - и рождать бесплодное, и непостижимое копировать - на смех курам (но о нем в Библии - несколько строк, лишь в Откровении больше - о конце лжи и воровства духов злобы на долгие годы), - и не помогут ему вездесущие воздушные пируэты, ни искушенные зомби - дабы, их руками и кровью народа - долго возвышаться во власти, так как лев не сильно торопится (но и Путин знает от конюха, что лев не падок на деньги, и если бы лев призвал народ, еже знали бы его - сброситься деньгами, то собрали бы целую гору - для себя же) и ждет - пока прозреют близкие к истине - в народ ходящие и за Словом идущие, но не сильно и на это надеется, ибо суть не в явленном лике, а в возрастающем слове Божием, обоюдоостром. Лев впереди идет и трубит истиной во славу Иисуса Христа, утверждая порядок от небесной иерархии, а лоснящаяся "телевизионная икона", ненависть еле скрывая, выпячивается во славу чуждого образа земной власти, преследуя правду и истину затмевая.

* У власти две опоры - материальная (экономика внутренняя и самодостаточная) и духовная (религия и обычаи-традиции), и если власть стоит, в основном, на одной лишь (ортодоксия или язычество) - то это виселица для народа, а если две гнилые от лжи (при власти дьявола и антихриста) - то плаха для всей страны, и только на опорах по правде и в истине - пребывает благоденствие и уверенное развитие.

Исходя из сказанного, следует обратить внимание на некоторые особенности групп монархистов и националистов (зная, конечно, что приходится им не сладко). Националисты, если не являются монархистами - всегда в "правых" организациях, ибо либо при власти либо провластные (подвластные), либо социалисты - ближе к народу, но отвергают экономики религиозность, либо буржуазные - не смысля в православии, заразившись идеями иностранными, - а почему такие разные? - потому что, из-за непонимания духовной истины, однозначно не определились - ни в основе власти, ни в понимании труда и собственности, ни в системе социально-экономического развития.

Враги России (и в ВОВ) использовали красных и белых - на недоговорках и на усечении (частях) истины, чтоб между собой бились простые русские, но многие и до сих пор на половинчатые идеи ведутся, - трусливые (как Путин) науськивают публику, рассмотрев в народе - подконтрольных "фашиствующих нацистов", а упертые (как "черносотенцы белые") из монархистов-националистов - зло поглядывают на "комуняг краснопузых" (смыкаясь с головой зверя и капиталом в дружбе), а многие из оставшихся - выискивают среди тех и других жидов картавящих (различая истину не по делам, а по внешним признакам говоривших, хотя, конечно, с евреями и надо осторожно, ибо, увы, генотип эгоистичный - воспитанный преследованиями, и следовательно, необходимо давать поручения - конкретно и ограничивать инициативу), - давно разделил вас сатана, - так до сих пор и враждуете, если не примиритесь - вместе погибнете, как ненужные - не имевшие взаимной любви и не понявшие Слова истину. А примиряясь, знайте основы России - правит царь (право и власть), с территориально-национальными властями (народ и экономика), в Отечестве неделимом (развитие и защита), - и народу должно быть возвращено принадлежащее достояние - дабы трудился спокойно и не ленясь, а воины и духовные должны защищать правду и порядок - не щадя жизни, при царе нелицеприятствующем и справедливом - судящем по законам свыше.
Но "красные" и "белые" - вместо того чтоб сойтись духом в одной основе власти - суют друг другу прожекты по-детальные, которые свои у каждого, - пишут книжечки и муссируют воспоминания о послереволюционных бойнях и республиках, "белые" - умиляются понаехавшими эмигрантами, пристроенными при власти - в мэриях и комиссиях (в угоду Путину, под орла закамуфлированному) - дабы использовать их зарубежный опыт в запретах свободы и народа грабительстве, "красные" - радуются рвотным позывам власти к прошлой безбожной жестокости и лагерям (путинизму - стянувшему обломки идей и атрибутов в "Единую Россию" - "Фашен Рашен" называя политикой) при записном парт-строительстве, обновленном - капиталом уворованным, одни - носятся дебольшевизаторами от имени предков с бело-черносотенной памятью - умершими царями размахивая, и попутно народ обвиняют во всех грехах тяжких, другие - подхватывая лишь православно-монархическую риторику - собой оскверняют православные чувства и праздники, и грезят целыми партиями либералистических преобразований - перещеголять законами взбесившихся даже, - вот и такие есть "националисты - борода лопатой" (загребая при Путине почести и злато), подобные, то же самое и при царе Николае II сладкоголосо распевали - в своих партиях мераясь дрязгами, ибо любое отвлечение народа (политическая диверсия) на пустое (мечты) и мелкое (частное) - усугубляет душегубство каждодневное, организованное идейными вождями (атеистическими, языческими или христианскими камуфлируя).

Назаров (хоть и хорошо отношусь к нему) - все же порет бред про диктатора (разве что на несколько дней, и то сомнительно), вот, практически - диктатор Путин - все свободы попраны и нет референдумов, причем, при телевизионной пропаганде однопартийной, - со всеми дружит и даже шляется по храмам всех религий, и что? - смогли переубедить его народ любить и устроить справедливое распределение доходов (как раз наоборот - все порет про одинаковые налоги), а тем более понимать истину (Закона и Благовестия), - тогда, по мнению некоторых "монархистов" - нужно самим стать такими (подавшись на выборы) - и затем "передать власть царю" (и кто же позволит - из среди, партийно затаившихся, лживых свит, или может, чтоб не стать самоубийцами - уже со священниками смогли весь народ убедить), или мало ныне плевел посеянных властью и жаждущих диктата (к счастью, слишком много сил разнодействующих - поэтому свыше и нынешний режим "у_право_мочить" и не удается) - полно их, целая плеяда, от "легитимных романовцев" до соколят "орлиных" и не бедствующих охранников (как и у Гитлера было - от "союза славянского сокольства" до СС "Галичина" или "Руссланд", и кто кого больше использовал - еще вопрос) - готовых принять любого "идейно-богатого" завоевателя и под руку стать его, тем более "законного антихриста" - по крови народа и пропагандой протиснув - до результата нужного злыдням (или непонятно почему, прикрываясь благом, с двух сторон добить народ Украины стараются сыны дьявола), но Польша, издавна не поняв истины, - давно доизбиралась, как ныне процветает и Болгария - с европеизировавшимся кровным монархом, в Европе же лица королевской крови - смирились с мужеложцами, а "дом Романовых", воспитанный там же - изначально общается и с папой Римским и кремлевским "Хабадом". Посему - не занимайтесь пустым, ибо царь воспримет власть - ни от какой партии, с любым нынешним режимом сотрудничающей, и ни от каких референдумов и выборов, которые организуют похитители лживые, а только - если выйдет многолико народ, в православии удержанный и напитанный мудростью верных священников, и потребует прекратить убийственные эксперименты по надуманным глупостям масонов-атеистов, и еще - отдалит от себя тех монархистов и прочих, которые разрабатывали теории и теряли время на споры, вместо проповеди об идущем грядущем с призванием к народу рассудить и прислушаться (разъясняя, по возможности, и это основное - царя православного признаки), а если боитесь (призванные) - значит, пришло время смелых (избранных), которые царство и наследуют (если не ошибутся ставши на грешный путь или не попадутся на КГБешную удочку).

И Квачков здесь прав - о "мечтательном патриотизме", да еще и имеющем возможность покрасоваться перед другими (подсознательно рассчитывая на свои выборы или место при лжеце избранном, а не на организационные заслуги по собиранию движения единого - понимающего простые вечные истины, и на се лишь уповая - куда бы, затем, неизвестный правитель, перед всеми правдивого для пользы страны не поставил бы), но все же ошибается (как и большинство, забывая о Слове) в начальном военно-партизанском (повстанческом) правительстве, ибо если им не станет вождь религиозно-духовного типа (по пророчествам, родившийся), то появятся в каждом регионе "защитники обиженных" (подсунутые ворами богатств - лидерами во власть), с некоторыми из которых власти постараются "договориться" (на языке воровском), чтоб замутить большую свару и неразбериху, чего и ждут (зная что скоро им будет капут), - и лишь одно может сорвать их глобальные планы - истина и правда, информирование народа о свершении пророчеств про царя от Бога (что придет не через выборы убогие, для низших иерархий которые, но когда взовет или взревет весь народ, прося верующих просветить их в истине и власти тоже).

Можно только посожалеть, что Саввин и подобные "белые" - все больше "красной болезнью" страдают, сами же подавшись в партию - лучше внимательно Библию почитали бы (ибо народ любой - Божий, а земля и достояние - народные), а то могут заболеть вместо специфического ("белого черносотенного") национализма - идиотизмом буржуазным (стяжающим материальное), конечно - истинно, что настоящий националист - он же и монархист, соответственно - и православный верой или ей дружественен, только посмотрите - понимают ли священники ныне эту истину, даже те что поддерживают националистов, особенно развелись сторонники меценатов присвоивших достояние и псы-раболепии путинские. А отвлечение (диверсия) на борьбу с "хозяйственным коммунизмом" - это пустая шиза, ибо он давно подкошен (и доедается) - но разве большинство народа поддерживает или избирает его политических приверженцев, а "коммунизм религиозный - экуменизм сегодняшний", разве от "красных" политиков исходит, как раз наоборот - от иерархов церкви (скрытных в целях), которых и "истинно-православные" поддерживают добровольно.

Но есть и формально-атеистическое, партийное, как у Бабурина, видение национализма - начальствующего юридической силой, или "монархии" - под избираемого "доброго лидера" (по "24_doc" показали фильм про "ссученого грузина" подавшегося в благодетели - такого кощунственно-рабского понимания православия от "этих русских" еще не видел, под маской добродетели - услужение разорителям и антихристам - власти ФСБешной), и где бы не показывали возрождение православия и царства-государства под этим рабовладельческим соусом - там сплошное убожество и бесовство, а среди пропутинских "монархистов" лишь злобные волки - лоснящиеся шкуры натянувшие, - усиленно старающиеся положение себе подходящей власти застабилизировать (ядом различным - внедренным провокатором или ряженой куклой, например, как желание власти показать "доверие" к лояльным "националистам"). Но не помогает в видимых провокациях (яко бы власть со всеми общается) или усилении толерантности (всем созерцающим - тусклыми лицами - безразличие насаждая) - и реакция Вассермана-Холмогорова (не удается контролировать полностью), и монархический демократизм националиста "культурного дедушки" Крылова (отклоняется от линии централизма агитпропа), и подконтрольная коммуно-монархо-легитимистам "Наша (ныне их) держава" с одноименным сайтом (нет-нет и что нибудь антирежимное ляпнет, правда чаще проПутанное заПутинством как Степанов и Стариков или уверенно оптимистичное о "Национальной обороне" как Коротченко), и удививший большинство православных Душенов (видать капитально переформатировали под Вову) - безуспешно пытающийся втянуть в ново-путинскую идею (лучше бы сказал - "спасибо за поддержку, чем сгожусь помогу, простите, но со мной как лидером - все покончено"), и национально-ориентированные по лояльности к власти полит-оппоненты постоянные как Федоров и Мусин (в "арабско-православной путанице" о "власти-миро-защитнице" - все пытаются раздуть искорки "правительственной истины"), и уйма беспокойства "пронародных" экономистов (вместо возврата людям всего достояния - по-жидовски заклинают о повышении налога на добычу полезных ископаемых (НДПИ), - но хоть бы снизили тарифы на принадлежащую народу (государственную) часть - видишь, и возросла бы производительность экономики и труда, уменьшая и ограбление рабочих и крестьян), и участвуют военные "патриоты" (как Ивашов, Сивков и подобные - высказывающие известные истины, но в политическом русле, осве(я)щая лишь политику атеистов) и группки псевдо-защитников как "русский обще-воинский союз" (но и там не всем еще офицерам удается рот заткнуть) или другие союзы "истинных вояк" и "заботливых отцов" Отечества - от армии пространного словоблудства (среди напичканных парт-КГБешеников), ибо, даже немногим раньше, военные служили трудовому народу, следовательно, частью, и Богу, хотя были и карьерные единоличники, а ныне в обратной пропорции - служат себе, лжецам и частному бизнесу.
Ведь знаете где совершили предательство царя - в расположении Армии (лишив ее, до сих пор, разума), откуда "сторожами" и ныне демобилизованные пенсионеры довыслуживаются перед злыднями, - так что верные - слушайте больше 40-50-ти летних и особо в официальных сборищах не замеченных, отличая - топтунов подслушивающих и лояльных к идеям официально спущенным - для дальнейшего раздергивания и разделения сущего. И разве при такой идейной и личностной какофонии народ услышит или разберется в истине! И удивляются приверженцы своей академической справедливости - почему это народ не идет за ними? Народ пойдет - за одним, и понятным ему.

Побывал в конце октября (2013) на одной монархическо-демократической тусовке, очень даже не лишнее было, - никакой истинный царь им не нужен, а лишь живая икона облеченная в либеральный режим, - сплошные академические словоблудия, но показательно - что собрались там демократические националисты (среди которых и лица внешности черняво-выблеклой), "белые черносотенцы" (издавна красный цвет ненавидящие, как от недавне и желто-золотой, впрочем), романовцы (за легитимность родственника - лишь бы властвовал при любом кровавом начальстве), проПутинские КГБисты (как контроль идеологий - надерганных и сволоченных отовсюду) и прочие словоохоты (которые по партиям скопом общаясь - идею национальную разрабатывают, где бывает встречаются и не глупые, но знаете - что к чему собирается), ибо после, в различных комментариях интернета, встречалось что-де, есть мнение, что будущий русский царь - он же Махди (мусульманский спаситель) и даже приезжал иранский религиозный лидер послушать (говоря о серьезности этой ФСБешенной разработки - на высшем уровне). Возможно, только сильно утаивают, что русский царь - православный (и примут ли это мусульмане), и должен хорошо разбираться в Писаниях - во всей Библии, и особенно Евангелия, возможно понимая что-то в иудействе, может и смысля в сурах Корана, - только не все принимая, ибо еще Христос говорил упрямым, - "отец ваш - дьявол", говоря сим - что негде, ложь еще тогда проникла в установления первосвященников и проповеди, и даже в святые книги (трактовку), то неужели бы Бог допустил, чтобы царь отошел от истинной веры и правды - восприняв иную, и стал обращать в нее людей или подчинять народ насилием. А если же отделить русского царя от православия, да срастить с магометанством, - когда и не нужно хорошо знать Коран, лишь бы совершали намазы (что навязать ФСБешенные заПутинцы пытаются - пополняя такими гражданство, завозя и расставляя вокруг него вседозволенную лояльность), да выискать в Библии притянутые оправдания и подыскать подходящего засланца (на что и "нынешний" сгодится, как и других пару тысяч) или подконтрольного "романовца" (позолотив "болванчика", поделившись с ним уворованным, чтобы оставил все закономарачество), - то это и будет лишь антихрист (признаваемый во всем мире, лишь бы российские акции сохранились). Это - ФСБешенная разработка, а от этой партийной охранки разве было что хорошее, ибо если прокатит - подойдет даже и Путин (да хоть кто из клики), а не прокатит - обгадят пророчества о православном царе в России, но думается - мусульмане сами разберутся, если не станут обаме_риканенными или про_путанными марионетками идеологического и убийственного блуда. Будьте бдительны - Путин с ФСБешенной кодлой любые лазейки ищет, чтобы сохраниться и продолжать вражду к православной России (его вера и храм, неугомонный образ сего - все что творится - посмотрите телевизор) и распространять международное человеконенавистничество (вступая в антинародные военные союзы и таможню воров расширивая).

Идет священная война - оборонительная, - кругом смерть, кровь, химия, пули, трупы, разложение духа - враги внутри и снаружи (два фронта - посему осторожней), - жалко ли льву нынешних отцов средних лет, - не жалко (сам в этом возрасте, но по силам духовным - боремся), ибо они молчанием при обустройстве быта и пережевыванием идей лживых - довели страну до опустошения, а молодежь - сыновья их, сквозь организованное поругивание и притеснение - все уверенней будет сражаться с нечистыми силами - и внутри и вне, искупая грехи и отцовские, и воюя строго по чести, беззлобно - не издеваясь над духом и плотью - и утвердят истину. И к старикам (пенсионерам) не имеет смысла сильно прислушиваться, ибо они как дети, и большей частью от трудов больные - с них достаточно ("покой" заслужили - по-путински, голосуя за словоблудие), и если помогут из пенсий и материально своим внукам - значит, сверх возможного стараются и надеются на них. И к ветеранам войны (и труженикам тыла) стоит относиться с достойным почетом и снисходительностью (по возрасту - "сынам полка", уместной), ибо таких "щедростей власти" за поддакивание - не видели раньше их умершие товарищи (в основном, ныне остались бойцы третьей линии - старшие офицеры, тыловики и НКВДешники, потому и признают "за своего" - главного ФСБешника), - перенимая у них лишь смелость ребяческую и былую отвагу, и лишь это - пока они здравствуют. Перенимайте у отцов и старших - лучшее, а вот если Путин только на стариков надеется и по полной использует, то выходит - настолько слаб, что видать и осталось ему лишь стариков и младенцев обманывать и искушать.

Не вспоминают отцы борьбу дедов - против унижений, и ветераны забыли - горевавших от войн, и что такое "остер-пленные" и кто такие гастарбайтеры ("гости-работники" - приехавшие на полевые работы, по времени не более 3-х месяцев, ибо как говорила тетя - "гость - это когда остановился на два-три дня, а если на больше - нахлебник"), хоть некоторые и тянутся духовно к русским (но оторвами пропаганды - научены неуважению к народу), ибо надолго или на постоянно приехавшие целым скопом (что нашествием) - это завезенные штрейкбрехеры ("стачколомы" - заменяющие гражданских забастовщиков или политических противников - борющихся и выступающих против жадных хозяев или бесчеловечности власти) - нанятые за низкую плату по сговору государства (чиновничества коррумпированного) с капиталистами (евро-фашистами бизнеса) - на места ваши, отцов, детей и внуков, но и они бегут от лжецов и обманщиков - становясь изгоями и преступниками (разбой, наркотики, проституция). Но Шмаковские гос-профсоюзы, изведенные до обслуги - молчат, а Исаев (встречались как-то раньше) - заДумленный идеологией казнокрадов по вопросам труда, как был - учительский слизняк в рабочем движении, так, видимо и останется - высокомерной интеллигентской "тварью дрожащей", продажно изрекая банальности оправдывающие власть и бизнес - детей дьявола играющих на бирже.

Идет война святая - оборонительная, - от недоеданий и ограничений - спячка, - глоток сильного воздуха, кусок праведного праздника - вызывает цельную эйфорию, и чем реже - тем лучше и сильнее, продолжайте умеренно действовать (пока и общественники и народ, им соответственно, - сообща не поумнеют) и уверенно готовиться к победному шествию. Что тормошить человека - "проснись", когда он скован и голоден, - средний русский недополучает калорий для воспроизводства этноса и труда вдумчивого - и поэтому ослабевает, не реагирует (реакция защитная) - но до поры, до времени, ибо лишь увидев истинный свет, праведное дело - быстро проснется и будет действовать. Последние силы - самые крепкие, духовные (а их еще немало), - их и надо беречь - до последнего, до войны - развязанной шакалом, от последней его и сконцентрированной ненависти - с проигрывающим бесом.
Но человек беззащитен - когда бездействует, - и раз не можете повлиять физически (лишь исполняя обязанности каждодневные, решая свои частные нужды от выращенного, в поте лица заботясь о семье лишь, ибо любая чрезмерность - может к греху привести) - то постоянно работайте мысленно, и не давайте власти извратителей никаких предложений, разработок, советов, голосований по интернету и прочее - иначе, что предложите по отношению преступлений их ставленников - обратится против вас же, а не против их друзей расставленных, - лучше, держа при себе, - думайте, унифицируйте, оттачивайте и концентрируйте - позже все понадобится. И на будущее счастье детей, смалодушничав - не надейтесь, - все что можно, вы им после себя и оставите - или что видите - уже передали, и они, если за это не прислушиваются к отцам - ибо только и зависят теперь от себя - то и не судите их - с них и взять-то нечего, но то что в вас - реализуйте сами, ибо физический сон - не опасен, страшен сон внутренний - ума и духа, а уставшего от неправды и ослабшего без истины поднять сможет - и одно лишь Слово.

Режим безобразия - добивает себя, ибо если выйдут жены (вынудили выступать даже аполитичную жену Бондарика), а затем и множество женщин, то это не мужчины (понимающие любовь к детям духовно) - как менее склонные к авантюре и могущие физически сильнее и дольше по времени удержать цель действий, эти же "лапочки-бестии" (рожая и ощущая физическую любовь и угрозу детям как части своей плоти) - как менее склонные к компромиссу и максимально концентрированно по любому случаю - и за короткое время начнут разносить любое препятствие, и менее веря в благополучные сказки - не на шутку запустят что попадется под руки, а если их начнут серьезно огорчать - ввяжутся и мужчины, настоящие, и тогда остановят ли полицейские дубины, ибо кинутся и дети, которых власти и сделали врагами себе навеки - арестовывая и осуждая несправедливо, и так ряды правдолюбцев - увеличатся быстро и количественно. Так что в походах за правдой и в борьбе за истину - и жен берите, вам во всем верных и переживающих искренне. Да пусть вашим постом будет - отсутствие лжи, а пищей от Духа служит - не скоромная истина.

А народ не побежден до тех пор - пока он существует в мужском представительстве, пока сопротивляется, - может уже уповая лишь и веря только Божьим силам, - и борется хоть словом правды, - за себя, свое, и за Божие, против внешнего - порабощающего дух и волю. Не сдавайтесь и не склоняйте голову перед бесами, и пощады от них не ждите - человек для них ничего не значит, ибо даже Божий воин Михаил - не пощадил их - став на сторону людей, и от вас так же не ждут они пощады, дела свои на земле зная - творя сие через злых.

К примеру, проживал на территории нынешней Германии народ прусы - прусаки, так вот - этого народа давно нет (небольшие остатки рассеяны в западной Руси) - его уничтожили германцы, хотя долго еще существовала Пруссия без прусов - что бы перед миром скрыть преступления свои (зверство завоевателей), то же и для СССР всем миром планировали (через Германию) - как и во всех Отечественных войнах пытались, а ныне враги оказались внутри страны (хозяйство и тыл - разрушены) - и застабилизировались (при "плане Путина", продолжая геноцид - при континентальной и заморской поддержке тайной), но русский народ все же внимателен и имеет небольшую правдивую стражу - настоящих сыновей национальных (монархистов-националистов и их соратников), так что Вове ("заарканенному" и в Германии) не удается создать новую (20-ти летнюю, медведерылую) Россию без русских (жидковаты, однако, и не помогло даже био-хим ВТО и нарко-база НАТО), а скоро - всем будет не до этого (аты, баты, шли солдаты, анты, балты, аланты, нарты - кони боевые, народы родственные и духовные, приготовлены словом, - но не под Вову).

Но кто делает ставку лишь на победу спортсменами (спецназом) - ошибается, разве они выигрывали войны, - возможно только первые схватки, и затем, понадеявшись стратегически на них - проигрывались баталии, ибо ныне спорт - это единая (фашен) индустрия, большой тотализатор иллюзий, где выгоды получают владельцы (скупщики спортивных клубов), а болельщики деньгами и спортсмены здоровьем платят, - ставший цирком здоровых телом победителей и мазохистов, а обычным людям достаточно - духа и трудовой физкультуры с нечастыми и недолгими интенсивными нагрузками - чем чаще и выигрывают.
Не будьте "спартанцами" - которые боролись за мифо-софическую свободу рабов от владельцев, ибо свобода народа без средств производства и земли достояния - профанация от лжеца и человекоубийцы, как и вера - взывающая лишь о голодном духе (не созидательном) или религия - культивирующая духовно-спортивные практики (спортивно-боевые искусства), ибо говорится в Библии, - "не одним хлебом (в удовольствие для жизни) живет человек" (Втор.8:3), "но (и обязанностями по) всяким словом Божиим" (Лук.4:4), т.е. не только общим трудом и неводом организованно для хлеба насущного (необходимого и достаточного, без особых излишеств), но и истинным законом от Господа и праведным судом для мирной жизни (управление и защита, не обременяющая излишне) в Отечестве братском и справедливом по истине.

И не стоит, особо скрупулезно - слушать долгоиграющие записи сладкоголосых психов (ибо ничего важного там не найдете), как и выступления частые попугаев идейного счастья выслушивать или бродить на сборищах по пустым и мелким поводам (тратя свое время, - лучше сходите в тихую церковь), - ибо, в большинстве случаев, идейные вожди и начальники ваши, из боязни, никого никуда не поведут, особенно на дело серьезное, а от злобы и бессилия - не поддержат правых и сильных, оправдываясь идеями своими, и лишь к концу опасности подбегут, чтоб ослабших в борьбе - за горло схватить, - различайте таких "словесных воинов" (чаще всего они сидят в удобных конторках), - значит, лишь молчание на призывы власти или игнорирование собираться перед захватчиками - это угроза реальная (от незнания, по отношению к ним - народного плана).

Искушенные идеями обвиняют людей и время - как и России имперской, - но те со страху отступники - по глупости и невежеству (погибая от всеобщей боязливой лжи и лицемерия чиновников), а эти, ныне образованные - предатели по злобе, исходящей от организующей силы (более информированной), правительства - потому и большего наказания заслуживают, ибо принятые и распространяемые властью любые отдельные неправды - по умышлению, вместе объединяясь - многократно большее зло со_творят.
Закон (всегда) - по обычаю (близок), и праведен, в отцах - летами мудрыми, если не сильно корректирует его, а еже слишком расходится с традицией - не спрашивая у людей мнения, или нечто новое - ранее и отцами не слышимое, - то это всегда насилие (внешнее или же позже произойдет бойня) или издевка горстки самозванцев-эгоистов над всем народом (что получат затем соответственно то же и от детей своих). Если закон расходится с обычаем народа - то тогда законотворителям необходим прокурор ("обвинитель" - дьявол, стряпчий дел - для непослушных, защитник законов - исшедших от мира, которых ввел царь Петр I, священство принизив - меняя систему управления и духовную основу общества) или прокуратор (управитель вождя - заботящийся об имуществе господском с правом охранять, отторгать и захватывать чужое, но даже прокуратор кесаря Пилат - не видел вины на Иисусе Христе (ибо учение касалось духовной сферы), а начальники Ирода и первосвященники настаивали на Его казни (боясь потерять власть и богатство)), ибо со временем такие срочные нововведения - становятся лишь заповедями маммоны (сребролюбцев и торговцев идущих на любые людские жертвы), а какие прокуроры могут быть у частников? - свой у каждого, покупаемые каждым и любому продажные, ибо из ненасытности, преследуя правду - все причастные служат лишь выгоде и насилию, теряют Божию истину, и затем становясь волками в одеждах овечьих - и полностью противоречат духу человека (любви и помощи).

Взглянем на идейные головы, - Навальный - частично сам соответствует тому что обличал (надо быть хоть честнее и чище - иначе какое отличие от нынешней политики), и тогда "табуреткин", специально поставленный разваливать армию и разграблять тылы - оказывается откровенней и искренней, ибо из-под крыла Вовы ничего не обещал народу (что сказать - должность, ч_виновник), и Немцов - внешне поумнел немного (понял ли, не поддержанный в идеях свободного ограбления, припудренных по-легкому), и Удальцов - страдает за прошлую идею оформленную по-новому (не нашедшую отклик в большинстве народа, что естественно), а власть показав трусливость до ужаса, вызываемого даже намеком получить в морду по заслугам - слаба и смешна, и сфабрикованное "болотное (гнилое) дело" - как раз для нее и гиблое, ибо во лжи барахтаясь - еще сильнее увязнет, потому что люди увидели во власти - как отсутствие силы слова и ущербность достоинства с избиением за справедливые требования, так и злобность недотрог и жалкую обидчивость псов защищающих самозванцев (выдвинутых лизоблюдами-друзьями), а закон перевернут так, что организатором беспорядков может стать и смельчак - усмиривший панику и давку (идиотизм власти с возрастом крепчает). И кто поверит "фабрикантам болота", - что власть (не знающая куда деньги девать, хоть в фонды Европы или Америки) может пасть от подачки идеологов зарубежной партии или от группки юнцов силой добивающихся правды, - разве что кроме ребенка умиляющегося милитаристскими сказками, да слезливой бабушки, над телевизором сжалившейся, видя там, как часто ходит толпа на Кремль президента убивать, - ибо правительство может только рассыпаться, разлетевшись по миру, - от восставшего народа - объединенного справедливостью и простотой истины, ибо настоящая, отеческая власть - своего народа не боится, сколько бы не вышло порассуждать на улицы, а ныне полицейское сопровождение людских собраний - лишь подтверждает факт боязни за устроенные властью дела неправедные, и даже несколько сот человек с плакатами и флагами - вызывает ужас и панику с позывами спрятаться.

(Какими дилеммами руководствуется чиновник, - спросить - могут не дать и затем не взять, взять - на время и без разрешения, украсть - взять без спроса и насовсем мелкое, взять и спросить - могут отчитать, спросить и взять - могут и запросто отдать, своровать или сволочить - украсть крупное или организованно, вор спросивший нужное или сволочь нагло бродившая - попадется, и поэтому не может быть злонамеренным, к которому может проявлено снисхождение по ранее известной нужде его).

Верные Отечеству - искупят свои грехи. Ибо мы не мстим, а утверждаем истину, собираем доброе и духовное, которое в полноте своей сможет проявиться, и отделяем злобное и неспособное к жизни, дабы затем пожать вороватых и лживых - и вон выбросить. Идет извечное духовное сражение, правых ныне - что ручеек, который станет полноводной рекой, если придут к пониманию и согласию братскому правдивые и близкие духом, таких всегда меньшинство поначалу, но вы ищите настойчиво, встречайте приветливо, помогайте ответить и приглашайте стать в строй. Поколения воспитывают бабушки и дедушки, а они передавали, говоря, - "будь справедлив и честен", - и это праведная основа нашего народа, сохраняемая из древности, значит наша партизанская война - внутренняя, и будет выиграна. Но если вы будете избегать извне навязываемой войны, или убоясь - не сможете себя защитить, то скоро женщины и дочери от вас сбегут, ибо кто не тренируется в незлобном кулачничестве, тот подвержен трусости, а кто не любит оружия, тот потомок раба, и такие могут и мать и отца продать за существование безопасное или похлебку гарантированную, а если вы боитесь богопротивников или совсем сникли от измышлений человеческих - то вы не сыны Божии, не братья между собою, и у вас нет любви к народу, чтобы стать сынами человечества, - "потому что наша брань не против крови и плоти (гастарбайтеров или запутанных), но против начальств, против властей, против мироправителей тьмы (множества бездельников) века сего, против духов злобы поднебесной (возвысившихся над всеми)" (Еф.6:12), - помните это, будучи сынами, - вы призваны обличать неправды, особенно исходящие от лгущих, клевещущих и лихоимствующих начальств, а кто таких станет от народа защищать и оправдывать, - это, не братья, а псы (холуи-обслуга) лжи продавшиеся или свиньи (продажно-всеядные) в непотребстве (идеях) их извалявшиеся, - от которых и за которых и деньги вносить (жертвовать) нельзя в храмы.

Проблема бронежилетников полицейских, прячущихся в них от смерти, да хоть и евро-армейских - в самонадеянности, ибо русским нужно видеть врага воочию (противников откровенных), и тогда он один - и на 10-х ходит, зная, что, скорее всего, может погибнуть, да еще и правда помогает бить наверняка и сильно - вышибает и по 100 человек поддержки из стана противников, и если будете сражаться вместе со словом, с верой и правдой Божией, то будете иметь превосходство на треть-четверть сильнее противостоящих с ложью, от которой, их духа вспомогательная сила - уходит в рассеивание, потому-то правдивый всегда почти вдвое и сильнее лживого, и всегда побеждает - правду вкладывающий в подготовленных, а не надеющийся на силу и жестокость. Но и знайте - за правду и слово истины - "Когда же будут гнать вас в одном городе, бегите в другой. Ибо истинно говорю вам: не успеете обойти городов Израилевых, как приидет Сын Человеческий" (Матф.10:23).

Когда опрокидывает враг кого, и даже убиет одного - радуется что победил, но оглядывается - и видит, что ничего не изменилось, вместо павшего - двое вставших и ряды плотнее сомкнулись, а поле боя осталось за любящими Отечество, и не расстраивайтесь, если повергнут в бою, сможете встать - и продолжите дальше идти, бойтесь поверить лжецу, за которым долго придется шляться - общеизвестную идею отстаивая, но даже если ошиблись, поправьтесь и ищите дорогу истинную, ибо за правду - лучше в собственной блевотине оказаться, чем в общем дерьме обманутых академическими мечтаниями, также будьте осторожней с разного рода разрисованными, ибо они часто не принадлежат себе, но и их "тату" могут смыться кровью в рядах воинов при защите народа.

Когда задерживают псы - сначала предупредите о неправомерности и спросите рядом громко ФИО свидетеля, а при продолжении полицейского беспредела - валите на аффект, что поддались влиянию психологии толпы, ибо группа лиц или друзей - это пришьют по сговору, а если, как в толпе, изначально не планировалось, но испугались массы людей, которых гонит полиция, из-за работы нервной свихнувшаяся, и предполагая непредвиденной ситуации развитие, опасаясь за свою жизнь и ради защиты других от них - можно как и все вокруг - поступать и метелить, поддавшись влиянию толпы.

Но где отмечающие себя по крови, где духовно любящие носить титулы, где дворяне - народа защитники, где эти - демос-кроты, "держав_ники", орде(ы)нские, "леги_ти(е)мные", - видимо, люди простые и необразованные борясь с бесовством бессовестных - выше по чести, и перед Богом, - на что не способны были издавна высокомерные князья ваши, которые стеснительно врали царю и ныне подняв головы лгут - спасая свое личное положение и богатства, становясь все хуже - боятся всего и перетрудиться ленятся, уповая только на бытовые и финансовые операции, предали Отечество, не различая защитников от разорителей, зондерохранку и стабилизец - став товарищами влиятельной части масонства и дьявола сподвижниками. Мало праведников на земле - и Христа Иисуса увидят немногие, и надлежит многим умереть - исполнив, что смогли, во имя Божие, но многие еще, по заветам Господа, раскаявшись и более не греша - придут к истине, ибо зло при кончине - и еще раз сильно вспыхнет, взорвется и выстрелит во все человечество. Но что нам отчаиваться и унывать - если в России верных Богу с тысяч 50-т, да их друзей по 10-ку рядом, - приближайте смелых и правдой славных, приобретайте друзей справедливых, ибо если не знаешь хорошо друзей своих, то и о друзьях других - ничего не говори, ибо откуда знаешь кто из званных поможет в беде или разделит радость, среди таких будут и не званные, как и чистые так и ряженные - не примирившиеся и не покаявшиеся, но могут и не успеть, жаль их.

И прекратите обвинять народ, особенно одержимые бесовством рабского оправдания любой власти (тем более лживой и кровожадной), ибо знал даже царь Николай II, что весь народ, сам, не может самоорганизоваться - по-настоящему, ни на доброе, ни на злое тем более (лишь может при голоде - без хлеба и слова), т.к. тут же взберутся главами на плечи разносторонние слепо-глухие лярвы, для чего Богом и предусмотрены по Законам свыше власти и начальства. Но есть начальства и от сатаны, который обещал богатства и власть над миром - и Христу, а искусились лишь - поклоняющиеся лжи, но а как их статус материально продажен и ложью принижен, то властвующий от Бога (держа лишь праведных у престола) - всегда превысит любого из них, - от чего лжецы и исходят сильной злобой ко всему миру, Богом устроенному разумно. И как вы думаете, кто важнее для бесов, в кого они больше вселяются - в простых или начальствующих, кого сильнее искушал дьявол - Христа или Апостолов и рабочих с крестьянами, - потому и наблюдайте за своими благодетелями и начальниками, и предусматривайте силу и ограничения - дабы лишать их возможности терзать вас и опустошать всю землю. И если бы царь Николай захотел развлечься и позлить беспомощность бесов, то сам бы способствовал в организации партии социалистов-народников - для контроля завистливого и взяточного дворового начальства хоть какими-то представителями от рабочих и землепашцев. А ныне масоны-атеисты совсем осуетились, ибо их не устраивает сказанное от Бога - с лицем человеческому подобным, и обеспокоенно ищут важные послания от инопланетных-залетных, чтобы найдя - показать на возвышенном месте нечто разумное и от веры в бесов, и хоть как-то унизить Христово благовестие, и главное, дабы доказать - соответствие между разумом предков и умом их предположений, - и все лишь из нежелания видеть истинного послания в Слове и писаний Божиих при посредстве Духа для созидания века будущего.

Царь Николай ушел как раб Божий - перешедши в разряд народа и остался с ним, чтобы тот не разделился и не умылся кровью (и уходя, он встретил и узнал род того - кто по писанию должен родится, поэтому наперед наградив достойно и ушел спокойно), и отвернулся от начальствующих - элиты предавшей и распавшейся (дворовой свиты - немецкого дворянства, инакомыслящих родственников и западнической интеллигенции), которые сами по себе, без народа - ничто, но их древнее высокоумие первенствующих - разделившись на группки идейные, друг на друга злобствуя и искушая народ по своему сумасбродию - водит доселе людей заблудших по пустыням и дебрям, и где бы эти поводыри не находились, за поддержку себе супротивных - весь народ ненавидят, не чтут и не думают о нем - лишь о власти в понимании своем. Так доныне эти "элиты и лидеры", наевшись идей схоластических, - возвеличивают идейных идолов и пропагандируют программы сволоченные отовсюду (украденные зелеными или тухлыми друг у друга), да безразличный к ним народ все поругивают, - организуют баталии мирные и кровавые потасовки, и как бы на правящих чинуш ходят войнами, а грабят пределы и убивают всегда народ. Не пора ли верным взяться и вернуться к одному порядку - по слову Божьему?

"И я верно знаю, что останусь и пребуду со всеми вами для вашего успеха и радости в вере, дабы похвала ваша во Христе Иисусе умножилась через меня, при моем вторичном к вам пришествии" (Фил.1:25,26).

Все думалось, кого первым из темницы выпустят - Квачкова или Ходорковского, ибо не из безвестности заметят, а дабы слыть правдивцами для заискивания с вниманием общественным, - и кого из их окружения (когорты), к политике правящих сговорчивого и орлиные шкуры поддерживающего, готовят лидером возглавить протесты - для последнего и спасительного признания в обществе, но из страха, упрямства и глупости - и этого не смогли осуществить властвующие язычники, шалопутные (видимо, не все поддаются и становятся покупными, в крайнем - не полностью, исполняя лишь пункты угрозы).

25
Руководители государств - бубня о мире лицемерно, все больше принимают решений о развитии вооружений массового уничтожения, ибо нечего взять с них - кроме зла реального, из-за своих темных дел - готовящих войны на уничтожение тотальное, а солдаты, часто без зазрения совести, которым не важно - воюют ли за правду или за ложь, из боязни погибнуть за пустое - используют оружие уничтожающее вокруг все вместе с народом, и своим участием в бойнях - поощряют производителей разрабатывать оружие все более безвозмездное (с целью безнаказанности своей) - глобальное и тотальное (в руках возомнивших палачей), а правительства все чаще стараются использовать "частные военные компании", ЧВК - закамуфлированные под противоборствующие войска, хотя и представляют из себя - убийц безответственных (таких можно в плен не брать - как не находящихся в прямой юрисдикции какой либо воюющей стороны, даже из официальных войсковых подразделений, если в их составе находятся наемники-мародеры, бывает сформированные из властей сторонников).

Более всего развивается оружие (не говоря о защищенных средствах доставки - корабли, самолеты, ракеты, танки и прочее) - гранатометы (увеличивая скорострельность и поражающую силу - мощность и осколочность сверху), огнеметы (для выкуривания - в городах и укрытиях, предварительно прогнозируя это, ибо ныне, все же - войны рассредоточенных маневров), кассеты (обширного поражения бомбы, мины, ракеты), стрелковое (соревнуясь по скорострельности, кучности и убойности), роботы (чаще летающие, но для различения целей - нужно чтоб предатели всех пометили, а для живучести - мощное питание и постоянное управление), лазерное (прямой видимости, поэтому постараются в стратосферу или космос вывести), диверсионное (методы политических, идеологических, духовных, экономических отвлечений или провокации на социальную, природную, географическую, ресурсную ситуацию), боевые отравляющие вещества (с существенным воздействием на организм человека или выводящие из адекватности более чем на полчаса, а полицейские "слезоточивые" вещества - должны бы действовать без дальнейших последствий лишь до минут 30-ти, - посему и в "Норд-осте" примененное ОВ было преступным - которое ближе воинской боевой операции при превышающем количестве граждан) - и так выше указанные, чем они лучше атомного?, а ядерное (уменьшая мощность или используя определенные свойства) - развивается и дальше, но что и его бояться как и других преступников - мир терзающих, если правительственные псы-ученые больше думают об оружии поражающем чем оборонительном, а микробиохимики создадут скоро еще хуже (безболезненное и человеконенавистническое), что и земля не сможет от него очиститься (поэтому и все скопления - будут уничтожены).

Так технические и политические психи - готовят войну на поголовное уничтожение (исходя из доктрин и развития оружия). Расстраивается ли лев что обычное оружие уничтожают?, - расстраивается, но не отчаивается, ибо знает что победит правда, для большей Господа славы, оружием истинным - с помощью праведных, и пусть пока тешатся твари - в России народ разоружающие, чтоб затем для этих преступных упырей - никаких оправданий не осталось, ни для их родных, ни для прислужников, ни для сторонников, ни для одухотворенных хитростями трутней и бесполезных для народа умников. И когда придет лев, то через небольшое время - и ядерное не нужно будет, при защите лучшей (да и контролируется оно ныне - жующим губы в саенто-умствовании - израильским киндер-сюрпризом, и щурящимся-хмурящемся-жмурящимся в "англо-краснословии" - немецким блудником).

Со света или находясь в свете - не видно темноты или что в ней творится, и только пребывая в темноте - можно увидеть свет, так и пребывающие во Христе, если поверхностны - то не увидят зла внешнего, и лишь могут его заметить - когда сами станут светом, проводниками истины. Где нет сопротивления или в какую сторону оно намного меньше - туда нет и движения, запретно или опасно и воздействовать - да и нет большого смысла, поэтому в первую очередь и поражать надо - большие цели зла откровенного на деле (а не распыляться на путные мелочи).

Почему в Библии нет пространных рассуждений о звездах, планетах и какой-либо жизни там (или о мирах покрытых земным прахом) - потому что они праздны, не имеют прикладного назначения на земле, и сомнительны для развития - пока сами себя не постигнем и не перестанем рассевать грехи - злобу, ложь, зависть, убийства, - да и нынешние гипотезы ученых лишь противоречат друг другу, - одни признаки, касаемые земли, опровергаются другими объяснениями происходящего вне - на звездах и планетах, но для лукавых умом - это не проблема, можно объяснить миллиардами лет, поди проверь (так и буря на Сатурне и вихрь на Нептуне - могут быть в солнечной системе и тенью тьмы возмутившейся). И часто о прошлом их научные предположения, примерно, как для полунагого туземца - в длинном платье дева - которая то же, что и с рыбьим хвостом пришелица, а после кораблекрушения - аргонавтом, вполне может оказаться - и соседского племени заблудившийся мудрый пасечник, и так далее подобным порядком в среде образованных мечтателей, а по поводу древних величавых зданий и массивных колон храмов, - надо знать из писаний, - что до потопа, во времена Ноя (Бог запечатав его в ковчеге - и не посвящая в непостижимое и неизвестное, сохранил лишь мир водный) - люди были сильнее и в воде не тонули, из-за меньшей гравитационной силы тяжести (~1/2), хотя и могли захлебнуться от усталости, и ныне, скорее всего, стабильность земли поддерживается ядром из осмия (жидкого и горячего), для остужения посланного с водою (ударив в океане у Индии), ибо орбита наклонилась и "впредь во все дни земли сеяние и жатва, холод и зной, лето и зима, день и ночь не прекратятся" (Быт.8:22), ибо замедлившись во времени и ускорившись во вращении - дано лет человеку 120-ть, а живут меньше - потому что верят неправдам человеческим и следуют по ним.

Бог замедляет движение планет, а мы ускоряемся - ум в суете теряя (спросите у летчика, когда он выполняет задачу при большой нагрузке и скорости, мыслит ли он чисто или лишь бы выполнить - становясь лишь приказа роботом), Господь привил нас к земле, чтоб по братски заботились о ней - как она о нас, а мы все рвемся в космос - мечтая, встретить подобных себе и получше, а худших - попытаться гордо колонизировать (может преодолели со старта третью космическую или орбитальную скорость Земли (~28-30км/с)*, или на сей скорости запросто производим торможение в вакууме или не собираемся на землю возвращаться, и одинаково ли время земное и космическое, и сколько это стоит и много ли прямой пользы), - что нам грешным, в праотце на землю сосланным - с небесами тягаться такими мыслями, там, в поднебесье - сначала диавол согрешил, затем тут - жена Ева и муж Адам - ее послушав, а соблазнитель ползает до сих пор по праху земному, - иногда и в человеческом обличии, бывает встает и на ноги, и совращает как противиться Божьему - правде и истине, часто рабски перед народом - от сатаны сыпя здравомыслиями, и доводя землю до непригодности - вынуждает готовиться к худшему, - все торопит к наживе безграничным прогрессом - дабы свалить отсюда и ползать на другой планете. Но сатана не войдет в вас - если сами не допустите или не уступите от одиночества - не объединившись верой в силу правды, защищая и малодушных по истине, и лишь может, без вашей воли - лишить удобств окружающих душу, подтверждая сим, что вы от начала порождение Божие - недоступное сатане. Но дьявол - враг внешний, а может стать и внутренним - если, позволяя слабости и с грехом сжившись - в себя впустите, или гоняясь за идеями лживыми и излишним - позволите пребывать в стране духу сему.

* ~28-30км/с в обратном движении планеты - это относительный покой солнечной системы в точке нахождения - или "время -0" - прямое, или "вектор абсолютного -0" - орбитального, или "вектор галактического времени -0" - объемного во "млечности", где каждое векторное приращение всегда меньше абсолютного (иначе бы улетели в неизвестность не менее чем за часа три с третью), что и опровергает порождение вселенной "теорией взрыва", ибо "Дух Божий носился над водою" - указывая первичность кругового движения, материала и температуру около 100°C в земных пределах), и что произойдет с веществом в этом состоянии (высвобождаясь, распадаясь из-за нестойких связей, умирая биологически без оболочки защитной - до вирусов и простейших земной жизни), и кто способен этот процесс контролировать (хотя бы частично). Ибо энергия распада вещества в своем равновесии или дальность высвобождения и рассеивания в земной сфере (примерно) - ~29000(м/с)^2*плотность(кг/м3)*площадь(S.max.сечения,м2)/2*высота(h,вещества,м)*k_давления(kр,коэфф_планетарного_равновесия,кг/м!), при kp=(H0*S0/2*T1)/(H1*S1/2*T0), где H0,S0,T0 - соответственно, высота от центра земли (или планетной системы, в соответствующих ед.измерения, применяясь увеличением на порядок - 1=~2,9м-29км), перпендикулярная площадь сечения полюса сферы (отстоящая на 1 ед.измерения), в температурной границе (точке) абсолютного 0 (или 4-4^2°F, или в планетно-земных условиях - фактической в тени, или в свете - на рубеже при давлении 4-4^2Pa), а S1,H1,T1 - высота от центра земли, и площадь сечения сферы, в температурной точке измерения-применения - где температура поверхности воды-земли 4-4^2°С (кому нужно - поймет о чем тут речь, а точную формулу - уточнят теоретики, исходя из pV/T, ибо нет времени, да и это не льва дело), впрочем и g (ускорение свободного падения) - это скорость_света/скорость_земли или ускорение необходимое для преодоления кругового движения и отрыва от притяжения планетарной системы, и скорость объектов имеет температуру. (Колебания от гласа Слова породили все движение (круговое), и распространилось материальное в вакууме по дороге вихрей расходящихся, и сотворив и засеяв землю для человека дабы поступали по подобию Божию).

Что ученые и насколько понимают в ядре, настолько и в космосе, насколько в слове, настолько и в волнах, - где спином и прочее считают положительное и отрицательное ускорение кругового вращения, а излучением - влияние волн от пульсации любого объекта размером в полусферу движения, и так от атомарных волн - до планетарных полуволн, составляющих материю и взаимовоздействие на нее, относительно малых на близкие или больших на подобные. Отсюда, все реальные объекты - аналоговые (воспроизводимые руками человеческими - подражая природным), а причудливые - подобны лишь расчетными функциями (высокоорганизованные и сконцентрированные), но цифровые технологии - лишь обслуживающие (и подконтрольны узлам и центрам), которым внимания не должно уделяться более десятой части, как настолько же и заменять деятельность человека (сравнимо, как в данный момент - полезная работа механизма и пустой разговор о его характеристиках), иначе - скоро будут все вынуждены цифровым нанохлебом питаться и пить мертвую воду, напояясь ложью выживания от уймы ученых.

Православные знают, что дьявол будет действовать и показывать видимо силу свою чаще в среде воздушной - что ж, дунем, сметем и свяжем и там его ангелов, так что, бесы, начинайте спускаться на землю окончательно, - хоть даже и быстры средства доставки и высоко забрались на небо - в беспилотниках, самолетах, ракетах и спутниках, но впрочем, отчасти, позаботимся и о земных и водных силах - как подобает в таких случаях. Можно ли одной бранью остановить акулу или любого хищного зверя - начавшего жертву терзать, - вряд ли, - разве что только ударом в глаз или в ухо, да по сопатке или под дых, - научно, по слабым местам последних военных достижений, - по электронной разведке и связи, и по всем видам наведения и управления смертоносными объектами.

Зачем тратиться на доставку средств и уничтожение боевых объектов противника, если проще перебить, сбить, заглушить, дезорганизовать "обратную связь" (на уровень выше, чтоб вовремя корректировать) к центру управления боевого объекта (и чем устойчивей и быстрей основного действия - тем и эффективней), которая, обычно (по природе психо-политической), всегда слабее - чем дальше от управления, и уязвимей - чем ближе к цели назначения. И здесь несколько правил и особенностей, - воздушные боевые объекты бывают - управляемые (беспилотники и сопровождаемые из центра), самоуправляемые (старший в группе или подчиняющийся указаниям разных центров и спутников), полу-управляемые (пилоты и корректируемые из центра), неуправляемые (средней точности и запрограммированные при запуске), где для двух первых достаточна небольшая сила воздействия, а для двух последних - объединенная, причем первые и третьи чаще имеют меньшую скорость. Первых - любой удар физический (аэродинамические потоки и повреждения осколками) или сбой электронный в технике (при каждом импульсе энергии или команды на врем определения ориентации) - заставляет тестироваться (направляться вручную, определять точку и цель) или самотестироваться (запрашивать данные и корректироваться), отсюда - кто из равных быстрее протестировался - тот первый и сильнее (т.е. оказавшийся ближе к удару - или более поврежденный и неадекватный), а если запрограммирован последний - то тормозной по реакции (ущербный или предсказуемый), а если некоторый средний - то тоже произойдет увеличивание реакции (из-за усложнения программ и тестирования, а также потребуется больше энергии-топлива), а если для уменьшения электронного воздействия на боевой объект - уменьшить угол-конус приема-передачи, то снизится - дальность и высота управления - и произойдет уменьшение маневрирования, а большая скорость - тоже не лучший показатель (более предсказуема).

Ибо в машины вкладывается человеческая психология и физические законы, поэтому если нет руководителя или его решения неадекватны, то окружающие начинают между собой сверяться в правильности, а не приходя к соглашению об устраивающем решении или начальнике - начинают судорожно "сходить с ума и беситься" - предлагая себя или разбредаясь на группки здоровых и больных, и так потеряв цель и задачи - часто уже и не возвращаясь к ним, в крайнем случае, после всего разброда - к начальному состоянию, точно. Почему и враги всегда бояться открыто обсуждать что-либо с народом - лишь заставляя и приказывая, - из боязни на лжи и неисполнении попасться, то и пребывают всегда со слабой (слепой) обратной связью, используя псевдосвязи (видимость, подмену, пустышки) - перед циркачами связав себя обязательствами, потому и недолог век их - и по времени, обязательно, от меча правды - с поднебесья падут. Но из желания сохраниться - очень торопятся, - и меняют теле-идеологически в программах и в фильмах аппарат понятийный - переворачивают вековые понятия, отвлекают шумными историями и праздниками, и под привозимые или надуманные святыни прячутся, пропагандируя - любовь - к собакам, а люди - лишь как преступники и неудачники, отечество, для них - жилище роскошное и где угодно или только свои семья и дети, а свобода - от традиций оторванная и лишь предателям и законодателям, совесть же (в согласие со всеми) - лишь шепотом священнику или изредка дома, а властных и казнокрадов, над всеми нагло ставших - она не интересует вовсе, и т.д.

Для дальности управления и надежности связи с боевыми объектами нужны определенные радиоволны, а средства используемые по прямой видимости (локационные, тепловые, лазерные) или проводные - редко управляют крупными и мощными объектами и силами, а интернет сети - вообще не подходят для боевого управления, ибо на расстоянии свыше 15км от кабеля или участка сети - возможность использования падает прогрессирующе (разве что, если войны только по городам планируют), и пригодны лишь - для вражеской кабельно-сетевой разведки, да авиа-комической - в боевом применении.

Радиоволны (с позиции наземного применения), - Сверхдлинные (десятикилометровые, 100-10км, 3-30кГц) - телеграфная и цифровая связь на дальние расстояния (более 10-20тыс.км), - Длинные (километровые, 10км-1000м, 30-300кГц) - навигация и дальняя связь под водой (подлодки) и с воздушными судами (ракетоносцы), радио-телеграфно-цифровая (до 10тыс.км), - Средние (стометровые, 1000-100м, 300-3000кГц) - радиотрансляция и вещание на средние расстояния (до ~600км) при средних мощностях (~100Вт и более). В каждом диапазоне, дублируясь близкой частотой - эти радиоволны могут служить надежным способом передачи команд и целеуказания принимающему конкретному объекту ("позывному", паролю, коду, метке) или осуществлять управление по данным навигационных систем, - передатчики же массивные, очень мощные и энергоемкие, а антенны высокие и длинные - поэтому используются чаще циркулярно, и редко в оперативном обмене - лишь с крупными силами.
Короткие (десятиметровые, 100-10м, 3-30МГц) - не громоздкая и автономная связь до 4000км, при сравнительно небольшой мощности (при удачных геомагнитных и технических условиях - при 10Вт, вполне до 1000км), с применением простой антенны (штырь, без согласования - эффективен в половину волны) и возможности направлять излучение (и усиливать электромагнитное поле), но с рядом особенностей, - отсутствие связи на определенном участке за прямой видимостью в ~15км или зона молчания (равная ~200±60км - учитывая, до отражающего слоя ионосферы ~100±30км, а угол излучения взять 45°, - и чем угол ниже (при минимизации энергии на дальнее расстояние) - тем зона шире, а если он выше (для связи неподалеку, сужая дальний край глухой зоны) - тем сильнее поглощение волн), зависимость прохождения волн от ионизации ионосферы - зимой и летом, с активностью солнца - ночью, на заходе-восходе и днем (проверенные диапазоны частот, МГц - 5-16 ночь, 12-20 день, 13-15 круглосуточно), и "затухание и плавание" волн из-за неоднородности ионосферы (затрудняя качество голосового вещания в связи (ЧМ), отчего целесообразно использовать телеграфную (АМ) и цифровую передачу данных - при которых устойчивость приема повышается в 4-8 раз), - так что учите азбуку морзе (CW любят ОК), и не помешает никому на малых углах тригонометрия Лобачевского.
Ультракороткие (метровые, 10-1м, 30-300МГц) - телевидение, радио, локация, сотовая связь, воздушно-космические суда и спутники, - популярны из-за компактности устройств коммуникации, не требуют большой мощности и длинных антенн, лишь ограничения распространения по прямой видимости, поэтому - для наземных групп на равнине - эффективны до 15км (дальность рассчитывается по формулам - 3,6км(ант1+ант2) или 4,1км(ант1^0,5+ант2^0,5)), а для связи с воздушно-космическими силами или при использовании ретрансляторов - намного больше.
Ультравысокие (дециметровые, 100см-10см, 300-3000МГц) - телевидение, радиовещание, локация, релейная радиосвязь (в прямой видимости до ~200-600км), Сверхвысокие (сантиметровые, 10-1см, 3-30ГГц) - ретрансляция, многоканальная связь, радиолокация (до ~400-1000км путем рассеяния в тропосфере), Крайне- и гипервысокие (от милли-децимиллиметровых до видимых лучей, 10-1-0,1мм, 30-300ГГц, 300-3000ГГц) - локация, маяки-светофоры, лазеры (в наземно-атмосферном использовании эффективны до 30км).

У СССР было подразделение дальней связи с подводными лодками и стратегическими авиа-ракетоносцами (на ДВ, СВ - большущее хозяйство) - находилось в Белоруссии, - только, вот, сохранилось ли? - по бедности и взаимной любви Лукашенко и, особенно, Путина - склады взрывающего и армию разоружающего, и что толку - от неуправляемых лодок и ракетоносцев. И спасибо хоть США и Китаю за компьютеры - еще пригодятся (хотя они и "отстой", ибо все системамы знакомы, а современный русский компьютер - "зарубил" Путин (перед Госдепом еще одна заслуга), и некоторые специалисты, понимающие в передовых мыслях - может и умерли) - ибо подойдут и простые средства обработки и управления (хотя по поводу стандартизации (по питанию и подключению) и живучести (при аварийных случаях) устройств, каждодневно используемых - вообще подход бытовой (не высокие технологии, а форцовка) и особый разговор (кто разрабатывает международные стандарты - те кто не может ввести и технические, но берется за природу и за духовный порядок), ибо производители, ради прибыли при недолгой эксплуатационной пригодности - их специально несопрягаемыми и делают). А ныне заДУМАли преследовать системщиков-программистов (за какую нибудь книжечку-музычку) - дабы лишить "подножного корма" чтоб те бежали за границу, - но программы не могут считаться пиратским, если нет официальной локализации (перевода на нужный национальный язык, из-за чего могут быть и вредны, ущерб нанести - и кто возместит?), но и тут власти действуют в угоду лентяев и иностранцев (как и по авторскому праву - ответственность, во вне юрисдикции автора (перед конторой мошенников, торгующих воздухом - которым "кто-то" позволил по всему миру - собирать деньги коррумпированные), а не задавались вопросом - почему в России, - как в стране, одной из самых напичканных электронной техникой (3-5-е место) - причем, не доработанной и вечно опытной (а гарантия и срок службы - тоже вещи разные, да еще и внедрены разоряющие технологии - чем пустее холодильник, тем дольше он работает, вибрируя на здоровье), - нет ни одного серьезного завода по современной электронике и компонентам (даже какой-нибудь средней сложности пустячной детальки), как и в каждой отрасли - и это и есть "заслуги" Путина, и псиной своры при разброде активных рядом с ними свиней.

Ныне граждане - не под защитой государства, в лице руководителя Путина, ибо безопасность свою обеспечивают не им, а тайно от народа скрываемой трусами ситуацией и контрибуций уплачиваемой, направлять которую сможет и любой подобный пройдоха - в фонды США и Европы. И нет у "сил этих" - и "победы", трубят публично о которой, ибо постоянно подправляют своими законами право властвовать над народом (и "не сопротивление" наглецам полиции из этой же мерзости путинской), и вообще жаждут владеть каждой личностью (которые не покорялись по-отдельности и не давали клятву своей жизнью, кроме, разве, подчинившейся свиты, то и вина за обман - на них) - беспредельно предоставляя в рабство предательской "элите", почему они всячески и стараются оправдать свои прошлые дела завоевания (или дьявольского обмана) - порицая прошлое время и деятельность лиц, в гробах лежащих. А что открытым лукавством уничтожают русских и судят преступно - значит, признают - что народ молча тьме мировой не покорился (как и в Чечне с Дагестаном (где некоторые сопротивляются власти заПутинской, не желающей даже выслушать - от бедности духа, и его полицейским - презренным к чести), - ведь суда над ваххабизмом не было, чтоб признавать всех террористами, иначе и случайно с таким встретившись - можно попасть под преследования, из этой же постановки опереточной и борьба с "экстремизмом" - за высказанные мнения и мысли), и видимо, отчасти, Гоббс прав - о беспредельной злобе тьмы поднебесной, власти узурпированной и безответственной. Но даже в Ветхом завете - сначала судило собрание, приговаривал Моисей (по слову сказанному Богом), потом свидетели первыми побивали камнями и затем были обязаны кинуть камень - все, а за тяжкое преступление - на глазах всего общества, когда не требуется доказательств (что власти совершают очень часто - не должно как надо исполняя порученные обязанности, и видимо, в среде их это нормально - но лишь перед дьяволом, которого можно распознать только в деталях, - внешне - и ко всем религиям лоялен, но дела и слова разнятся) - и тогда преступника мог убить тут же и поставленный князем начальник или старший из общины. А по поводу исполнения обязанностей властью - то гитлеровцы, на захваченных территориях, давали организованную работу 20-40% населения (чаще копейки, чтоб лишь не умерли с голода, ибо изготовленное полу-кустарно и из-за перевозки было дороже, но в Германию увезенным и цифрами клейменным (квалифицированно помогавшим фашистам хоть и поневоле) - нынешние политики компенсировали рабский труд, - разделяя народ и тут) и даже идя "против коммунистов" - колхозы оставили (понимая, что частник без их помощи - ничего не напашет), а Путин с шоблой - гарантирует оплату только в государственных монополиях и госслужащим, т.е. 10-20% населения, остальные брошены - и за гранью выживания, хотя налоги со всех собирают - присвоив все народное достояние. Вот чего они и боятся, что правда - разотрет режим Путина в пыль, и так тщательно, что и праха не останется. (Хоть и недавно патриарх поздравил Собянина с избранием - и "великой победой" в 51% от 30 пришедших или 16% от проживающих).

Многие знают что Путин масон (как и вся кодла находящаяся рядом, однажды видел как его близкие встречали овациями Мациха) и уничтожает Россию до основания - села и производства, науку и здоровье нации - все отрасли разрушая, и не оставляет для детей будущего - весь народ грабя, моря голодом и разоряя кредитами, и под церковных куполов золочение лукавое - низводит истину православия - распыляя народное достояние частникам и иностранцам. Ну что ж, пусть славят жидовствующие лукавого, пусть поют бесы многая лета сыну дьявола - посмотрим, как и какую - их князю, над народом издевавшемуся - они завоют к близкому лету, когда за неправды творимые сойдет свыше еще одно на мир наказание.
Путин, народ изводя и превращая страну в "державу смерти", - тайно управляя делами разрушения - вокруг всеми видимого, с открытой заботой лишь об овечьей шкуре - через подлоги юридические, - и преследуя правдивых националистов с нелицемерными монархистами (сначала загоняя в подполье - чтоб народ меньше слышал об истинности дел, а затем обвиняя - что они, эти организации ("нами", т.е. ими) преследуемые (и прячущиеся) или закрытые (следовательно, по "их мнению") подпольщики и "преступны", - но ничего удивительно - так все враги делают) - не оставляет льву выбора!, что ж - пусть отольется всем с неба - кто поддерживает противника истины и обвинителя правдивых, и преследователя распространяющих правду.
Но что льву злиться на Вову Пупкина, если он немыслимая и несамостоятельная кукла, - то такую могла бы отстранить от кормушки свиней упитанных - и человеческая группка, но он не просто неумеха, а усиленно и тайно поддерживаемая ЦРУшным Госдепом, Израилем и "голодной" Европой, - и посему не помогут в таком деле людские объединения большей частью предводительствуемые такими же или кормящиеся тем же (как не должны начальствовать и все кто учился и тренировался за границей), посему - дело сохранения Отечества решит - лишь сила собравшегося народа - услышавшего об истине Христовой, - конкретной - и хлебной, а не только духовной - воздуха разведенного с водою, лишь от лиц призванных нести в мир истину - но сожженных в своей совести.

Если созданию и разворачиванию комплекса защиты Отечества будут противодействовать задумленные Парламентские оборотни с прочими псами или козел главный (для своей, и тех кто рядом, смерти), то, по сему, и узнаете - что они противники Богу издавна и воочию непримиримые враги ваши, но и сильно, на то их безобразие - не отчаивайтесь - размеренно продолжая (т.к. по противящимся же обратно и ударит), ибо это меч - обоюдоострый (земной и небесный), дуновение уст же - в руках Господа - и найдет на неправых, ибо это, прежде всего, щит и благо спасения (со множеством выгод и в гражданском применении), но и меч и рука наказания (против завистников и человеконенавистников), это и сила, опровергающая врага - чтоб и землю в Божьих узах удержать, но и возмездие всем упорствующим - связанных ненавистью и вознесшихся в гордости, - но только отвратитесь от злобы (непременно бесконтрольной - из страха и неверия) - дабы не уронили землю в глазах Божиих.

Создаваемый комплекс и организация вахты - не сложные, анализ обстановки - автоматизированный, время создания - до полугода, стоимость - не более одной средней ракеты, в производстве - около 150млн.руб. (из цен нынешних), ~25-ть таких комплексов (даже не сильно отлаженных) - на 70-80% решают задачу пресечения проникновения любых боевых объектов (и на %60 - сможет позволить даже любая нищая страна), но не должен быть автоматическим - иначе, бесконтрольно и вокруг зоны действия могут произойти большие технические разрушения, так что - проходит время дорогостоящих вооружений, а новые возможности - добьют остатки оружия несоразмерного и массового уничтожения в технологически сильных и наглых армиях.
Такой составной комплекс способен выполнять задачи по, - как остановке действий крупных и удаленных военных соединений, так и выведению из строя единичных и близких боевых объектов, становясь лишь менее эффективным (опасными для применяющих) по наземным силам на расстоянии ~300±100км, что устраивает и действующие в обороне общевойсковые соединения, в которых, дополнительно, подобный минимизированный - сможет оперативно контролировать и эту зону до ~200км.
(И это не путинский "Дон" и прочее американское ЕвроПро, а также самолеты "Аваксы" и другие "А-100" с кораблями электронной борьбы и разведки - время живучести которых до 5-15-ть минут в серьезном военном конфликте, с использованием новых возможностей).
А учитывая, что через продажные национальные правительства - враги расположились и притаились внутри любой глобализированной страны, то придется наносить удары и по ним, использующим предоставленные - релейные узлы, ретрансляторы или установленные GPS-станции, в том числе и мобильной связи, поэтому и на разных "офисных хомячков" не ругайтесь заранее, ибо понадобятся и они, и торчащие за мониторами "сетевые бойцы-игруны", да хоть как ложные цели, а при защите Отечества - зная об этом, тоже важны их мужество и смелость.

Лев идет (вскоре - не только в слове), - и если лжецы халявные не оставят Россию грабить, если в обозримое время продолжится путинская душегубная вакханалия, если не успокоятся международные и внутренние злые звери и твари - можно комплекс "народный" (1-я степень, защита) преобразовать в систему стационарную (точней и мощней, 2-я степень, оборона) и добавить блочков пару (3-я степень, отражение - к чему лучше не стремиться, ибо обезвредить почти невозможно, а лев по духовным причинам не может указать средство противодействия - из недоверия ни к одному сребролюбивому правительству, чтоб не стало оружием и не досталось злодеям, ибо тогда мир земной разделится и может перевернуться), - и на поверхности моря тогда - сможет гореть вода, и ядерные ракеты смогут взрываться - еще при старте или станут простыми болванками (но этой реакции пока неизвестна физика преобразования, лишь понятно - что объем вещества больше станет, - нужны исследования, но льва, скорее всего, не допустят, да и не терпит внимания чуждого), и ни один, даже тихоходный, самолет - не пересечет подсолнечный огород, а скоростной - и тем более.
И если не примиритесь меж собой и с идущим, - то без льва - все равно вскорости сгорите, а еже со львом преждевременно что случится (тогда ничего и не изменить уже - и в краткий срок большинство ждет погибель), ибо враги человечества будут препятствовать всячески, чтобы не допустить его (но, к счастью, и самим же - погибнуть), то Тимофей или друг его - разрешат эту дилемму-подсказку (только осторожно, хоть всего и заплатка), но это лишь только будет достаточно - чтоб суметь прикрыть остаток - верный и мирный, для продолжения жизни, и позаботится Бог также о народе первенце и упрямых - но лишь тот и так - верят в какого и как (впрочем, Ты, Господи, знаешь, кого для чего и где собираешь), дабы все исполнилось по отношению к людскому противнику, как и связанным и понуро идущим за ним, - "как бы по голосу с небес, по моря волнам плывет рыбка золотая, впереди хвост синий, позади голова красная, и бросается на смертоносных сыновей левиафана (извивающегося в водах земли, где свив гнездо (идол тестя Иакова), семиглавым царем над сынами гордости - путает воображение - насмехаясь над человечеством), он барахтается в последней ярости от множества рыб рогатых - от чего так усилилось море волн, что толкнувшись дабы их испить - соблазнился и брызжущий губительным ядом бегемот (царь множества скотов пригретых и нарисованных между тысячи гор и озер, от чего и страдает - их не отвергая и ими поедаемый), и он потеряет тучность и только малость и оставшийся хвост покорится силам вышним, и так соревнуясь в смерти - поразится и наблюдательница за сим длинной огненно-серебристой рыбой - и не всплывет больше над водою, баламутившая ее голова чудища морского (тайно завидовавшего на земле власти и силе Божией), но ты же, следи - и тот глас слушай и за ним повторяй львову молитву - под небосводом во все уста свои, центр же глагола будет у белой горы, и защитят округ находящихся двенадцать апостолов, друг за другом стоящих, каждый в своем квадрате".

Ибо "В тот день поразит Господь мечом Своим тяжелым, и большим и крепким, левиафана, змея прямо бегущего, и левиафана, змея изгибающегося, и убьет чудовище морское. В тот день воспойте о нем - о возлюбленном винограднике (праведном, новой отрасли): Я, Господь, хранитель его, в каждое мгновение напояю его; ночью и днем стерегу его, чтобы кто не ворвался в него" (Ис.27:1-3).

Тогда и воспоют и скажут об этом - "Ты сокрушил голову левиафана, отдал его в пищу людям пустыни" (Пс.73:14), время то - на подходе (кратко из Псалтыри), - "ибо чаша в руке Господа, вино кипит в ней, полное смешения, и Он наливает из нее. Даже дрожжи ее будут выжимать и пить все нечестивые земли (волки ряженные - покрывая неправды, воры и лжецы - желая сохраниться). А я буду возвещать вечно, буду воспевать Бога Иаковлева, все роги нечестивых сломлю, и вознесутся роги праведника" (Пс.74:9-11).
"С небес Ты возвестил суд; земля убоялась и утихла, когда восстал Бог на суд, чтобы спасти всех угнетенных земли. Он укрощает дух князей, Он страшен для царей земных" (Пс.75:9,10,13).
"Я Господь, Бог твой, изведший тебя из земли Египетской; открой уста твои, и Я наполню их" (Пс.80:11).
"Я сказал: вы - боги, и сыны Всевышнего - все вы; но вы умрете, как человеки, и падете, как всякий из князей" (Пс.81:6,7).
"Боже, защитник наш! Приникни и призри на лице помазанника Твоего" (Пс.83:10).
"Неужели снова не оживишь нас, чтобы народ Твой возрадовался о Тебе?" (Пс.84:7).
"О Сионе же будут говорить: "такой-то и такой-то муж родился в нем, и Сам Всевышний укрепил его". Господь в переписи народов напишет: "такой-то родился там"" (Пс.86:5,6).
"Вспомни, Господи, поругание рабов Твоих, которое я ношу в недре моем от всех сильных народов; как поносят враги Твои, Господи, как бесславят следы помазанника Твоего. Благословен Господь вовек! Аминь, аминь" (Пс.88:51-53).
"Ты положил беззакония наши пред Тобою и тайное наше пред светом лица Твоего. Все дни наши прошли во гневе Твоем; мы теряем лета наши, как звук. Дней лет наших - семьдесят лет, а при большей крепости - восемьдесят лет; и самая лучшая пора их - труд и болезнь, ибо проходят быстро, и мы летим (одни - вверх, другие - вниз)" (Пс.89:8-10).
"Ибо ты [сказал]: "Господь - упование мое"; Всевышнего избрал ты прибежищем твоим; не приключится тебе зло, и язва не приблизится к жилищу твоему; ибо Ангелам Своим заповедает о тебе - охранять тебя на всех путях твоих: на руках понесут тебя, да не преткнешься о камень ногою твоею (не соблазнившись властью пустою, миром устроенной); на аспида и василиска наступишь; попирать будешь льва (рядящегося клоуна, подражателя пустого, ибо дух злобы, по крови, родит (выставит) и такого - друга семиголовому) и дракона (главу гордую, человеконенавистника, о нем - в Откровении подробно написано). "За то, что он возлюбил Меня, избавлю его; защищу его, потому что он познал имя Мое. Воззовет ко Мне, и услышу его; с ним Я в скорби (во время горькое); избавлю его и прославлю его, долготою дней насыщу его, и явлю ему (будет знать тайны о происходящем) спасение Мое"" (Пс.90:9-16, весь).
"А мой рог Ты возносишь, как(!) рог единорога (Христа), и я умащен свежим елеем" (Пс.91:11).
"Блажен человек, которого вразумляешь Ты, Господи, и наставляешь законом Твоим, чтобы дать ему покой в бедственные дни, доколе нечестивому (лицемеру двуликому) выроется яма!" (Пс.93:12,13).
"Кто восстанет за меня против злодеев? кто станет за меня против делающих беззаконие? Если бы не Господь был мне помощником, вскоре вселилась бы душа моя в [страну] молчания. Когда я говорил: "колеблется нога моя", - милость Твоя, Господи, поддерживала меня. При умножении скорбей моих в сердце моем, утешения Твои услаждают душу мою. Станет ли близ Тебя седалище губителей, умышляющих насилие вопреки закону? Толпою устремляются они на душу праведника и осуждают кровь неповинную. Но Господь - защита моя, и Бог мой - твердыня убежища моего, и обратит на них беззаконие их, и злодейством их истребит их, истребит их Господь Бог наш" (Пс.93:16-23).
"Скажите народам: Господь царствует! потому тверда вселенная, не поколеблется. Он будет судить народы по правде. Да веселятся небеса и да торжествует земля; да шумит море и что наполняет его; да радуется поле и все, что на нем, и да ликуют все дерева дубравные пред лицем Господа; ибо идет, ибо идет судить землю. Он будет судить вселенную по правде, и народы - по истине Своей" (Пс.95:10-13).
"Воспойте Господу новую песнь, ибо Он сотворил чудеса. Его десница и святая мышца Его доставили Ему победу. Явил Господь спасение Свое, открыл пред очами народов правду Свою. Вспомнил Он милость Свою и верность Свою к дому Израилеву. Все концы земли увидели спасение Бога нашего". "Да шумит море и что наполняет его, вселенная и живущие в ней; да рукоплещут реки, да ликуют вместе горы пред лицем Господа, ибо Он идет судить землю. Он будет судить вселенную праведно и народы - верно" (Пс.97:1-3,7-9).
"Господь царствует: да трепещут народы! Он восседает на Херувимах: да трясется земля! Господь на Сионе велик, и высок Он над всеми народами. Да славят великое и страшное имя Твое: свято оно! И могущество царя любит суд. Ты утвердил справедливость; суд и правду Ты совершил в Иакове" (Пс.98:1-4).
"Служите Господу с веселием; идите пред лице Его с восклицанием! Познайте, что Господь есть Бог, что Он сотворил нас, и мы - Его, Его народ и овцы паствы Его. Входите во врата Его со славословием, во дворы Его - с хвалою. Славьте Его, благословляйте имя Его, ибо благ Господь: милость Его вовек, и истина Его в род и род" (Пс.99:2-5).
Каков он?, когда, после рождения, уже "будет разуметь отвергать худое и избирать доброе". "Не положу пред очами моими вещи непотребной; дело преступное я ненавижу: не прилепится оно ко мне. Сердце развращенное будет удалено от меня; злого я не буду знать. Тайно клевещущего на ближнего своего изгоню; гордого очами и надменного сердцем не потерплю. Глаза мои на верных земли, чтобы они пребывали при мне; кто ходит путем непорочности, тот будет служить мне. Не будет жить в доме моем поступающий коварно; говорящий ложь не останется пред глазами моими. С раннего утра буду истреблять всех нечестивцев земли, дабы искоренить из града Господня всех делающих беззаконие" (Пс.100:3-8, весь).

"Господи! услышь молитву мою, и вопль (обличение) мой да придет к Тебе" (Пс.101:2, все от 101 до 107).
"Боже хвалы моей! не премолчи, ибо отверзлись на меня уста нечестивые и уста коварные; говорят со мною языком лживым (преследуя последователей - на улицах и клевеща во всеуслышание, ополчившись на мужа - молчащего, дабы не вырвалось на незрячих проклятие)". "Поставь над ним (многоголовым противником) нечестивого, и диавол да станет одесную его (первенствует, управляет им)". "За то, что он не думал оказывать милость, но преследовал человека бедного и нищего и сокрушенного сердцем, чтобы умертвить его; возлюбил проклятие (делая неправедное), - оно и придет на него; не восхотел благословения (не поступал по Христовой истине и заветам*), - оно и удалится от него" (Пс.108:1,2,6,16,17). "Да облекутся противники мои бесчестьем и, как одеждою, покроются стыдом своим. И я громко буду устами моими славить Господа и среди множества прославлять Его, ибо Он стоит одесную бедного, чтобы спасти его от судящих душу его" (Пс.108:29-31, весь, но без злобы).
* Ибо благословение - "если послушаете заповедей Господа" (Втор.11:27) - дабы жил и "любил Господа Бога твоего, слушал глас Его и прилеплялся к Нему" (Втор.30:20), но "Кто говорит виновному: "ты прав", того будут проклинать народы, того будут ненавидеть племена; а обличающие будут любимы, и на них придет благословение" (Прит.24:24,25), как и "Тот, у которого руки неповинны и сердце чисто, кто не клялся душею своею напрасно и не божился ложно, - [тот] получит благословение от Господа и милость от Бога, Спасителя своего" (Пс.23:4,5).
"Сказал Господь (Бог) Господу моему (Христу): седи одесную Меня, доколе положу врагов Твоих в подножие ног Твоих. Жезл силы Твоей (скипетр и закон, царя правды) пошлет Господь с Сиона (от жилища правды и истины - свыше): (да) господствуй (Сыне) среди врагов Твоих" (Пс.109:1,2, весь, и далее полезное чтение).

И вот думается, стоит ли дальше срывать с "заботливых лжецов" маски, чтоб видели их лица звериные - настоящие, ибо кто из прочитанного ничего не понял - уже и не поймет, и лев больше (постарается) не будет обижать кличками "ранимых душегубов" и законодательных преступников, ибо, видимо, по "бесам культурным" и "интеллигентам злобствующим" слово бьет сильнее чем удар по пресыщенной морде, значит - пора сжалиться и до этого уровня.
(Наблюдаю за зачумленно мечущимися и умничающими идиотами, - ибо вместо того чтоб принять слово свыше от Святого - изобретают множество законов - в основном, запрещающих здравое и дух разлагающие, да регламентирующих жизнь - что ни продать, ни купить, только через них, и пытаются втихаря меняться, шкурами - как земноводные - не признаваясь в неспособности и за зло прежнее не прося прощения у народа, и все более - преследуют возмущающихся детей (ид42м)).

Вряд ли силы злобы остановятся - ибо, то с олимпийским огнем носятся, то все более ужесточают земные законы (хоть и есть малая надежда на монархистов-националистов). Так что, пора - всем готовится к спасению Отечества и реальной обороне, а выше указанный защитный комплекс - назовем условно "Меч обоюдоострый". Всем надо постараться (привлекая и знакомых, и не жалея сил) исполнить в течение 4-х месяцев указанное ниже (если не дадут, не удастся - значит, земля будет шататься).
Кто не поверит или будет мешать - не отчаивайтесь, - им сильнее достанется, если будут преследовать враги внешние или внутренние - враги сих врагов основное получат (оказавшись дружественней, - материалы не опасные, но достаточные для обороны и среднего отражения напасти), а если враги человечества развяжут войну - тогда многие получат информацию для поражения немалых сил (на расстоянии выше среднего, что достаточно и против примененного оружия массового поражения), а если укоренилось предательство окончательное и все усилия окажутся безрезультатны - для защиты верных почитающим Бога* оставлена информация (ибо разве у Бога оружие ядерное - обычные стихии**, но яростные). Тогда не сомневайтесь - лев и один справится с их вины доказательствами и обвинит преступников перед Ангелами и Святыми, и будут прокляты они, - ибо давно на небосклоне нечто как белые кони - снег-мороз-ветер, и летом - зной и огонь, и черные от голода - земли сожженные, и бледные, в облаке за ними - на спасших души свои.
* "Преподаю тебе, сын [мой] Тимофей, сообразно с бывшими о тебе пророчествами, такое завещание, чтобы ты воинствовал согласно с ними (пророчествами), как добрый воин (по своему предназначению), имея веру и добрую совесть (но не корысть), которую некоторые отвергнув, потерпели кораблекрушение в вере; таковы Именей и Александр, которых я предал сатане, чтобы они научились не богохульствовать" (1Тим.1:18-20) - возвышаться над Богом и блудом лжи прикасаться к Небесному Сиону.
** "И сказал Бог: да будут светила на тверди небесной для отделения дня от ночи, и для знамений, и времен, и дней, и годов;.. И создал Бог два светила великие: светило большее, для управления днем, и светило меньшее, для управления ночью, и звезды; и поставил их Бог на тверди небесной, чтобы светить на землю, и управлять днем и ночью, и отделять свет (распространенный до звезд) от тьмы (которую стремятся постичь ученые бесы)" (Быт.1:14-18) и иное создал - дабы человек владычествовал над земным. "Так совершены небо и земля и все воинство их (небесное и земное)" (Быт.2:1).

Постановка задач (после общей лирики), - за самое успешное выполнение каждого пункта - лицам или небольшим коллективам - предполагаются награды (за каждую задачу, группе по человека три минимум), не ордена и не деньги - но имеющие большое значение в дальнейшем.

Автономным группам (всем, от "1-А" до "3-В", в каждом субъекте страны) - информация для организаторов и соратников по созданию и эксплуатации "народного-упрощенного" комплекса обороны:

1) продолжать военно-боевую подготовку, привлекая к деятельности сознательных граждан, особенно, слышавших о льве (крепким - готовиться физически, думающим - оттачивать меч правды, духовным - верно сеять истину),
2) подобрать из состава по три-шесть человек для организации работ по защите Отечества (технический разговорщик, охранник безопасности, учетчик контактов и результатов), которым -
3) для создания указанного комплекса осуществлять сбор денег у предпринимателей средней величины (особенно касается городов-миллионников, за что многим из них загладятся неправды сотворенные) - наличными (избегая карт и прочих электронных ловушек) или счетами на технические средства (указанные уполномоченными), распределяя - 10% оплата труда, 20% на развитие своих и близких организаций, 70% на технические средства и разработки - собирать в распоряжение по требованию уполномоченных),
4) для дежурства на комплексе подыскать добровольцев - 5 человек, имеющих добрых друзей (и запасных 10-ть), и вести учет штата - с проверкой соответствия рабочих данных (позже модернизировав компьютер и прочее, указано ниже), моральных качеств и места жительства (с ищейками-противниками и предателями-трусами (осторожней со студентами), предварительно предупредив подобных несчастных, поступать как заблагорассудится), ибо комплекс должен находиться в руках верных человеков,
5) не связываться с военными и государственными организациями (ввиду большого количества там шпионов и предателей) - они имеют средства и кадры, и пусть по общим описаниям догадываются или а(и)стероидную шумиху разрабатывают (а если что случайно и частично вынюхают, и не будут преследовать соратников - не мешать, пусть, - они новое поколение защитного вооружения прос(иг)рали с процентщиками и брокерами).

Привлеченным к работам (информация для финансистов, конструкторов, производителей, изобретателей, программистов):

1) организовать (договориться и использовать), опубликовать и поддерживать сайт (и копию) бесплатных программ (free) на основных операционных платформах (Windows, Linox, MacOS, а также пару мини-OS КПК и смартфона с наиболее открытым кодом) как стандартный набор пользователя и по отраслям деятельности хозяйства (если будут мешать государственно-корпоративные власти - располагать информацию в зоне интернет другой страны (кроме откровенно враждующих), где сохранились свобода и доступ - информируя и верных об этом), а также отдельной закладкой следующие первоочередные программы и открытые разработки -
2) разработать компактные аварийные энергоустановки, генераторы и преобразователи энергии - на 100 и 500-1000Вт (исключая применение двигателей внутреннего сгорания и паро-реактивные - в дальнейшем не имеют перспективы, - по более мощным и промышленным имеются проверенная информация и испытывавшиеся образцы), а также зарядные устройства от них для аккумуляторов - на 12 и 24В или составных элементов питания (в т.ч. для освещения и бытовых приборов первой необходимости),
3) разработать аварийный блок питания для стационарного компьютера и монитора, а также других периферийных устройств, и/или схемы распайки с мостами, основных блоков (частей) комплектующих компьютер (и прочих необходимых бытовых энергопотребляющих устройств) для подключения от аккумулятора 12 и 24В,
4) финансировать по-возможности деятельность уполномоченных и/или собственные производства, или предприятия по адресам-счетам указанным ими, а так же закупку и доставку заказываемых комплектующих и блоков зарубежного производства (возможно, всего-то 2-4 устройства),
5) организовать предприятия, производство изделий (указанных выше), а также согласованных с уполномоченными (2-6 пункт, из указания ниже, а пункт 1-й и 10-й будет лев курировать - через тех, кто о нем догадывается, - их человек несколько),
6) разработать "народный" (упрощенный, 1-я степень) и, в дальнейшем, стационарный (мощный и точный, 2-я степень) комплекс защиты рубежей страны - материалы и ссылки на архивы в файле , а пока лишь по специальной рассылке-раздаче "АГ", - доступ всем уполномоченным возможен после организации первых структур дежурств (возможно, не ранее чем через 4-ре месяца), или (по развитию ситуации) и общий свободный доступ - всем читающим,
7) организовать раздачу заступающим дежурным - схем (7-8 пункт, из указания выше), для создания устройств своими руками по месту (состоящих из простых компонентов), и элементов системы, произведенных по заказам уполномоченных (и указанных выше), у них также - руководящая информация (пункт 9) и материалы для предварительного согласования устройств и тренировки,
8) остальное, для общего ознакомления - дабы поднатореть частично, например в связи на CW, а программистам, на основе данных материалов, создать программу широкопрофильной связи (публикуя на вышеуказанном сайте - пункт 1).

(Пункты для открытых работ будут некоторое время дополняться - желательно проверять информацию по данным задачам еженедельно здесь и на организованном сайте (позже, он/они будут здесь указаны). Пару вопросов технического исполнения по "народному" комплексу пока и льву наполовину понятны (ибо более точный и мощный - создается проще - в нормальном государстве, но в России - промышленность разрушена властью) - поэтому придется к специалистам обращаться по решаемым, но нестандартными задачам).

Господь верит и любит человека, а мы как упрямые сынове не слушающие Слово - идем отступников дорогой, путем ведущим в пропасть (и вскоре откроется зево).
Господи, пожалеешь ли сад Свой, который поразили многие жадные тли, или избавишься от них, неужели сожжешь и пересадишь, или не станешь - разуверившись в мудрых даже, ибо они как веселящиеся в гнили черви - глухи и слепы.

Братья мои монастыри и сестры мои церкви, - не доносят вам даже отзвук ветра чтоб омылись росой небесной, но не отчаивайтесь и молитесь - а упорствующие Слову - не спасутся.
Не ради Духа Всевечного, Который от начала Отца и Сына объемлет, сошел Христос на землю, а ради человека и спасения людей, но остаток народов сохранится не для радости сыновей лжи и власти духов злобы, а ради Царствия правды Господа и Слова Божия.
Запечатываются праведники, запечатлеваются елеем радования, все верные Богу, искренне исповедающие и верностью искупающие, правдивые, безкорыстные, беззлобные, чистые - и новая отрасль да возродится. Аминь.

Льву помогают многое воинство, и монахи - знаю с десяток, и священников с полсотни, на службах - и знакомые, и не встречался с которыми, и много душ неизвестных, простых и малых - в большинстве и имен их не знаю, ибо таковых и множество - Ангелов Божиих.
Даже мысленно в умы вкладываю истину (колдунам это недоступно) и они духом мудрости, что кровные братья чуткие, защищают молитвами всех Богу присягнувших - тех, что развевают правду во Славу Иисуса, находясь и в пределах жаждущих истины.

Если бы смерть льва спасла мир - прося отдал бы Богу - до Им определенного срока, и был бы лично, до самозабвения, счастлив, - но Христу разве поверили и исправились?, - в душе еще хуже стали - от века в век неправдами развращаясь, поэтому только и наблюдаю, отчасти предупреждая - как слова Божии совершаются, - праведен Ты, Господи, ибо забывшие Тебя и злые - не каются за дела и мерзости свои - идут толпясь и избирают хулителей Твоих, торопятся и голосуют за отступников повсюду, бегут на площади и дерутся за призывы говорящих идолов, которые от слов Христа и Его Апостолов для устроения жизни - лишь малость приняли, чаще исковеркав идеями своими. (Вот таково и на столько же и ваше спасение - у одного уцелеет голова, от другого останется рука, третьего оставят ноги, и часть живота сохранит четвертый - и так, до того, пока не соберет - цельных жизнью Господь).
Лев не может сильно вмешиваться и физически влиять на происходящее, дабы верные распознавали правду и возрастая в истине - избирали сторону правых, дабы было по слову Божьему и во славу Его, ибо от своего неверия словам сказанным - упрямые, стараясь по-своему, сами себя уничтожат, ибо где они думают что везение - там сети, а где, по-их, спасение - там яма, и где их восхваляют - там пожнут проклятия.

Вижу, как хабадовцы, подкладывая подсмотренные цифры под информационную шумиху - стараются угодить нечистому, но как бы не старались экстрасенсы разные извести льва чарами - те и другие, соберутся как-то, и погибнут.
А лев, поблагодарив обогревавших в трудное время, не ранее четверти и на полгода, покинет место и спокойно пройдется - посещая горы где тихо славят Господа, или как воин - сменит дислокацию и займется щитовидным мечом тяжелым, или проведает друзей и навестит родственников (хоть потружусь на земле и попью воды природной, а то простым гражданам из крана и бутылок - продают лишь медленное убийство) - пока народ верящий в пустословов не возопиет о Боге и об истине в Слове.

26
Касательно Украины (и других республик Руси) - можно понять возроптавший народ, отчасти и националистов, за исключением некоторое (не все) из бандеровщины (будто чужой дядя потратившись (или интеллигент в экономике не разбирающийся) или неблизкий захватчик подарит самостийную от него власть - справедливую для народа и быстро даст денег на благоденствие), в остальном - дилемма, 1) или сближаться с западной Европой при НАТО (при законодательстве умеренно-жестоком, с немецкой партией "Удар" Кличко, что материально заодно с Меркель и ее другом - трубопроводчиком Путиным, да и Яценюк - Ющенковский кролик "американского Роджера", поднаторевший на "Авале" (государство-банк несет ответственность, а аваль-порученец жнет выгоду), и Тягнибок - недалеко от них ушел, - все они, жидовская банковско-рентная банда - и на первых лиц не тянут) - зомбированной личинами однополыми и безответственными за слово (разорив страны Восточной Европы), 2) или с Россией при Путине (при законодательстве полицейско-фашистском, с направлением по "плану" труб помимо Украины и Белоруссии - пустословя о любви к народу братскому при постоянно падающем уровне жизни "россиян ему дорого обходящихся") - стремящемся подлечь и под Европу от Ванкувера до Владивостока, да еще и возможно с планово-неудачным исходом этого проекта (ибо чего только не наприглашал - и НАТО и ВТО - но мало оказалось, и что только не наплодил, однако - и "ЕврАзеС", и "АТЭС" и "Таможенный союз" для хранителей денег в Нью-Йоркских банках), - ибо это все варианты - лишь "шестерни" устроенные одними и теми же мировыми жадными подонками, с выбором - между одной и другой ложью, а националистов разводят на их ошибках - дабы выловить и под себя "утихомирить" (зачистить, ибо ни Путину (негласно Суркова пославшего), ни Западу (с приезжавшими высокопоставленными провокаторами) - не нужны они, а то еще - прозреют и объединятся), а за всплывшие от спецслужб списки националистов "Правого сектора" (не оставляя им выбора, кроме как до конца идти и биться) - надо бы повесить начальство информацию слившее (т.ч. бойня там разработана советниками разными и специальными, и запрограммирована основательно (и по поводу трупов - за полицейскими числится еще больше, неизвестных - из небольших селений, - и нужна ежедневная перекличка, и краткие списки - держать у надежных), хотя и вспыхнула немного раньше - готовившись под "невинную сдачу" при шумихе путинских "побед олимпийских"), - ибо им всем нужна война (и Путину - напомнившему о "голоде блокадном", зерновые запасы поставив под контроль иностранцам, и Западу - при растущей безработице молодежи, но привыкшему жить сытно и праздно) - поэтому и идут "ва банк" (блокируя сайты, чтобы люди не знали о сплочении и правде или чтоб братья не смогли объяснить и предупредить о планах кровожадных), и кто поддерживает этих звериных тварей (буквоедов законодательных и лжецов на Моисеевом седалище) - враги не только своего народа, но и мира. (Жаль, не побывал пока на Почае и еще в одном монастыре российском - видимо, все будет развиваться быстро).

А для других националистов и монархистов (и русских, - как бы из патриотической напыщенности "за русских по языку" - не влезли в грязную муть мировых преступников), чтоб не произошло подобного эксцесса (повторения) - еще и наука, что всегда нужно исходить с позиции религиозной веры объединяющей наибольшее количество народа (православие), подняв основные проблемы внутренней политики и две-три экономические (общее достояние народа, неэффективные производства к власти приближенных, налоги на откорм полиции и уймы безграмотных чиновников), и внешнеполитические отношения (ко всем соседям - по духу своего простого народа, и нейтралитет - по негромким проблемам на другой стороне глобуса).

Если трусливые власти оставят в покое сайт* (быстрее старался - но не давалось) - тогда смогу людей о наступающих напастях предупреждать, а если запретят - то еще смогу написать пару раз, а за сокрытие ими сего слова - ФСБешный рецензор плешивый падет, но се отстоит недалеко - и от гибели врага основного.
* Блокировка сайтов и сохранение логов пользователей - это конец свободы информации (мнений) и тайны личности (пароли которые проходили в сети за пару секунд, теперь на полгода будут доступны - хранясь где-то, и "всем кому нужно" - открыты) - в общем, кончился "концерт интернет", за ним - и "электронное правительство", затем - голод ради спасения денег, потом - и порядок в мире, ибо они на дух не выносят правдивых и справедливых, а еще больше - потерять власть насилия, пока хоть что-то значат деньги пустые.

В России сильно пострадает (или погибнет - по делам и заслугам) одних начальников - 178 тысяч (видимо, из всех 3-х властей разделенных и продажной теле-прислужницы, согласованно управляемой идейно нечистым духом), ибо преднамеренные грехи приведшие к крови - искупаются кровью, а на предателей народа как и Бога - все грехи возложены (и все кто искусился и брал, из одобрения или рук сих отступников, и в России, разграбляемое законодательно и защищал неправых - во всем мире пострадают, ибо уворованное у народа - не принесет ни мира, ни расцвета, ни долготы дней виновным).

07.05.2013-15.02.2014г.

Внешний враг грозит изредка - нападением физическим, и в основном - воюет духовно (соблазнами, подкупами и идеями), но кто крепок в православной вере - большого вреда не потерпит (уповая на их раскаяние и вразумление - до поры, до времени), а враг внутренний - и физически терзает, по тюремным законам дьявола - человека подавляя по любому поводу и усмотрению "юристов-комендантов", но и духовно над народом издевается с одержимым постоянством - распутно-идейным правлением и обещаниями расцвета при изгнании правды повсюду, - поэтому и вдвойне смертоносней и опасней. Ибо кто развязывает гражданские войны? - разве люди, - нет, - всегда вначале власти и ее прихлебатели (бессовестные поджигатели войн и революций), ибо когда народ правомерно (по Божьим законам или естественному праву) выражает возмущение их лживым и лицемерным правлением, то избранные властолюбцы от трусости - привлекают тут же своих выкормленных сторонников-блудней (лично себе поддержку - на бюджетные деньги, оплачивая "общенародный фронт" как Путин, или как Янукович "титушек") - дабы те против недовольного народа вышли, чего никогда ранее даже цари, не ограниченные во власти, не делали - направляя лишь словесных умиротворителей (священников - за правдой наблюдающих, а ныне, эти, не могут выставить и начальников ответственных) или затем только полицию и армию изредка (ибо разве царь Николай II не мог призвать заступиться за него народ или военнообязанных, - мог, но чтоб не развязывать войны между притеснителями или неправыми и людьми обиженными или пострадавшими - смело (не делав никому подлости) и тихо (злопыхателей не раздражая и не будоража) ушел - предоставив другого христолюбивого на волю народа, - так поступали правящие от Бога), зная - что применяя насилие или оружие, тогда - и кровь народа и солдат (призванных прежде свою кровь проливать) ложатся на правителя отдавшего приказ, и тут уж - кто кого, правда жизни и сила духа или ложь и одержимость властью, без особой жалости к крови военнообязанных, особенно - защищающих неправду (все остальные политические вздохи - поклонение идейному идолу и лукавство не кающихся за неправды свои). И когда, по инициативе лукаво избранной власти или из заинтересованности материальной, собрались идолопоклонники лидера "интернационального" с партийными лизоблюдами власти - и против собравшегося народа встали, то они и есть - нечестивые инициаторы революций (которых, вне войны гражданской - не бывает, являясь, в случае - неучастия народа или только проправильственных пройдох, лишь идейных блудней "дворцовыми" переворотами) и как сборище сатанинское (более настроенное на насилие за власть слепо-глухую) - развязывают потасовки против братьев своих (ибо Бог - всегда на стороне простого и бедного), а народ вышедший добиваться правды - и Богом оправдывается, и таких людей можно лишь назвать - соратниками правды или партизанами при узурпаторской власти, измывающейся на гражданами (ибо из Библии знаем, что слава и благословение Божие - нисходит на обличающих виновных, и милость так же - к освещающим лукавство неправедных).

Но у некоторых российских политиков, от сидения при "взбесившемся принтере", - вдруг развилась дальнозоркость и о русских обеспокоенность (ведь в "их России" - все "путем" и наилучшим "образом") - и стали взывать чтоб на Украину ввести войска, - видимо, продажным депутатам ВТО, еще раньше "поселивших" внутри и НАТО - "драконовским" законодателям, да Вове трубопроводчику, "экономному" строителю Олимпа (носящемуся с огнем по просторам - и поможет ли) - старающемуся поставлять нефтепродукты в Европу помимо Украины и Белорусии (и своим гражданам - по ценам завышенным), - почудилась и собственная участь. И тут они недалеко от истины, - оказывается, могут же рассуждать здраво - чувствуя расплату за свою злобу к народу и творимые неправды (но смогут ли вовремя раскаяться и уйти, - ибо как и никакой убийца не может исправить ошибку и вернуть жертву к жизни, так и все властолюбцы - оплатить свои огрехи-грехи за время "успешной" службы).

Ложь про Украину - которая исходит из российских телеканалов - зашкаливает (при посредстве теле-рубильника Пескова), - ибо там в Киеве эти "титушки" (хозяйничающие сторонники власти и их банды охранников, спасающиеся идейно-партийные провокаторы, спецслужбы и опера переодетые по гражданке, отморозки-бандиты и уголовники за прощение сроков (все срослись - за сохранение воровства и "нажитого") - и со взрывпакетами с гвоздями, и с пистолетами для убийств тайных, и с шумовыми гранатами в толпу бросаемыми) - действующие жестоко и исподтишка, - опасней, чем военные в форме (которые затем принимают удар на себя и отвечают за их безобразия), поэтому и чаще всего - тут же пойманные с поличным, часто и подлежат уничтожению народом восставшим (ибо это не военные и воюют не за правду, а наемные провокаторы и тайные убийцы от неправедной и проворовавшейся власти, выйти боящейся). А из всех протестующих на площади - журналисты с политиками увидели только "Правый сектор", а то что пол-Киева носило пищу и шины, и подходило с поддержкой - не заметили, а вот заЯнуковичей, хоть и призывал - точно было мало или почти не было (кроме одного раза - отовсюду свезенных).

А как относиться к утреннему побоищу 20 февраля, во время перемирия? - как к спецоперации Януковича против простого народа на площади (в духе разгонщика митингов Путина) - направили БТРы, видимо и применили боевую химию (почему и раненные были как "чумные"), где совместно с "Беркутом" действовали переодетые убийцы - "титушки", при поддержке снайперов (чтобы пуль в телах не оставалось) - вышедших на "врагов" власти, - и они совместно убили человек 70-т (если не больше), и кстати - из них не все были участники майдана. Опубликованы переговоры снайперов - это, скорее всего, ментовский спецназ (у армейцев другой кодовый язык, хотя начальник мог и оттуда быть), ибо четко организованы и хладнокровно убивать подготовлены (будто побывали в "горячих точках"), но удивил их русский говор (акцент - чистый и среднеравнинный или же западный (СПб, Псков), с несколькими и кавказскими голосами, ибо лев знает украинский акцент - живши в детстве на Украине до 14-ти лет), или специальное подразделение снайперов (но таких в СНГ готовили только Рушайло-Табуреткин-Шойгу, а русскоязычных в НАТО - Франция, Германия, Англия и США, а также Израиль) - "антитеррористов Путина" (готовя против народа уличного, вдруг не с пустыми руками выйдут), или лояльное Януковичу военное подразделение из Крыма (возможно) - своих граждан убийцы (почему так и бояться на глаза людям показаться), ибо все равно все всплывет - кто и кому отдал приказ убивать (а где деньги - там и предатели). И почему-то вдруг в России среди заПутинцев стали искать следы иностранных снайперов, а некоторый истеричный "специалист" (не могущий отличить рикошет и пристрелку, входное малой скорости и выходное отверстие и от пули в стволе дерева) - стал утверждать что стреляли по бойцам майдана свои же пикадильщики (и вот такие "специалисты-извратители" - и руководят в правительствах и на телевидении), - в общем, кто больше всего испугался новой украинской власти (сразу же истерить начав) - тот видимо в этом деле расстрелов и обосрался капитально (и похоже, Янукович с Путиным), прозябавши там праздно годами никудышными послами.

А по поводу "бандеровцев" (при заевшей российской пластинке агитпропа - направленной на любых "покусителей возврата" достояния народу) - они же не во имя Бандеры вышли, который лишь, из недавне, исторический и противоречивый идол, а против лжи в отношении к народу и за материальную справедливость (насколько возможно при лживых политиках), но разве мало истуканов (фантомных кумиров идей) у других, - у некоторых - Маркс и Ленин до сих, у других - единовластие Сталина при видимом разгуле насилия, у третьих - надежды на мертвого Гитлера, а то и на президентов-кровопийц нынешних, у четвертых - холокост и Раши (или Акива, раби), у пятых - капитолий Вашингтона, а то и Буш или хоть Обама с "демократией войн справедливости", у шестых - Бен Ладен с пророком Мухаммедом, у седьмых - запылившийся Шамиль для развития рабства и грабительства, у восьмых - "образ" нового фашен-нацизма "святого Владимира Путина", - и разве сторонники перечисленных по-человечески вели себя, или может вспоминали о правде и истине Бога и Христа, - бывало, конечно, и лишь на словах.
У Путина - высшей верой и ценностью, как говорил сам, является человек - с его грехами, отсюда - как божественный идол, и прощает все мерзости казнокрадам и разорителям России, у Обамы - глобальная демократия с глухо-слепым и двуликим международным правом, у Олланда - женись хоть на гиене, и у кого окажется зависимое поведение - станет их мамой, о других и говорить не стану, лишь один вопрос - Путин контролирует каждого партийного коррупционера или нет, так и "Правый сектор" - не может ходить за каждым бойцом, но небольшая организация - может еще исправиться, а путинская банда - очевидно, за столько прошедших лет, - нет.

Многие же "священствующие при власти" - озаботились об окатоличеных западниках (привидилось наступление на истинное православие), и даже если схизматики униаты в понимании веры во многом ошибаются - это не значит что враги, но лишь - заблудшие (идейно к Папе прильнувшие), но с ними русские по-братски разберутся (и если на православие применят силу - то на свои головы и соберут угли), ибо христианам братья по Духу - кто за правду воюет и отстаивает истину, а из православных, отступники нам - кто поддерживает лживый кагал (тех, что обирает граждан и в истерике над Духом надмевается), ибо кто сказал что правда, высказанная даже язычником, ложью является (что способны утверждать перевирая - лишь бессовестные и истины непонимающие), ибо правда - не лицеприятствует, и истина - от света не прячется, а выходят рядом - согласованно и прямо (не прячась).
Противостояние в Киеве два с лишним месяца длится, но Кирилл молчит?!, а зачем и что говорить, если у него - заПутинская точка зрения, которую за него, с телевидения - вещает полчище бесов (как на "России 1" в Прямом эфире - Корчевников и другие провокаторы-истерики), но знайте, лживые - все бесы - пойдут в огонь вечный. Но зато, видимо, он наблюдал как власти "победили" на зимней олимпиаде - скупкой 5-ти золотых медалей (у продавших свое гражданство, - могли и больше, учитывая, при строительстве - объем украденного), и тут же чиновники начали носиться с "олимпиадой калечных" (паранормальной) - и опять огонь зажигают по-язычески (сжигая бюджетные деньги на прихоти), да суют его в "лампаду" (именно так по телевидению называют), а от нее питают змея - похожего на факел, и хоть бы Кирилл высказался, запретил упоминание - или что? бесы не повинуются?, но может хоть утихомирит Путин - своего-то они послушают.

По поводу языка на Украине (он раньше был ближе к старославянскому чем ныне русский), - начиная со времен царя Петра I до Екатерины II и позже - территория заселялась, к находящимся там - русским, литовцам, полякам, многими, в основном православными - и русскими от расквартированных казенных войск, и бегущими от австро-венгров (руководил генерал Хорват, Бахмутский полк) - сербами, валахами-румынами, болгарами и греками - на востоке в Малороссии (Луганская область), в центре в "Новой Сербии" (Екатеринославская область или Новороссийск), и на востоке - часть на Дон (в донское казачество) и в Сибирь в Оренбург (в глубь России), и также дополнительно и немцы, поляки и евреи (из Германии и Польши) - на юге как колонизация и расселение на пустующие земли после смягчения черты оседлости (в Николаевской, Херсонской и Одесской областях, и отчасти в Крыму), а еще немного литовцев, поляков и иудеев оставались на Волыни (после Литовско-Польского владычества), а после взятия Крыма и в предкрымье - занимали предкавказские половцы ("турецкие" караимы или крымские "татары"). А после революции в России в 1917-м, австро-венгры и немцы оккупировавшие запад Украины - настаивали на украинизации всех - под новую национальность, и (почему-то) коммунисты во главе со Сталиным в 1923-38-х годах провели массовую украинизацию (как и в других республиках - перепись в соответствующие национальности - ради территориальной укоренизации, в том числе и русских) - довев ее до 70-75% и более (в том числе и в РСФСР - Курская, Воронежская, Ставрополье и предкавказье), затем после войны 1941-45-го еще одна (о ней мало кто знает) - касаемо и малых деревень севера (лично от родственников известно) и особенно западных областей Украины (так что "украинцы" должны Сталину сказать спасибо).
Но вот, некоторые политики, и даже националисты, рассмотрели - русских только в Крыму, Харькове или в Донецке, - и попались на удочку разделяющему сатане - подавшись ему в поддержку (а может эти псевдорусские, скоро начнут и среди белорусов искать "настоящих" русских - путинских русскоязычников). А скажите, - чем отличается русский орловец от ростовца?, и чем русский от украинца или белоруса? (которые по воле Бога, исторически разделившись - остались братьями на веки, ибо три брата советующихся - сильнее чем один заносчивый и тучный), или попробуйте добровольно объединить-подчинить белгородчан под губернатора курского (какой бы ни был), а почему губернатор Курска, Орла или Ростова ниже по статусу чем Евкуров или Кадыров?, и почему русские области получают меньше из бюджета денег? А языковую проблему можно решить просто и отчасти по-сталински (не чураясь) - все начальники обязательно должны знать (или изучить в течение года) - язык украинский, русский и иностранный (высокопоставленные), два последние - преподавать за счет местного бюджета (временно, в связи с финансовыми трудностями), - и тогда не важно на каком языке в данной местности пишут и разговаривают люди, и все (иначе, чтоб был государственным - захотят и татары, и болгары, и румыны, и греки, и немцы, и евреи, и американцы - 6-ть паспортов выдав полит-крикунам продажным, как практикует и Путин).

И вот, главный руководитель русских казнокрадов принял украинского организатора ворюг, а Чуркин (как и выборщик Чуров) кивает на международные законы (будто в них написано что правителям позволено воровать и лгать без зазрения совести), и всеми силами пытаются создать прецедент, что, типа, люди победившие правящих воров и убийц силой - незаконны, - и надо вернуть президента-коррупционера (Януковича) на место - чтоб тот дальше продолжил разорять страну как прежде (в смысле, что народу "не позволять ноги вытирать" об избранного политика даже если тот стал преступным лжецом (скрывающем ущерб от правления своего) или скрытным казнокрадом (распыляющим бюджетные деньги на бесполезное и праздное)), - это дабы если сдвинут "какого-нибудь Путина", чтоб тоже кто-нибудь его принял, и тот посредством "электронного правительства" - продолжил гражданскую войну внутри страны через своих холуев, оплаченных дуболомов и купленных отморозков (кому позволял бесчинствовать и творить что угодно), и если при ООН это признают - значит любые правительства, контролируя законодательство и СМИ - народам не оставят выбора жить - в угоду отцу лжи.
А вообще, эта хитрая КГБешная бестия - все делает именно так, что не могло сделать за 20-ть лет и США, чтоб на 100% и наверняка Украина оказалась в союзе Европейском (так что Путин служит Госдепу исправно и рьяно - как бы не разыгрывали с Обамой разные полит-баталии, видимо, и об снайперах сговорятся, и ради сохранения власти - путанного еще ниже в позу поставят), но пусть знают - когда дьявол разделит русских, и в пределах исторической России меньшая правая сторона станет за царя - то не останется ни одного вора и лжеца (т.ч. все бесы - высыпайте к Путину на поддержку, чтоб были заметны - но у лжи всегда есть конец, ибо увидите - что в обмен отатаренного Крыма - начнут глодать куски России, и что тогда они заблеют о своем кумире), а США, ради политической пользы - за тайную поддержку этого беса - больше не оправится от постигших ударов свыше (это последнее предупреждение, и не от льва придет, ибо кто к отцу лжи окажется ближе - тот и пострадает больше).
Знают ли народы что правящим структурам в государствах, под 7-ку закланным (по их мнению) - выделяются большие премии за сокращение рождаемости и изведение людей, 8-я же, козлиная голова, ловко в этом справляется через "депутатов ВТО и НАТО" и ужасно завидует украинскому изгнанцу, которому удалось разрастающуюся бойню раздергать, но и сама - сильно старается влезть туда - подставляя желторотую армию.

Осуетился начальник штаба вместе с Шойгу - надеются в ВУЗах армию подготовить, чтоб при отсутствии тыла (без производств и инфраструктуры) - уничтожить побольше русских специалистов, а то и обещанием оплаты или гарантиями успешно закончить учебу - подтолкнуть выступить "русскими титушками" против народа, а оставшимся, затем - вручить дипломы. Потом стали спешно готовить правительственные бумаги (решения) - чтобы армию использовать против граждан, - так что эта трусливая душонка, за зубчатыми стенами, постарается пустить максимум крови молодежи, - чем и подпишет приговор своим сторонникам.
И опять "по плану Тупина" Вовы, гавнокомандующего армии, что находится под сынами дьявола - срочно учения устроены, сказав всем по телевидению - что это не связано с событиями на Украине, - и через день, как всегда "верный своим словам" (открыто с зимы на "субботу" - значит будет война) - ввел (вывел из места дислокации, войскового расположения) в Крыму блок-посты от войсковых частей (видите ли, флот Черноморский - защитить себя не может), затем нашли и верный Януковичу-Путину "Беркут", ибо главная цель у провокаторов - развязать войну ("спасительную" - для своего правления идиотического) и хоть что-нибудь откусить (чтоб слыть защитником дальних русских, как и сирийцев) или направить "легавых и идологических патриотов" (защитников идолов и лжецов избранных - под рабство Вове пропагандирующих) против внутренних "правдорубов-экстремистов" и непослушного "народа-террориста" (относясь так к русским тут, внутри страны - издавна, особенно к молодым - выходящим на улицы), чтобы побольше утопить в крови христианского народа (с другими идеями и пониманием свободы), о котором, недавно удушая газом, вдруг "озаботился".
Но сколько всего террактов и сколько о них публичных упоминаний телевизионной властью? - так кто кого терроризирует!, ибо власти, всех людей высказывающих правду - объявили "экстремистами", а кто более смел и готов физически - "террористами" (этим занимаются районные спецслужбы вместе с провайдерами - составляя списки на сознательных граждан, в общем - если что, куда идти - знаете) - заставляя терпеть казнокрадов и разорителей страны (состоя руководителем у них), ибо все знают - кто обвиняет и на ком шапка горит. И все далее м"ученые" в угоду избранным правителям - придумают идеи, а картавые идеологи - разыграют провоцирующую истерику, а погонники от страха - изображают показуху и войну подстегивают, а на нее, затем - звери сползается ненасытные, - пусть ползут - обещался Господь всем и льву дал увидеть - как вскоре "пригреет" многих нечестивых.

Спустя "тревожное время" на Украине - у Путина и Медведева появились лоснящиеся улыбки - "щастья", у первого - от того что может в войну поиграться, а у подчубайсованного, борющегося со светом и природным временем - что тарифами электричества может над людьми поиздеваться, а может и от того (в духе антихриста), что главного "врага" на Украине нашли - ребят за свободу отдававших жизни, только забыли они в "одержимости" защиты "настоящих" русских, что народы разделяет - дьявол, - так кто он, приятель лжецов из двух сих, или старший сын его?

На страничке руководителя "Правого сектора" майдана - Яроша, возможно появлялась информация, с призывом к активизации всех борющихся за свободу организаций, против русского агрессора (что вполне нормально - как некоторая недолгая паника на путинскую наглость вторжения (по истеричным теле-заявлениям) или на провокацию войны Советом Федерации, под ситуацию закамуфлированную под учения), может постарались и хакеры опубликовать гадость, подняв Умарова (что дело пустячное (сравните серверное время записи), а вскрывают сервера - и Госдепа даже, но он же - не постоянно торчит на страничке (в зоне ru), как некоторые интернет-бойцы), а российские власти закрыли к ней доступ (а ведь если он написал (даже сгоряча, затем поправившись, как лицо неофициальное), то пусть все посмотрят, иначе - это может всего лишь информационная диверсия) - и тут же сразу начали лаять по пропагандистскому ящику все верные путинские бляди (лжецы, перевиратели - по церковно-славянски), а свора ид(е)ологов (кроме состоящих на зарплате, еще и Кургинян, и Дугин, и Стариков, и даже вытащили Лужка бычковатого, но затем заблеял и ментовский эксперт Гоблин в мультяшной "Нашей державе") начала обвинять устами дьявола (соседнюю страну и народ разделяющего) ребят майдана - и за наркотики и немецкие каски (и прочие "нескладности" народного восстания), - конечно, партийно-бездушные твари - очень бы хотели чтоб раненные в мучениях стонали (ибо наркотики заменяют армейское болеутоляющее, но не они же оттуда - попустительски изнаркоманили Россию), а переживательные либералы (критикуя "экипировку" майдана), чтоб народ "освобождать" - наверное ждут новенькую форму из воинского слада (видимо, НАТОвского). А недавно Кремль совсем озверел - и, на свою провокацию, объявил судебное преследование гражданину соседней страны, в другой юрисдикции находящемуся (пусть еще параллельно некоторым и американцам и европейцам определения вынесет) - видимо, в Кремлевской беспределне истерика и паника очень сильная.

(Не понял некоторых националистов (предупреждал же) - торопятся как дети в серьезные вещи, - видите как быстро бесы использовали льва недоговорку по отношению к так называемым "бандеровцам", но это была западня другим идолопоклонникам - исторически поверхностным, чтоб открылись в своих истинных целях. И тем не менее - может и Шульц, после лета, торопливо ради лидерства на полставки уточняет заявления бойцов киевских, или чего это "имперцы" вдруг вздумали подучить одних русских, что заПутина, против других - называющихся украинцами, и подумалось - а случайно ли "подвинули на нары" Бондарика. Это предупреждение! (на исключение) - займитесь лучше внутренним делом, а если из обиды не поняли - то чем меньше путающихся - тем лучше (так надо, есть и другие), ибо льву нужны не столько бойцы с мышцами накачанными - сколько смельчаки могущие поведать народу правду и радость, что грядущий лев российский ждет своих (зная что меньшинство поддержит, - и ему оному еще легче и проще, но, к сожалению, хуже и для народа), иначе - не избежать и России огня из-за внутренних волков лживых).

Тем не менее (в связи с нашумевшим):
1. По чести, нужно отдать должное всем смелым, за правду вышедшим (ибо трусливые и лживые - Царства Божия не наследуют), и "бандеровщина" - не самое страшное и экстраординарное, ибо ныне большинство людей на земле (более 95%, кроме, в основном, верных молитвенников и младенцев) - служат и подобным и живым идолам, к которым духом псиные - еще более в верности заискивают, но если такие течения и организации, освящая, поддерживают священники - то вполне могут оказаться противниками единения народов под Богом. И оставьте и идолов и их заблуждающихся, ибо вдохновляемые примерами героизма вне лона Божьей истины - приведут лишь еще к большим ошибкам, или поймут зыбкость "героев и гениев" - и исправившись к Богу вернутся.
2. Русская православная церковь Московского патриархата на Украине - водилась священноначалием отчасти под Януковича и Путина, а РПЦ Киевского патриархата - по-масонски управляема президентами украинскими, но и униаты - послушны Папе и многим политикам Запада, и служат ли все они Богу, - никак, в основном - лишь чревоугодничают с властью. Потому не гоните друг друга, а вернитесь к Господу и прорицайте истину и исправляйте по правде, и знайте, что пред глазами Божьими - лишь семь звезд, канонических патриархий (с митрополиями близких по территории и языку, как бы автокефальными - т.е. в основном самостоятельными (более полнее выше - где о патриархах и Папе, - там немного добавлено)), хоть и большинство из предстоящих в них - сребролюбивые отступники и благовестия предатели (сохраняемые, меру беззаконий пополняя - не каясь, для суда над ними), ибо они до ныне - как не имели Христовых целей по любви к простым и спасению человечества, так и не имеют - пережевывая властные идеи (хотя и есть еще надежда на исправление).
3. Что за желание развалить Россию (но это тайная мечта и Путина (что и начал двулико) - неужели заодно с ним)? И чем Российские пределы, что пока под 8-м двурогим зверем, хуже территорий с амбициями мировой империи, находящихся под 7-мю зверями? Может, конечно, американские или европейские парни и не плохие ребята, если бы вели себя по правде и не упорствовали по миру в политическом устройстве и экономической системе. Но сын дьявола - не народ и территория, а избранная властная морда, и если кому враг - правительство Путина, то он в России, по проводимой политике - противник и русским (но эти преследуемые и терпеливые хлопцы, посерьезней - и не оставили бы и Совет с Думой), но для понимания братства и целостности народа - необходимо оставить язык и русский (может подойти как сказано выше), дабы Украине, от настоящей России и от простых русских - не отколоться в пропасть (пойдя на поводу у одних и других поджигателей воен), ибо три брата - сильнее одного крупного, а принятый в другую семью - окажется в темном углу.

(Передать Ярошу, для организационного ответа краткого по вопросам указанным - Меморандумом (на одну страницу памяткой), льву необходимо знать (найдет в интернете), ибо организуется покушение предательское - и от ответа зависят льва усилия - останется только посожалеть или "переболеет" и будет жить).

(Поясните кто (коротко), что такое "москали"? (из истории, учась в юности и на Украине, но может что изменилось) - знаю, что это царские регулярные войска, бывало разгоняющие восставших - братьев ищущих правды или народ обманутый, а также позже - власти из Российской Империи (а потом, хоть и свои выборные - советские, находящиеся под коммунистами) как и (под них же) лживо поступающие большие начальники центральной власти нынешние, а если и москвичи или московские воротилы - то они состоят на 20% из чиновников, на 20% из азиатов и на 10% из бредовых либералов, но остающиеся-то, примерно половина - обычные русские (и где же крестясь - "не истреблю ради десяти"), ибо главное, - так идейно-смутно определяя мешающего "неприятеля" (да и недавно "поддал огоньку" Вова про "кровавого" Николая II), чтоб в погоне за полной волей или европейства ради (где по налогам давно тоже деспотическая азиатчина) - откалываясь и от братства (врагов бывших или всего сущего - оправдывая) - и от Бога не отпали, от Триединого, Живого).

04.03.2014г.

Приходится дополнить, - никак не могут успокоиться идеологи - лишь наломать дров способные, - и укоротите лживые и истеричные языки - с одной и с другой стороны, и снисходительней к ментам - их подставили (да и многие поняли), как и любого могут, ибо виной всему - неправедная власть, от злого. Вы же, граждане, действительно верите телеистерикам? что это 10-ть тысяч "бандеровцев", в основном, открыто действующих, "терроризируют дубинами" всю многомиллионную Украину, а не ежеминутно предающие партийно-идеологические политики - чтобы, из-за прежних ошибок, торопливо перед народом выслужиться, - не понимая его воли по сути - ни в жизни, ни чаяний, ни веры изначальной по истине и правде. Было бы так, то возмущенная обратная волна - и без российских провокаторов и истерики, всех восставших давно бы смыла (что и попытается возглавить исполнитель дьявола (Откр.12:17, Откр.13:12-17), провокаторы и идолопоклонники - напитав восток страны продажными деньгами), и значит, в целом, пока - их дело народом принято, ибо не нашлось других - кто открыто и ради жизни за простую людскую правду, не щадя и своей крови, выступит. Поэтому сейчас информационная пропаганда и стала раскручивать кровожадность "Правого сектора", состоящего из организаций нескольких, а не только из, от силы на четверть, "бандеровцев" (подменяя суть произошедшего - организационными пристрастиями некоторых, ибо они к "прошлым похождениям" имеют такое же отношение - как и лично Путин к НКВДешным репрессиям (хотя он и гораздо ближе по профессии, и на деле - закручивая гайки неволи русским и на площадях разгоняя ему "неугодных"), и тем более - его примазывание к исторически русским победам - своих не имея достижений (лишь кроме разрухи повсеместно), а следуя логике обвинять всех скопом - то выходит разорители страны и в Кремле, сплошь до одного), но все умалчивают - что если бы бойцы майдана хотели только трупов и крови (как и находились среди них некоторые - бросая коктейли, но так же и спецслужбы поступали к восставшим - охотились на лидеров и к ним приближенных пытали) - то совсем сожгли бы там и "Беркут" и ментов под "титушками" находящихся (помните, как и в России тут же заголосили про бензин по карточкам), но ведь они в основном - обходились палками, камнями и фейерверками - для народа оружием подручным и естественным. И что за муть у говорунов некоторых, - что власть, в защиту себя, решив совершить преступление - будет использовать оружие только учтенное (имея любые средства в распоряжении) - да почти у каждого мента и спецслужбиста по несколько (и меньше всего у армейцев военных). А теперь мировые политиканы хотят представить что были одни и те же снайперы (хотя с повязками при ментах - они были явно), и поэтому намекают на одинаковые у всех раны (но сейчас винтовку Мосина (или СВД) тяжелее достать чем иностранную), а какой у снайперов "почерк" - в основном один, максимум до 700 метров, чтоб наверняка (в зависимости от подготовки) - стараются бить в голову, а если дальше цель - то, вообще, в туловище - грудь или живот, причем, чаще и не располагаются в лоб атаки (перпендикулярно фронту), а в стороне - градусов максимум до 40-ка (10-30 - в зоне периферийного зрения, и прочие особенности) к неприятелю, это армейские - так поступают, а ментовские снайперы (или спецохрана пахана, и типа ФСО беспредельни), обучаемые и против групп локальных (и с глушителями) - могут находиться и позади сопротивляющихся или наступающих (готовя специально и "разоблачительные подставы"), ибо отличительные на руках повязки - чтоб свои же не подстрелили с тыла майдановцев (иначе, зачем подсвечивать для других своих снайперов, или вдруг - дабы их трупы убрали обязательно), - далее может догадаетесь сами? И конечно стрелки были с обоих сторон конфликта (зная, что ныне перемирия и олимпиады - прикрытие предательств и варварства, чего теперь и боятся - те и другие признать), в количестве - с обратной пропорцией к убитым, и, отчасти, соответствующим раненным (в скрытном режиме, примерно, за 4 часа), и ошибка командиров майдана, что по мере продвижения - не делали зачистку вперед от снайперов (впрочем, на что и сил не особо хватало, что было очевидно и для власти), и опять же - даже ради "картинки с целью провокации" (о мнении что свои стреляли) - столько несчастных не "валят", что равно военной карательной операции (и через месяц, вдруг, проснулся бывший начальник СБУ - верите ему?). Но, видимо, нет и в России военных экспертов - лишь остались телевизионные Гоблины (и пусть передаст еще одному видео-"специалисту" - чтоб бумажку наклеил и на задницу, может увидит еще точнее откуда и кто стреляли), дабы, через "консультантов" подобных (чтоб они от власти - сама же не высовываясь) - обвинить тех смелых кого теперь и "слить" можно, и на ребят за правду на площади вышедших - повесить все грехи и ошибки восточных и западных политиков, и в очередной раз скрыть от народа правду - о кровожадности и "глобальных" политиков и антинародных правительств (часто сговорчивых).

Или может верите сепаратисту Вове, стремящемуся подложить Россию под Европу - от Ванкувера до Владивостока (разбазаривая с политическими скоморохами Амурские территории, районы Баренцова и Берингова моря, и прочие), что вдруг стал защищать Крымскую пядь земли - не сделав ничего путнего на широких просторах и России. Стали бы вы сильно переживать, если бы оставили полуостров Крым на свою сестру - доглянуть (имея территории необъятные), на народ братний, с похожим характером, - вряд ли, а этот сын дьявола - делает всех врагами, ибо он не брат - ни русским, ни украинцам, ни белорусам (скоро затянет и их) - являясь народов сих кровопийцей (потому и такая специальная, провальная политика), и котел Крымский ему нужен лишь потому - что дьявол требует жертв и крови к радости отступников, как и поступал все годы предыдущие - "по обычаям народов с неясным языком", созидая свою "державу смерти", сокращая методами политическими возрождение населения - заменяя народами заносчивыми, и далекими и от истины Божией.
Будьте внимательны, матери - ныне такое время что заблуждаются многие и большинство священников - не посылайте своих сыновей на кровопролитие (на улицы вышев остановить), будьте рассудительны и воины - на братьев не берите в руки оружие (иметь готовым - имейте, но не используйте), ибо дьявол жаждет развязать войну - но все словоблуды и "защитники" сбегут, чтоб смотреть со стороны на страдания в театре абсурда, но и все подумайте - стоит ли полит-блудник Путин капли крови русских и украинцев (ибо только словом собирают земли, еже не нападают на пределы). Говорю же, кто брата ненавидит - тот и Бога не любит, кто пойдет войной на брата (найдутся и такие), вначале одни погибнут, затем погибнут и другие, и еже сильно жаждет сын дьявола войны - пусть прежде пошлет лишь бесов своих - телевизионных заПутинцев и продавших души.

Кто выискался более русский или более украинец?, и кто лев, по-вашему, если его пращури и веков шесть назад за православие сопротивлялись и боролись с польскими панами и иудейским засильем (и такое тогда было, - но досужим отвечу - нет, не "бандеровец", но из-за чего - понимаю мысли некоторые*), а после Февральской революции - отцова бабушка не имела и советского паспорта и обходилась метрикой (не получала и пенсию, лишь в конце несколько лет по 7-8 рублей - родители подрабатывали в колхозе и записывали на нее, и она бывало выходила на уборку урожая, в 70-т лет даже), где было указано вероисповедание и что русская (бывало гордясь и говоря по-украински, - "мы, руська шляхта", тогда и не понимал значения, зная лишь что связано с военным делом), которая сохранилась из нескольких документов, когда в годы ВОВ снаряд попал в дом, сжегши наполовину, - и по окончании лихолетья власти (даже при Хрущеве) всем "настоятельно рекомендовали" записаться украинцами, и позже, переехав в Россию - лев указал национальность прежнюю - русский, и что теперь?, должен сказать близким родственникам или знакомым на Украине, записанным украинцами (а некоторые и гордятся этим, как бы - семья второго брата) - чтобы они переписались русскими? или утверждать что они "не настоящие"?, - конечно же, нет, ибо подобный русскоязычный бред может возникнуть только у Путина в голове, он же, как космополит, откровенно говорит всем своим - что "за русскоязычных" - т.е. любых язычников лишь бы разговаривали хоть как-то по-русски (что и практикует, упрямо гоняя националистов, но и язычников из русских, - устраивая, как и древним прусам (прусакам) - "щастливую историческую участь"), а льву близки - и русские, и украинцы, и белорусы (и среди них есть родственники, в частности в Наровле, и встретив даже - от души рассмеется, ибо по национальности, скорее всего - белорусами окажутся), и многие искренне отзывчивые люди других наций живущие рядом, но еще дороже из всех - верные Господу, надеющиеся на труд и правду (а кто только за "чисто" русских (или украинцев, разглагольствуя о братстве) - это по пути с Путиным (как вторая сторона медали, но в обслугу), - он тоже, и не всегда втайне (в основном по языку), за своих - банду угнетателей государственного масштаба и избранных "ариев").
* Выражения удачные и правильные бывали - и у Бандеры, и у Гитлера, и у Рузвельта, и у Уго Чавеса, и у Ким Чен Ира, и у Обамы, и даже у Путина, но лишь их копировать - это очень примитивно, ибо важно в жизни - хорошую мысль направить к правде и добру, а не к ненависти и убийствам. И даже если злобно высказались в запале - тут же поправляйтесь, хоть к вечеру, или и через неделю - если позже ошибку поняли, но если не покаялись публично и через месяц - это убеждение, - за что и ответите, ибо если бы Господь тут же наказывал за каждое неверное слово - то из вас никого бы не было, но все же взвешивая и прочее - Он более ждет вашего исправления.
Бывает вспоминаю как бабушка с матерью готовились в церковь на Великие праздники, - когда денег было мало - топили воск (два-три кружка - держа пчел, и еще имелось в селе с 5-7-ть дворов, продавать же мед - не было времени, но кто из соседей заболевал - приходили и брали или на что-нибудь меняли), и из самого лучшего и чистого делали золотистую, длинную, 3-х сантиметровую свечу - в церковный алтарь, затем средние - на каждого члена семьи "за здравие" и "за упокой" по усопшим родным, потом небольшие - бывало штук с 20-ть (часть клали в свечной ящик и немного раздавали родственникам или друзьям), отец иногда брал с собою на колокольню - и оттуда виделась вся округа, слышалось пение, звон и свечной запах просачивался - и душа наполнялась свежестью и радостью, и если б спросили льва о Духе и чем пахнут пределы Русской православной церкви, - я бы ответил, что знаю с детства - ладаном и пчелами. (Но ныне по миру развелось очень много идейных трутней, - кстати, когда в старом улье их много - то после основной "работы" на семьи других - их убивают к концу лета сами пчелы, приносящие плоды (но бывает немногие и перезимовывают), ничего не поделаешь - такова природа).

Лев ни перед кем не выслуживается, и словом воюет, а не оружием, и кто обиделся на слова нелицеприятные - чтоб меньше плодилось истерии и напраслины, - тот либо неверный небожитель или другой религии - собирающей тщетное в жизни. Бью вас в хвост и гриву, да по самолюбию, ибо другими грехами - призывами насилия, кровью пролитой, ложью и кражами - вы только кичитесь, и не каетесь - а злобствовать продолжаете, что на вас еще, и как от несчастий предупредить - меч вычистить и заострить, не опомнитесь, подготовлю - и выброшу народу ножны. Не даете свободы чтоб верные вышли со словом к народу, не хотите принять посланный праведный жезл - увидите меч, кому бы не вручен был, а восстанет и он против жезла (не хитрите) - тоже падет, как и любой земной жезл. Думаете спастись - нет, лбами столкнетесь, и один - падет во множестве, и затем у другого - погибнут многие, и исчезнут прочие - и обратно так же до пределов безводных, и радующиеся концу - восплачут, ибо чтоб прекратить человекоубийства - будете народ собирать - а его по здравости почти нет, ибо и с неба на нечестивых меч (может хоть часть опомнится).

Как ожидаемый по Писаниям (по словам и Апостола Христа) дважды не рождается (имея доказательства, или пусть опровергнут открыто - лев этого не боится), а лишь затем начитавшись подражатель под него может попытаться рядится (заигрывая с сынами дьявола), так и пророчества по времени сбываются - как бы масоны отсрочить не пытались и людям ложью искривить сознание. И знайте, кроме льва, вышедшего со словом Судьи праведного - никто на земле ничего не исправит, а лишь наблюдая и повторяя - что и как будет делать, ибо и по бумагам не исправят (да и не описать всего) - разве что лукавые выдадут вам страховку смерти и ее гарантию (попробуйте, и спасение ваше будет такое же, бумажное, - что и наблюдаете), и если льва не станет - знайте, что раньше в надежде спасения вы имели продолжение в детях, но вскоре поймете увидя то, что не будет продления - и большинство уйдет в небытие до суда смерти вечной. Взвешивает Господь и видит - лишь блуд и притеснение истины, правда попирается, а суд человеческий - возлюбил лишь насилие и кровь, посему - будет попрано множество (это всех касается).

Знаю и среди священников - противников, как бы не маскировались под святыни, даже и не как личных врагов, а так - и нашим и вашим, ни холодно, ни жарко - прислужников лукавых, и среди националистов - вижу русскоязычных ехидин, различающих окружающих не по любви и братскому духу, а разделяющих по мнениям политиков и именитым идолам (конечно, русских надо защищать, как и украинцев и белорусов, и народы другие - но от какого главного врага, ибо точно нужно хоть его "полководца" знать), и тем более, кто из вас "истинные" православные (от других и проку-то мало) - если не можете распознать ложь дьявола, и что можете дать хорошего - если в распрях меж собою хулите Имя Господа, а какие церкви - если возле нищие не вертятся, ибо приходят туда лишь надеющиеся обобранные и покрасоваться духом скверные, но игнорируя родившегося - не будет у вас ни понимания, ни согласия и ни покаяния истинного, лишь некоторое подобие - в угоду идолов, хотя еще и не время - еще огнем не опалило зверя землю (и даже после этого не поверят).
Разве для того лев долго рождался, чтоб его в некоторых неточностях поправляли (в мелочах, суетясь, через что всегда пытается проникнуть или уловить дьявол), се, Господь - может сделать прямо и без вас, прежде - себя исправьте и своих наставников, и не думайте что родившийся безгрешен, но как может старается - служа Господу, - и вы не отчаивайтесь. Легче перечислить праведных чем неправедных - говорю я (всем), - наблюдайте за собою и живите правдой, ибо сообщаю и пастырям (знают), но они и не говорят и не пасут, а ищут собраний и оправдания, нет бы тут же покаяться и прорицать лишь истину Евангелия, чтобы остаться живу,- долготерпит Бог до последней вашей минуты, но не искушайте Господа - может не хватить лишь одного вздоха, а выжидающие (то ли ясности, то ли смерти) - потеряют и то что имеют, и вперед сгорят от стыда и горя, - многие заповеданной власти лишившись, которую засорили нечистым.

Что боитесь?, судить по себе научившись (что лжец думая), лев - не праздный, ему не нужно ваших оваций, а очищение истины на земле во имя жизни, и знайте - он лежит и наблюдает за вами внимательно. Вот, вскоре (подсказал мне пророк Божий), уста свои закрою (но не дают поститься - вынуждая к страже неусыпной) и от всех скроюсь (себе место молитвы готовя!), и не усторожат топтуны лживого - дабы злым не оказать защиту поблизости, - и пострадают неправедные с невинными, ибо все молчали на безобразия лукавых потакая дьяволу, - и буду в труде и молитвах, доколе не услышу весть от прохожего, что брызнула кровь на камни и скалы, и пал некоторый город.

Скажу и верным братьям - что вы торопитесь!, дайте бесам выговориться, они соображают судорожно и слюнями брызжа - делают уйму ошибок, а затем, сконцентрировавшись, прихлопните точно и связывайте быстро - в течение одной молитвы.

Так что Путин, перед благоразумными - все твои "дорожные карты" биты (и твой образ лидера лишь с бесами в телевизоре), а неумные и отступники (поддержка купленная и ликующие чинуши на улице, заставляющие выходить студентов, школьников и понаехавших) - за тобой пойдут (в твою "щастливую путь"), но осталась у тебя еще одна карта - ядерная, за нее дернешь - и она все твое похоронит, и погубит прислужников (как бы не ду_хари_(л)ся).
Да, кстати, Вова, на тебя в Украине еще не подали в международный розыск за геноцид русского народа (по статистике пропавших, убитых и не рожденных в упрямо создаваемой тобой "державе смерти" с разорительными результатами правления) в России (они, как братья хоть и по-меньше - могут, а русские - дадут материалы и факты точные), ну а если сговоритесь и не станут (или не потребуют на майдане), то станет ясно - что все это была яркая мышиная возня организованная дьяволом (с твоим главным участием, под олимпиаду спрятанным), да и приписная твоя легитимность давно сомнительна (как и Думы) или забыл сколько на улицах народу "радостного" встречало тебя при инаугурации (люди чувствовали, что ненасытный войны провокатор).

И лжевластвуя, никого не спрашивая - не раздавай направо-налево гражданство и убийцам также (только подобным и стараешься), ибо каждому прежде думать надо - что творит на земле отцов своих (и соседей и братьев).

А, еще - с подходящей "победой" (параолимпийской), по ней точно видно что в "державе Тупина" больше всего больных и инвалидов (почему-то!) чем в серьезной стране какой-либо (из "скромности" - не оправдывайся, ибо курили и выпивали и раньше, а спортсмены-инвалиды "профессиональные" - лишь ради чиновников бюджетные траты), а Крым! (решение их, в принципе - естественное, и было бы удивительно и полным провалом - будь иначе (осталось бы только застрелиться), тем более перекрыв границу для организации только угодного референдума (запретив в России народу любые волеизъявления), но это Пирров успех, - ибо произойдут значительные и отрицательные последствия - везде, а мог, не истеричным нахрапом, а лишь тратами где-то равными "сочинской олимпиаде" и договориться мирно, но ты же - "цаца" ("он же памятник" - забронзовел), тебе на просторах Руси не с кем разговаривать по "статусу") - но в конечном итоге, и твоя смерть, посеяв семена ее (видимо, в роскошной резиденции, если не арестуют - вот до чего доводит упрямость и неумение править для народа (при умении угождать дьяволу), так и не раскаявшись в грабительстве и предательстве, продолжая и далее русский народ изводить и злить братьев), - ибо таким способом утверждается не любовь и мир, вера и православие (компрометируя церковь через приближенного молчащего патриарха), а власть праздная и продажная, разделяющая и захватническая, ибо это подобно образу - что от стада, козел возглавляющий - отбился давно и ведет своим путем (видимо мечтая, что если еще откусит листочек в соседском огороде (особенно где-то с востока) - то приближенные бесы признают своим богом).

12(13,14-16).03.2014г.

Это же надо так "умудриться" (Путину), чтоб дать пощечину и братской Украине, а вскользь, отчасти, и всей Европе от газа зависимой, и мировому порядку ООН под США отдавшему силы, причем, в "наивысший пик экономического развития" доведенной им до ручки России, где и далее своей политикой все более взваливает порождаемые проблемы - на скудеющие народа плечи, и все это - ради рейтинга лидера и его благоденствия с приближенными разорителями (разваливателями России).

И что же так Путин всполошился (с предателями царя и детьми организаторов Февральской революции, и сему - близкими) - свой власовский 1993 год забывши, что обернулось/лись все - лишь против русских (и подобную легитимность, и в Дом Советов - с тысячами убитых, и как гоняли коммунистов, потом поняли что народ быстро догадается "кто такие и откуда" - и при себе оставили их) - видимо, подросших конкурентов увидел (и заторопился - разделять дабы властвовать), которые надеясь на силу пытаются придти к справедливости (а как же!, - пусть разделятся и сыны дьявола (от идей произраставшие), и от него отпавшие - может и исправятся (и к Господу придут - через братство), но "испуганный" знает что от "своих высших сил" ему не дадут отойти - и будет обвинять майдановцев, злить и препятствовать всячески), ибо после Отечественной войны от "воинственных бандеровцев" погибало людей меньше (в основном коммунисты, ибо тогда, не пострадав - дилемма была неразрешимой, хотя власти из местных - и были готовы забыть обиды) чем правдоискателей в застенках от НКВДешных преследователей (а он - их-то наследник, и по состоянию страны - видно это, пусть покажет свои "победы" - раздолбанную до ужаса Россию), а от нынешних "лишь подражателей" гораздо меньше пострадало (за все время) чем в России ежемесячно от ментов "неприкосновенных" (наполеончиков) и "мирных" гастарбайтеров (еле-русскоязычно-говорящего, но законодательно устроенного - нашествия), - и тогда что его так бесит в Украине, как будто это проблемы его личные (прикинувшись "спасителем"), и будто народ там совсем глуп и ничего не смыслит (а он - над всеми высоко взлетел журавлем), или сам знает опасность, как это и делает - посредством лжи по телевизору, ибо истеря в России до того довел народ - что многие думают - что это сумасшедший дом, где не хотят и жить, но суть такова - что куда ни пни в его вертикаль - везде гниль и труха, и, видимо, псы привязанные чтоб ее защищать - скоро свалят, ибо таким как он правителям - нельзя доверять даже свиней пасти (ибо из-за продажной цены будут к ним снисходительней).

Путин, а как назвать оплачиваемых тобой провокаторов (но внутри с "иностранными агентами" борясь) мешающих войскам Украины чтоб стали у рубежа от подобной крымской аннексии звериной? (и вместо них, тут же приглашаешь ОБСЕ-НАТО еще поближе к границе) - предателями (пусть тогда будут готовы и пострадать) или война началась? (засеванием агентуры продажной), и не надо о заботе о православии и чадах, ибо подкупами и ложью доверие завоевывают лишь сыны дьявола (а разделения и главенства священства сделали "свое братское дело" - довели до распрей, но за православной церковью - и лев внимательно и нелицеприятно присматривает), и чего ты рыщешь и за какие интересы в чужих пределах или может патриарх "дал ярлык на владение" (вдруг посчитав личными рабами всех, но Иисус Христос освободил от рабства человеку (лишь позволив царям, отчасти - верных к служению во имя правды), и если оно до сих сохранилось - то человечество, из-за лжи владетелей, ни на йоту к истине не продвинулось), и еже пожелал нечто "освящению" подобное - то что и тебя - и его ждет тоже, а если подзуживает так называемая "элита" - не могущая адекватно мыслить (то какую вскормил) - то же ждет и их, или это твоя личная инициатива (еле сдерживаясь в эфире и молча все ненавидя, но слышали бы люди - твой язык среди своих) - маньяческая (от собственного величия), или думаешь что если назначил ты (сам Путин) - тот легитимный, а если народ переназначил от безысходности идиота - то значит, не правомочны и недействительны, - ты кто такой, Путин, с "нового фашизма" законодательными путами - даже против пяти мужиков русских, - и видимо, раздухарившись, будешь дальше продолжать насилие (и кто остановит хабала - кроме меча праведного), не уймешься, так и дойдешь - до анафемы, которая ждет и экуменизм прислуживающий лицемерам и лукавым, - таким как ты и любой местной знати - разбогатевшей обманами, - Иисуса Христа отдаляя, дух писаний извращая, истину деньгами подменяя, правду ложью изгоняя, - но впереди Суды (еще с пару предупреждений), и кто наказания избежит.

Так вы, многие, ничего и не поняли, - православные христиане - Христовы воины, а разве солдат может обидеть какого мирянина - призванный на его защиту, так и православные - должны обо всех молиться - и о братьях, и о мусульманах, и о буддистах, и даже о заПутанных "русскоязычных", но не как о конфессии или группке братней, а как о людях живущих рядом (о приобретении любви и разума) - и не разделяя - защищать их (как и воины - сражаясь), всех - если живут мирно и почитают правду, а человеку прилюдно грешащему или ими хвастающемуся - дать по мордасам (может достаточно и словами) - объяснив за что, и прежде всего, из таких, тому - кто православным себя называет (но верно живым идолам поклоняется). И если за правду и бедствующий народ вышла и часть так называемых "бандеровцев" (пусть даже политически неумело и с ошибками*), то они ближе к Богу чем спутавшиеся с ложью (независимо от христианской юрисдикции и глав их, ибо скорее всего и не их заслуга, а еще прежде - Духа), и они вправе от руководить поставленных требовать все что им, собранным, народ наказывал, - то и за них можно молиться - и подходить, и разъяснять, и напутствовать (и если упрямствуют или поймут - то и грехи или слава на них), ибо если молитесь только о православных или отстаиваете идеи власти, порой нечестивые и неправые - то такой обособившийся корень, лишь себя или часть листвы питая - не даст здравого плода и истину миру не явит - иссушит древо и оно угаснет (ибо если бы так поступали Апостолы Христа, окормляли и пасли самих себя - то не рисковали бы, и только в Иудее и остались), значит, православная церковь - должна поддерживать все что писаниям соответствует, и опровергать - лишь выдумки идейные, не становясь ни на чью сторону - вознося только слово Божие (ибо даже у старых коммунистов были решения писаниям близкие, что опровергать не стоило - кроме вере недостойного (ибо правда - есть правда, различайте и разделяйте - свет от тьмы, а вы все черните, бывает и за один неумышленный грех - готовы убить, - отделяйте лучше ложь хоть видимую и разделяйте от неправды истину - чтоб от серых бесов освободиться), а у нынешних патриотов демократических - лишь о себе забота, сплошное коварство и пляски за изменчивых идолов).
* Как раз "Правый сектор" и не хочет войны, пытаясь ситуацию контролировать - и посматривает и на идиотизм некоторых из Рады, и на провокации и истерию из России, но пока будут бегать парт-провокаторы Януковича (если свергнутый не примиряется - таких и раньше убивали, чтоб не допускать войны гражданской) с путинской "помощью" (пытаясь оправдаться за провальную политику к народу братскому - для русских, но не чиновникам**) - то на Украине и не будет спокойствия (кому это выгодно? - Путину, и не только - ибо он "должен инструктивно все сделать" (держа там фитиль войны на востоке) чтоб Украина оказалась в Европе (может и еще дадут кусочек)), что не совсем устраивает "Правый сектор", почему на него и стали визжать все, и не только теле-бесы. Хронологически, 25.11.13 года Путин встречается с Римским Папой, и "случайно" в этот день в Киеве собралась самая масштабная манифестация "евромайдана" (во главе с теми кто ныне в Украине у власти (пугатели русскими или России) - своим разбродом "русофобства и злобы" Путина устраивавшие - чтоб дать "по евро-путинскому плану" пожрать часть), а "Правый сектор" (где некоторые лица тоже имели с лет 5-ть назад контакты и с кремлевским окружением) подключился организованно лишь через неделю - спутав мировые карты (что и Путину не понравилось, и потому ополчился и истерит - будто личный враг). Конечно, есть там откровенные русофобы (видимо, чаще сыночки украинских интеллигентов и скрытная австро-польская помесь) боящиеся "москалей" (чужих войск и любого начальства из России и своих русских космополитов, но не всех русских), но и тут хватает зомбированных укро-нелюбов (видимо, дети начальствовавших коммунистов и территориально-имперских "романистов") боясь "бандеровцев" (отождествляя с ними все население территории где те находились, составляющих лишь 10% где-то, с подозрением и чуть ли не обвинением ныне пропагандистским на всех украинцев). Не скажу что в "Правом секторе" все идеально, но молодежи свойственно ошибаться и трудно удержать (и конечно есть там головопяпы), тем не менее - думается что все поправимо (поменьше бы вокруг нахрапистой истерии и выслушали бы они немного наставлений хороших православных священников-монахов - из УПЦ МП, но из служащих Богу, а не начальникам - лучше из Почая или Лавры, Киево-Печерской) и все настроится, ибо ненамного отличаются - их организация от расплодившегося множества (и от фанатов "Зенита" со своим флагом или кремлевских "Нашистов" Вовы (правда, создаваемых на деньги народа или из уворованных)), и только более смелы, организованы и воен-подготовлены (а показываемое распределение денег лишь подтверждает - что денег раньше не брали).
** Разве не замечали, когда идеологи и чинуши увидят иностранного на майдане или где-либо в словесных баталиях - сразу гвалт, а не задумывались, почему же они туда тоже не идут (тогда, а не сейчас) - встретиться и поговорить (и с зарубежными друзьями), выступить, обличить, переспорить (высокопоставленных-то не трогают), а потому что ничего не могут - или по международному сговору или ни на что не способны, - и так во всем ("элита" - только крысятничающая бюджет обслуга, а ее "альфа-самец" - лишь грозный импотент).

Природа тройственна, а политики предлагают лишь выбор плоской дилеммы, - ищите решение третье - духовное, прямое и простое, и оно будет истинней и к правде ближе. Благоразумным националистам - не поддаваться на телевизионную истерику (выходить и разоблачать, но мирно, словами) - ибо Путин хочет спровоцировать и внутри столкновения и потасовки для введения "чрезвычайного положения", - нет уж, пусть бесы сами войдут поглубже в море-болото блуда, на них и окажется кровь и ляжет вся ответственность. Ибо то - что творит Путин (поджигав факелами всю Россию) - выгодно и США, и кругом - лишь видные сыны дьявола (есть они также и в Европе и в Украине), но по православному обычаю - собственно свои, территориальные, бесы хуже чем чужие, и что тут говорить, можно только пообещать основным тварям, неуемным зомби и бесам захлебывающимся - за кровь - лишь по крепкой веревке (может утихомирят жажду кровопролития).

Ты же, создаваемая молчанием и боязнью "держава смерти", - хочешь стать ею?, - станешь!, еже будешь дальше молчать об избранных проходимцах и истеричных лжецах - и очень сильно пострадаешь (вместе с бесами и каинами), но и всему миру горя достанется.

17.03.2014г.

Путин не успокоился (и как всегда лжет), хочет продолжить и показать силу еще ("бешеный азарт") - держа восточный "плацдарм" (партии регионов и коммунистов), ибо ему нужна победа как воздух (и для своих и коррупционеров - шахты и заводы) - гонясь за славой (кровью солдат (и "Беркута", верного регионалам) прикрывая свои просчеты, - бездарь!, а своей не хочешь?), и очень торопится - желая ускорить (что и так произойдет позже и по-другому, а он внутри отвлекает народ от того что под носом - где в глубинке похлеще чем в Украине) - и уже готовится трон постамента пустого, ибо известно чем все может кончиться (а лев готов и к этому конфликту и тому в будущем, и при равнодушии даже к окончательному - оставив сообщение остатку, а начнется раньше - тем лучше и больше народу сохранится, ибо менее подготовлены окружающие и внутренние противники - и проиграют многие безумцы, а может и надоест наблюдать - и упредит заранее), но еще раньше, провокаторы - постараются предать один другого (и в тюрьме Киева будет безопасней и Януковичу).

И видимо российская казна пуста (и поэтому громко стучат в "победный барабан") - раз "де_пута_ты ВТО и НАТО" бросились пополнять бюджет тарифами и штрафами (закон о "домоганиях" и прочие - 30тыс.руб. и более штрафа), где последние всегда выше средней зарплаты, - т.е. за любую оплошность - "заплати для смерти семьи и как хочешь живы" или иди воровать или побираться - вот такие "заботливые" для народа "за русские" власти. А теле-шакалы - далее "обвиняют время" Ельцина и Чубайса за давно прошедшие 7-м лет, и чистят лапсердак Путину - бездарно протирающему стул уже 14-ть, кидавшему уйму денег тому же Чубайсу, - короче, сплошное лукавство, - что ж, дальше продолжайте надувать мыльный пузырь - большинство-то не сбежит, даже если усилите по телевизору скуку и будете показывать лишь морды тусклые.

Украине (лев хотел бы извиниться за русских, и знает, что не простит - пока у власти в России воры и лжецы, и не исчезнет позор России - Путин), - ведь известно, если из Сумской области как и из Луганской никто России войной не угрожает, то почему кремлевские псы истерично гвалтуют об особой опасности из Донецкой и Харьковской (значит, лгут - и интересы другие), и видимо готовят вяло-текущую аннексию-оккупацию (мечтая - усыпить ложью и взять тепленькими), тогда не зевать (до выборов всяких) - иначе туда и серьезней оружие поставят ("кровавой победы" ради), но и политикам украинским (бросьте личные идеи и прислушайтесь к народу, ибо на Путина работают целые институты, но правительства в славе приходят и уходят с позором (а то и как предатели), особенно, если разделенные территории - станет пасти юридическая свора), - если революция - значит, поступать по-революционному ради народа (уважительно и осторожней со своими личными убеждениями, особенно - язык, корни и русофобство, Отечественная война - с прошлым биться и своих отцов не уважать), а если по конституции - то делать по законам (приостановить деятельность любой провоцирующей партии - до выяснения обстоятельств, объявить розыск и обвинение Януковича по известным противоправным фактам, а местные администрации (прячущие главы на площадях под народ выходящий) как заинтересованные лица в сокрытии преступлений - лишить прав на политическую деятельность кроме исполнения указаний центральной власти (кто начал политиканствовать - предложить чтоб дезавуировали превышение полномочий, в противном случае - ответят за возможное кровопролитие)), иначе - поводыри Европы (и кремлевские "соблюдатели" законов) - будут вас долго водить между революцией и конституцией, туда-сюда (да и Путин им ближе - народа-то его псы ограбили больше) - пока не наступит хаос, недостаток ресурсов и голод (но и в России тоже - цены замешаны на дрожжах лживого вора).
Или разве не знаете что говорилось в Евангелии и православные старцы, - что когда откроется "сын погибели" (с зимы на субботу, подчеркнуто (чтоб иудеи знали что делать - бежать в горы и на опушки леса) - значит, война произойдет точно, и вскоре - и не важно начнется где и из-за чего, хотя понятно уже) - явившись отступником от Божией истины (ибо воинственно, дабы передрались, рассорил братский народ для ущерба православию прежде всего!, и думаете это против него - Европа и США пойдет? (наблюдая и радуясь поживиться), нет - против украинцев, русских и белорусов (и льва) - когда этот "двуликий янус, прикинувшийся защитником" - с "задачей" не справится!), - то будете в се время, от его действий, страдать голодом и разным недостатком сырья и иного материального (Духа ради), но старцы видели лишь смутно и гадательно, а льву ныне - видно все более явно. Посему, лев и помогает народу (и разобраться в истине) - и русским, и украинцам, а понадобись и белорусам (прежде всех им - как объединенных православием), а из правящих может подсказывать - лишь кто меньше лжет (иногда, неумение и глупость учитывается, картинки теле-прочей лжепропаганды тоже), поэтому (это будет и русским помощью) - поступайте по правде, внешних не провоцируйте, а защищайте целостность страны и стойте у рубежей своих (и даже, если кровопролитием завоюют кто что - все вернут - молитесь!, а вопрос Крыма* пока не стоит трогать - к концу дней он, за пролитие крови истинных русских своими коммунно-коричневыми - сгорит, и вокруг некоторые пределы будут опалены).
* Был неизбежен (и мог быть завоеван любым более сильным, если бы то была величайшая ценность мира), и всего-лишь - вратами в ад, ибо там до последнего времени хранился "земной ключ"** чтоб "открылся" сам вороватый властолюбец и самообличился под кого пытается рядится (приманившись гербом и трубя через бесов по телевизору - чтоб отождествляли с атрибутом, - с внешнем, бездушным по-язычески идолом не умеющем ни говорить и ни слушать чтоб спасать Духом, и от сего "сына погибели" начнется война (внутри и вне, и духовная) - в которой все потеряют и проиграют, кроме - слышащих и идущих за Ангелом (невидимым советчиком, поборником истины, защитником правды со словами Божьими)), ибо то что тут пишется - лукавого исполнители читают более внимательно (не распространяя) чем вы (и тоже молчите), но мыслят плоско и прямо - надеясь на гвалт, а тут есть информативные места и зашифрованные многозначно, что еле могут прочесть и не все священники и монахи (умеющие объемно понимать).
** Не его (как не основывал и не называл сей город "злых демонов") - к тому же и не спросив у всего хранящего народа, оскорбив и ангелов, кровью победивших ради мира, и удерживающего серафима.

Или что?, на Украине не находится достойного штабиста и военачальника (или согласовано предательство), придав ему хоть несколько полков (к примеру, и выведенные крымские части), тогда (до выборов) - ночным переходом взять под контроль перекрестки по дороге Межевая (расположив поблизости часть) - Стаханов (объявив территорию между ней и Харьковской областью специальной зоной по восстановлению границ), при несчастных случаях на дороге во время передвижения - пострадавшим компенсировать ущерб (иметь в обозах также несколько кранов, грейдеров и экскаваторов), и по ней передислоцировать по одной части в более подготовленные места возле пунктов - Сватово (Луганской области, а также в Северодонецк) для одновременного охвата направленной частью и из Ахтырки (Сумской области) по-над границей и расстановкой там постов на важных перекрестках, то же самое - выделенными частями из Антрацита и Бердянска (Запорожской области) и по Луганской, далее ночью ввести по крупной части внутренних войск (имея прокуроров) в Донецк и Харьков, Луганск к административным зданиям и местам митингов для проверки исполнения местными властями распоряжений центральной власти и проверки документов у митингующих, как и оружия у диверсантов за гражданство организующихся для терроризма против правительства, и в случае обнаружения на них лиц исполнительной власти (не исполняющих свои непосредственные обязанности) и руководителей приостановленных партий (распространяющих истерию и провоцирующие граждан) - возбуждать уголовные дела (и аресты главных злочинцев). Примерно так, но в случае согласия местных глав работать с центральной властью (с участием местных начальников милиции) - брать подписки и обязательства о сем, а также принять от них требования по каким вопросам Рада должна пересмотреть свои постановления. И не откладывать в долгий ящик - иначе путинская язва растянется и дальше заражая подкупами начальников для их более сытной жизни, и тогда, если он дольше удержится - точно столкновение неизбежно и намного больше крови прольется чем возможно при восстановлении границ (но не злобствуйте и на русских, ибо виной всему - ненасытные на стульчаке две головы).

Почитал и просмотрел реакцию СМИ на происходящее - все пытаются упорно убедить народ, слукавить в правильности, намеками уколоть, пнуть (и льва), представить часть фразы за правду, показать редкие случаи за повально происходящее и прочее (нацепив и позоря георгиевские ленточки - как коричневоармейцы ордена за беспутство - ни бельмеса ни в политике, ни в православии не смысля), и даже те - кто считается к правде ближе, где один щенок (похоже, верно служащего кому-то сынок) исполняя роль чтоб поймать "звездочку" пытается тайно боднуть сев за "шахматную" доску (видимо не рядом, а напротив) - хоть такого разоблачить и одной фразой можно (но лев считает врагами лишь лжецов очень серьезных и посягающих на высший порядок, и не сильно отвлекается на остальных бесноватых, - которые скоро излечатся), ибо вначале пусть ответит для себя на несколько вопросов (и поймет - с кем и кто он), хотя ему - и большое спасибо (ибо упустил из виду, что среди священников, монархистов и националистов - тоже есть и лукавого сыны, то и они должны разделиться - на лживых и праведных или измениться и стать к народу ближе, и тогда очистится и возрастет правда - и падут сыны дьявола).
Священникам, - смешно и грустно, когда священник рассуждает как царь, генерал или захватчик, - "это было наше", "и тот город русский" (повторяю, священник), - видимо он Богу молясь - в чем-то проиграл?, или мечтает о дополнительной пастве (чтоб сесть на два стула), а то к нему заходят редко и мало (а ведь "его истина" где-то рядом), и самое странное для служителя Богу - ему и в ум не приходит, что там его братья, православные священники и прихожане в других пределах, - а он как генерал - "обижают (разве только их), наше, вернуть, покорить", - очумели, что ли! - кому служите? - политикам и идеологам (сынам лукавым, вместо того чтоб останавливать неправедные войны - братоубийственные, захватнические) или Богу и народу (пася в истине и нелицеприятствуя зловластным), или рядом с вами у народа все "путем", или уже явился "царь", духом обнищав, и для него главное - силой вернуть не своих предков земли (ради сребреников)?, а вы, о "нем" не оповестив народу - тут же поддержали, и даже не молча (чем постарались "освятить" и идею), хоть это лишь подобие периоду рабского феодализма - подкинутое от временщиков и отступников (не могущих по-христиански и мыслить). Сколько вам еще растолковывать - и так написал какую простыню (хоть и пытаюсь сжато).
Монархистам (способным разбираться и в религии) - разве Иисус Христос жаждал "ооочень больших" пределов Израиля, или проповедуя - только для отвергших иудеев старался или для какой-то отдельной нации, разве не Словом распространяется истина и собираются братья, а насилием (и особенно, еже те даже пределов не нарушили), или вы, молча (и народу не говоря, и отовсюду не слыша) - "обрели царя" и теперь усиленно услужить стараетесь (земли для него собирая), или служа по текстам (букве) служебника истинного во имя убитого и грядущего, думаете тем их почитаете и помогаете - что делами собираете и посвящаете во славу избранцу нынешнему ("царем" себя возомнившему), и даже - когда Иисус говорил что пришел разделить отца и сына, и брата с братом (дабы отделились от язычества истинные и жили по правде), то это не касалось государства, ибо какой дом разделится - падет, и кто приветствовал зверя, откусившего от Украины кусок - знайте, этим желал смерти брата в православном государстве, и следовательно - сын дьявола (идеями напитавшийся больше чем истиной православия). И пока не поздно - исправьтесь. Ибо на языки разделил Бог, чтоб объединившись не сговаривались против Него, а советовались по-братски и жили по правде (по чем и определяется мудрость или глупость правящих).
Националистам (тут сложнее, ибо есть сыны правды и неверующие), - скажите, чем же русские националисты сильно отличаются от украинских или башкирских (выступающих против и правительственных и местных космополитов и притесняющих бездарностей) - что некоторые так сильно ополчились на майдановцев (бросившись к Путину чуть ли не в объятия - или это "светонулись" скрытные за лидера "русскоязычных"), - может патриотично позавидовали украинским, собравшим бойцовские силы (хоть и с некоторыми ошибками), а вы бакланите столько лет - и насобирали надежных по сто человек (а примыкающие - придут лишь, если дождутся от вас мужества и увидят серьезное и правое дело), или может русские националисты древнее и имеют больше заслуг - за длительное содержание Путина от трубного изобилия (гоняющего вас и любых недовольных по улицам), или у вас "чисто" русский (или арийский) национализм и в него украинцы и белорусы не могут входить, и должны обязательно записаться русскими, но это недалеко от пристального вопроса прислужника полиции - "ты, записался комсомольцем", и затем - "добровольцем", и потом - "ты, за рейх или партизанын" (у человека нынешнего - это быстро, сегодня - враги чужие, а завтра - свои бомжи или любые по сходной цене), и если не вспомните о дружеском соседстве и братстве в Духе (хоть и понимая, что не духовная семинария), то и татарина, жившего много лет мирно с отцом рядом - скоро тоже своим соседом не признаете, и ваш сплоченный "чисто" русский идейный дух - доведет до того что останетесь на клочке земли (с "успешно" и тайно (чтоб не обличили) ведущим к сему Путиным). Известно что тяжело, но ради самоуважения, детей и их будущего - различайте истину, изберите правду и не отчаивайтесь (и даже кого преследуют и не очень повезет, так случится - что окажется наоборот, но лишь потом поймете).

И сильные тянутся к более сильным и видимо некоторые увидели "своего" лидера (Путина) - если не поймете что тут выше написано, далеко пойдете - назад дороги не будет (ибо иногда и либералы и даже демократы бывают правее в высказываниях, хотя и надеются что могут взять власть у сына дьявола для продолжения насилия - и не став ими, а может и еще некоторым нравится - когда спецназ террористов на Кавказе уничтожает (без открытого суда, кто бы их так ни назвал), а потом натренировавшись - все чаще гоняет мирных жителей по улицам и площадям), ибо почти все активные антибандеровские крикуны - путинские сексоты (а в прокремлевских структурах тысячи тролей контролирующих по несколько сайтов и страничек - в которых они и комментируют и голосуют, - оставьте это, пусть там будет хоть 110% (как и за Путина - 80%, или официальная политика с экранов телевидения сынов Геббельса - от министерства косогубого Щеголева (от Реймана) - при миллионах зрителей с пеной у рта сыплющих ложь с оскорблениями), и занимайтесь внутренним делом, доказывать там - некому, лишь опровергните коротко если можете, или забыли как в одном голосовании - за "мечеть Кадырова" 17% мусульман 1-е место заняли, - вот такого уровня и лукавство (~1/8), а некоторые ведутся забыв и математику), и видимо в России так возлюбили русских с Путиным что защитили (зачистив) полностью - и не стало работы, и теперь взялись за Украину чтоб языками столкнуть братьев лбами (но Ангелы - добавят так что в мире тесно станет).

Побывал в Москве Пан Ги Мун - и сразу усилили националистов преследовать, видимо от глав объединенных передано высокое доверие (лев, конечно, не сильно связывает, но еже лукавство, то избранный для надсмотра за государствами может не увидеть границ земли где родился и сам).

Какие вы все дети, хоть и взрослые, и одни и другие, но злые, и далеки от Бога.

21.03.2014г.

Се, Господа, четвертая печать, лет отнедавне снята - дабы знали, и лев предупреждает далее (к вышеуказанным примечаниям) - отныне будьте внимательны. Ибо это исчадие ада лелеяли и пестовали все страны, и к нему прислушивается совещаясь 4-я часть земли, и ад следует за ним (разве вокруг не видите), и все будут делать вид - что ничего не могут сделать с ним, ибо жаждой властвовать и обладать богатствами все они творили всякие неправды, и открыто - вели идейную политику, а скрытно - продолжали бороться с религией, восставали против веры истинной, и Бога в распрях хулили, конечно, ныне по законам человеческим - не свергают предателей веры, а бывает и рукоплещут - пытаясь на лжи державу построить - преследуя истину и власть лжеца поддерживая (пусть радуются бесы - им и большинству конец не так далек, и не столько от людей).
Отныне, вся политика в мире (и лев будет реже писать об общественной жизни) - все меньше имеет смысла (а упорствуя - чем не дадут и льву сохранить и их) и церковь станет внутренне разделяться и соединяться на правую и лжецерьковь, ибо лжецам надо освятить и оправдать свои похождения (а то и нацепить корону спасения), поэтому какая согласится и продолжит покрывать их преступления - будет обласкана, а остальную паству постепенно извести постараются (ибо какой духом нечистый и лживый - сможет церковь очистить) - повреждая* масло миропомазания и вино причастия (жидкой спектральной меткой (наверное будет немножко жечь) - дабы рабов своих отличать как собственность, поэтому до Пасхи и несколько позже - осторожно, но особо не бойтесь - опасайтесь празднеств централизованных), ибо быстро лукавые перестраиваются - предлагая вероисповедание с национальностью в новый паспорт** - как и совесть, и под печать формальному начальнику (и теперь точно уверен что у депутатских бесов с их добровольными помощниками - никакого доброго духа нет), но видимо, и духом изголодавшись - многие кинутся в помощь лукавому (лучше, после Пасхи, в деревни собирайтесь, подальше, молясь и выращивая из семян будущее).
* Православные священники обладают некоторой самостоятельностью, некоторые для елея и сами культуры выращивают, и запасаются вином из монастырей - но начинайте внимательно проверять откуда и хранить все.
** Чем меньше электронной обработки, за которой не видно лика человека и бездушно к нему решение чиновника - тем лучше, ибо чиновников было на 1000 человек в Российской Империи - всего 2-е, в СССР - 7-мь и справлялись с управлением и учетом на бумаге, а ныне в РФ - 12-ть и на электронных носителях не справляются (и значит не в этом причина, а в лени, формализме и денежной выгоде - с отношением ко всему как к вещи, которую что дискету могут хоть в огонь бросить) - так что, правящие, отстаньте от людей, и если ради занятости своей хотите мелочи учитывать - проделывайте это лишь со своими близкими выезжающими за границу (или на бумаге ведите записи статистически и затем в электронную обработку, а если не доверяете своим нижестоящим чиновникам - то у вас дело совсем плохо - ибо это не управление, а межворовской контроль скупого отчима).

Какой церкви доверяете и служите? раз поразделялись (и так столько натворили "своими" истинами - что еле можно исправить), научившись различать братьев не по правде и Духу, а лишь по идеям политики. Посему, да пусть УПЦ МП примет в свои братские объятия УПЦ КП (ибо на оторванной ветви в мутной воде - не спасется), после того как вместе перед народом покаются, одни - что старались служить и всевозможным начальникам, другие - что стремились услужить и политикам западным, а кто из них высказывал нелюбовь к братьям и сильно запятнался другими грехами - пусть будет ниже к службе поставлен, и да изберите или согласитесь по митрополиту (соблюдая Каноны, рукоположение от УПЦ МП и далее от них, и другое необходимое) и служите дальше Богу по апостольской истине и народу - просвещая во всех пределах своих (и помните о сем слове), а если не сможете придти к согласию - знайте, что и вы станете или виновниками или сможете остановить безумие в мире, что до патриарха, то он может вмешиваться лишь если митрополиту свои епископы не могут дать рады, волки же были и раньше - приходили и уходили, да и Кирилл, похоже, в Украине и не появится, а что до униатов - пусть спросят у Римского Папы (хорошо хоть что не в его юрисдикции ЦРУ и НАТО!?, но брат на брата - издавна и тайно стравить привычней), а он посоветуется с Путиным как и перед "украинской революцией" (который предал пределы Руси (предварительно, ибо готовилось заранее - закрыв с 16.10.2013г. в тюрьму Бондарика - как могущего против оккупации созвать акции, впрочем?), особенно области западные взамен восточных коммунистов, а русины (руснаки) просятся в телекартинку - не понимая к кому) - и думается, все же, может се открывшись правда свыше и истина кого и просветит (для тех кто понял о чем тут написано, пока не все прямо и открыто) - и без этих тайных сговоров с некоторым иерархом, и придет решение правильное - пока не постигло наказание, но лучше, не сильно откладывая - пусть вернутся на дорогу истины (и так поступать необходимо во всех пределах русских, в Украине и в Белоруссии, и во всей Православной церкви в мире). В сем излечении пусть между собой разбираются священники, да их паства (и не отрывайтесь от Лавры и Почая), другие "общественники и активисты" иногда могут, но лишь указать в служении на противоречие в Библии (и не более), ибо и так замарали доверчивых священников втягивая в свои философии, что они все более блуждают между верующих в Бога и служащих балбесам (большим бесам - как комиссары пройдох в полит-церкви) - позоря Церковь.

Вот, зная поднаготную политики (и не только), всем успокоиться!, - и лучше покайтесь виновные (желательно принародно), а лев (в ближайшем) помолится за всех вас (последний раз, и больше за враждующих и от Бога отпавших - не станет), ибо не хотите исправляться и заслуживаете кары, - да падут лукавые!
Боже мой, Всемогущий - Всеблагий Отче наш, Господи Иисусе Христе - Сыне Божий, Дух Святый - покрывающий и просвещающий чада Твои, помилуйте нас грешных. Ибо знаю, Боже, что в Твоей власти явить наказания хоть завтра, хоть через полгода, хоть через время долгое, все же прошу Тебя повременить, наказать - накажи милостиво, наказав Духам и Ангелам Своим не сильно вредить к земле и людям, ибо - еще не все уповающие в мире крестом Христовым запечатлены, еще не все покаялись, еще не все исповедались, еще не все причастились, еще не все помазались миром, еще не все обелились - многие из них будут верные Твои (другие народы из предупрежденных - придут по любви и правде к ним).
Еже воздержитесь от безобразий - по усердию праведному помилованы будете, и чем дольше продлите к Богу любовь и внимание, то и по вашей воле - Господь продлит ваши дни.

Лев хотел бы предупредить всех чтоб не сильно трогали тех - кого упоминает и за кем присматривает (освещая с надеждой или относительно положительно), ибо можете развязать узлы связывающие безопасность мира (что относится и к Ярошу (не истерите, многие правители больше зла совершили законами своими, и даже боевиком был - и Кадыров), относительно христианину, и чего бояться, ибо кто против льва пойдет - падет, а еже кто им считает Путина - тем не стоит и завидовать, от Бога в последующей участи), да и на Украине рядом некоторое воинов жало - напоминанием о Боге не помешает лукавому (ибо угрожать России в мире, даже при разваленной армии (которой в обычном противостоянии - ненадолго хватит, да еще и при боящихся смерти генералах), может только 5-6-ть серьезных стран, и пусть лучше смотрит у себя под носом что натворил властвуя), и не надо переворачивать - войну развяжет (потенциально может) взявший Крым неправедно, что явлено, и что упрямствуя постарается организовать Путин (впутав кого-либо или очередную КГБ-муть придумав)*, а после него может лишь США (или из основных стран НАТО) или Китай (хотя первым никуда не ввязывается, но сребролюбец может уболтать) и вряд ли кто из арабских стран (хотя Турция и может что-нибудь спровоцировать) - но поставленных целей никто не достигнет.
* Что несет серьезную опасность не только России. Ибо вор лживый выдает себя за "спасителя русскоязычных" (ища вне - вражды причину, но преследует русских и внутри страны), - нет, Вова, ты маньяк!, причем не по медицинским показаниям (хотя может), а политический - сродни Гитлеру (что, похоже, не лечится), - ибо упрямо подкупами тайными и бряцанием оружия стравливаешь братьев - не боишься, если объединятся? - против внутреннего врага трех народов братских? (видимо, как раз этого больше всего и боишься, да еще православных - устоявших в истине против лжи твоей). Ибо как смотреть на происходящее и как бы вы отнеслись, например, к либералам, бегающим по Москве с флагами Польши или Германии вдруг оккупировавших область Калининграда - видимо, толерантно? (или нечто подобное готовится "по плану"? - и Вова услужливо суетится что из Афганистана через базу в Ульяновске некуда разместить выводимые войска НАТО, - нет уж, кушай свое дерьмо - что натворил вокруг), или же поступать по-путински (взявши чужое) - что тех нельзя трогать кто поддерживает вора-разбойника! - разве после оккупации не провокаторы ли или сепаратисты такие лица (которым и тут, в любом городе, могли бы морду набить) как "5-я колонна" с флажками России (особенно, с "георгиевской ленточкой" (ранее распространявшейся "Би_лайном" (ОАО "ВымпелКом"), и по схожести - со звездастой "Победой" и орденом "Славы") - чем они и открывают свое либидо тайное, говорящее - "наша победа, слава нам, бесам", особенно первому - "кремлевскому гео(р)гею"). Но журналисты с политической подачи таких как шепелявая размазня Марков (возникший политиком в пик дружбы Буша-Путина) - смакуют "притеснения" и все действия власти оправдывают, да еще тут же спасающиеся избранные блудни - активировали коммунистов, особенно по поводу Отечественной войны - будто в большинстве воевали они (а то и одни), а "сдержанный" МИД, если бы озаботился о русских - то призвал бы и посоветовал не провоцировать (как виновник) граждан другой страны, власти же России - поддерживая провокаторов подкупами и обещанием гражданства - надеются и ждут что через "агрессивные провокации таковых верных лиц" - смогут оправдать свои действия для попытки войска ввести, ибо Лавров скрупулезно ищет "факты насилия" (от устроенных провокаций "своими"), но ведь параллельно не представит сколько их в России, и, особенно, сколько русских пострадало от власти проходимцев (такая "свобода" - что на улицах не видно общественных организаций, и получается - с захватом территории все 100% "согласны", и видимо статистика врет что поддерживает лишь 80%, "накрученных" блогерами-троллями). Похоже, скоро в России начнется "охота на ведьм" - кто власть Путина не поддерживает (а там, власть трусливая от преступлений своих - и кровь прольет). А русские! - не окажитесь все дураками запутанными, ибо еще первее должны помогать верой украинцам в становлении правды (или по крайней мере, если дышете духом идейным - не вмешивайтесь), а украинцы - тоже не злобствуйте и не русофобствуйте (лев - русский, и лишь не запутанный), и будьте снисходительней - к большим своим братьям (одурманенным сынами дьявола, ибо по переписи населения - даже есть инопланетяне).

Но, видимо, некоторые монархисты и поборники демократического величия - за заработки в поддержку продадутся нечистому, да еще власти попустят "патриотичным" националистам (не появлявшимся на улице при украинских событиях) - провоцировать напряжение чтоб и смелых зачистить (но благоразумным лучше бороться лишь словом, не светясь особо - рассредоточившись, и ждать очередной ошибки "мудрого" зверя ползучего), или может "идола патриоты" все бросятся в поддержку национальной идеи спорта - ибо лжецам нужны рабы здоровые (остальные - от их законов подохнут).
И еще, верные истине, постарайтесь затыкать рты бесам, или их не может утихомирить Песков (сынов доктора Геббельса - министерство связи и телекоммуникаций, а нынешний рейхминистр видимо торопится быть повешенным), или даже хваленый Путин ничего не контролирует - ибо все мелькают "спасители" в голубых костюмчиках с пеной поверхностных последствий, как и мамонты, как стало понятно (интуитивно чувствовал и ранее) - не все вымерли, и оказавшись на поверхности (хотя и понятно что заставляют) - взывают к давно прошлому бедствию, или тут же, после некоторого межгосударственного сговора, появляется Сноуден для подпитывания видимости "вражды" между США с Европой и Россией, а кремлевская пропаганда все обвиняет Запад, но не то же ли делала путинския шобла недавно и продолжает далее (ибо от демократии власти при лживо-истеричном информировании - лишь бессовестное бесовство, а патриархи, различные - видимо, чаще пасут псов и полицию, забыв место пребывания Бога - среди угнетенных и обездоленных, возле смиренных и сокрушенных, рядом с правдивыми по истине).

26.03.2014г.

Вот и некоторые священники на льва накинулись, обвиняя чуть ли не в ереси - за призыв объединиться УПЦ МП и отступников УПЦ КП, что до этого - то УПЦ КП настолько же отступники, насколько и группка объявившая себя "православными истинными" (думая, что только они от гнева Божьего смогут сохраниться), оскорбляя рядом в отступничестве братьев-христиан остальных, ибо они горделивые драчуны совершившие и разделения грех - как дети неразумные, все же, может опомнятся и к согласию придут (самых "рьяных забияк" понизив - те и другие), к тому же - как говорил пророк блюдящим букву (и бесам под священниками - охраняющими свою жизнь при сытных - и на народ, как живет, не взглянув) - "не нужны Богу ваши молитвы", если за ними идут дела разобщения народов (государств) и насилия над людьми (в оправдание идей), а не любовь между народами братскими и мир со всеми. (Но не валите все в кучу и не тяните резину (не писать же льву инструкции) - это относится к УПЦ МП и УПЦ КП, а униаты - могут пока лишь быть наблюдателями, если захотят привиться вольно и следом чуть позже (немного другое обращение), как и затем - другие избравшие истину). Видимо, это недоступно некоторым и монахам, ибо бывает печально, если священник или дьякон или послушник ведя сайт (подобно политикану за благодарственную грамоту) - все время шарахается и ошибается, ибо часто рушится схоластическая идея, но затем опять подстраивается под козни дьявола (сомнительна и истина такого, как и истину Божию засоряет ложью, ибо истина - издревле, а включается все новое - если приняли се в Церкви соборно), так что лучше наберитесь Духа и идите прямо - помня, оправдаетесь ли перед Богом ("устраняя слово Божие преданием вашим (личным)" (Мар.7:13)), а на льва - напустите хоть всех собак, и то большинство остановится - кроме свиней разве что (как и участь их - в обрыве глубоком).

Нет в вас веры идущему, поэтому и боитесь, ибо верите в договоры и силу, но договоры ваши - бумага, и законы ваши - пута, и власть ваша - ложь, и сила ваша - ничто, ибо Бога забыли и не имеете Духа - издавна разобщившись в себе, и праведного суда боитесь - от того что не сможете остановиться в коварстве и злобе своей.

Суд - это наказание по вине (грехам) после приговора (вести), ибо без справедливого обвинения - лишь судилище бесов, но разве не говорил Господь что отвергающих сказанное и не принимающих Христа - обличит и осудит слово Его.

28.03.2014г.

Путин, настаивая на федеративной Украине, так и хочет еще оставить открытые ворота смерти и уготовить ад множеству народов - и до чего же неуемный "победитель" бесподобный! (куда еще торопишься? - а ад? - успеешь, об этом не заботься). Пусть смотрит на Крым - где у многих складывается устойчивое впечатление что там нужны только массовики-затейники.

А Якунин, которого даже США признали блуднем, собрал в Санкт-Петербурге форум против "неофашизма" - какого? - длительно удушающего путинского или теоретического? (дабы еще подучиться), ибо тех кто отстаивает права народа - называли иногда партизанами (при любой оккупации) или революционерами (при правительственном терроре от бездарности), а иногда защитниками или героями, и если таковы распространяют правду о происходящем, притом освещая ее истине во благо - то среди них находятся и воины Христовы и готовые положить души ради братства. А то что в России творит одна только полиция (от имени государства, по "демократичному" законодательству) - не сравнить ни с каким "Правым сектором" (накладывая на него картинки прошлого), а по охвату преступной деятельности - даже с итальянскими "Красными бригадами" (насилием и извращениями).
Если Гитлер захватывал другие национальные страны и затем пошел на СССР-Россию как бы против коммунистов, то неофашисты образца Путина, в лице идеологов и полит-полиции - сталкивают Руси братские народы и, таким образом, жаждут особенно православие уничтожить - обнажая открыто свой дух антихристов.

29-30.03.2014г.

Все помнят "красный пиджачок" на сочинской олимпиаде (с Жириновским попугаем), как и у кое-кого мантия или же шкура на стяге змея - по земле блуждающего, - и если бы в России еще с месяц такой патриотичной теле-истерии - то могли бы и короновать избранца-беса, готовившего взаимное братоубийство с разделом стран их. Ибо продолжают заклинать полит-поклонники идола о Крыме (переданного Украине вместо Таганрога) - что это "дар божий" - от стравливания Путиным братских народов (но русские не давали таких полномочий, - тогда может от имени братьев не российских, или власть принадлежит другому народу, или решил от себя лично), - ибо забрал у братьев землю не краденную - и "патриоты" радуются (видимо, что имел - мало того), на седьмой год не прощал своему брату, дважды - другим же деньги разбрасывал (и даже в страны богатые), обвинял и указывал на ошибки - своего сучка в глазу не видя (от бездарности - разруху), и по окраинам вместе с коммунистами - продолжает устраивать революции (где местечковые власти собирают толпы на братьев - ставших за ищущих правды), а среди зла сего в поддержке - собралось множество иудеев (видимо, кому неведомы правда и братство, как и мирное соседство), - и жаль, что из-за таких прохиндеев - пострадают и заблудшие праведники в Иерусалиме (тоже пожнут от Господа огненное испытание).

Власти, из лукавства, весь русский народ оскорбили - своим срочным голосованием по "взятию Крыма" (которое некто Ослон курировал) при всеобщей теле-истерии (подчеркиваю), разжигающей, как в толпе - групповые инстинкты (защиты от "врагов", "наших" бьют и прочее), - по базам торговых сетей (где всего до ~30% граждан, в основном, крупных городов, причем с пересекающимися базами - и следовательно всего около ~20%) и базе телефонов от операторов (которых у многих граждан - по несколько, а также не ответившие (или номера брошенные), которые тут же должны были отнесены-зачислены, как респонденты - в воздерживающиеся или не интересующиеся вопросом) - и тогда пропагандируемое согласие "за Крым" в 90% - составит всего не более ~18%+50% (причем, вторая цифра - без учета не ответивших телефонов (и тогда представляется что не больше ~%30), и/или кто считал их? - если представили лишь "за" и "против", что подобно - "подходи и отметься"). Еще повторюсь, лев обучался Богом - среди народа (хоть и начинал в 5-6-ти ВУЗах, но, видимо - доучиться, Господь не допустил), а чинуши - в готовились институтах (у сынов лукавых) - лишь лгать, прежде всего, и переворачивать понятия (реже у технарей получается), и если они сумели неправдой весь народ оболванить - то это лишь подтверждает, что сим личинам не будет от Бога полного прощения - даже по покаянию, а упрямцы, за зло утворенное людям - еще и сильно пострадают. А что до бранных слов льва, то он не интеллигентная размазня и не запутанный иерарх - которые ныне не могут бесу и по морде дать, хоть словами.

И как же весь мир ополчился против майдановцев (включая и часть так называемых "бандеровцев") - бросившись на защиту лишь личной власти своей, и стали взбунтовавшие против бесчестных сынов дьявола - всем правительствам врагами, и лишь потому - что разрушили глобальные планы Европы и Путина, ибо на группку восставших в народе братском - не двигают (в учениях) целые армии или убийц-провокаторов (и где же хваленая путинская разведка была - или разрабатывала сей план?), или разве "революционеры" конкретно устроили геноцид (пострадало несколько - что бывает в противостояниях) - который явней наблюдается в России (где за каждый год правления исчезало по миллиону русских, как минимум - и где они закопаны?, - начавшись с тех пор когда банды 90-х и диаспоры срослись с властью и полицией), а сейчас постараются скрыть преступления и закрыться от мира чтоб устроить "охоту на ведьм" - на не искусившихся правдивцев, и создадут национальную платежную систему чтоб никто не смог получить помощи извне (все сделают ради себя, любимых).
Куда ж деваться от страха, когда главным депутатом везде стал появляться - косоглазая Железяка, а не могущий устоять на одном месте и однобоко сучащий ногами Прокопенко - раскрывает уйму иностранных и космических заговоров против народа (ибо "бедное правительство" не справляется - все против, особенно преследуют - политического долгожителя одного), и Добров - распространяет скандальные новости приправленные еле скрываемой злобой ("РЕН ТВ"), и Соловьев - у барьера целей одиозных все далее сталкивает народы, и носящийся с идеями Проханов - несмотря на результаты властвования освящает политику пре_красную, туда же подались, Путина поддерживать, и националисты светские - Тор и даже Холмогоров - растеряв и малую поддержку - став одиночками, и Назаров тоже увидел возрождение Новороссии - по образцу России, как и демократы с социалистами - давно все решили как должно быть, - или без духовного вождя - победят, или не понимая и не упоминая о вере - постараются внедрить справедливую идею - и таким манером, стремящихся к правде, в сторону уводя своим примером. За что они истерично борются? - чтоб не работать в поте лица, а проводить жизнь праздно - лишь чужое присваивая, ибо если всем работать и одинаково получать (без воровства) - то жизнь получится более скромная, и не будет в достатке на всех ленивых и не станет хватать на все вымыслы - ибо так она устроена Богом, дабы питались от трудов своих и тяготели к лучшему, уповали на любовь и братство, и на Господнюю милость.

Вы же, граждане, на все происходящее - смотрите как на общие планы правительств США с Европой, и России с Израилем - глобалистические, и лишь риторика лжи различна (хоть внешне и санкции не против России, а против лиц из правительства), и тем не менее - разве иностранные правительства и НАТО разрушали российскую армию, или это они с Украиной вели себя бездарно - удушая ее, или они разрушали промышленность - и деньги отправляли их странам?, - нет, свои избранцы, и почему? - потому что в Кремле свою роль играет агент не только ЦРУ (и не один - а расплодившаяся свора предателей).

Пришел один Господь, Иисус Христос - и за три года преобразил весь мир, а правителям нынешним (с пастырями обернувшимися) не хватает времени и по четырежды (чтоб даже элементарный порядок навести) - потому что не от слова Божьего строят и жнут, а по собственным представлениям жизни (и сколько на таких и на что еще надеется - народ оболваненный ими?). И лев идет незримо, а бесы боятся даже опровергнуть открыто или сворой теле-публично накинуться (как и на братский народ ощетинились), ибо знают - что люди начнут спрашивать - "кто это" (и поймут многое).

"Человек, который в чести (на виду, открыт) и неразумен, подобен животным, которые погибают" (Пс.48:21). "Грешнику же говорит Бог: "что ты проповедуешь уставы Мои и берешь завет Мой в уста твои, а сам ненавидишь наставление Мое и слова Мои бросаешь за себя (откидываешь, не исполняешь)? когда видишь вора, сходишься с ним, и с прелюбодеями сообщаешься (служа злу); уста твои открываешь на злословие (незаслуженно), и язык твой сплетает коварство (сговариваясь к предательству); сидишь и говоришь на брата твоего, на сына матери твоей клевещешь (попирая даже кровных); ты это делал, и Я молчал; ты подумал, что Я такой же, как ты. Изобличу тебя и представлю пред глаза твои [грехи твои]"" (Пс.49:16-21).
"Так говорит Господь: за три преступления Едома и за четыре не пощажу его (и разве только его), потому что он преследовал брата своего мечом, подавил чувства родства, свирепствовал постоянно во гневе своем и всегда сохранял ярость свою (на протяжении долгого времени)" (Ам.1:11).
"Дети Божии и дети диавола узнаются так: всякий, не делающий правды, не есть от Бога, равно и не любящий брата своего(!)*. Ибо таково благовествование, которое вы слышали от начала, чтобы мы любили друг друга, не так, как Каин, [который] был от лукавого(!) и убил брата своего. А за что убил его? За то, что дела его были злы (в душе - небрежение, жадность, зависть, обида), а дела брата его праведны (стремились к истине - в добром участии с радостью)" (1Иоан.3:10-12), - и тут, напоминая в назидание о Каине (первом предателе (со знамением, чтоб не убили - дабы осудил себя сам, искренне покаявшись), повторившемся в Иуде и, так и не приняв Христа Иисуса или лицемерно (превратно) - восставая в антихристе (показывая до чего дошел братоубийца - преследуя весь народ - предав и пойдя против него)), Апостол говорит прежде о кровном родстве людей и близких народов, ибо если какой человек се изначально потерял в себе (или не укоренившись), то такой, о духовном братстве - тем и сие отрицающий, к любым народам, среди которых проживает - пусть и не упоминает, ибо из уст его - лишь сплошное лукавство.
* "Духа Божия (и духа заблуждения) узнавайте так: всякий дух, который исповедует Иисуса Христа, пришедшего во плоти, есть от Бога; а всякий дух, который не исповедует Иисуса Христа, пришедшего во плоти, не есть от Бога, но это дух антихриста, о котором вы слышали, что он придет и теперь есть уже в мире" (1Иоан.4:2), и те что от духа сего - будут иных слушать, а благовестию - противоречить делами своими.

Все более убеждаюсь, как мало священников безбоязненно прорицающих правду - будто в остальных к ней Дух не взывает или давно бежал от таких, и похоже среди самых первых противников Богу - находятся и первосвященники, ибо людям обычным - бывает хватает и слов простых, а эти, приближенные к лидерам - научились обличать лишь других или тех кого в обществе - возвысившиеся - загнали ниже. И льва усиленно поучают - осуждая, в небольших допущениях (со слов Апостолов) и разной мере грехов до исповеди - дабы натворившие - воспряли от мрака в надежде, или приоткрывающем в разъяснениях о милости Божией - и далеким от веры, и обличая - приводят святых отцов поучения, поправши и их предания и истину Евангелия, и отстаивают свое достоинство - будто ныне они почти привели всех в подобие Царствия Небесного (а сами, так попадут точно), а лев своим появлением вздумал разложить монолит их фундамента (на песке многопартийности и разлада). Нет, такие, потакая начальствам - привели народы к вратам ада, и лучше потерявшему веру от языков лживых - вожделенно посмотреть на девицу чтоб вспомнить о жене своей в юности, чем поверить "патреотично" далекому от истины идолу, подобному Путину - клеветнику, собирающему идейных блудней и провоцирующему братьев друг на друга для кровопролития в попирание веры единой, - и дабы заблудшие и грешащие только себе во вред или непреднамеренно ошибшиеся, по незнанию истины - хоть бы второй смерти не вкусили, оставшись в книге для вечной жизни.

Лев хотел бы и НАТО с Европой посоветовать - не переходить Рубикон - Руси братских гор, ибо за ними река огненная - сожжет в мире очень многих (разве что случись - осторожно и быстро усмирить раздухарившегося провокатора братоубийства).

31.03.2014г.

Лев любит Украину, хотя разобщенную идеями тоже - от чего сейчас трудно разобраться в истине (где Янукович надеется на легитимный возврат чтоб утвердить лживый постулат - что власть только тогда истинна когда правит даже казнокрад (ворующий у граждан) лишь бы был избранный, а что изгнавшие его революционеры (часть из которых "бандеровцы"*) - выступающие за правду, хоть бывает и оступаясь в христианстве - не могут быть правы (дабы это внедрить в сознание), ибо ныне поставленные управлять для налаживания порядка, узурпируя наказы граждан - смущают братолюбие и за свободу гей-парадов), и все же надеется и верит в благоразумие народа, зная - что во всех пределах настолько искренне верующих Богу мало и найдется, как и Белоруссию, которой как меньшей более посчастливилось с хозяйственным правительством (но и Лукашенко молча ожидал чем кончится у братьев и налаживал отношения с Папой), так и Россию (завертикаленную Путиным), где засели (оккупировали) волки (поедающие стадо) в овечьей (прикинувшись) шкуре (прошлых атрибутов, взывая к древней истории - не видя нынешней бытности) - и переживает за них вместе, как и по отдельности, но истина дороже, ибо по вере было заповедано во многих предыдущих поколениях князьями, царями и правителями - жить братьями дружно и держаться обок воедино, не воевать друг против друга и между собою, по мере сил помогать каждому чтоб вместе повергать сынов дьявола - тьму властей своих и мироправителей от духов злобы поднебесной - осуждая начальства возгордившиеся от сребролюбия и низводя настаивающих на обычаях языческих и чуждых (желательно без кровопролития), и быть с другими народами в мире - особенно, с соседями своими (и кто имеет иную точку зрения на три народа-брата или провоцирует чтоб стали драться - присмотритесь, не сыны ли они лукавого (прочитав выше)).
* Да, Вова, думалось что "западню" быстрее проскочишь, а ты влез в омут по самые яйгодицы, и барахтаешься - что стал аж совсем красным, - и подобно сатане, детей возмутившихся несправедливостью - обвиняешь в давнишних преступлениях отцов их, землею покрытых (взявших понаслышке от них не самое худшее, хоть некоторое и легкомысленно). Хунта же, организованная Путиным, лукаво выступает "защитницей" завоеваний народа, но давно предала Отечество и изменила весь уклад жизни - под казнокрадов и капиталистов, против чего тогда, в Великой Отечественной войне - солдаты бились (и далее разбазаривает средства на Сочинские олимпиады, комплексы для одного мероприятия АТЭС и прочее). Долго еще будешь прятаться под красными тряпками и прикидываться религиозным орланом? - ибо сущность твоя, лжеца присваивающего собранное народом или братское, а то и сесть на чужое - почти всем понятна (говорил же выше, попробуешь сменить шкуру - с кровью содрана будет). Но тут-де в интернете некоторые (не устающие подчищать обпачкавшихся) стали заявлять что "Путин оказался ребенком в православии" (ничего не смыслит), но раз он взрослый и с умом детины - то такие, обычно, находятся возле родителей или "наполеончиками" в психушке (и не руководят народа жизнью).

Суть не во взаимной ненависти Запада и Востока, а в том что у власти, к примеру в России, может оказаться правитель возомнивший себя божеством (выше всех, таясь под идеологию), но правда и на Западе и Юге таких полно, давно отпавших от Бога (о религии знающих поверхностно). Видели сколько бесов истерило возле "собирательного образа" Путина, но немного утихомирились - остались на виду лишь самые злые псы с суками и отъявленно грязные свиньи. Бесы любят прятаться за историю (сатана всегда обвиняет или оправдывает грехами отцовскими, в сем погублении сам же будучи виновником), ибо и эти законники - из древности, но стараются внедрять новшества - не беря Евангелие за основу, отчего - ни никакая власть лживая, ради своей избранности, ни оппозиция, Западом подпитываемая - никогда не будут отражать правды Божией и чаяний любого народа.
Путин же так и продолжает везде пыжиться за "русскоязычных" (внутри наводняя такими, но чаще потемней и издали) и лишь выдавливает сквозь зубы - "нечто" за русских, но и Тимошенко печется об украинцах (лишь по мове) и еле терпит русских тоже - так что это всего лишь две гримасы Януса - детей дьявола (как и Фарион с подобными). А в политике лишь подмена понятий - ибо народ в Украине неуважительно относятся не к русским (кровным и духовным братьям), а к, отчасти, говорящим только на русском (не пытаясь понимать украинского) и не желающим принимать данности (взывая к прошлому) что исторически - административно границы и язык братьев (не столь важно по каким причинам - грех на правителях) - немного изменился (а что? разве русский язык стал чище - засорен матами, клише и иностранщиной, но кто-то срочно решил переучить пока! украинцев, выделив из них "русскоговорящих" чтоб разделить братьев), но также и в России - тоже взывают к знанию языка русского, но сам русский народ, "драконовскими законами" - во всех странах подсмотренными, низводят - в гроб, исчезает по несколько миллионов за каждый год "правления такого" (Вова?, где тихо закопали этих граждан твои ставленники, не всех из которых могли отпеть и священники), или в России все регионы равноправны? - как раз русские области и ущемлены более всех (и молчат там начальники, кормясь от "князя, зло прощающего" - никаких проблем не замечая, относясь к народу и территории как временщики и пришлые волки) - не это ли беда, пока лишь разрастающаяся, и не где-то далече, а под носом, рядом - от молчания и боязни свою душу сохраняющих.

Но не успокоится нечистый духом - из тщеславия (и долги в Украине расти будут, и в этом еще "поможет по-братски" Путин*, - как принято им - не спрашивая у русских), и продолжит враждовать - обвиняя братьев (отвлекая всех от собственного провала), - ныне по телевидению в России 60-70% программ про Украину (хотя комментаторы по профессиональности, видимо, подготовлены через мужей лживых место популярное), а новости - подобные бульварным, и "на току" словоблудия - "шоу политиков" распетушившихся, ибо, похоже, ныне в России "все путем" (нет проблем), видимо, сплошные "победные" достижения, - одни из 1-х мест в мире по - коррупции (и казнокрадству и растратам) и количеству спецслужб, заключенным и преступности (и в самой полиции), смертности (1,8) и самоубийствам (и без вести пропавшим), беженцам (выезжающим за границу) и беспризорности (из-за беспросветности и голода), низкой продолжительности жизни (мужчин ~60 лет) и абортам (от безверия в будущее), заболеваниям (сердце, туберкулез, рак, половые расстройства) и инвалидам, наркомании (под 600 тонн, и пьянству-спаиванию из-за безработицы) и проституции (чтоб по хамски смеяться над срамом), исчезновению населенных пунктов (по ~1400 в год) и земли запустению, утрате технологий (и разрушению промышленности) и аварийности (и антисанитарии), инфляции и падению курса рубля (изъятию денег у граждан - лишь на "драконовские кредиты" выживают), росту тарифов монополий и цен на продукты и ЖКХ (с выселением неплательщиков), сокращению рабочих мест и увеличению штрафов (большинство выше средней зарплаты, где каждый закон - исполнителям в кормление). Но более всего сия власть преуспела - в деле по исчезновению ("юридическому геноциду" - законодательному удушению - сокращением достойной работы, голодом, болезнями, отсутствием жилья, изъятием детей и прочее) русских как народа (а разве было мало денег?), которых осталось (из учтенных семей по количеству проживающих 10-ть лет назад) около 85 миллионов (~3 миллиона и более каждый год лишались жизни), часть остальных - наскоро замещенные "русскоязычные", а чтоб покрыть преступление - надеются пригласить еще 60 миллионов чтоб 130-ть хоть числилось, и такого геноцида - не было ни при Гитлере, ни в Китае, ни у Пол Пота (а чего на Украину окрысился? - потому что там от правления - народа меньше погибло, но сейчас Путин совместно с Западом - "постараются" устроить братоубийство и государство разрушить), и ждет тебя (чтобы ни делал), Вова - ад (взывает кровь замученных, в основном - православных), ибо ты и есть тот человекоубийца (если не братоубийца - являясь "красным жидом", принявшим Христа лицемерно, за что и пострадает и Иерусалим) - о котором предупреждали Апостолы (ибо за несколько месяцев натворил, что исправлять миру нужно десятилетия), - не остановишься покаявшись вместе со своими молчальниками-начальниками - ад догонит, сгоришь вместе с Москвою (и участь разделят с тобою - все кто в этом участвовал, хоть и далеко находятся).
* Подкинув в умы тщеславных и атеистов - федерализацию, чтоб властолюбцы и сепаратисты провоцировали ситуации (подобных на Кавказе гоняя) и вынуждали братьев стать врагами, доводя противостояние изучения языков до крови - целясь в церковь, чтоб стоящие ради единства - пошли на нарушение заветов веры, и так мешая людям в Украине спокойно разобраться в происходящем - путем нагнетания угрозы по защите "рускоязычных", десятилетиями молчавших (пропагандируя единичные случаи как "бандеровские" преследования) - чтоб спровоцировать войну или дабы слабая власть сама подалась к Западу и НАТО (но там, думается, если не сговорились - умнее, чтоб не разжечь мировое зарево - в котором и они многое потеряют).

Некоторые патриотичные "националисты" с собирательными "монархистами" и пенсион-военные активисты (и даже священники, как и много прочих) выступили за занятие Крыма, чем непосредственно или опосредовано поддержали Путина - способствовав его "военной победе", потом они собирались проконтролировать, чтоб он, ей усилившись - не воспользовался против инакомыслящих, а если бы не получилось - обвинить народ, что это он-де - дурной, повелся на отрицающего Христа разбойника, - нет! - семя не укоренившееся и негодное - на брата восстающее, лоза тонкая и отстоящая одиноко от общества - дрожащая под любым направлением ветра, ничего вы не контролируете - и далее не сможете, как и до ныне - не лукавьте перед Богом и народом, которого не знаете толком - ни его веры, ни нужд, ни забот.
Любая подконтрольная (финансируемая, заидеологизированная) организация, в случае успеха "предназначенного" - всегда убивается (есть и самоликвидатор) - компроматом о прошлом и прочее, - к примеру, "бандеровская" идея - историями и похождениями из далекого прошлого, как и в любой российской организации (тоже есть факты на мероприятия или лиц возле руководства - спецслужбы не могли упустить таких случаев), - националисты - чаще придерживаются идей языческих, пенсион-военные союзы - дружат с коммунистами, либералы - связаны с ЛГБТ, демократы - радуются мини-партиям, монархистов - больше окормляет РПЦЗ, - т.е. создавайте что угодно - лишь бы не имело широкой духовной основы (ибо все это организовывалось, направлялось, перенаправлялось тайно "старшими советчиками" именно так), и лишь бы "работало" - до или для определенных целей. Но бывает группы и выпутываются - как человек исповедавший ошибку с породившими причинами поступка, - и далее, не возвращаясь к заблуждению - продолжает публично жить по правде, зная - что молниеносно организованные информационные войны, из-за ограничения пространства по государствам (лишь на 1/5) - могут привести лишь к бойне гражданской между братьями или соседями (некрепкими в вере). Кто запутался и ошибся - исповедайтесь и исправьтесь, и помните - "ибо много званых" (Матф.20:16), "но мало избранных" (Лук.14:24), ибо все тайное - станет явным. А сейчас, на пике "успеха лжи" Путина - многие самоликвидируются, перед народом засветившись - служением "лидеру" (хотя, исполняя роль - несколько и затаится), так что людям надо надеяться прежде всего на себя, - и больше не слушать "революционеров" - выступающих против украинского майдана (сместившего вора во власти - воспользовавшись правом на восстание), но вставших на сторону сепаратистов (страну разделяющих), почему-то? (то ли за деньги, то ли за обещания чинов высших), ибо подобные громкие общественники скомпрометировали и движение националистов и флаг монархический (черно-желто белый - хоть и романовский - западной империи) который станут носить и "нашисты" и "патриоты Путина" (т.ч. "не запятналось" по 2-3 организации - остальные, как думаете?).
И только в правительственных организациях меньше самоликвидаторов (стараются оградить от подвохов), но в них, от вседозволенности и сытной жизни - полно словоблудства, разврата и коррупции. А теперь спросите у Обамы или Меркель - имеют ли они, кроме аппарата насилия - армии и полиции, а из общественных - партию их предложившую, еще и финансируемые из бюджета полит-организации типа "Наши", "Молодая гвардия" или "Общероссийский народный фронт" имени Путина? - так кто государственный революционер-провокатор войны гражданской? - наускивающий прикормленных на общественные организации добивающиеся правды (подобно титушкам, что следом за ментами добивали и достреливали протестующих).

Относительно России, - то и военным стоит задуматься - где враг народа сидит, или совсем нет чести или полностью продали души нечистому - и тогда какая разница кому наемники - дьяволу или его сыну, ибо исполняя приказы тупо (не вспоминая совести и веры обитавших в прародителях) - весь мир может стать свалкой и народов кладбищем (подобно планам "Могильника "Русь""), и полиции пора оглянуться - что остается после тех, кого прикрывают грудью - увидя бедствие народа и развалины за спинами, или может надеетесь что за многие неправды Бог помилует - не помилуют и люди, претерпев унижения и насилие (к тому же, будут перепроверены и припомнятся так же - все дела на предмет "подкидышей" по наркотикам и прочим издевательствам - не обессудьте).
Конечно, начальству и властям надо повиноваться, но еже повеление противоречит христианскому пониманию (заветам Бога и благовестию Христа), то лучше отказаться и претерпеть на себе неправду - душу спасая, кто же слаб - волен исполнять если лично прикажут (не принуждая всех подчиненных также творить неправду), но и будет готов - понести за грехи расплату от нарушения обетов отцов перед Богом (ибо и весь (единый) народ - сторона Его), ибо и родители Моисея "не устрашились царского повеления" (Евр.11:23) сохраняя младенца, и он, ради богатства и наслаждения - не стал "называться сыном дочери фараоновой", и затем - он много чего душеубийственного не исполнил ради веры, повеления Божьего и спасения народа.

Разве зло внешнее восстало на Бога, - внутреннее - и силы зла возглавил один из приближенных ангелов, Люцифер - первый низвергатель престолов и противник Божий, и когда Архангел Михаил сверг его с легионом падших из поднебесья, то хоть и поразил силой слова подобно же сотворенных, с главою их - являлся не революционером, а защитником установлений Божиих, ибо совершил сие ради бытия правды и истины вечной, так и на земле - если победите зло внутренне восставшее на правду и подменяющее истину, то никакое пришедшее из вне насилие - не будет страшно, ибо с помощью Божией - победите. Восстал против Господа Люцифер из жажды изменить бытие, установления Божии, каноны (что как новые поправки в статьи закона) - и следовательно, был и первым юристом, превознесшимся над истиной - законы Божии подменяя своими для отступления человечества незримо и введения нового порядка хаоса, и его падшие в ропоте ангелы - первые депутаты, вместо правды утверждающие отсебятину - попирая веру и унижая совесть человека для рабства закону человеческому - букве последней, жаждущей стать первой - через насилие остальным всем.

Как безответственно привносящий в Писания (комментирующий не ради разъяснения людям, а для встраивания в идеи различные) так и вольно трактующий каноны (не ради выстраивания истины, а для отвлечения от порядка и традиций народа) - становятся на путь отступников. Не думайте, что если победите кого силой или горлом крикливым, но окажетесь далеки от истины - жить долго и счастливо будете, ибо Богом сохранятся лишь те - кто остался в безмятежной (спокойной, твердой) истине.
Что до Православной церкви - стоит коснуться ситуации на Украине, ибо возникающие проблемы чаще подобны. Вот, пишет УПЦ МП Онуфрию отколовшийся от нее в УПЦ КП Филарет (Михаил Денисенко), что могут пойти на объединение если они признают (коротко) - 1) что соборность - предполагает границы, 2) что если есть Украинское государство, то как и поместная церковь - возможна и автокефалия, 3) курс на евроинтеграцию. Что можно тут напомнить, - об Откровении сказано - "Се, гряду скоро: блажен соблюдающий слова пророчества книги сей" (Откр.22:7), и насколько церковь себя соотносит с грядущим и готова встретить?, - от сего и такое разъяснение.

1) Соборность в пределах Кафолической Церкви - объемлюще не предполагает четких границ, представляясь как братство по Духу, ибо на Вселенские соборы съезжались и пробирались митрополиты и епископы и через враждующие границы, а митрополии и патриархии - находились на территориях государственных образований (четких границ, как таковых - не было ранее), но и ныне предполагают исторические (бытийные) аспекты границ - некоторую близость расположения окормляемых пределов и состав народов сходных по языку (и даже желательно чтоб входили национальности другие - собранные и жившие в мире во времени историческом) - для удобного доступа и лучшего понимания при освещении важных вопросов и проповедей иерархов (митрополита, экзарха, патриарха), которые в православии - поддерживаются народом снизу, свыше еще ранее рукополагаются* старшими епископами-наставниками и избираются на соборе по правде для наблюдения за чистотой истины Божией - но сии не должны стремиться указывать, а наставлять, наблюдать, служить и пример подавать (хотя при ошибках и его могут поправить лично - митрополиты или епископы, а при отступническом упорстве - обсудить с другими и отстраниться даже от общения, не покидая церкви, а при разрушительном влиянии на веру - обличить, разоблачить (низвергнуть) и не поминать** допустимо (как от слова Божьего отступившего - пока не исправится, покаявшись и осудив себя, или же навсегда), и такой иерарх не вправе, дабы не возвышался и не самовольничал, запрещать в служении поставленных от приходов, если в их служении нет серьезных замечаний по вере и канонам).
* "По сей причине напоминаю тебе возгревать дар Божий, который в тебе через мое рукоположение; ибо дал нам Бог духа не боязни, но силы и любви и целомудрия" (2Тим.1:6,7).
** "Имейте нрав несребролюбивый, довольствуясь тем, что есть. Ибо Сам (Господь) сказал: не оставлю тебя и не покину тебя, так что мы смело говорим: Господь мне помощник, и не убоюсь: что сделает мне человек? Поминайте наставников ваших, которые проповедывали вам слово Божие, и, взирая на кончину их жизни, подражайте вере их. Иисус Христос вчера и сегодня и во веки Тот же. Учениями различными и чуждыми не увлекайтесь; ибо хорошо благодатью укреплять сердца, а не яствами, от которых не получили пользы занимающиеся ими" (Евр.13:5-9), ибо, как видим из начальных веков христианства, поминают во веки Иисуса Христа и до ныне каждый - своих наставников и верных чад церкви, а так же всех братьев здравствующих, как и царей с патриархами (митрополитами) со времен образования государств христианских - которые шли в русле церкви и были ее защитниками, что же до правителей нынешних, то они поминаются как прочие начальствующие, ибо, в основном - разным идеям служат (понимая истину Божию лишь отчасти, а большей частью - противоположное утверждают).

2) В ряду церквей канонических митрополий и патриархий стали все больше возникать - поместные (близких земель, отдельных государств, как японская), автономные (с расширенной самостоятельностью от патриархии, как болгарская), автокефалии (в пределах одного государства, самостоятельные и имеющие право варить миро, как кипрская и прочие), самосвятные (отделившиеся и ввевшие свой порядок, как католическая, англиканская и протестанты) - из-за того что, еще ранее - византийская церковь (как и затем католическая, в одном лице - иерарха и князя) с правящими царями, поставляя иерархов во все государства (метрополии и пределы церкви, которые усиливаясь и в истине - добивались самостоятельности) - старались из властно-политических соображений распространить свою власть, первенство и земель подчинение (что на то время было, отчасти, оправдано), как и теперь, при республиках сребролюбцев - некоторые патриархии повторяют ту же практику (с мирской политикой смешивая часто), почему отдельные государства и стремятся быть самостоятельными, - но ранее были правителями цари - защитники церкви, хоть изредка и ошибались, то ныне избранные народом политики - далекие от веры (подражают лишь по внешним признакам - некоторые возводя церквушки и храмы при невозможности открыто сказать слова правды, как и вся власть их - поверхностная с тайн бездной, а правителей вера - напускная и лицемерная), и значит - не совсем приемлем прежний порядок (превратившись в тайный совет иерарха с мирской властью). И все же надо учитывать, что в Откровении Апостолом указано лишь 7-мь церквей (некоторых пределов церкви - патриархий, и со времени обличения и после осуждения духов злобы словом Божьим - пределы возрастут до 12-ти (несколько шире, в конце главы - о первосвященниках)), где могут варить миро* для помазания** верных Богу (после крещения - освященным елеем с капелькой миро) и царей (являя народу призванного Господом править по истине), - и это не блажь, а пророческий порядок для испытания любви и воспитания братства по Духу (общей поддержки, усиления и развития), к тому же - если во всех государствах церкви станут самостоятельны ("сатана просил (Бога), чтобы сеять вас как пшеницу" (Лук.22:31), дабы как у каждого взошедшего семени - был свой колос-голова), то сынам дьявола - будет легче завладевать ими, ибо станут каждую подчинять - чтоб освящали политику любого пришедшего вождя, вплоть - до вражды к соседям и братьям, как и, впрочем, нельзя и безпрекословием связывать - духовных братьев в пределы входящих, чтобы вдруг искусившийся иерарх - не увел всех с прямой дороги или не смог заставить идти против Бога, но дабы равными - вместе советовались и жили по братски. Посему, надо вспомнить подзабытое издавна, что Апостолы рукополагали*** в пресвитеры местных подвижников веры - из самых праведных и искусных в слове, за которыми шли люди веруя Богу, и оставляли бывало наставников на время в помощь или наблюдали по слухам и иногда посещали их - проверяя праведность и истинность проповедей, или из среды их избирался опытный старший чтоб присматривал за соответствием и порядком, из чего следует - что из сих затем могут избираться митрополитами (экзархами) и поставляться иерархи (архиепископы) епископами епархий, с последующим утверждением (подтверждением, здравницей) и напутствием ранее избранным (может по жребию и на время, подобно как "был на тот год первосвященником" (Иоан.18:13)) от патриарха (или собора митрополитов - в случае его предвзятости), если к сему нет серьезных препятствий (или указать весомые причины невозможности или отказа).
* Которое варят каждый год в каждой из 7-ми патриархий (или поочередно) - из чистого оливкового масла с добавлением вина и душистых компонентов из до 40-ка смол, корешков, коры, листьев деревьев и растений, а в конце смешивают с остатками прежнего миро (бывали случаи, при патриархов отступничестве, когда миро варили и митрополии и отдельные епархии - в истине устоявшие, и так же соединяли с остатками прежнего миро - и далее помазывали верных Богу и распространяли благовестие - выводя церковь на ровную дорогу по истине к Господу).
** "Но твердое основание Божие стоит, имея печать сию: "познал Господь Своих"; и: "да отступит от неправды всякий, исповедующий имя Господа"" (2Тим.2:19), ибо кто лжет и зло творит, а тем более обширно - не является чадом Божиим.
*** "Рукоположив же им пресвитеров (епископов) к каждой церкви, они помолились с постом и предали их Господу, в Которого уверовали" (Деян.14:23).

3) По поводу евроинтеграции Украины (расширения влияния "новых" ценностей Запада) или Российской азиопы (безграничного сотрудничества нео-буржуев от Ванкувера до Владивостока) - это дело правителей, их грехов (преступлений) или добродетели (благоденствия народа), ибо соборы церкви (патриархий, митрополий) как и иерархи - не могут принимать скопом политические стратегии или выдумки (какими бы они ни были) - где иногда неглупое соседствует с блудом (когда правду сочетают с ложью, если рассматривать вообще, в общем), и могут лишь, а иногда и обязаны, заявить официальное мнение собора или безотлагательное иерарха в защиту паствы - как рекомендации, несогласие, недопустимость и прочее (если что-то из решений христианскому учению противоречит) - оповестив и народ, что относится и к внутренним основным и сомнительным законам - не поддерживая ни одну политическую сторону, а только направления соответствующие Божией истине или разделяя вопросы в них и обличая лукавую путаницу - иначе, общая поддержка - может стать служением не Богу, а противнику - и сынам дьявола (грешным устремлениям политиков-идолов), исполняя роль полит-церкви (комиссаров идейного духа или централизованного экуменического сборища) - служащей и нашим и ваши, а то и на радость дьяволу, в чем основная вина - и окажется на всех пастырях и иерархах. Примиритесь братья во всех пределах, дабы быть вместе и сообща служить Господу единой истиной с целью благовестия, ибо слово Божие ко всем одинаково и не лицеприятно, и не щадит разя давно прореченной истиной - за нетерпение (суету и необдуманность, за которыми ничего постоянного), тщеславие (похвальбу и самолюбие, раздувая победы сиюминутные), властолюбие (самоуверенность и гордыню, желая держать и править через насилие) и прочие грехи - и отступивших иерархов, и лжецов правящих - всех, кто бы то ни был, кроме смиренных и праведных (любящих даже ошибающихся, как и Господь - всех, Сам пострадавши ради спасения по вере).

4) Что до Филарета из УПЦ КП, то пусть присоединится к УПЦ МП с паствой, объяснит им все и покаются, и уйдет замаливать грехи, может его еще вспомнят добрым словом как поборовшего в себе идейные искушения и козни дьявола (затем, пусть подумают о своей общности - и автономы, и о Божией истине православия - и униаты). Относительно же патриарха РПЦ МП Кирилла (о нем многое сказано ранее, выше) - то стоит тоже сильно задуматься о поддержке смутной политики, покаяться и исправить ошибки (если сможет, или уйти). А немногим православным течениям (называясь церквям) - посоветоваться, если не с патриархом, то с митрополитами - и примкнуть к основанию своей церкви, продолжая служить по правде и истине. Кто же не связан пастырством (мирские обличители-писатели) - осторожней бросайтесь словами, тоже перед Богом ответите, ибо и автономии от единства церкви и федерализация на республики властолюбцев - одна суть - от дьявола, для разобщения народа (или кто-то дал право русским унижать украинцев или белорусов, или злобствовать и браниться взаимно).

Вот, иногда начинает слышаться "такой-то муж родился", возрос и идет реча, - и как реагируют иерархи церковные? - молчат, ни слова народу, хоть бы обвинили в ереси, так нет же - сплотясь, подались ближе к бесам. Если лев сеет не для будущих братьев и разит не от Господа, то выходит - сатана сатану гонит, тогда для церкви благо - иерархи исправятся, верите в это?, а если ныне властвующие от Бога правят - то почему много запустения и разрухи, и народ бедствует - надежду теряя? - дети Божии так не управляют. Не знаете для чего лев пришел, призывая верных Богу людей, - поймете или вспомните увидев зарево "звезды дневной", но осознав при разобщенности, гоняясь за пса апортами (натравливанием) - для запутанных, может оказаться слишком поздно - не рассмотрев "звезду утреннюю" прежде (и по сказанному, все писание и се исполнится - в наказание не уповающим на Бога).

07.04.2014г.

Ибо все знаете, о грядущем - "Кто восстанет за меня против злодеев? кто станет за меня против делающих беззаконие?". Один, Господи, с малостью - в ком Дух обитает. "Станет ли близ Тебя (Боже) седалище (трон, стол, правление) губителей, умышляющих насилие вопреки закону? (по идее человеческой, какай-либо)". Набрасываются они на несущих правду и осуждают все более и явно неповинных - чем согрешивших. "Но Господь - защита моя, и Бог мой - твердыня убежища моего, и обратит на них (всех нечестивцев) беззаконие их (каждого), и (чем?) злодейством их (каждого) истребит их (всех), истребит их Господь Бог наш" (Пс.93:16,20,22-23). "И за сие (что они не приняли любви истины для своего спасения) пошлет им Бог действие заблуждения, так что они будут верить лжи, да будут осуждены все, не веровавшие истине, но возлюбившие неправду" (2Фесс.2:11,12). Долготерпит Он, дабы покаялись, но "Придет же день Господень, как тать ночью, и тогда небеса с шумом прейдут, стихии же, разгоревшись, разрушатся, земля и все дела на ней сгорят. Если так все это разрушится, то какими должно быть в святой жизни и благочестии вам, ожидающим и желающим пришествия дня Божия, в который воспламененные небеса разрушатся и разгоревшиеся стихии растают? Впрочем мы (верные Христу), по обетованию Его, ожидаем нового неба и новой земли, на которых обитает правда" (2Пет.3:10-13).

"Как и у Осии говорит: не Мой народ назову Моим народом, и не возлюбленную - возлюбленною. И на том месте, где сказано им: вы не Мой народ, там названы будут (Христом) сынами Бога живаго (как и те, прежде язычники - а ныне верные Богу по истине и правдой славящие Его). А Исаия провозглашает об Израиле: хотя бы сыны Израилевы были числом, как песок морской, [только] остаток спасется; ибо дело оканчивает и скоро решит по правде, дело решительное совершит Господь на земле" (Рим.9:25-28).

"Ибо праведно пред Богом (на суде) - оскорбляющим вас* воздать скорбью(!), а вам, оскорбляемым, отрадою(! славою и радостью) вместе с нами (вышне находящимся), в явление Господа Иисуса с неба, с Ангелами силы Его, в пламенеющем огне совершающего отмщение не познавшим Бога и не покоряющимся благовествованию Господа нашего Иисуса Христа, которые подвергнутся наказанию, вечной погибели, от лица Господа и от славы могущества Его, когда Он приидет прославиться во святых Своих и явиться дивным (образом) в день оный (некоторый) во всех веровавших (Духом, внутри, искренне, по совести), так как вы поверили нашему свидетельству" (2Фесс.1:6-10).
* За то что "умножается любовь каждого друг ко другу между всеми вами", за что "хвалимся вами в церквах Божиих, терпением вашим и верою во всех гонениях и скорбях".

Жаль суетливых, - которые во время поста - в предверие Пасхи, и по празднику воскресения Господа - во принятие Духа к спасению, - ставших идейно блудить как бесы и деятельно силой растерзывать Украину (православные так не поступают), но и священники - будьте внимательны, если где выступаете на собраниях или митингах по интересующим народ вопросам - проповедуйте истину, а не политические автокефалии или сепаратизм региональный, иначе станете разрывающими страну - волками, в угоду сатане разделяющему (или это установка Филарета, Кирилла, Франциска или еще какого политика?, или кому-то мало быть иерархом, или при безобразии властвующих - паства рядом в безопасности и благоденствует по истине), ибо если в слове не призываете сохранить пределы и единым государство земное, то каким проповедуете Царство Небесное, разве такое, что рассядетесь по уголочкам (особенно, связывая не с Христом, а со сребролюбивым и властолюбивым кем-то - жаждущим править всеми).
Все же, прочитав далее - не отчаивайтесь и не страшитесь, ибо знаете кто что выберет - кому хлеб (сытность и праздность), кому крест (служение и честь), - и на Украине в УПЦ МП с верой усердно молитесь (не сильно обращая внимания на плененного молчанием патриарха) - зная, что и лев с вами Духом пребудет (хотя ныне и не поймете его), и принимайте всех кто бы к вам не прибыл - и крестите и помазывайте миром, и причащайте - вера ваша спасет Украину, и поможет России потом (жаль многих, верящих духу заблуждения - отчего ныне Россия, Америка и Европа идет к разрушению).

От пропаганды, такое впечатление - что Путина весь народ поддерживает, и появилось в комментариях мнение (чаще, от "красных", а то и "православных" - идолопоклонников или от "обслуживающего сайты" - агит-информ-полка Щеголева) что "Путин приближает приход русского царя", но (на их утверждение) ответьте - разве дьявол тоже для Христа старается? - нет, - лишь чтоб запутать нестойких лукавством (идейками и партейками всех разобщая) - для погибели поверивших ему и поддерживающих его (что и делает бесовская камарилья Путина - способная лишь воцарить антихриста).
Перебранка некоторых, оторвавшихся от братства, украинцев с русскими как с "москалями", "ватниками" и "быдлосовками" или русских - с Украиной "бандеровцев" и приверженцев "еврогеев" - это борьба с бесами из телевизора, - глупа, вредна и безсмысленна (не затрагивает пропагандистов и идолов), ибо весь народ оскорблять и обзывать, тем более братский - это грех, который на руку и в высокой цене у дьявола, но обличающие конкретно лукавого - по делам сынов его, отдельных бесов или группы оборотней - может быть и смогут снискать благословение, и за правду - возлюбиться Богом (и еще хотел бы предупредить украинцев - от русских (и белорусов) не отрывайтесь).

Думаете, это против Тупина Вовы ополчились силы злобы?, - нет, - против Слова, единой веры и братства всего славянского народа, ибо Вова лишь провокатор (и город Славянск выбран и согласован неспроста), по тайным планам мировой 8-ки - напущенный на раздробление Украины (так же, как и делал ранее, и продолжает далее - уничтожая народ и потенциал России), и усугубляет идейками референдумов ситуацию чтоб совращенные деньгами братья (кровные и духовные) шли друг друга убивать - дабы лукавому блуднику теле-бесы натянули шкуру "защитника" и помогли сохраниться - для "вечной власти лжи" в России, а то и повсюду, вокруг. И он, одержимо оправдывая свои действия защитой "лукавой федерализации - русскоговорящих"* (для разобщения, при собственном ручном управлении), а вернее - по экономической выгоде (и для ущерба всей Украине), - попытается спровоцировать военную операцию против украинцев (братьев триединых), - используя, в основном, мусульман (ради которых все время делал поблажки) и некоторых русских (из атеистов, и не надо позорить православие - им прикрывая разобщителей), - будьте внимательны во все дни Пасхальные, видите как при полит-экономической поддержке Путина - бесы Януковича везде активировались (но в случае крови - она будет на сих властолюбивых идеологах).

* Что это за "федерации и республики" (финансируемые Януковичем с помощью Путина), и провозглашаемые (объединяться - то к России, то отдельно, то в составе федеративной Украины, то ради самозванцев регионы децентрализируя - и кто все это нашептывает?, сих блудней корректируя), в основном, людьми вида - моложавого (по-военному коротко стриженными, а среди лидеров мало стариков и молодежи обычной) и бандитского (смотрящих и крышующих бизнесы, и обладающих тоже оружием), - ибо это территории захваченные людьми обманутыми или приближенными (и родственниками) - и казнокрадов, и "титушек" (некоторые из которых, за ментами - добивали майдановцев), и "афганцев" (превратившихся в городские банды, везде из бюджета подкармливаемые), и "бригадиров спорта" (клубных группировок, спортзалов, спортбаз (есть и в Москве родственные), а то и бандитов - из русских тюрем выпущенных, или должников - банковскими коллекторами запуганных), - конечно, они в стране, после майдана (до которого - их все устраивало) - стали как шакалы на защиту своих кусков наживы (гешефтов) - и организационно будучи как группы властно-бандитские (коррумпированные с милицией) сильнее чем силы политические (как и в путинской России**), из-за чего народу грозит от "таких защитников" - еще большая несправедливость (ибо к ним подключены - и некоторые из милиции (с "Беркутом" и военными из самопровозлашенного Крыма, - только вот не понятно кому подчиняются они - Путину, как новый субъект, или Януковичу - как соруководителю, пригретому покровителем, террористических групп из территории России), и немного посещающих лиц из спецподразделений РФ и "темники" из "Центроспаса" Шойгу (налаживая руководство и действуя подкупами), и даже "крайние" общественники (например, из коммуно-леваков, а то и монархистов-националистов, к сожалению некоторому - ибо лукавство сих наперед виделось и было известно), которые в Путине "своего царя" увидели и бросились ему служить (видимо, по привычке ФСБешной), а лизоблюдная свита - вообще считает "божком-спасителем" их работы - совместно-преступной), но, все же, понимая их идейно-вождистскую и уголовно-непримиримую суть (присваивать через лукавый обман и насилие) - вряд ли устоят против мужественных подразделений армейского типа - как войска внутренние (ибо риск для бандитов - или тюрьма или доходов снижение, то для политиков - или победа или властями преследование, а для военных - или жизнь или слава во имя будущего поколений), - или в Украине не осталось честных (защищающих рубежи страны по присяге) и смелых (исполняющих приказы по защите целостности страны и народа) военных?, или "новые титушки" (изначально взявшиеся за оружие и прячущиеся за граждан, как отморозки из чеченских террористов) не собираются задуматься - что творят (останавливая - не полицию, а военных - чем подтверждают, что ставленники шовинистов-сепаратистов или местные (и покруче всего народа) - являясь или предателями под мундирами или лукаво-скрытными бандами) и остановиться? - в общем, это война трусливых политиков прячущихся за сих (Вовой купленных или спровоцированных - и кинутых, для подстав и кровопролития). Но почему-то? (и даже открыто) политика Путина, Лаврова, Чуркина, Шойгу, Нарышкина, Матвиенко и прочих российских "деятелей" к Украине - обусловлена поддержкой сил связанных с бандами полит-фашиствующих (стремящихся во власть - начав с захвата и раздачи оружия без явных репрессий (лишь по слухам) или угрозы военной), впрочем, как и в России - сии власти сотрудничают с такими же (бандо-охраной олигархов), и что говорят по телевидению русским о ситуации на Украине - касается и их, только тут уровень дел преступных - утроить необходимо, а их "русская весна" под власть, в конечном итоге, окажется - "что посеяли, то и пожнут", ибо Вова Путин (сам является арабским выродком - видимо, наслаждается унижением мужчин курящих - будто страна мусульманская, а устроенный самосуд государственный - подсмотрен из шариата) - упрямо работает на Папу Римского (а также Израиль - и это не шутка!, почему и молчит запутанная Европа - ожидая пирога своего, сторожа выпад - чтоб затем за один нож многими руками схватиться). И не надо сравнивать, - 1) возмутившихся детей с палками и национальными флагами (и своими организационными стягами), по-взрослому добивавшихся права всего народа сместить разбойника - оставив Раде навести порядок, и 2) появившихся взрослых при оружии с флагами другой страны (и попирающих символы национальные), по-детски рассуждающих о благополучии территориально-сепаратном - и себя объявивших властью. Так из-за чего все так обеспокоились? - ибо правительства приходят и уходят (как на Украине, так и везде), или это последнее?, или "как Путин, вечное"? - так из-за чего сыр-бор? Не потому ли что правящие знают, что отобрали у народа - и основные свободы и право решать местные проблемы и устанавливать по духу достойную власть, - но народ обобранный стал просыпаться, даже при бесноватой пропаганде, а священники - лишь пока в сумятице - и служат и нашим и вашим.
** Когда в Москве выходило 300 тысяч русских и говорили фальсификаторам выборов и Путину о "нелегитимности" - он не слушал и разгонял митингующих, а тут, вдруг, на Украине (Донбассе, вообще на востоке и юге) стал замечать группки даже от 200 до 3-х тысяч, и что удивительно - в основном, региональных сепаратистов с коммунистами, обманутых теле-пропагандой (его же или бесов подобных), - и сильно озаботился о "русскоязычных" (которым ничего не угрожает, разве что псам - приближенным к теряющим властные места, да олигархическим свиньям - жаждущим в соседском огороде подкормиться, и некоторым бандитам - жирующим при угасающих предприятиях), - хотя в самой России всем казнокрадам и убийцам русских - законодательно обеспечил выкупы ("индульгенции" - прощение) или условные сроки (кроме граждан составляющих основу народа). Но, Путин, так усиленно хочет натянуть шкуру "русскоязычного националиста" что для контактов и признания послал Нарышкина к Ле Пен (выступающей во Франции - против арабизации, но в России - поддерживающей президента гастарбайтеризации (преступивших закон на родине и прячущихся), - видимо, не без выгоды). А недавно контрольные злыдни объявили, что за весь год нынешний - доходы Путина на 2 миллиона рублей стали ниже, и думают что проканает - если прикинуть главаря шкурой лоха (после разбазаривания-грабежа средств Сочинской олимпиады) - но в народе, не понаслышке знакомом с тюрьмами и досужем в лукавстве "по фене ботающих" - этот пиар (реклама - PR) вызвал лишь хохот (и над другими рабствующими на галерах у состоятельных евро-жен своих).

Лукавым телепрограммам и сайтам, журналистам и комментаторам, - если приводите или используете что отсюда (или какого либо источника), то полностью мысль доносите, а не часть - или вы думаете Украина более виновна чем Россия? или весь мир поступает по истине? - более похоже, что наоборот (пострадает Украина - то Россия - еще более, и Путин знает чего добивается и куда ведет триединый братский народ - в ад, с собою), ибо двуликие и одноплоские пропагандисты столько запутали народа и соблазнили молодежи ложью - являясь, из непонимания сущего или идейных убеждений своих - бесами преданными сатане, что не будет прощения им - за страдания многих людей (и в основном, из-за этих теле-лжецов и чвиновников). Но кто перевирает - и того смерть поджидает.

Кто там хочет еще поправить? после (из внешне набожных православных - о грядущем молчащих и не верящих в пророчества - М?).

12.04.2014г.

Украино - малороссы, тебя предали все - и США с ЦРУ и НАТО (планы свои имея), и Запад с Римским Папой (в лице двух понтификов, ради экспансивной идеи), и Израиль с языческим "Хабадом" (отрицая писания, но подстраивая их под политические веяния), и Путин с патриархом (и ждет наказание отдельное), и Янукович с раскольниками автокефалии - лебезящими под любые власти, и олигархами (но голодные псы, дорвавшись и обожравшись - часто сдыхают), и ныне поставленные начальники отчасти (медлили, и как будто специально - не послушав от 21.03.2014г. сказанное), и все же, хоть эти управлять не готовились и порой допускают серьезные промахи, успокойтесь и претерпите неудобства (изначально не ими устроенные) - сохраняя страну и надеясь на благополучное разрешение - направляя и подсказывая им решения, но главное - чтоб с вашей помощью рядом появлялись и избрались справедливо поступающие и любящие весь народ, и страшились более всех и всего - наказания Божьего (ибо все тайные силы будут делать "добрую мину" чтоб из нетривиальной ситуации выйти, но и будьте бдительны), и не бойтесь - лев будет с вами*, и может даже получится и посетит Украину (или придется** - если силы злобные не успокоятся) - может приютят на время (будет знать лишь 2-3 человека) где-нибудь в монастыре (ибо где хранятся предания как не в них) или в деревне (поухаживать за землею). (У льва еще два брата - старший, не находя применения, упокоился (кто понял что сие значит и о чем это), младший - хорош лишь как воин, сила большая - но без льва рядом - пусть лучше дремлет, пока не понадобится делу Божьему). Кто радуется льву? - похоже, почти никто - единицы, - ну, и оставайтесь безрадостны на свою погибель - такие, разжигающие грехи и лелеющие неправды лишь, соблазняя других - и Господу, Христу, не нужны - ибо лукава и двулика радость и к Нему, - и лев обойдется без личин сих, не распространяющих свет Слова, а веселящихся - при чествовании "отличников" лжи, и ликующих - при виде "героев" насилия.
* И в неделю может повернуть необратимо войну - лишая многих украденного, но большинство не верит ни сему, ни словам Божиим, а за идеями плетутся - по которым и живут в отступничестве, - но земля не исправится без льва - не наполнившись слышащими его (народ же встанет сам и порешит - услышав истину, но горько и возможное буйство).
** "У вас же, может быть, поживу, или и перезимую, чтобы вы меня проводили, куда пойду" (1Кор.16:6).

Бог помазывал царей править и нечестивых из них - лишал власти, тем более - будет ли Он снисходителен к вождям народом избранным, которых, словно в дальнейшее потакание греху - невозможно сместить за деятельность преступную - во спасение душ их, когда правда связывается и смелым из народа в обратном праве отказывается - для возможности суда над лукаво начальствующими. Что вы творите? - власти и правители нечестивые (хоть поставленные, хоть самостийные, хоть трижды избранные), от ваших личных интересов и политики - столько народу гибнет, и военных и молодых, что будто перманентная война идет ныне, но не столько информационная (преступной теле-психиатрии), а духа смелости и правды (братолюбия) с духом извращений и наживы (кровопийц).
И жаль русских, - но за свое молчание и приятие лжи, за безразличие к будущему и детей своих - будут Богом сильно наказаны, а что творят недоумки с армией украинской - то же будет и с русской, только в раз 7-м горше выйдет, ибо как понять, ладно - Путин собрался в ад, а вы все куда? - туда же!, и все это - ради него*, Вова скоро кончится - ибо началась агония, разве не видите, будь она хоть воинственной, хоть театром абсурда "эго-элиты", хоть в виде самого эффективного менеджера всех времен и народов - сколько бы не устраивал отрежиссированно "честных" теле-разговоров, которые, для перевода обратно в смысл реальный - можно понять лишь пригласив сурдопереводчика правильного (с панихиды Манделы, из ЮАР), - и не стал смотреть агитационно-лживые штампы. Все таки, думалось что у этой своры хоть на йоту останется от человеческого - но все сожгли совесть во лжи (как будто лукавством убедив народ - этому поверит и Господь, что равно - насмешке и над Богом, и лев заступится за чад устойчивых), превратившись в скотин, а у главного, кроме лживой пасти, остались лишь рога - бодаться, и копыта, одни - приобретать неправедно, другие - спешить к насилию, да хвост - крысиный.
* Путин - начиная на собчачей службе сосунком, по виду - не сильно-то и разнился с Яценюком (как, впрочем, и на молодого Бандеру схож - психо-физиогномически), - но вот потом, с ФСБ шайкой (партийной охранкой) решил и в памяти людей властвовать вечно - и превратился в такого-вот, (думает) "хитрее всех" - подлого зверя.

Лев предупреждает, - раз "Правый сектор" (пусть опубликует религиозный и национальный состав в процентах, примерно, ибо он православным воинством скоро стать может) через СМИ России обвиняют "фашистами" или называют весь состав "бандеровцами", тогда Путин - это глава правительства (хунты - при запредельном количестве внутренних служб полиции) евро-нацистского геноцида русских (не прошлого, а современного уничтожения людей), - ибо защитники майдана за пределы своей страны не выходили, и не требует украинского телевидения в России, и не замордовали народа столько - сколько страдает от юридических легитимных правительств. А многие русские леваки и даже некоторые националисты - превратились в фашистов при нацисте Путине (космополите "русскоязычных") - не судя по его делам, не видя воочию даже - презрительного отношения к народу (государство образующему), и законодательное удушение свобод прихвостнями - бременем штрафов и судилищ, и целенаправленное лишение труда - через разруху производств и населенных пунктов.
(Но предательство в малом - обязательно повторяется и в деле большом, - Путин лукаво рассчитал, что если ФСБ-"Э" уговорит и поддержат общественники хоть чуть - то назад им дороги не будет, следовательно, оправдывая действия далее или не бросив амбиций - скоро превратятся в его сподвижников, и далее можно лишь ожидать обще-объединенный фашен-нацизм в русле идеологии "Единой России" (или ОрНФ им. Путина) иституциированной ко всеобщей лжи и насилию, - особенно же услужливых часто показывают в "тайнах и заблуждениях" по "Рен ТВ", или на "НТВ" в "ЧП обзоре" - где продавшие души журналисты тиражируют душещипательные истории смешанные с ложью, впрочем, как и в ежедневной агитпроп-подборке других балаган-программ телевидения).
А что до погибшей "Небесной сотни" - то для льва они все крещены и освящены кровью - (в) православные (и кто был униатом или даже католиком, - не все святые и по отдельности (хотя и возможно некоторые), но цель, подвиг и общее дело - свято, а кто из священников* разучился различать Дух свыше и не понимает что Богу угодно во имя истины - пусть вспомнит издревле массовые подвиги мучеников, иначе - так и продолжит "освящать" братоубийственное "творчество" Путина с Януковичем и прочими тайными планами сил злобы), ибо сии вышли бороться с неправдой (не возлюбив лжи), и не мечтали о личной власти - раз в бой пошли, и за благо народа и другов своих - лишились и самой жизни, ибо отстаивая правду понимали по истине, что Дух Божий - "не боязни, но силы (уверенности) и любви (к братьям и простым людям) и целомудрия (девственен - с праведной и доброй целью)" (2Тим.1:7) - и иное дело, что пришедшие руководить или возомнившие урвать, отделиться и властвовать - могут предать и их (что же до милиционеров - они за службу имеют и плату и награды, и даже, если за ложь суетомудрия стали сражаться, то и милость также - из жалости к пострадавшим, если она от души, а не как покупка лояльности - для распространения распрей).
* Неудобно и горько что приходится напоминать священникам, постигающим лет 7-мь учение, то - что лев понимает лишь немного - внутренне, что находится у простого человека в глубине души его - в правящем Духе.

14-19.04.2014г.

Христос Воскресе! На Пасху (20.04.2014г.) посетил ближайшую церковь помолиться со всеми дабы - исповедался, причастился (хоть и получилось строго поститься лишь первую и Страстную неделю, ибо на ополченной страже находился) и молился обо всех и праведных и злых даже (как обещал накануне), дабы вразумились Господом и о любви призванной свыше вспомнили (и отныне, все отступающие от истины и продолжающие лгать - да не обратятся с губительного пути и предадутся огню). Во время пасхальной службы на многих пребывала радость внутренняя, хотя видел и скорбные лица, и также немного насторожило что священники славили и восхваляли Господа "митингово" (решив, от того что церковь специфическая - священники из молодых, и недавно рассеялись от наставников), как и огорчило - что молодежи в церкви стало меньше на четверть (видимо, как симптом лживой симфонии-симонии власти - разнозначности в словах иерархов и делах правящих), но опечалился лишь на время (ибо вспомнил, что когда шел к ночи в церковь, то гурьба ребят шедшая мне навстречу стала восклицать - "Христос Воскресе, Христос Воскресе!" - опешил даже, не ожидая от них услышать, и дивясь задору, ответил - "Воистину Воскресе!" - и провожая взглядом сильно радовался сему и им, здоровым и смелым) - понимая время и происходящее, ибо что в обществе творилось (и продолжает) при завываниях бесов о "их славной победе", какая истерия-психиатрия - что от смрада лжи начали тухнуть даже свечки истинные, - но все же, Господи, многие остались непоколебимы, и живы при сильном духе, как и те мальчишки - искренние, и радуюсь о Тебе - приближение чувствуя. Воистину Воскресе!

Как одна православная церковь, так едины и братья по вере - и можно пойти в храм и помолиться и в Америке и в Китае и в Греции, и в России и на Украине, но если избираемые правители, лишь на руках народа приподнятые выше - рассорились до вражды в православных пределах (когда отсутствует истинный защитник веры), и невозможно примирить их - во грехи им, а зачинщику или братоубийце - и извержение грозит (а то и предав анафеме такого, или сатане для мучений), то для священника какие земля Отечества и народ ближе? (и уж тем более когда нападает не христианин) - разве не те где он пасет чада в истине и где для служения перед Богом его кормят десятиной (хоть и скудной), разве из большей любви чем прихожане его могут насытить лишь извне и издали некоторые иерархи - стамбульские или кремлевские (каждый со своими тайнами интересами и начальствующими намеками), ибо если брат Каин от жадности* помутился разумом и все пожирая - захотел крови Авеля, а иерарх церковный сего не порицает - то злы дела их (обоих), и тогда действия притесняемого и молящегося о Божьем заступничестве - праведны, ибо единство братское как и кровное - прежде всего духовное, и взывает поступать с любовью ко всем близким, с доброй взаимностью, а не навязывать условия и жаждать управления территорией по надуманной идеологии (подобно антирусской по сути - как в самой России), ибо если священники от всей души принимают правителей избранных - то какого Христа примут, и примут ли истинного когда придет?. В таком случае, когда брат стал на путь братоубийства превратившись в противника - то церковь (УПЦ МП) должна не предавать народ свой, а первой наставлять защитников и помогать Отечеству своему (государству, земле), иначе раскольники (УПЦ КП) и автономы (УАПЦ) - из старой вражды и гордыни, как и униаты из интересов Папы - разведут народ дрязгами на фронты и армии, доводя распри - до погибли, тогда даже шаманы язычников, которых может и не коснулось слово Божие - окажутся более близки к истине Господа при одухотворении правдой для защиты своего народа. И сколько говорено (и выше) - отбросьте гордыню и объединитесь в истине (канонически, в митрополиях церкви всей Руси, но самостоятельными** братьями по Духу, - конечно, можете исполнять, а можете и игнорировать***, ибо это прежде вам нужно, но не исполнив - доставите большое удовлетворение иудеям жидовствующим - лжецам и сребролюбцам с безбожниками), ибо по сугубой отдельности - зло творите, одни - глядя на патриарха и не понимая сущего - путают истину с услужливостью (или к прилипшим общественникам прислушиваются), но еже и иерарх невнятен - то что усвоишь от него, а если властен и противоречит писаниям - то что взять с человека помутненного (а тем более, из тех - кто еще ранее подобными рукоположен, если не избрали себе мудрого наставника по истине служащего Богу), другие же - возбудив гордыню и отворачиваясь от братьев (то поглядывая на Запад, то защиту ища у распространителей лукавства и соблазнов) - извне ко вражде научаются, но еже такие разделяют даже кровное братство - то о каком духовном прорицают, а если подстраиваются под каждого людьми избранного - то Христу ли служат они, и таким своим упорством могут лишь довести ситуацию - что и могил их не окажется, ибо если служите Богу и народу присутственному (рядом, тут) при наставнике мудром, то дополнительно еще кому? - атеисту Путину и лицеприятствующему Кириллу, или баптисту Турчинову (говорят, священник) и льнущему к туркам Филарету, или мусульманину Эрдогану и экуменическому Варфоломею, или протестантско-лютеранской Европе и главе отступников Папе Римскому, и знайте, Богу не нужны священники трусливые и разделяющие**** веру или государства***** (из выгоды чаще), а ошибающихся изредка и исповедающих людям открыто грехи заблуждений своих - и Господь может помиловать и народ сможет простить.
* "А если не делаешь доброго, то у дверей грех лежит (лучшее из имеющегося и накопленного); он влечет тебя к себе, но ты господствуй над ним" (Быт.4:7).
** "И сказал Господь: вот, один народ, и один у всех язык; и вот что начали они делать, и не отстанут они от того, что задумали делать (ибо сказали: "построим себе город и башню (крепость, для гордости), высотою до небес, и сделаем себе имя (известность, для славы), прежде нежели рассеемся по лицу всей земли" (видимо, окончательно)" (Быт.11:4)); "сойдем же (в Троице) и смешаем там язык их, так чтобы один не понимал речи другого (лаялись). И рассеял их Господь оттуда по всей земле; и они перестали строить город (величавый, царство мирового порядка). Посему дано ему имя: Вавилон, ибо там смешал Господь язык всей земли, и оттуда рассеял их Господь по всей земле" (Быт.11:6-9). "А если бы все были один член, то где [было бы] тело? Но теперь членов много, а тело одно" (1Кор.12:19,20), так кто создает вновь единоподчиненную (централизованную под одного) церковь (миропорядок или ведет к таковому) и государство с народом языка одного (принижая другие - данные Богом) - римскую ли, английскую ли, русскоязычную ли - чтоб силой собрать народные сообща идти против Бога, когда растеряли даже братский дух (большинство народов мира - избирая сребролюбцев), ибо если не по правде поступаете - зайдете в болото и пожрете друг друга, - но, все же, лев избавит остаток из народа праведного, и претерпев он - по времени соберется с исцеленным.
*** "Ибо Христос послал меня не крестить, а благовествовать (и скрепить колеблющихся), не в премудрости слова (его здравомыслии, здравом смысле), чтобы не упразднить креста Христова (веру - разумом). Ибо слово о кресте для погибающих юродство есть, а для нас, спасаемых, - сила Божия" (1Кор.1:17,18).
**** "Некто из народа сказал Ему: Учитель! скажи брату моему, чтобы он разделил со мною наследство. Он же сказал человеку тому: кто поставил Меня судить(!) или делить вас?" (Лук.12:13,14), "ибо где сокровище ваше (имущество, идея, вера), там и сердце ваше будет(!). Да будут чресла ваши препоясаны и светильники (очи) горящи (собравшись и другим освещая). И вы будьте подобны людям, ожидающим возвращения господина своего с брака, дабы, когда придет и постучит, тотчас отворить ему. Блаженны рабы те, которых господин, придя, найдет бодрствующими; истинно говорю вам, он препояшется и посадит их (за стол, начальствовать), и, подходя (еще вперед их), станет служить им. Будьте же и вы готовы, ибо, в который час не думаете, приидет Сын Человеческий" (Лук.12:34-37,40).
***** "Фарисеи же, услышав [сие] (об исцелении слепого и немого бесноватого), сказали: Он изгоняет бесов не иначе, как [силою] веельзевула, князя бесовского. Но Иисус, зная помышления их, сказал им: всякое царство(!, государство), разделившееся само в себе, опустеет; и всякий город(!) или дом, разделившийся сам в себе, не устоит" (Матф.12:24,25), - и кто из священников знает кому помогает? - Христу исцелять или веельзевулу разделять. "Между тем народ в городе разделился: и одни были на стороне Иудеев(!), а другие на стороне Апостолов. Когда же язычники и Иудеи со своими начальниками устремились на них, чтобы посрамить и побить их камнями, они, узнав [о сем], удалились в Ликаонские города... и в окрестности их, и там благовествовали" (Деян.14:4-7) - о Христе.

Помутились у большинства разум и сердце - так что судите лишь по себе и по разглагольствованиям - не соизмеряя поступки внешние с писаниям и благовестием*, - ибо священники как цари - от себя подсказывают что делать, а правители как священники - излагают идеи (для тайных целей) - неосудно слова свои возводя в святость (запрещая обсуждение и другое мнение), но если человек на себе чувствует меньше власти Бога чем иерарха или властителя - то такие повелители - свои полномочия превысили, и еже у таких в душе ничего доброго не сохранилось, а правду сверяют по разным книгам - то такие - духом мертвы, и так же и дела их - обветшают к концу.
* (Некоторые хотят чтобы о том что пишется, чуть ли не каждое предложение, сопровождалось ссылкой что Бог дал это - умение, понимание и веру, хотя разве это не ясно, раз каждый живет по Божьей воле, тем более - из тех кто во славу Его работает).

Что ныне происходит? разве не понятно для знающих писания, - ибо где в пределах родился лев среди праведного семени - там и лукавый зверь преследует Господу верных, ибо явил Бог сюда Свое слово, судящее по Слову - исполняющее лишь волю Божию, дабы указать заблудшим праведную дорогу, и обличить соблазнителей большого кровопролития и предупредить об многообещающем человеконенавистнике - коим прощения не будет, ибо не раскаются из-за амбиций и продолжат блуд и насилие, но как Господь ускорил льва рождение (пчелиным роем), то и пришел раньше на полмесяца с немногим более, чтоб отступившим от Бога - продлить время покаяния и дабы сбросили личины блуда всякого - сменив на ризы радости и праведности*, ибо что обличается - сохраняется судом по воле Господа к наказанию - духом, отпрежде что внутри - и затем с пришедшим свыше.

* "Так и при воскресении мертвых: сеется в тлении, восстает в нетлении" (1Кор.15:42), "Первый человек - из земли, перстный (Адам); второй человек - Господь с неба (Христос)" (1Кор.15:47) - потому-то всегда впереди предупреждают и возвещают пророки. "Каков перстный, таковы и перстные (Ной, Моисей); и каков небесный, таковы и небесные (Святые Его)" (1Кор.15:48), тленные же - и грешат и каются, и обличают и побеждают, нетленные же - судят тление смертных и восхищают бессмертием. "Когда же тленное сие облечется в нетление (слова правды) и смертное сие облечется в бессмертие (дела истины), тогда сбудется слово написанное: поглощена смерть победою" (1Кор.15:54) - ибо для святых времени не существует - слово живо и на каждый день присутствие, а для иных - его не будет, быстро распылится в забвение - во мгновение, подобно падению к смерти, ибо "Жало же смерти - грех; а сила греха - закон" (1Кор.15:56), через который, исходящий от падших человеков, ад постарается оневолить смертных до тлена - пытаясь одержать над словом святых победу, но что им, проклинаемым сынам бездны - не однажды битым и ныне тоже, противопоставить, - самое простое, разве что - ибо, когда сбывается писание по слову истины Божией - ад терпит поражение, надолго, и святые Его просвещением - выводят из тьмы всех верных из смертных.

"Ибо я думаю, что нам, последним посланникам, Бог судил быть как бы приговоренными к смерти, потому что мы сделались позорищем для мира, для Ангелов и человеков. Мы безумны Христа ради, а вы мудры во Христе; мы немощны, а вы крепки; вы в славе, а мы в бесчестии" (1Кор.4:9,10). "Ибо, хотя у вас тысячи(!) наставников во Христе, но не много отцов(! верных); я родил вас во Христе Иисусе благовествованием" (1Кор.4:15). "Как я не иду к вам, то некоторые [у вас] возгордились; но я скоро приду к вам, если угодно будет Господу, и испытаю не слова возгордившихся (! верящих лжи), а силу, ибо Царство Божие не в слове, а в силе (Духа, уверенности, отстоять истину благовестия*). Чего вы хотите? с жезлом придти к вам, или с любовью и духом кротости?" (1Кор.4:18-21), - почему и говорю что Украину спасет только вера, если соберется в истине и воедино - пример показывая миру.

Ибо за доверие искусившемуся погубителю, ополчившемуся к братоубийству - противнику слова от Сиона (властвующего ложью) - крепости язычников, за поддержку и следование неправедному Иерусалиму (некоторой столице) - дома нечестивого, за приятие образа власти и порядка не правосудного Израиля (истину попирающего) - сынов дьявола, - все возомнившие из себя исполнителями Божьего определения, напяливая на себя его - падут, раздробятся - за всякие преступления свои, вместе с сообщниками их (что больше касается и России).
Ибо "так говорит Господь Бог: скажи: меч, меч наострен и вычищен (чтобы отдать его в руку убийцы); наострен для того, чтобы больше заколать; вычищен, чтобы сверкал, как молния. Радоваться ли нам, что жезл (врученный рожденному) сына Моего презирает всякое древо (знаменитость по крови)" (Иез.21:10). "Ибо он (меч) уже испытан. И что, если он презирает и жезл (Христа)? (то и) сей (меч) не устоит, говорит Господь Бог" (Иез.21:13) - и падет, как и любой земной повелитель презревший Слово или отступивший. "Возвратить ли его в ножны его? - на месте, где ты (лукавый лжец) сотворен (духами иными, под идею крыльев орлиных), на земле происхождения твоего (отступника от братьев кровных и духовных) буду судить тебя (и никуда скрыться не сможешь): и изолью на тебя негодование Мое, дохну на тебя огнем ярости Моей и отдам тебя в руки людей свирепых, опытных в убийстве. Ты будешь пищею огню, кровь твоя останется на земле; не будут и вспоминать о тебе; ибо Я, Господь, сказал это" (Иез.21:30-32).
"Провозгласите об этом между народами, приготовьтесь к войне, возбудите храбрых; пусть выступят, поднимутся все ратоборцы. Перекуйте орала ваши на мечи и серпы ваши на копья; слабый пусть говорит: "я силен". Спешите и сходитесь, все народы окрестные, и соберитесь; туда, Господи, веди Твоих героев(!). Пусть воспрянут народы и низойдут в долину Иосафата (! Бог есть Судья, Господь рассудил); ибо там Я воссяду, чтобы судить все народы отовсюду. Пустите в дело серпы, ибо жатва созрела; идите, спуститесь, ибо точило полно и подточилия переливаются, потому что злоба их велика (в долине Израильской ли, Крымской ли, Винницкой ли, то ли в пределах Иосафа). Толпы, толпы в долине суда! ибо близок день Господень к долине суда! Солнце и луна померкнут и звезды потеряют блеск свой. И возгремит Господь с Сиона, и даст глас Свой из Иерусалима (от места, горы льва); содрогнутся небо и земля; но Господь будет защитою для народа Своего и обороною для сынов Израилевых" (Иоил.3:9-16).

"Виноградник Господа Саваофа есть дом Израилев, и мужи Иуды - любимое насаждение Его. И ждал Он правосудия, но вот - кровопролитие; [ждал] правды, и вот - вопль (брань, обвинения). Горе вам, прибавляющие дом к дому, присоединяющие поле к полю, так что [другим] не остается места, как будто вы одни поселены на земле" (Ис.5:7,8).
"Горе тем, которые зло называют добром, и добро - злом, тьму почитают светом, и свет - тьмою, горькое почитают сладким, и сладкое - горьким"! "За то возгорится гнев Господа на народ Его, и прострет Он руку Свою на него и поразит его, так что содрогнутся горы, и трупы их будут как помет на улицах. И при всем этом гнев Его не отвратится, и рука Его еще будет простерта. И поднимет знамя народам дальним (издали), и даст знак живущему на краю земли (Окраине, родившемуся у края границ), - и вот, он легко и скоро (в свое время) придет; не будет у него ни усталого, ни изнемогающего; ни один не задремлет и не заснет, и не снимется пояс с чресл его, и не разорвется ремень у обуви его; стрелы его заострены, и все луки его натянуты; копыта коней его подобны кремню, и колеса его - как вихрь; рев его - как рев львицы (задиристой); он рыкает подобно скимнам (молодым львам), и заревет, и схватит добычу и унесет, и никто не отнимет" (Ис.5:20,25-29).
"И сказал Он (Господь): пойди и скажи этому народу: слухом услышите - и не уразумеете, и очами смотреть будете - и не увидите (как Христа, так и льва, родившегося). Ибо огрубело сердце народа сего, и ушами с трудом слышат, и очи свои сомкнули, да не узрят очами, и не услышат ушами, и не уразумеют сердцем, и не обратятся, чтобы Я исцелил их (через веру и слово пророка). И сказал я (Исайя): надолго ли, Господи? Он сказал: доколе не опустеют города, и останутся без жителей, и домы без людей, и доколе земля эта (! где после Вавилона должен был явиться Христос, затем, где к концу родится и тот, о ком не знают какое имя в ту минуту - когда из уст огонь произведет и меч направляет) совсем не опустеет. И удалит Господь людей, и великое запустение будет на этой земле (части страны, владений). И если еще останется десятая часть на ней и возвратится, и она опять будет разорена (! при восстаниях иудеев - тогда, а ныне - при самостийности и преследованиях); [но] как от теревинфа (фисташкового) и как от дуба, когда они и срублены, [остается] корень их, так святое семя [будет] корнем ее" (Ис.6:9-13), что касается древнего Израиля и пределов России (всегда имеется ввиду вся древняя Русь, и прежде всего крещеная апостолом Андреем).
"Враждуйте, народы, но трепещите, и внимайте, все отдаленные земли! Вооружайтесь, но трепещите; вооружайтесь, но трепещите! Замышляйте замыслы, но они рушатся; говорите слово, но оно не состоится: ибо с нами Бог!" (Ис.8:9,10) - с теми, на стороне коих правда и сила веры Божией (независимо кто себя таковыми считает, ибо великое множество во лжи погрязли). И будет Господь камнем преткновения для обоих домов Израиля - "И многие из них преткнутся и упадут, и разобьются, и запутаются в сети, и будут уловлены (грехами, отступив от истины). Завяжи свидетельство, и запечатай откровение* (! Иоанна Богослова) при учениках Моих". "И будут они бродить по земле, жестоко угнетенные и голодные; и во время голода будут злиться, хулить царя своего и Бога своего. И взглянут вверх, и посмотрят на землю; и вот - горе и мрак, густая тьма, и будут повержены во тьму. Но не всегда будет мрак там, где теперь он сгустел" (Ис.8:15,16,21,22).

* Православные знают (согласно и Откровения) что на Руси (в пределах России) - будет царь, но часть славянских братьев опасаясь как и ранее (на протяжении многих веков) власти Божьего посланника - правосудного помазанника (может иногда и оправданно, отчасти, по грехам своим) - ныне в большинстве приняла по сердцу власть выборно-республиканскую (ничего общего не имеющей с православием), разве что лишь подходящую и оправданную в управлении территориальном, отчего - не понимая и далее, без истинного защитника веры и правды - много народа пострадает. И он родился - на Украине** (вначале физически (глава 14), затем, и как бы повторяясь - окреп и духовно в истине), где во младенчестве и крещен в РПЦ МП (верный сей церкви в пределах единой патриархии, территориально ныне - УПЦ МП, где и родился***), но находится в России (как и должно по писаниям произойти). Посему-то дракон (с двумя зверями, - что прячутся лживым подражанием правды, прикрываются лукаво христианством, раздувают образы мнимые и обещают великое материальное будущее - дабы весь народ полюбил, и так пытаются избежать, за совершенные преступления и предательства - суд праведный, по законам Божьим - который им невыносим) не имея возможности преследовать**** родившегося (не особо и стремящегося светится на публике), и зная - что он послан Богом и оберегается Им до окончания служения и Святым, иже сила родившегося - в слове (тотально замалчиваемом всеми), которое лукавый отступник даже терпит, когда бранятся за дела лжи и обличаются в клевете - все звери и духи его (что, все же, не всем позволено, даже священникам пребывающим в силе Духа и посланным добрым словом и правдой народ пасти, остальные же, кто их злословит перед народом - будьте осторожны, тем более - от себя, не полагаясь на силу слова церкви (или без аргументов), и желательно - лишь ссылаясь на высказываемое рожденным, не-то зверями - многие будут преследованы за слова свои или перекуплены пути их), ибо с угасанием физическим по звезде утренней - еще прежде, все кончится и для множества сынов злобы (отступивших избранников) - так как больше и не изменить ничего из сказанного ранее (как и ныне прорекаемого приближающегося наказания), отчего власть теряющий идол, под всяким видом - лишь и может преследовать жену (страну, церковь - родившую младенца) и прочих от семени ее (христианских братьев - имеющих свидетельство Иисуса и сохраняющих заповеди Божии, - жаль только что католики и протестанты - давно одному врагу подчинились (разделившись), большинство православных - под другим зверем запутались (князьям верят больше чем слову истины), а греко-католики (униаты) - не понимают в чем спасение (спутав кровное и духовное - и за что и на каком фронте биться) - чтоб не вернулись к истине, пытаясь столкнуть их - пугая ужасом прошлым и разворашивая грехи отцовские).
** (И хоть царь Николай I, на некоторой древней территории, махом лишил многих обедневших - дворянского достоинства, а святой Николай II, когда большинство близких сребролюбцев предавали - награждая из сих униженных, продолжающих служить верно - явил признательную благодарность и выразил самую большую надежду, - то это были их пророческие решения - дабы родившийся и заранее благословленный, выросши среди народа - многое понял, как и то - с кем пребывает Господь. Ибо и цари допускали ошибки, бывало и исправляли их, но часто не считались с народом и упорствовали - потрясая и истину и веру в земных поборников, что с речением от Бога, то смотря на поведение и не каяние высших - перерождались и подданные, русские, - даже Николай II, еще будучи князем - венчался с женой по-православному, но затем (поколебался), кто-то уговорил - и их венчали еще и по-лютерански).

*** "Елисавете же (клянущейся что Бог есть) настало время родить, и она родила сына. И услышали соседи и родственники ее (ныне народы), что возвеличил Господь милость Свою над нею, и радовались с нею. В восьмой(!) день пришли обрезать младенца и хотели назвать его, по имени отца его, Захариею (Господь вспомнил). На это мать его сказала: нет, а назвать его Иоанном (Господь милосерд). И сказали ей: никого нет в родстве твоем, кто назывался бы сим именем (ибо дал Господь новому Израилю - язычникам, и остатку праведных - новое имя, и сего сына). И спрашивали знаками у отца его, как бы он хотел назвать его. Он потребовал дощечку и написал (ибо из уст и не услышат имя родившегося до времени): Иоанн имя ему. И все удивились (не по иудейской традиции). И тотчас разрешились уста его и язык его, и он стал говорить, благословляя Бога. И был страх на всех живущих вокруг них; и рассказывали обо всем этом по всей нагорной (праведной) стране Иудейской. Все слышавшие положили это на сердце своем и говорили: что будет младенец сей? И рука Господня была с ним. И Захария, отец его (глава), исполнился Святаго Духа и пророчествовал" (Лук.1:57-67, и далее - до конца), - и когда Господь грядет рассудить остаток мира, то вперед каков должен придти?, не тот ли кто "больше пророка" и еще ранее "бранящимся львом" виделся - для поражения не покоряющихся слову Божьему, когда сами они же - призовут лишения на свою голову и за языческие убеждения - истекут кровью, а из праведных в истине и смелых - будет готовить встречу Тому, Который не родится, а явится свыше, вначале - в сердцах (ибо Ты, Господи, там пребудешь - где истинно славится Твое Имя), хотя родившийся и сам, по грешности - среди людей обычной, тоже побаивается-то и предстать перед Ним.
**** Ибо Иоанн Богослов не повествует о нем - подобном Сыну Человеческому (Откр.14:14), до предупреждений Ангелов - о покаянии, казнях и судах, и лишь "после сего я увидел иного Ангела (не из семи, вещающего не от имени иерархов церкви), сходящего с неба и имеющего власть великую; земля осветилась от славы его (человека)" (Откр.18:1), дабы совершить суд и над женой любодейкой (идолослужительницей идейной, находящейся на семи холмах), ибо за неправедные дела зверя - не каялась, а еще более верила и развращалась каинами (и накажется так - что и "крылья" потеряет), а устоявшая и по истине жена Его - стала ли приготовлять себя для встречи Царя?, ибо все жаждущие поверят и сердцем примут Его (на то и послан лев).

А священники, из боязни, чтоб вдруг не соблазниться неизвестным впереди идущим - страшась ошибиться, соблазнились заботливым пустозвонством Путина, с его оправдывающими выдумщиками, - и пусть не лезут и в политику (не занимаются идеями - тогда и не соблазнятся ничем, что простительней), и лишь Богу служат - людям истину разъясняя по писаниям, а не действуют по административным предписаниям - напутствуя на подобия правды разные и политику избранцев вперед освящая (но даже Христос не отпускал грехи наперед, а только взял на Себя совершенные до и при присутствии Своем, да идущим за Ним обещал Царствие), ибо довели народ до того что стал хуже неневитян, но Иона избегал упредить тех - за неправды и по грехам их (и поверили - даже одному), а ныне сколько предупреждается подобными, священников особенно - но они не слышат и не торопятся исправить пути свои и народа задурманенного ложью, а во множестве радуются неправде и друг друга подбадривают - кормят мирской ложью и причмокивают от удовольствия, - опомнитесь! - разве забыли что первые на суд пойдете!, но если будут судиться и безтелесные, то каково будет телесным? - ибо вина за безобразия расцветающие - прежде всего на начальниках власти и иерархах церкви, за то - что смешивают белое и черное - добро со злом (в разных пропорциях) - не разделяя праведное и скверное (и ждут превращения Савла в Павла, но тогда, книжника жидовского - не переубедил бы никто, лишь только Господь, - а ныне чего ждете, что кого-то переубедят идейные буквоеды?).

Если не можете терпеть различий в вере, пока опять не станут братьями для властителей перед Богом - по истине священники, то для таких особей - полно идей и тлетворных (чтоб впотьмах шляться), а если кому русские, украинцы и белорусы не братья (как и среди других соседствующих народов), а невесть кто, то и Адам, Ной и Моисей таким - не праотец, ибо если бы на земле необходимо было только кровное и языковое (языческое) единство - Бог не разделял бы на языки и Господь не посылал бы Апостолов во все концы земли, ибо понимать друг друга будут и во спасение соберутся воедино - только Бога любящие, искренние. И мы не можем забывать, что и по еврейской традиции - древние обычаи и языки - Богом даны, и являть их должны - в большие праздничные и радостные дни, дабы помнить время, и пребывать в преосвящении, когда Господь праотцов, и нас в них - тут посетил, - кого раньше, а кого позже, языком о сем свидетельствуя (даже то что в пределах Руси празднуя пьем пиво с рыбой, которую и апостолы любили - говорит что из древности есть корни и еврейские) - но и тем не менее однинаковая награда всем, кто Бога в сердце помнит и неразлучно носит. Ибо как вы готовите на земле во славу и в душе место для Господа, так и Он к тем отнесется, - грешащие - предадутся смерти, освящающиеся - воспрянут к славе и жизни вечной.

20-28.04.2014г.

Усматривать же во всем заговоры иностранцев и врагов внутренних - это всего лишь объяснение наполовину (не без этого влияния, конечно), ибо в основном все происходит из-за того - что во всем мире человечество помутилось (веру и трудовой покой - поменяв на соблазны и распри), особенно, властей верхушка - себя богами и вершителями судеб народов и мира почувствовав.
А если кто думает что в мире есть правительства верные христианству истинному (православию, да хоть и католичеству с протестантами), то не ошибайтесь - нет их, - везде законодательно преследуется или используется церковь - открыто или незаметно, а все правящие - отступники и блудни (что простительно, лишь отчасти, не знающим Христа - язычникам), особенно сребролюбцы (из желания возвыситься над всеми - соблазняя и покупая другие души), где в угоду им иерархи и священники на поводу у них - до того веру довели, что их духовные плоды (благие поступки) - внешне по жизни видны, ибо принизили Дух - лишь до благополучия каждого в отдельности или семьи, а то и за счет братьев своих, и умалили упразднившего зло Закона учением Бога и позволили не примирившихся* с Ним надеть на людей пута новые - что человекам связали волю и не верят совести, и лишь некоторые члены церкви соблюдают верность истине, но и из них есть стремящиеся в политику за славой или же повелевать меньшими - служа этим отпавшим**, использующим господство Христа - лишь во свою власть, или к выгоде таких же продажных как сами, то за се от Бога какие будут у них награды? - мрачная скорбь и падение бесславное.

* "Все же от Бога, Иисусом Христом примирившего нас с Собою и давшего нам служение примирения, потому что Бог во Христе примирил с Собою мир, не вменяя [людям] преступлений их, и дал нам слово примирения (с любовью к почитающим и просящим прощения). Итак мы - посланники от имени Христова, и как бы Сам Бог увещевает через нас; от имени Христова просим: примиритесь с Богом" (2Кор.5:18-20).
** "Ты знаешь, что все Асийские оставили меня; в числе их Фигелл и Ермоген. Да даст Господь милость дому Онисифора за то, что он многократно покоил (принимал) меня и не стыдился уз моих (за свидетельство Христа), но, быв в Риме, с великим тщанием искал меня и нашел. Да даст ему Господь обрести милость у Господа в оный день; а сколько он служил (помогал) мне в Ефесе, ты лучше знаешь" (2Тим.1:15-18).

Лжеучение о государстве - что царю будь беспрекословен словно Богу, а тем более временщику избранному гражданами - для порядку, которого характер лично не знаешь, а взлетевшего в гордости - и вернуть с небес на землю не можешь - обманка, ибо нельзя исполнять противоречащее слову Божьему, ибо праведный, будь даже царь - устыдится допущенной собой ошибке, а защищающийся юридическим правом и законом бесстыдник - без чести и совести (лжец, вор, истязатель или грехами гордый), лишь разгневается и посмеется над осмелившимся присвоенным им холопом - чем одновременно возвышается и над истиной Господа.
И хоть разбойник, охотящийся за имуществом богатых - понятней людям чем чиновник, насильно или на доверии, обирающий народ, но такой придя во власть - будет делать первое и другое, и он людям в достижении благополучия и в отстаивании прав - не помощник, ибо проходимец - и вор и лжец и убийца одновременно, как и все подчиненные - станут на него же похожи, а если у кого из таких или родственника - другой страны гражданство или деньги на чужбине (за границей), тот будет и к народу высокомерен, а "в нагрузку" - потенциальный соглядатай их (представитель чужой разведки - не всегда военной, чаще политической - открыто разлагая и искушая идеями партии единую веру, особенно в некрепких).

Что же до национализма и нацизма, то между ними тонкая грань(!), ибо только отчасти политическая, т.к. первые выступают за широкое пропорциональное представительство во власти (другие этносы учитывая - многонациональная перспектива), и в руководстве экономикой и в распределении народного достояния (нечто близкое социализму со взаимным делегированием прогнозов и планов развития и в регионально-частном бизнесе) что ближе к демократии, а вторые - за узкое представительство только имущественной элиты (иноплеменных не учитывая - мононациональная политика, а если иначе - значит пришла этнического меньшинства группка), присвоение ими экономики и достояния с уступкой части лояльным (нечто подобное олигархическому госкапитализму с полицейским законодательством) что скорее либерализм, для чего им и нужны партии, хоть левые, хоть правые - хотя и среди "красных" есть трезвомыслящие коммунисты, но окажись у власти - продолжат, против самостоятельности и веры, дело партийного фашизма (единства) дедов, и среди "белых" есть верующие в демократическую истину, но молодое племя, в истории лишь поверхностное - может привести к идейному нацизму (вождизму) избранных, и очень часто они объединяются из-за целей - переча лишь в первенстве.

Это правда что евреи всегда с левыми и красными или более 60% в руководстве любой партии, ибо даже когда на их сообщество или иудейскую веру никто не посягает - им не нравится в государственных делах (и в этнически другой стране) пропорциональное участие в управлении, априори, из боязни - потерять влияние на власть материальными богатствами или подпасть под преследование за идейные эксперименты и общественные преступления, хотя исторически (в последние столетия), именно от их влияния - законы человеческие стали выше законов Божиих, что расплодило везде и во всем - ложь и злоупотребление положением, причем, и массовый терроризм против населения начали применять они же (ранее осуществляемый, в основном - только против властных инициаторов насилия) - начав с тех пор когда "фашисты египетские" (удравшие от преследования после 2 Мировой войны) оттачивали тактику давления общественных групп арабских джихадистов на иноверцев, а еврейские революционеры в ответ - обвиняли в терроризме, деловито "подставляя" их (сами совершали, и против иудеев, а компрометирующие улики мусульманским организациям подкидывали и сообщали в полицию), что и переняли секретные службы и привили подконтрольным партиям, экстремистским (но все это как-то по жидо-мусульмански - лукаво, подобно - как сделал злое скрытно ночью или незаметно обманул недогадливого - значит и не делал неугодного перед Богом, но такое прокатит только перед сего мира князем, от чего и понятно - кому служат подобные изощренные идеологи-тактики).

Будьте и впредь внимательны, Путин хотел устроить себе победу к 9-му мая (но в этот раз - без приглашения на Красную площадь морской пехоты США, и отпраздновал ее рейтингами - сам) - хоть в этом были заинтересованы и многие из Запада (осуществляя мечты - Путина вороватыми руками), но не получилось у сторонников "красного графа" Вовы, ибо забыл - что все "цеховики" в Одессе (рассмотрится далее) - очень долго производили "дерибас" (подделки, да он и украинцам не брат - то откуда знать). И даже крамольную мысль выскажу, что не столько и США заинтересована в развале Украины (да и скоро будет не рада и победе над Россией, что Путин тужится законсервировать), хотя Англия не упустит случая - но Европа очень тщится расчленить ее по Днепру, да и путиноиды (сторонники политики Путина) все терроризируют телевизор что "бандеровский" край не в Галиче ныне, а начинается от Киева, короче, все они дипломатически "враждуя" - дуют в одну дуду, с обоих сторон, но задумали музыку одну. И он врет постоянно (как и его теле-журналюги* повсюду), и по некоторой своей логике лукавой - все время сравнивает некоторый член с пальцем. Нет, не Путин изменился (из Савла в Павла, что ждут антихриствующие) - подобно мимикрирующему хамелеону (ибо таким и родился), а как говорят его подлизы - "поменялось время" (видимо, все из-за нововведений Медведева - в этой сфере), а, по их же думке, все недоумки в мире (лишь кроме кремлевских) - уже проспали цивилизационный всплеск (мудрую активность), выведший на порядок, к благоденствию (миру и согласию - братству) и справедливому устройству общества - все человечество (особенно по России и рядом - это очень заметно).

* Особенно после встречи Путина с региональными журналистами (в Санкт-Петербурге), - после чего стали телеведущие вопросы граждан, их задающих - объяснять и чаще перековеркивать - сбивая столку или на противоположные, а "эксперты", "на голубом глазу" (не замечая подмены) - отвечать на эти измененные и перевернутые, но если у журналистов нет совести - и лишь лгут, народу подсовывая** догадки, пересказки, выдумки, подтасовки (фейки), то чем они уличенные - отличаются от публично развратных проституток, но иногда кажется что некоторые гулящие попадут в Царствие Небесное - исповедавшись и покаявшись, а вот проститутки политические и идеологические (личиками девочки - с задницами старушьими, а то и сладкоголосые мальчики - прилизанные воротилами теле-индустрии) - вряд ли войдут в жизнь вечную и после Второго воскресения, ибо соблазняли людей - миллионами (и пусть не думают что наказания избегут).
** "И не делать ли нам зло, чтобы вышло добро, как некоторые злословят нас и говорят, будто мы так учим? Праведен суд на таковых(!). Итак, что же? имеем ли мы преимущество? Нисколько. Ибо мы уже доказали, что как Иудеи, так и Еллины, все под грехом, как написано: нет праведного ни одного; нет разумевающего; никто не ищет Бога; все совратились с пути, до одного негодны; нет делающего добро, нет ни одного. Гортань их - открытый гроб; языком своим обманывают; яд аспидов на губах их. Уста их полны злословия и горечи. Ноги их быстры на пролитие крови; разрушение и пагуба на путях их; они не знают пути мира. Нет страха Божия перед глазами их" (Рим.3:8-18, и далее).

Что нового "произвел" Путин или "улучшил", - в международной политике - размыл все границы, ибо теперь и США с Англией могут защищать везде и всех кто знает английский - посылая "зеленых инопланетян" к лишь напуганным (а верх "спасательной операции" - когда до истерики доведут сами же "освободители"), во внутреннем управлении - изваял концлагерь-страну, где карательное законодательство и изощренные спецслужбы, волоком тянут любого в суд - обвиняя чаще за мысли, в основном сроком до пожизненно (а из фактических, - 2-4 года за убийство (и чаще условно), но 20 лет отсидки - за смеси курительные (зато - очень лояльно к бюджеторасхитителям), а за отстаивание свободы - штрафы потолочные, которые по плечу лишь кланам уголовным), в идеологической сфере - принципы хаоса, где стараться ни за что не признавать любую власть в другом государстве, чтоб там мнение каждого - воспринималось за главное, и затем на удобное ссылаться (а сам где и что бы не пукнул - чтоб победно и во всеуслышание раструбили о народном защитнике), в эристике (искусстве спорить) - из желтой прессы на высказывание принца в беседе частной - официальный ответ пресс-секретаря главы государства (как и в Донбассе все раздувается и переворачивается, ибо журналисты-пропагандисты следят на всех фронтах чтоб не пошатнулся рейтинг гордеца), на санкции - ответ прос(т)ранный, где газовый контракт с Китаем - как показатель здравости рулевых в хозяйстве государства* (ибо из известного ~350$ с каждой 1000м3 (далее, по грубым подсчетам), минус - затраты**), - таких достижений много - всех и не перечислить и не вспомнить, ибо каждый день - появляются новые. Хотя, все же, всплыло одно и важное дело - показал льву почти всю свою разношерстную, законспирированную агентуру среди "левых" и "правых", и националистов (среди них и либеральных) и монархистов (и не удивил, впрочем, но видимо дело плохо, если свой "последний общественный резерв" на амбразуры бросил), так что правых организаций, по чести и совести понимающих истину - всего 3-4, а остальные - право-олигархические "либерасьен" - нацисты (под маской как "заботливых" о русском языке, так и "истинно" верующих баалу-главе), и народ-то как раз оказался не глупым - не повелся, смотря на лицедейство их лидеров удивленно (с глазами окуня) - когда те на избиение молодежи дубинками псов - орали "смельчаки" им в ответ, - "полиция с народом", "спасибо Путину за это".

* Себестоимость - это прямо с народного кармана (что произвели, то и потребили на свою зарплату), добавленная цена - чаще в правящих и хозяев карман (или насколько дороже смогли владельцы продать народу товар), налоги и пошлины - на поддержание обличия власти и в карман чиновников (и на зарплаты - намного выше простых работников), сырьевой налог - чаще равен себестоимости (остальное - присваивается грабящими акционерами и приближенными к властной кормушке), статьи бюджета - адреса творческой работы (где бесцельно прикопаны хитрые преступления воров денег), инфляция - мерило лени и жадности (показатель насколько власть предержащие стали богаче за год). И когда трудящиеся от созидания получают лишь часть от произведенной стоимости, а владелец - некоторое множество от добавленной, который с каждым последующим получением - увеличивает свою возможность приобретения пропорционально степени добавленного множества (геометрическая прогрессия), что в обозримом времени приводит к разорению работника (чему власти тайно и способствуют - политикой экономических законов), потому-то все производства, выходящие за рамки областных-региональных - должны быть общественными (безприбыльными внутри), дабы не порождали бедности в стране.
** Где разведка полезных ископаемых и строительство ~4 тыс.км. магистралей не менее 70-80 млрд.$ (нет желания считать или сравнивать - наскоро взято из публикаций, но некоторые экономисты утверждают что дороже) или ~1/3 от суммы сделки - ~35%, за счет фондов государства, т.е. в доле не менее 50% (или -120$/2), а значит - и без компенсации затрат на строительство (в построенном "госкапитализме") при зафиксированной цене/объеме (минимум 1/2 от % рефинансирования или % за кредит в -10$/2) - потому-то и снято НДПИ (а значит и текущий бюджет не получит ~20$ от цены, выручка же - уйдет на возврат средств в фонд или перекочует в госмонополию записью в баланс для окупаемости долгой (распила), но это уже после их "топ-менеджмента" - как "подарок" поколениям), и тогда реальная цена окажется не выше 350-60-5=~285$, а если в оставшейся доле 49% будет Китай (что оказался по-мудрее - и отказом, не сделал Путину позора надолго), то для них газ будет по цене ~250-210$, и чем дороже строительство в этой совместной "гос-конторе" (как и все путинские предложения) - тем дешевле, и это еще без учета инфляции с ежегодным повышением тарифов, в т.ч. и за время строительства ~20-30%). Что осуществлять будут интересные фигуры - министр энергетики Новак (с "северным" трудовым стажем раздвоенным(?), встречал как-то при компьютерах бухгалтером, кстати - привет Леониду и Александру, а также Анатолию - таможенному диверсанту) и газовик Миллер (раньше бывший на побегушках), - вот такой контроль финансовых потоков - и это только при бюджете "на высшем уровне".

Путин с Западом обкатывает на Украине варианты развала и России (присматривает как и что можно с ними и себе оттяпать), и они будут всяко стремиться чтоб Вова выиграл (кровавый политический розыгрыш - под вражду камуфлируя), задействованы большие силы (мягкие и сладкоголосые - лживые), но без крови - не получилось, - так что для неглупых, кто полит-игру предателей видит - или Путин с кодлой рухнет либо развалится Россия(!). Како, и внутри нет никакой элиты - ибо из чужого ума питают свой рассудок, нет среди и знатных защитников - ибо грабили и рушили все дотла в стране из них же - сребролюбцев, и почти нет верных Богу священников - ибо освящают пути врагов народа - разделившись и исказив учение Божие (повсюду), и нет среди них мудрых спасителей, волки лишь - ибо не знают что и делать, кроме ругани и войны - ибо давно Христа забыли.

Но какие бы "христианские" по(д)становки не изображал Путин с "хабадовцами" (рядясь под идеи православные), как бы ему не трактовали каббалисты писания (не признавая Евангелия) уподобляя суть приземленному пониманию (лишь бы воплотить антихриста-сребролюбца) - но ветер сначала с юга, и будут оборваны крылья у взлетевших от гордости облаков выше, затем только придет "остужать" - клубясь, ветер с севера, после воцарения правды в пределах (может это и провидение, что "раб галерный" пошел против Украины - значит, быстрее рога обломлены будут, и не отчаивайтесь - Бог не дает разума каинам, что бы не предпринимали они).

Ибо "Кто делает грех (особенно осознанно), тот от диавола, потому что сначала диавол согрешил (сознательно лукавя). Для сего-то и явился Сын Божий, чтобы разрушить дела диавола" (1Иоан.3:8) - потому-то у детей лжи ничего не получится, как бы не тужились (для них же и хуже).
И зная о силе Слова - "Прошу, чтобы мне по пришествии моем не прибегать к той твердой смелости, которую думаю употребить против некоторых, помышляющих о нас, что мы поступаем по плоти. Ибо мы, ходя во плоти, не по плоти воинствуем. Оружия воинствования нашего не плотские, но сильные Богом на разрушение твердынь: [ими] ниспровергаем замыслы и всякое превозношение, восстающее против познания Божия, и пленяем всякое помышление в послушание Христу, и готовы наказать всякое непослушание, когда ваше (верных Богу) послушание исполнится (или же почти не останется)" (2Кор.10:2-6).

Ибо народы русские (с украинцами и белорусами) заслуживают большего величия, чем путинское собирание земель через крови пролитие (по-мусульмански, видимо), ибо истинные последователи Христа собирают народы - словом правды, силой веры и Духом, и затем не воюют между - а сообща защищаются и помогают друг другу, и когда поймут свое кровное и духовное родство, осознают истину веры и правду о Божией власти - еще и многим народам помогут выйти из тьмы, и уберегут от пропасти мир.
А о триедином братстве народа вообще нечего говорить и спорить - достаточно молча посмотреть на топонимику и время образования сел и городов с Новгорода до Киева и затем с юга на северо-восток (или думаете князья проходя мимо с частью людей за ними, после междоусобного и монгольского разрушения Киева, называли малозаселенные местности именами поместий своих бывших, и двигаясь далее те так и остались в памяти аборигенов каких-то), а что до языка - то украинский (в центре, от Киева наполовину и от Чернигова западней как и восток Волыни, за исключением нынешних новшеств - полонизированных) к старо-церковно-славянскому более близок (но и при царской власти, ради начальства для упрощения править - не поощрялся и постепенно принижался, ибо после разделения народа Руси при монгольском нашествии - исторически сложилось два говора - славяно-русский и южно-славянский, порой, для понимания - со значительными отличиями) чем нынешний русский (тоже исковерканный иностранщиной дворянства, а еще значительней - в советское время, и тем более в "новой России" - товарами американизированный и сленгами атомизированный).

"Симон изъяснил, как Бог первоначально призрел на язычников, чтобы составить из них народ во имя Свое. И с сим согласны слова пророков, как написано: Потом обращусь и воссоздам скинию Давидову падшую, и то, что в ней разрушено, воссоздам, и исправлю ее, чтобы взыскали Господа прочие человеки и все народы, между которыми возвестится имя Мое, говорит Господь, творящий все сие. Ведомы Богу от вечности все дела Его. Посему я полагаю не затруднять обращающихся к Богу из язычников (иафетов расселившихся), а написать им, чтобы они воздерживались от оскверненного идолами (праздничных пиршеств во имя идей и вер иных), от блуда (морального и физического), удавленины и крови (дабы не походить и не становиться животными), и чтобы не делали другим того, чего не хотят себе (зла и несправедливости)" (Деян.15:14-20), живя по заповедям Господним и послушаясь Бога вперед - нежели даже родных и близких, по жизни слушая - отца, дорожащего братством, а по дому - матери, жизнь давшую.

Что же до происходящего на Украине (как и везде подобные проблемы ныне, а все политики идейные - прутся во власть президентами), то разве по-другому может быть - когда даже называющие себя священниками (не только духовные или культурные) лезут непосредственно в политику (особенно исполнительную) - становясь рядом со словоблудами (идеологами), но меч - в руках князя, а не каждого отдельного монаха (или человека совести), ибо не вправе священник принуждать к мирской идее или подстрекать оружием завоевывать земли - став в согласии с законами человеков, а может лишь призывать защищаться - помогая чем имеется и Духом воодушевляя (когда же князья на Руси между собой воевали - то священники, способствовали чем могли своему князю - каждый раз неустанно взывали и к его разуму, за что бывало и изгонялись), - ибо не может в одном человеке одна рука утешать и подавать во благо, а другая - поощрять насилие и рабство или открыто бить тут же рядом, и особенно это касается священников - соответствия их дел по слову* Христову.
* "А непотребного (идейного) пустословия удаляйся; ибо они (политиканствующие) еще более будут преуспевать в нечестии, и слово их, как рак, будет распространяться. Таковы Именей и Филит, которые отступили от истины, говоря, что воскресение уже было (тогда еще), и разрушают в некоторых веру (как и ныне - соблазняют лживыми надеждами на избранных). Но твердое основание Божие стоит, имея печать сию: "познал Господь Своих"; и: "да отступит от неправды всякий, исповедующий имя Господа". А в большом доме есть сосуды не только золотые и серебряные, но и деревянные и глиняные; и одни в почетном, а другие в низком употреблении (к чему душа лежит, но и не всем править как и не всем сеять). Итак, кто будет чист от сего (увлечения идеями человеческими уводящими от Бога), тот будет сосудом в чести, освященным и благопотребным Владыке, годным на всякое доброе дело. Юношеских похотей (в максимализме) убегай, а держись правды, веры, любви, мира со всеми призывающими Господа от чистого сердца. От глупых и невежественных состязаний (ради любования) уклоняйся, зная, что они рождают ссоры; рабу же Господа (прежде всего священнику) не должно ссориться, но быть приветливым ко всем, учительным, незлобивым, с кротостью наставлять противников(!), (и) не даст ли им Бог покаяния к познанию истины, чтобы они освободились от сети диавола, который уловил их в свою волю" (2Тим.2:16-26).

Потому-то и распря - что от слова Христова отпали, и заменили истину - языческо-республиканской моралью, и видимо, политиканствующий пастор Турчинов (как и.о. президента) и замечен чужими консультантами на се, обуявшее, время - чтоб выражать англоязычные интересы (мечась между призыванием к миру и иногда необходимым применением силы), а с кем согласован и необдуманно поставлен - похоже, выгодно и Папе (ибо после ВОВ униаты сошлись с "РПЦ-Заграничниками", но опять чего-то не поделили), ибо самым популярным кандидатом поуправлять государством - Порошенко оказался, инициатор евроинтеграции - с личным телевизионным каналом, который (типа поддиакон!), обвиняя группку запутанных лукавым, свое отношение к большинству верующих выказал как-то - "сука православная" (это о ком?, обо всех? - ибо о чем выплеснуло сердце - таков и есть), хотя вперед соблазнясь и сам надавливал и указывал иерархам (будто венчанный) - чтоб подчинить себе церковь, и еще задолго до возмущений крутился при власти - поудобней подстраиваясь в нечестивые лапы.
Кто так старался в Украине привить веяния западные - ради партийной и личной власти, почему в стране православной - на ~80%, у ~6% баптистов (относящихся к реформаторской или протестантской церкви - от католичества англо-датско-голландскому ответвлению) - ~30% приходов (по количеству зарегистрированных в стране, от всех верующих из конфессий основных - исторически находящимся тут более 100 лет), где подобные "комнатные церкви" по несколько человек в селении (найдя на это деньги) - рассеялись словно плевелы, везде - будто меновщики или торгово-заготовительные конторы, кулуарно (во власти) распространяя ереси иных истин и доводов - среди пытающихся сохранить в чистоте слово Христово.

И засели "подобные святошам" партийные идеологи писать законы - чтоб сохраниться надолго, исходя из своих целей, указывая и навязывая идеи, ведя себя неосторожно и вызывая трения - прибрав к рукам право распоряжения и приблизив имеющих деньги, и за свое депутатское будущее - посылают воевать молодых, а то и детей еще, которые менее лукавы, а то, порой, и умнее их - зная, что надо поспешать Отечество отстаивать и свое будущее настраивать, пока опять не сговорились - враги мира, планирующие народам "определенное" развитие.
(Не опомнятся в надежде на ум человеков, не обратятся к Божией истине - то придет лукавый "зраднык" что до срока не пробудет, а затем - и смерть белая с косою засеет землю трупами).

Ибо "Когда сильный с оружием охраняет свой дом, тогда в безопасности его имение; когда же сильнейший его нападет на него и победит его, тогда возьмет все оружие его, на которое он надеялся, и разделит похищенное у него. Кто не со Мною (а за какую-либо идею), тот против Меня; и кто не собирает со Мною (по вере и Духу), тот расточает (как федералисты, республиканцы и раскольники прочие, или с обоих сторон - лишь языком общения озабоченные)" (Лук.11:21-23). "Или, как может кто войти в дом сильного и расхитить вещи его, если прежде не свяжет сильного? (властью, договорами, деньгами) и тогда расхитит дом его. Кто не со Мною, тот против Меня; и кто не собирает со Мною, тот расточает. Посему говорю вам: всякий грех и хула простятся человекам, а хула на Духа не простится человекам; если кто скажет слово на Сына Человеческого, простится ему; если же кто скажет на Духа Святаго, не простится ему ни в сем веке, ни в будущем" (Матф.12:29-32).
Но и помня о примирении словом и покорении искренней братской любовью - "Сын же (вернувшись, промотав наследство) сказал ему (отцу, из притчи): отче! я согрешил против неба и пред тобою и уже недостоин называться сыном твоим. А отец сказал рабам своим: принесите лучшую одежду и оденьте его, и дайте перстень на руку его и обувь на ноги" (Лук.15:21,22), старшему же молвил: "сын мой! ты всегда со мною, и все мое твое, а о том надобно было радоваться и веселиться, что брат твой сей был мертв(!) и ожил, пропадал (блудил) и нашелся (сам)" (Лук.15:31,32), - так же, и блуждавшие следом за поводырями - ослепленными властью и самодержавностью своих князей, придя к истине или и приведя к ней такового - будут приняты Отцом с великой радостью (так, возможно, и покаявшиеся их местечковые слепцы сохранятся - и будут из сострадания в покое насыщаемы братьями).

Что до "народных республик" в Украине (или разве никто не знает "луганских" или "донецких" бандитов, даже в России), то лев не поддерживает - никакого предательства (разве что направленного отчуждения против изменников народа, которым честные не служат, а обслуживают лишь подобранные) и никакого разделения (разве что можно понять относительно отступников веры - для сохранения отрасли истинной, что бывает не часто - ибо внутри бороться необходимо за правду), и было бы еще понятно в областях некоторое действо "народных губернаторов" при поддержке массовой (которых и в областях России нет в помине), но когда изначально с оружием в руках захватываются административные здания - с целями сепаратистского отделения и разгоняются митинги несогласных с этим, то это больше похоже на переворот или террор бандитов, да и "дирижеры" у них внимательные и оперативные (подстраивая недовольства под собственную оперу), ибо как только было сказано что "Вова стал красным" - так сразу же с улиц бурлящих исчезли коммунистические флаги(!), и надо всем помнить - что даже если народ помочь просит, и частью даже нетерпеливо очень - то обычно, тут как тут, по первому зову - лишь дьявол приходит (что и случилось на востоке Украины), ибо Бог не возлагает неподъемного - зная, что чаще человек (люди) сам способен и должен справится. Ибо среди наехавших туда сепаратистов (за идею взявших оружие - от которого и погибнут) и прочих гастролеров (лишь бы поживиться) - и казачки (прокремлевские - от Беглова, и имперцы путинские - от Ткачева, которые опять не туда поскакали - нападая на братьев, ибо издавна кровь жандармская) и национал-романовцы от черных сотен (подавшиеся под флаг "Родины" подНАТОревшего Рогозина, да и еще в роли - долгожданных исполнителей воли либерала Жириновского, выступавшего за легализацию проституции - в подтверждение близости к власти временщиков), и поддержка более серьезная (что подтверждает на высоком уровне сговор - может и международный) - и Чуркин с Пан Ги Муном (намекавшем что Украина не демаркировала границы), и Лавров с Соловьем (лидером МИДовской партии "Новая сила" - поддерживающей сепаратистов), и Матвиенко - легко дающая согласие на что угодно, не только юристам на войны (видно устала Валя пить водку стаканами и захотелось крови), вместе с подобными же ставленниками Вовы - в "сенате", как и собчачья Нарусова (получившая место за русофобство, явно), и ополчившийся учениями Шойгу (масон Мальтийского ордена - поддерживаемый клерками банка Ватикана), и почему-то молчат "Солдатские матери" (это же лично не их сыновей касается, когда православных против христиан же натравливают), а когда начнут приходить домой гробы - засуетятся и завизжат тогда, и ОБСЕ предательская* (на которой Путин настаивал) с идеей разделов восточных стран "евро-дорожными картами", и Меркель - к которой все украинские политики ездят (не учитывая, что Путин, по заданию** после Германии - пристроенный при власти, рядом возле Питерского мэра изображая суету рабочую - познакомил Ельцина с канцлером Колем, за что тот затем и вернул подросшему псу-преемнику "согласованное право" убивать Россию юридическим террором (продолжая и далее связь с последовавшим Шредерем, а затем и Меркель) - отодвинув и прижав "делом ЮНЕСКО" Собчака, знавшего характер тщедушного подлеца - поэтому и отсиживался во Франции, впрочем, возможна причастность этой "команды" и к отравлению митрополита СПб Иоанна (чтоб "своего" поставить) - мешавшего духовным безобразиям, исходящим от личин власти).

* "Странная миссия ОБСЕ" в Славянске, - 1) если по мандату ОБСЕ могут использовать военных аналитиков безопасности, то почему "народные губернаторы" - ежедневно бывая в России на телевизионных агитпроп-передачах - об этом не знали? (и заседающие теле-юристы не подсказали), а 2) если ОБСЕ не могли использовать военных, то почему страны Европы их подставили, да еще и открыто с армейскими документами подтверждающими (и прямо в заложники) - чтоб заварить военную кашу (при участии войск НАТО), и 3) зачем вооруженные твари при "самоизбранных губернаторах" (обдолбанных наркотиками, и поддерживаемых Путиным - ибо одобряет действия) сопровождающим ОБСЕ, украинским офицерам из штаба армии - глаза повыкалывали (скорее всего, ибо очень похоже - когда показывали перевязанных на глазах скотчем с кровью), видимо, чтоб показать путинские намерения к Украине и рекламируемую ранее "спортивную жесткость" (что не сложно, недоумкам особенно, ибо может быть показным и искусственным, но первично, а это около 80% людей - не настроены на насилие) - которая есть человеконенавистничество скрываемое под личиной "простоты и заботы" (или ОБСЕ само по себе разъезжает по странам - и никем не сопровождается), 4) или это таким образом "народная республика Славянска" начала устанавливать свои международные отношения (настолько и с такой уверенностью защищенности - как палачи официально покрываемые или боевики в Чечне ранее), и если это "реконструкция" на живом человеческом материале, то не прежнее ли зверство сторонники возрождают (посерьезней чем в фашистской Германии), 5) а если это не ОБСЕ - то почему так запросто и без опаски туда попали (наивные что ли? или по "некоторому тайному заданию"), 6) и почему из ОБСЕ "гостящих у губернатора" - стал вызволять Лукин кремлядский (они разве в России работали?), и затем не в Киев вернулись (к правительству, по территории своей "миссии"), а сразу в Германию (видимо, не без выгоды - показав продажность (и нет им доверия - что бы не сказали!), ибо сопровождавших их офицеров украинского штаба - отпустили не сразу, причем - тайно и никому истерзанных не показывая), а учитывая о_бес_покоенность Путина приближением НАТО (как бы из-за государственной безопасности) и им же лоббируемое ранее расположение ее же базы в Ульяновске (не спроста же - прелюдия такая), как и против США к 9-му мая "победная истерия" - при недавнем маршировании по Красной площади войск коалиции "антигитлеровской" (что ж это за такая у Володи&Мендведева психика-политика неустойчивая?), т.ч. выходит - все это, скорее всего, совместные ЦРУшно-ФСБешные разработки мировых сил злобы - против славянских народов (на которые ведутся идейные идиоты***).

** Впрочем, по Западу гуляет информация что некоторый отчим-папа по имени Владимир Спиридонович служил поручиком в РОА Власова (но и старую немецкую развед-сеть ремонтников "Зингер" не стоит забывать), воевал он с разночтениями - как в биографии, так и в ранениях - и "чудесно" спасался (но через госпиталя и разведка часто внедрялась), затем работал в Ленинграде на "Вагоностроительном Заводе Егорова" охранником (по "служебной" привычке дивизионных отрядов) и в парт-административных органах, а сынок сам в КГБ-разведку напросился (от отца такая "прививка"), - не на этом ли был легко взят за задницу и завербован БНД Германии, как основной стране в НАТО (не забываем и внедренную базу в Ульяновске), что у МИ6 и ЦРУ на побегушках, - и потом вернувшись, вначале везде незаметный и притихший - вдруг "по-случайности" подался продолжить дело отца "на уровне высшем" (не без помощи Чубайса - ЦРУшной крысы), и с тех пор до ныне в России - лишь внешнее изображение кипучей деятельности, но по какой-то "таинственной удачности" все складывается лишь в угоду личной власти и резидентов западных (особенно Германии) - во всех отраслях промышленности и сферах жизни - за счет предательски опустошаемой и ненавистно удушаемой страны. Что? - обидно, Вова, что не станут выполнять "договоренности" и по тебе тоже (и подобное и других ждет), ибо никто не может давать гарантии по сговору кулуарному - противоречащему мнению народа (да и много знаешь, исполняя задания - и попутал отведенную роль). И еще вопрос, - "бандеровцы", неразборчиво бросившись и в гитлеровские объятия - хоть боролись "за вильну Украину", а власовцы**** с нацистами - за что? против своего народа оскотинились (зверствами над окруженными под Ленинградом, в Варшаве и Праге), - за возврат угнетения народа предателями царя или господства олигархевшего капитализма сыновей их? (расплодившегося ныне - неофашизмом под маской либерализма), и не надо припутывать ветеранов - они воевали за свободу и счастье простого народа, и за труд на земле и свою семью - в отдельности каждый (что российские депутаты и сенаторы ВТО и НАТО давно попрали - у народа изъяв достояние, и законодательно измываясь над каждой личностью и правдой).

*** Все кто провоцирует юго-восток Украины (разъяряет трюками пропаганды, особенно стараются "информационные батальоны" (мусульман и коммерсантов, с умом детей) Щеголева-Малофеева - при управлении п_резидента) - все внесли свою нечистую "лепту", работая на кровожадную клику Путина - стараясь усиленно для продвижения НАТО поближе - вынуждая так защищаться Украину (при по-европейски "контрактной армии" - врасплох застигнутой). И если кто думает что льву нужны сложные расследования - то они на поверхности, ибо это для народа, законодательная и полицейская хунта Путина, может любой кровавый теле-цирк устроить и обмануть ложью, но льва не сбить с толку - все умоются кровью, а федерасты 8-го зверя особенно (с их идеологами - Кургиняном, Дугиным, Стариковым, Коротченко, Федоровым и прочими пройдохами). И что на братьев пошли - несмываемый грех - как Каинов кровных и Иуд духовных (создающие "праведно-православную Новороссию" - за счет другой страны и братского народа). Кто звал "вызволителей" на Украину (или в России все справедливо порешили?), то-то видно что "зарусскоязычные" с ФСБешниками при власти - заедино, ибо ни в одной стране нет большего количества организаций "националистических" чем в России (более 50-ти - из-за дроблений и преследований), причем - большинство из них - давно под влиянием ФСБ (как Баркашовское "РНЕ"), хотя есть и адекватные (имеющие решения проблем страны - согласно нынешнему времени) - в меньшинстве***** они, правда, и лев не называет их лишь потому (одних и других), что, изучая и наблюдая, бывал среди них - и там есть ребята неглупые по истине, что не скажешь о большинстве их руководителей (ныне получающих жидовские деньги за направление воевать в "Новороссию") - использующих их намерения искренние, - но когда рядовые "бойцы" поймут кому прислуживают - сами действовать начнут, тут уже (а кто по своей воле сгорит или погибнет, что на руку и Путину - ради чего и "русскоязычная" шумиха, тот не уяснил и вышнюю науку - поступив на службу избранцу лживого духа, - и так огнем очистившись (ибо покрошат там путинско-ФСБешных нацистов), то внутри останутся - устоявшие в истине - полезные и для России, а не справятся - то только война внутри спасет русских и православие из лап предавшего лжеца, "святым" образом обряженного).

**** Когда в начале ВО войны многие военные из Красной армии попали в окружение и плен, то немцы, из невозможности кормить всех, стали военнопленных приспосабливать под свои нужды - использовать на объектах (и службах) военного назначения, а затем и население на оккупированных территориях - предлагая быть добровольными помощниками (хиви), служить в полиции (с функциями административных, производственных и продовольственных органов) и в охранных войсках (затем и карательных - против партизан). Так, со временем, многих пленных из западной Украины отпустили по домам для производства продовольствия и прочего необходимого - учитывая вероисповедание (униаты, подчиненные Папе, о чем ниже^) и сотрудничающую с ними (еще с территории разделенной Польши - диверсиями и организацией саботажей и восстаний) Организацию Украинских Националистов (ОУН), которую, преобразованную в "дружины легиона", после немедленного провозглашения ими во Львове Краевого правительства и последовавших там расправ над "нелояльными" гражданами (чем подмочили немцам репутацию "освободителей") немного "усмирили" (арестовали Бандеру и расстреляли особо рьяных), но в целом - не сильно препятствовали, ибо националисты поначалу не считали немцев за основных оккупантов и подыгрывали захватчикам (думая переиграть, имея и свои цели - независимое государство Украина) - помогали управлению на территории, создавали милицию, а затем, идейно-организованно, вступали в "германскую" полицию (и для борьбы с инакомыслящими), из которой, затем, особенно после начала немецкого отступления (1943) - частично формируют Повстанческую армию (УПА) и начинают самостоятельную политику. Но на оккупированной территории Украины, кроме интересов Германии и СССР, оказалось 4-ре силы (что не предполагает фронта, а войну всех против всех) - 1) ОУН (бандеровцев - за самостийность по галицкому образцу, близкого к австрийскому шовинизму, известен и трюк - немцы распространяли слух, что Бандера большевик Сталина, и многие и поэтому шли к нему - потом "перевоспитывались"), 2) ОУН (мельниковцев - за отдельное государство, но более склонявшейся к немцам (считая друзьями), чтоб выторговать влияние в будущем - будучи народными мстителями, затем, увидев истинную политику Германии (намечался раскол) - и к совместным действиям с советскими партизанами и армией (отряды были относительно самостоятельны и на сходе решалось, - в часть подразделений приняв командиров и офицеров связи), но было поздновато (немцы подставили под "бандеровцев" - и лишь часть ушла разрозненно к красным), кстати - посему-то с участием их сил и Украину отвоевали быстро, и когда перешли границу - многих из них постарше домой отпустили, а некоторые - и до Берлина дошли, а вообще - и у Ковпака были группы из УПА), 3) польских партизан и полицию (которых за рьяность службы немцам - особо преследовали) - ставших затем "краевыми" (вначале надеющихся вернуть прежнюю территорию, затем, уже на границе - примкнувших к красным, видя невыполнимость целей) и 4) советских партизан (начавших набирать силу лишь после поражений немцев), - в результате, первые две организации - разбивают третью (поляков - полицейских и в лесах содействующих им польских евреев) и порешают лояльных к ним, затем ОУН(б - более военизированная) силой и уничтожением руководителей (где и советских советников) подчиняет ОУН(м - более демократичную, но сотрудничавшую с Абвером Вермахта, и после поражений немцев - ставшую и к красным метаться, а немцы бывало, ликвидируя руководителей - из их состава формировали полицию) - и к 1944-му завладевает всей УПА (в которую частично перевербовалась и полиция), немцы же, в начале отступления - формируют, частично из полиции и ОУН(м), дивизию СС "Галиция" (вообще ОУН, как и РОА - также пропагандисты и вербовщики в УПА), после чего, такого "объединения" - и УПА начинает с ними более тесно сотрудничать (тайно, по линии СБ) против советских партизан (и лояльных к ним), но в конце - начинает воевать и против фашистов (правда изредка), и против красных партизан (лишь выборочно - и чаще из тех кто против воюет, а бывало и помогая), но после вытеснения лидеров-"штаба" на запад в Польшу и Чехию - и против войск советских, и даже в тылу, но чаще - отсиживаясь, понимая бесперспективность и отвечая лишь на провокации^^, - и так, имея вместе максимально до ~100-150 тыс. бойцов - полностью проигрывают в борьбе за самостоятельную Украину, из-за бескомпромиссной одержимости и политических ошибок^^^ (ибо если Богу угодно - совершилось бы^^^^), но одни ли они "накуролесили"? Что же касается согласившихся на сотрудничество с немцами плененных русских (до ~1,5 млн.) - составлявших основу перевербованных войск, и белорусов (~40-60 тыс.), и граждан СССР по другим национальностям (~250-300 тыс.), то большинство из таких - служили в охранных и полицейско-карательных, а также в диверсионных и армейских - группах и батальонах Вермахта (еще с начала 1942, как "гвардейский" в Пскове или 666-й в Порхове - где, к примеру, в области было уничтожено около 4000 деревень, как и на большинстве других оккупированных территориях - по которым и фронт-то не прошел, - что лишь в 4-е раза больше количества исчезнувших деревень за время Ельцина-Путина - по "мирному пути" "геноцида законодательно-управленческого") - в каждом из которых было до роты (~10-30 чел.) солдат немецких, чему особенно способствовала, дальнейшему их пополнению из пленных - "Русская освободительная армия" (РОА) Власова - своими пропагандистами и вербовщиками-агитаторами (почему "русские батальоны", и в идейных СС также, можно считать - духовным детищем РОА), к тому же, отчасти, к войне за свободу от гнета "красных" - воодушевляли и окормляли "воспрявшие" священники^ (далее - не контролируя что делали их подопечные). Примерно известно сколько граждан погибло в годы ВОВ (вместе с прифронтовыми потерями) - из военных (7,5 млн. солдат, 3,5 млн. партизан, 1 млн. ополченцев), сколько подневольно переведено в концлагеря и вывезено на работы в Германию (военнопленных ~2 млн. и остербайтеров ~600 тыс.), сколько погибло мирного населения от рук карателей и от голода (~13 млн.), из них (без учета армейских потерь) - сколько жизней порешили войска "Троиственного пакта" на Украине (1,8 млн. партизан - состоящих (относимых) на 70% из УПА-ОУН(м - чаще), и 800 тыс. - неугодных граждан, в т.ч. евреев), но и старались подразделения ОУН(б)-УПА (~1,3 человек - на каждого активного бойца), сколько людей в Белоруссии было убито агрессорами (1,3 млн. "разносортных" партизан и 900 тыс. сограждан) совместно с белорусской УПА (и такая на юге была) вместе с польскими и украинскими полицаями (~1,7 человек - на каждого прислужника), но почему на русской территории (РСФСР) не боевые потери гражданского населения такие ошеломляющие (около ~6 млн. или по ~3,8 человека - на вооруженного предателя) - никто не задумывался? (потому-то в государстве, российской части - и не поднялось партизанское движение масштабно - ибо сразу "выкашивалось"), - об этой тайне (как батальоны "русские" (и сборные интернациональные) "старательно" выказывали германцам в тылу лояльность) знал и Сталин - поэтому возвращенных (из РОА, ОУН и казаков - воевавших и против Антигитлеровской коалиции во Франции на Восточном фронте) судили и каждого ~10-го расстреляли (децимация, расследовав "громкие" безобразия), а остальных (чтоб не поубивали селяне их, или выжившие кровники) - выслали на тяжелые работы (затем и семьи к ним, т.е. плюс по 3-5 человек - или всего было перемещено людей около ~5 млн.), т.е. на торф-разработки, в угольную отрасль и лесозаготовки, на освоение Сибири и добычу полезных ископаемых, и часто (чтоб выявились притаившиеся и солгавшие) в те местности - где и воевали предатели (что не обошло и Донбасса(!), где ныне устроили провокацию их "духовные сынки" (вспомнив пращуров своих), совместно с путинскими ФСБешниками - использовавшими эту информацию, - и можно сверить по фамилиям, и как из них же - обнаружить и некоторых персон в России, находящихся у власти и на должностях). Не кажется ли странным - что у нынешней России, Украины и Белоруссии флаги (часто перевернутые на голову) такие же - что и в УПА и РОА считали своими, - и не удивляетесь поныне, почему это в России такая политика и столько людей гибнет. Говорил лев - забудьте дела отцов своих (чтоб не продолжать преступлений их), и понаслышке не обвиняйте и не поощряйте идеи разделяющие, лучше покайтесь - и "красные", и "белые", и в алую горошинку, и в бурую полосочку - вернитесь к началу, к слову Божьему, ибо где двое-трое - там и Господь в помощь (не поймете - пожалеете), - сказано же наследникам, "Ибо я Господь Бог твой, наказующий детей за вину отцов до третьего и четвертого рода, если (раньше) не покаются" (Исх.20;5), а покаявшийся и верующий во Христа - ответит только за себя.

^^ Диверсии - старая практика НКВД (МГБ, всех тайных служб), работники переодевались бандеровцами и совершали преступления в селениях или издевались над семьями националистов и сочувствующих - чувствуя себя героями и победителями (но было и около 600 судов против таких, и смертные приговоры, зато сейчас - путинского сексота или мента и тронуть нельзя). Но знаете кому во время войны Господь вперед давал венцы - тем кто страдал или погибал защищая врагов покаявшихся (пленных и смирившихся), как и друзей своих (дабы затем они сеяли правду и братолюбие).

^ Гитлер, на оккупированной территории - был против единой церкви по канонам (в исторических пределах), более возводя в приоритет древнее постановление - "чья страна (власть или диктат), того и вера (внедрение идеологии)", а думающих иначе - всех "изгнать в эмиграцию (или изничтожить)", поэтому и привлекались к политике осколки церквей и самозванцы приверженные его идее (совещание в ставке Гитлера 08.05.1942г. и письма в оккупированные управы о возрождении регионально-исторических автокефалий - для раздробления церкви) - лишь бы народ не сопротивлялся и верил проповедям об оправдывающем нашествии во имя его спасения (приняв германскую идею). Гитлера прямо поддержали, - и протестанты (еп. Людвиг Мюллер) - подтверждая из метрик чистоту расы (будучи религией полностью подчиненной государству, имея в частях капелланов, кроме подразделений СС), и католики (папа Пий XI) - радовались войне с коммунистами (плевелами) и отмалчивались на преступления творимые нацистами, и греко-католики (митр. УГКЦ Андрей Шептицкий) - воодушевлявшие в Галиции и ОУН с УПА, и не особо препятствовавшие безобразиям по отношению к иноверцам (даже из христиан, попирая учение Христа), подобно - как и окатоличивали методами фашистскими (уничтожив почти 3/4 православных) хорватские каратели-мародеры усташи (архиеп. Алоиз Степинац), и автономы УАПЦ (еп. Геннадий Шэприкэвич и Сергий Охотэнко - затем, подались в УГКЦ) - служа режиму и проповедуя украинцам по украински, и РПЦЗ (митр. Антоний Храповицкий и митр. Анастасий Грибановский) - прямо поощрявшие военнопленных к войне с Красной армией (как бы с коммунистами и Сталиным - к ним приравнивая погибающих простых людей и не считая жертв) и окормлявшие РОА (протоиер. Киселев) и славянские "батальоны СС" (присутствовали также - и в РННА (Смоленская обл.) и в РОНА (Орловская обл.), и КОНР (Прага), и в "Русском Охранном корпусе" казаков ("архиеп." Николай Автономов - затем, подался в УГКЦ)), и из "Православной миссии" (экзарх Латвии и Эстонии митр. Сергий Воскресенский, - в тех же местах начинал и патриарх Алексий II?) - "старались" услужить и "преследователям" нашим (в большинстве своем - не предавали, и митр. Сергию Старгородскому - радовались) и "благодетелям" вашим (почему многие из них дальше с немцами подались, и затем - вошли в РПЦЗ), и мусульмане (муфтий Иерусалима - Амин эль-Хуссейни) - сильно способствовали, будучи для Гитлера основной надеждой (на иноверцев) в борьбе против всех славян (как и Путин - на азиатов с кавказцами). И мало кто знает! что первый кто обратился к народу, - "Братья и сестры" - был тогдашний митрополит Сергий Страгородский (что скрывается, почему РПЦЗ и подобные - хают его, конечно есть в его деятельности перечащее канонам, но у обвиняющих - не меньше их), и только через несколько дней(!) с подобным воззванием выступил Сталин, а преследовавшаяся и обезкровленная РПЦ (в Москве), независимо от политики гонителей к ней - собирала и делала взносы на оборону (призывала помогать партизанам и трудиться на совесть, и во имя "Дмитрия Донского" инициировала постройку танковой колонны), и только через полтора года Сталин поинтересовался (исполняя указание Ленина для ВЧК от 1 мая 1919 года за №13666-2 "О борьбе с попами и религией") Русской церковью - "ну же!, каково состояние дел у нее" (и только лишь в ответ на заигрывание гитлеровцев с православием - начал решаться вопрос закрепления патриаршества, а теперь, некоторые - признают его чуть ли, а то и конкретно - "святым"). Вот, и такие были епископы - патриархи и митрополиты (а то и приходские священники - централизовано подчиненные под выдуманную идею "национального освобождения" с опорой на политико-партийные сборища, как и до ныне во всех юрисдикциях - что вред, ибо все их идейное "наследие" - истине Христовой в противовес).

^^^ У одних западных украинцев, без осознания себя частью, а то, и лишь, одной из прародительниц - всего русского мира - ничего не получится, и без понимания членов УГКЦ (возникшей позже всех) - изначально крещеных в православие (еще до разделения), что вера - не лишь как приложение к некоторой общности (ибо глупо прививаться к отпавшей ветви, хоть и из одного корня - но упрямо не кающейся), а древняя основа - то ничего не получится тоже, и без желания считаться с кровными братьями (с русскими и белорусами) что рождены от одной матери (церкви) - отстаивая застрявшие в мозгах старые притязания соседней державы - тоже не выстроится ничего важного, и без радости и любви от души к своим братьям, что подсказывают по правде и достижениями влияют, и не без горечи, терпеливо, воспринимают попытки начальства - подчинять, диктовать, ругаться, делиться или браться за мечи, - можно попасть в еще большую неправду или к недругам в зависимость - и совсем оторваться или свалиться в погибель (особенно к мифотворцам лукавым, что с духовными бреднями и искусной радостью - друг друга поедают).

^^^^ "И ныне, говорю вам (собранию осуждающему), отстаньте от людей сих и оставьте их; ибо если это предприятие и это дело - от человеков, то оно разрушится, а если от Бога, то вы не можете разрушить его; [берегитесь], чтобы вам не оказаться и богопротивниками" (Деян.5:38,39) - как говорил даже фарисей, некто - именем Гамалиил.

***** И лев все понял (зная и заранее - что будет почти один на духовном поле брани) - отношением националистов-"романовцев" (путинских) и патриотов (как красно-"левых" так и бело-черно-"правых") - к нынешней идеологии рабства и ВЧК-власти Путина, так что "своим идейным православием" (лепечущим про заботу и истину, угождающим Путину и молящимся к Сталину) - даже никого не смешите, ибо кого и могут такие поборники веры привести во власть - то лишь только Антихриста (что по злобе к народу в Руси-России и по предшествующему законодательству видно), хотя - как бы не тужились чтоб "родить чудище" (жаждущее власти в мире и не останавливающееся перед безграничным душегубством), но этого - не будет, ибо чтоб даже уподобиться (будучи избранным и облеченным властью) - надо воцариться(!), что отныне, у нынешней мировой воровской шайки - не получится, ибо нужно чтоб признала таковым и венчанием подтвердила, согласно писаниям и пророчествам - вся Русская православная церковь (в России, Украине и Белоруссии) - народа ограда и вразумительница, со смелым Духом - защитница по истине (и это и есть победа над антихристом! - всевластия которого на Руси не будет!, ибо украинцы, находясь в пределах церкви - московским правящим блудням не поверят, пока все воры и лжецы не сменятся), а не лишь находящаяся под иерархом, будто наемником государственным (от парт-централизма), якшающимся с обирающими народ сребролюбцами* (которые*, все же, чтоб надвинуть корону хоть каким-то образом, попробуют без соблюдения библейских пророчеств - тайно давить на священников или заигрывать с церковью подкупами - особенно, чтоб подчинить полностью - с большей частью ее, что и коснулось русской (в России) - в патриархии ожидовленной, поддерживающей молча безобразия идейные - вручая лжецам иконки, а в Украине, не сумев подчинить идейно - постараются раздробить и выделить раболепных, и не считаясь с кровью - остальных отдать другому зверю) - из-за которых Россия еще раз рухнет и почти рассыплется - потеряв крылья (объяснится позже), дабы погибла вся кровь возгордившаяся и ненасытная, - потом остаток воскреснет, и возродиться в облике человеческом (все пройдут через горечи). (!Только не превращайте опровержение лжи и отторжение зла мира - внутри в религиозную войну меж собою (а из внешних - неправ всегда напавший), ибо истина - не в физической борьбе с верами, храмами и церквами, а в совести, и кто верно исполнит долг воина Христова - дабы сохранить праведный народ в пределах и очистить веру от всего наносного - идейного и волчьего). Вот, так властолюбец Путин и попал - в яму (старую западню, откуда не выбраться), увлекшись обвинением "бандеровцев" (использующих высказывания вполне человеческие) - перенося их "боевую историю" на все 100% из неравнодушного украинского народа, растревожив и возмутив дух давно попранный (Крым для Путина - это что "Саарская область" Гитлера) - ради пролития крови и распри между братьями (которые от сей угрозы - объединится, и православные особенно, дай Боже, и русским еще помогут), ибо став на сторону в защиту нелюдимых насильников - за идею продающихся, и буржуазных коммунистов (и мусульман туда подкинув) - потерял для себя лично Украину (подталкивая в НАТО и Германско-федеральное устройство навязывая), да и отныне вряд ли теперь УПЦ МП поддержит волков разделяющих народ - сепаратистов, тем более не сможет соборно принять - "па_хана крымского", провокатора братоубийства. А для православного, истинного русского царя^^^^^ (а не императора или монарха, ибо по писаниям), помазанного свыше - по избранности Богом и в соответствии с пророчествами (прикрытого облаком до выхода из народа, и ненасильно устроящего Россию, Украину и Белоруссию - в "царстве не от мира сего", "ибо проходит образ мира сего") - светское венчание не обязательно (по малости праведных) как и признание большинства (отпавшего в идеи - из боязни покинутости в славе и за свое участие властвовать), ибо может действовать со словом Святых и без священников блуда - отступивших от слов Иисуса, готовя победу суду Божьему над всеми не заслуживающими спасительной участи (а с остатка уповающих и верных - достаточно соблюдения слов Господа, веры и молитвы). Да славится победа силы Духа, и православие истинное - да возродится!, да направятся Христовы воины, что под веры сенью - к воскресению!

^^^^^ Который "трости надломленной не переломит (жезл правды не умалит и царства пошатнувшегося не разрушит), и льна курящегося не угасит (не вмешается силой в дрязги и пожар войны тлеть оставит - в наказание поджигателей); будет производить суд по истине (обвинять станет по Закону Божьему и поступит по благовестию Господа)" (Ис.42:3).

Но, из-за позиции некоторых "Р(Ф)ашистов" (типа лишь подмосковленные, и лишь русские от своего языка - великая нация или раса, хотя украинский более похож на старославянский*) что с пеной у рта оглашают вождей своих мысли, завтра же пошлющих на смерть и этих пропагандистов (а то и невинных), и происходят подобное зло и насилие в мире, а тайные противники мира и благоденствия граждан простых - идеологически правят ими.
* И тут вспомнилось, а интересно?, как же бабушка, от древних корней русская - разговаривала на языке украинском (малорусском) с русским царем Николаем II, да и будучи как-то в Польше, или ранее разговаривая с туристами из Чехословакии, когда каждый на своем языке общались - в общем друг друга понимали, замедляя речь или переспрашивая лишь слова непонятные, - и языки не были препятствием.

Правительство оторвавшееся от жизни народа - имеет только свои интересы, и кто их начальственно осуществляет - отпал от надежд и чаяний людей тоже, и если народом исчерпаны мирные возможности словом изменить ситуацию (и тут же, а не когда закончит дело преступник), то по правде духа на упрямство начальствовать и так и далее серьезно ничего не меняя - могут не поддерживать власть такую, и не мешать ревностным по истине веры - сместить способом быстрым виновных лицемеров, консервирующих лишь порядок и власть свою личную (от баала), что не зазорно и разрушить, и выстроить по истине новое - поближе к слову Господнему. Ибо и по Божьему промыслу, даже царей поставленных и грешить ставших (весь народ соблазняя) - Он лишал власти, то тем более это относится и к слуге на время поставленному - не справляющемуся даже в упрямстве своем править. И жаждут такие вожди "славы" - чтобы она спасла их, и заставляют "победно" бегать "обслуживающих патриотов" со знамениями трехполосными - не понимая что они значат и против чего направлены, лукаво подменяя и истину православия.

Приходится напомнить на что похоже "число зверя" 666 (подробней и упрощенно - ссылка на * (лист1), и ранее тут и еще здесь), и если рассмотреть по классам числа, то по-гречески (византийски, ромейски) - 600 (Хи - ch, х-кх-ч), 60 (Кси - ks, ш-х-ц), 6 (Дигамма/Стигма, "метка"(!) - w, ж-з-с, как специальное обозначение сего числа, ибо буквенное отсутствует) могла в древних текстах выглядеть так - ΧΞϚ (ΧΞϜ или ΧΞͶ либо ΧΞΣΤ(Ϭ - коптская, ς - окончательная, современная у греков)) или прописными - χξϛ (χξϝ или χξͷ либо χξστ(ϭ, ς)), а по-еврейски (близко арамейски, финикийски) - 600 (Реш+Тав - rt, как составная лигатура, ибо однобуквенное обозначение отсутствует), 60 (Самех - s), 6 (Вав - w) могла выглядеть так (написание справа, чтение слева) - וסתר (как - וסם) или וסתר, а если в виде 3-х цифр 6-ть (εξι - eksi), то выглядят соответственно, византийское - ϚϚϚ (ϜϜϜ или ͶͶͶ), или коптское - ϬϬϬ, либо арамейское - ווו или ווו, причем, подобные знаки, - такие как ו - по-ромейски (византийски), ϛ - по-арабски (финикийски, как и по-индийски же, где и Ξ - цифра 6), так и χ - по-римски (романски) - означают "10", а три подряд - "30" (что говорит и о предательстве иуд и их сребролюбии). А если присмотреться что эти цифры и число связывает, чему подобны и что напоминают, - то ΧΞϚ, χξϛ (и другие выше) - указывает на некоторый порядок наложения или скрепления накрест трехполосной или трехсоставной ленты развевающейся змеем.
Итак (и почему так), массовая 30-ти сантиметровая "георгиевская ленточка" в три полоски-черточки (в разных вариациях - под мистику хабадовскую) - это не орден в честь какой Победы славной (ранее царем вручаемый), а масонский знак ее затеняющий, и вознесенный лишь - для отличия военных предателей (начиная с армии Власова - объединившейся с холопами-дворянами - царя низвергателями) и для признания бесов новоявленных - Отечество укравших и народ обобравших (что ныне в России у власти), в подтверждение - их тождественности, а кто их принял и носит - являет духовных сынов лукавого зверя, который "имел два рога, подобные агнчим (под святой образ рядясь), и говорил как дракон (своевольно или согласовав - дающий на земле власть). Он действует перед ним (драконом) со всею властью первого зверя* (европейской 7-ки) и заставляет (силой, упрямством и лицемерием) всю землю и живущих на ней (в русских землях -Украину и страны Восточной Европы) поклоняться первому зверю (в лице Германии, а в тени - Великобритании и США), у которого смертельная рана (разделение земли и народа) исцелела (в цели возобновления влияния и подчинения народов, и славян особенно - как в прошлой войне планировалось, собрав народы в сборище единое (фашизм), но с учетом интересов своих (нацизм), тайно поддерживая в России - власовский режим (приверженцев идеологии псевдо-православных и зарубежников - воевавших по ней всей и со своим народом и с церковью), а на Украине - интересы религиозно-идейных (что не в шутку) бандеровцев (униатов Папы - тоже преследующего интересы давние)); и творит великие знамения (истеричные образы, показательные сравнения), так что и огонь (пожарищ и войны) низводит (как олимпийский - так и учений и побоищ) с неба (комплексами "градов", "ураганов", "смерчей" и прочее) на землю перед людьми. И чудесами (лукавством политики - в пропаганде, и для усыпления - образами в религии(!), ибо "имел два рога, подобные(!) агнчим"), которые дано было ему (зверю новому, образу) творить перед зверем (объединенной Европой), он обольщает (соблазняет, подталкивает) живущих на земле (близких и соседей), говоря (языком дракона - насилием, кровопролитием и войнами) живущим на земле, чтобы они сделали образ (подобие) зверя (ЕС - союз материального и военного единства), который имеет рану от меча и жив (т.е. был повергнут (в 1945), но восстал - и следует интересам мировых сребролюбцев, воров, захватчиков и убийц). И дано ему было вложить дух (плотский, грабя пределы - воодушевив величием из прошлого нестойких в вере) в образ (святого Георгия - внешне перенесши его на веру в идею "полит-героев" бессовестных, и на отвлеченный символ, словесно-никчемный - ленточку) зверя (т.е. во власть и право по атрибутам - но по смыслу и принципу такие, чтоб в защите вороватых и лживых - преследовать всех им не поклонившихся, и даже, по духу и крови - братьев и соседей своих), чтобы образ зверя (ЕврАзЭС возлелеянный, по образцу - ЕС и англо-германских интересов) и говорил и действовал так, чтобы убиваем был всякий, кто не будет поклоняться образу зверя (Баалу - хозяину земли, идейному идолу и принципу - лживому правителю, вору власти и сребролюбивому предателю)" (Откр.13:11-15), ибо избранные и властные эти оба зверя* имеют одни желания и цели - разыгрывая кровавую комедию (цирк), первому - проиграют в слове правды даже святые (не смогут отличить, обличить и отстоять истину) и поклонятся его силе все не вписанные в книгу (как не христиане, так и в основном не православные), второй - погубит отверзающих ложь и несправедливость (преследуя правду повсюду, в неистовстве - губя все округ), и повергнет в отчаянное рабство все поверившие ему души, и лишь надежда на Украину (Русь освященную первою апостолом Андреем) - где тоже полно безумных (ведущих в пасть к зверю - то к одному, то к другому), и дай Бог чтоб устояла и ни к кому не склонилась - надеясь на Господа силу, ибо звери рубежей не перейдут открыто (т.к. и лев на страже - дабы сразу разрушить все их мировые расклады, а то и извести - отъявленных), и будут верных преследовать хитростью и склонять тайно - через сребролюбивых лжецов и убийц, особенно воров и предателей (Крым же, не по добру взятый (цессия!?) - достался тому, кто развяжет войну - и более всего потеряет (то ли страна, то ли кодла у власти), - и не стремитесь силой возвращать его! - позже отойдет к русским по Духу, вернее - истинно православным, или сгорит все вокруг).
Что же до двурогого зверя (СНГ, образование чиновничье - столица Минск и Москва) - опустошающего пределы всей Руси (и России особенно) - "Здесь мудрость (многогранная, но краткая истина). Кто имеет ум (обычный), тот сочти (! считай (прочитай), сосчитай (сложи, составь), реши (уразумей)) число зверя (как в лице правителя - по делам начальников, так и образ страны - по принципу власти)*, ибо это число (количество, множество) человеческое (связанное с некоторыми признаками - обозначая нечто присущее только людям, и отличающее их от зверей - имея сознательное мнение или освященное имя, т.е. и дробясь на идейные партии и именные группы, и руководствуясь - законами от людей написанными и лично надуманными принципами); число его (состав-сочтение сборища зверя человеческого, по виду - для отличения среди людей, и по подобию - для разрешения загадки этой, как) шестьсот шестьдесят шесть ( ΧΞϚ )" (Откр.13:18), которое "положено (покладено, вкладено, дадено) будет начертание (это - образ первого зверя, вторым тут созданный) на правую руку их (добровольно берущую нечто) или на чело их (в ум, на веру и волю, ибо чело - лицо, тварный образ, а очолить (украинское-старославянское) - олицетворить руководством, некому дав власть - с первым зверем согласовав), и что никому нельзя будет ни покупать, ни продавать, кроме того, кто имеет (на/при себе) это начертание (черточки-полоски - штрих-код типа, как и на "георгиевской ленточке" - затеняя и замещая образ Георгия, рядясь под "святое" право), или имя зверя (герб страны или флаг правящих (может имя или пропагандируемую фамилию), либо некоторого союза - граждан или субъектов), или число (количество от) имени (символическое обозначение или название, как трехполосная "петля георгиевская" в виде 6-ки перевернутой - нечто партийность у депутатов и сторонников звериной системы) его" (Откр.13:16,17), - остальных же - грабя и преследуя, но знайте - "кто поклоняется зверю (7-ми-главому - ради первенства сребролюбцев, о чем вторит "как дракон" и 2-х-рогий - заставляя делать то же) и образу его (созданному 2-х-рогим, - заменившему веру религиозно-патриотической идеей) и принимает начертание на чело свое (идею ли или отметину - знак власти, идентифицирующую с ним), или на руку свою (повязку-удостоверение ли или тату рабское, дабы молча двуличествовать), тот будет пить вино ярости Божией, вино цельное, приготовленное в чаше гнева Его, и будет мучим в огне и сере пред святыми Ангелами и пред Агнцем; и дым мучения их будет восходить во веки веков, и не будут иметь покоя ни днем, ни ночью поклоняющиеся зверю (7-ке, ЕС и пр.) и образу его (8-му, ЕврАзЭС и др.) и принимающие начертание имени его (все сторонники союза, нечто ВТО - нового мирового прядка)" (Откр.14:9-11), ибо не о народах пеклись и о слове истины - начиная внутри страны, а прежде всего заботились о собственной выгоде, волоча ото всех - во всем мире или на чужбине (отчего Бог так строг к поклоняющимся образу зверя 7-ми-рогого?, именно 2-урогим и созданного - потому что он, в земле истинно правых - будет зверствовать больше чем 7-ми-рогий).
* "Эти большие звери, которых четыре, [означают], что четыре царя(!, правителя) восстанут от земли" (Дан.7:17), где ныне из них (по Откровению), три вместе (центры политики) - как один "Зверь, которого я видел, был подобен (гербом страны, столицы, т.е. не царь) барсу (Великобритания - суть тайной политики, Лондон - пятнистый дракон); ноги у него - как у медведя (Германия - основа устойчивости, Берлин - медведь), а пасть (жерло алчности) у него - как (зубастая, пожирающая) пасть у льва (ЕС - со множеством стран с гербами львов, штаб-квартиры - Бельгия - лев, Брюссель - между двумья львами воин крылатый убивает беса хвостатого, Люксембург - лев и голова льва, Франция - щит (пельта) и фасций (секира) с фашиной (пучок прутьев для наказаний), Страсбург - щит разделенный диагонально полосою красной); и дал ему дракон (дьявол) силу свою (армию) и престол свой (место, штаб-квартиру) и великую власть (полномочия, от ООН, Нью-Йорк)" (Откр.13:2), а другой, двурогий зверь (из Откровения) - как "зверь четвертый - четвертое царство(!, союз) будет на земле, отличное от всех царств (даже от США или СССР, и скорее, узурпировавшее власть - ЕС или ЕАЭС (образ его), с НАТО или ОДКБ - которым прислуживают чинуши с одними мыслями), которое будет пожирать всю землю (опустошая и загаживая - внутри влияния и вне), попирать и сокрушать ее (ни с кем и ни с чем не считаясь)" (Дан.7:23), откуда и антихрист, рвущийся освятить_ся, но не столько как правитель - а как вдохновитель властительской структуры, что коснется и России, да и обозначенный образ рубля - Ք, по значению как и подобная тамга - собственность дракона (бараджа), символизирует - отсечение части доходов в России ворам власти (как и в древности знак денария Ӿ (тут черта пониже) - указывал деление заработанных денег на уплату налога правителю и единицу удержания десятины).

Так и будут эти два зверя, каждый на себя - людей раздергивать, и не давать опомниться - чудесами страшилок, то ругаясь друг с другом - провоцируя насилие и войны, то хваля и заискивая - будто пришло благоденствие и наступил мир, но даже при этом - будут страдать народы вокруг, ибо они лишь человеконенавистники - под видом заботливых правителей и спасителей, и все происходящее вокруг - дело рук их (думаете там народам легко от них? - но одно скажу, что народ в своей округе - намного мудрей обобщенных правителей).

По происшествию в Одессе (кто сильнее был заинтересован в противостоянии? - тот, кому более выгоден и ЛуганДон), - одни - финансировали и обещали большие деньги сторонникам развала страны ("мы уходим к другому князю с землею") и предательства (дружине федерализации, приезжим агитаторам-провокаторам, партийному интернационалу, униженным ментам), другие - оплатили проезд желающим на футбольный матч и опекали движения граждан (уверенных в налаживании и самодостаточных) не желающих участи Славянска (сторонникам единой Украины, фанатам, сотне обороны майдана), третьи - участвовали формально дабы присоединиться к тем кто сильнее (административный ресурс и силы тайные - дабы определиться что делать), и так руководители их, в сговора тени - получили гешефт, и на часть денег - организовали что сумели, ибо думали что уконтролируют ситуацию и отработают деньги по задаче (картинки ради) - развития противостояния во имя идей и войны, и информационной отчасти (одни - по захвату административных зданий - будто бы власти, другие - для провала сепаратистских планов), и многие знали о готовящемся столкновении (после странных успехов на юго-востоке), но надеялись что все просто и обойдется лишь буйством и мордобойной потасовкой. Но, чего не учитывают политические нувориши (которые и виновны) - 1) если угроза или нечто нечеткое (не окончательное) выплеснулось в народ, то далее контролировать исполнение - невозможно, ибо у каждого свои планы, свое понимание - что делать и как бороться (тем более при отсутствии общественных руководителей - которые, лишь возможно(!), еле смогли бы процесс контролировать, а если они арестованы или спрятались или тайные, то скорее всего - приведет к беспорядкам, а примененная сила - лишь раззадорит насилие), а 2) когда, при провокациях или появившихся жертвах, народ превращается в толпу - то разнимать (что собак) небезопасно как и становиться посередине - могут растоптать и убить, еще более входя в раж (что милиция и делала - ожидая кто окажется сильнее или победит, чтоб потом, в основном, их сторону выбрать, впрочем, это и не функция обычной участковой милиции - вести широкомасштабные войны на улице), но проигрывающие же или сомневающиеся в своей силе - более жестоки, и не оставить побоище это - пока пересилившие не увидят отмщения, - но могло быть и хуже - если не дворец Профсоюзов, что про-фанами боевыми точно не планировалось, так нечто подобное Славянску, только кровавей (ибо больше были ставки). Очень жалко людей погибших, как и поверивших одним и другим, ибо какой князь вас защитит, если надеетесь не на Бога, а на лицемеров избранных, и не придерживаетесь Его Слова истины, а торопитесь к демагогам.

И здесь несколько вопросов, - ибо российская пропаганда обвиняет "правосеков", утверждая -
1) что после пожара в здании Дома Профсоюзов (а пожарные не могли не просмотреть его - на предмет возобновления возгорания и эвакуации пострадавших (для оказания первой помощи, может и вместе со смельчаками или "бойцами" - дабы не напороться на оттуда стрелявших, что для несведущих может показаться - как умышленное вскрытие помещений ради преследования), но их никто не спрашивает?) добивали "защитников дома" насмерть (а почему тогда там не всех порешили?, а более 100 оттуда вывели) и в подвалах даже (по утверждению словоблудов "догадливых"? - будто присутствовали там сами), а ночью (говорят) - вывозили трупы (видимо, только русских - что не заметили даже? как заинтересованные наблюдатели (будто в городе "зачистили" всех сочувствующих), так и обычные зеваки (которые для федералистов - тоже "бандеровские" враги) - и будто ослепли все вокруг, ибо организаторы захвата зданий недосчитались каких-то(!) "слинявших" участников (или провокаторы, что были на верхних этажах и на крыше - разве не могли повязки украинские нацепить и спокойно выйти?, ибо мало кто знал их лица), чем и свидетельствуют (неуемным информационным сопровождением сего), и похоже на то - что планировалась акция еще более масштабней (да и это еще суметь надо, при буйстве на улице - "уговорить" не рассеяться вокруг, а уверенно "загнать" человек ~200 в здание - дабы спасаться? или прикрыть провокаторов?),

а 2) что до возгорания и отравления, то на лестнице входа быстро прогорело - что говорит об ограниченном количестве горючих веществ (и продукты горения поднялись по ней вверх), но откуда баррикады и пожар внутри помещений и в коридоре? (ибо известно что в глухом или узком месте, между двух очагов - могут погибнуть и все, в течение до минуты или несколько из-за выгорания воздуха), и конечно, когда на улице "коктейли молотова" готовятся наспех, и из компонентов аптечных - то могут получаться смеси гремучие и очень опасные (чего хватило бы на поражение в объеме локальном), а если могли занести в здание заранее много вещества отравляющего (выделяющего ядовитые газообразные соединения как и хлороформ), то разве не проще было это сделать приезжим, допущенным туда и располагавшимся на матрацах (и об этом надо спросить у профсоюзников, в том числе и московских - Шмакова, как и у депутата Исаева - сторонника бесправного труда), а что до убитых с обгоревшими лицами и руками, то кому было выгодно скрыть улики и идентификацию или нежелательное участие? (может исполнителям - руководящим этим безобразием),

но 3) почему милиция быстро выпустила некоторых задержанных (и случайно у части "кочующих одесситов" были паспорта - не крымских ли серий?) и собрала ли хоть формальные данные на них всех или же нет (дабы не компрометировать заказчиков и себя в диверсии), как и оружия не нашла в здании (подобно использованного на майдане, что не отрицает факты применения) - будто его на виду должны были оставить (а что? стрелявшие не могли его выкинуть подальше - из глубины помещения в открытое окно или с крыши?, и затем переменить внешний вид - и выйти), и разузнают ли они - кто кого хотел побить, запугать и что еще захватить (как и отравить и сжечь при неудаче) - неясно (ибо идеологически - к сему многие мироправители причастны).

Ибо это война - диверсионная (от основного отвлекающая - врознь и исподтишка, с провокациями (подставами) и обвинениями от мелочного дьявола, сеющего плевелы во все стороны), и направлена она - против власти истины(ной) что свыше (по вере и Духу) - впутав в идеи религию, и наступать будут таящиеся рати - умом диковатые варвары, соблазненные правящими - бесчинствуя и лукавя (отдельно, как одни так и другие), скрывая и понукая правду, ибо когда лично выгодно - с любой подобной себе властью соглашаются, в сытности забывая о любви и братстве, но еже праведная преследует каких злобных - бубнят о справедливости неравенства и на их личную веру нападках, взывая к помощи простых и правых, а придись таким защищаться - будут использовать методы ненавистников (лжецов и террористов) - не жалея граждан и прикрывая себя слабыми*, и прячась - используя учебные и лечебные учреждения, и стреляя из дворов детсадов и колоколен церкви, и по угоде с ФСБ-УСБ, в их подвалах - устраивать пытки активистов - мстя за увиденные картинки от пропагандистов. Вспомнят и дела тех своих отцов и дедов, и применят тактику немецкую (времен ВОВ) - если перешел на сторону врага-неприятеля - значит подчиненный раб и подлежишь его действию правил (законодательства), а если остался военнопленным (чтоб мог помогать Красный Крест или общественность) - могут использовать на работах или убить даже (что есть преступление - и оно на ответственности командира и исполнителя) - маскируя все под "дело рук противника" и используя для пропаганды агитационные картинки, - подтверждая сим - что диверсанты, волки пришлые. (Но в ком не осталось милости - у Господа и к ним не будет ее).
* Да и надо знать! что на чужой территории - не бывает своих или действующих партизан, а лишь спасающиеся либо диверсанты (хоть добиваясь дестабилизации военного противника - личинами таясь, хоть выступая против своего жестокого правительства - с согласия принявших). И тогда, если ступил кто на землю с ложью или оружием - то должен сложить или повергнут будет, а то и убит, ибо сам виноват или пославший его князь - что потерял чувство добрососедства или братства, и тем более - если на ухоженные пределы пришел многочисленно с врагами. А кто одел военную форму и взял автомат - то нет для тебя матери, ибо каждая - мать твоя (если стоишь за правду, или же - во лжи и свою потеряешь), и для того чтоб скорее защитить их сыновей и братьев - не слушай сердцем отдельно каждую и не позволяй к себе приближаться (с добром или злом) - пока не закончится вой пуль и снарядов, и не требуй от народа большой платы - иначе наемником станешь, а ты свят - что обходишься малостью, в одной одежде и голодаешь, и порой - лишь Бог защищает.

И не надо все валить на местную уголовщину и задурманенных националистов (кстати, чаще пропутинских*), ибо изначально на юго-востоке Украины советники из Думы и организаторы ФСБешные, и всегда в мундире чернявый Шойгу поблизости - ельциновский исполнитель Путина (хотя там есть похоже и другие, некоторые россияне - что кредиты отрабатывают за интересы олигархов, и из тюрем выданные в эксплуатацию украинцы - что тянут лямку с зачетом месяц за год), они же - и в России одобрительно позволяют бесполезным полит-негодяям, использующим путинскую риторику о "бандеровцах", как бы терроризирующих население - продолжать открыто вербовать на убой легковерных граждан (бездомных воинов - их много, но большинство все ж - не потеряло мозги), а также использование Сурковым некоторых из резерва ГРУ (которых всего, действующего и переподготавливаемого - около 1 тысячи и запасного по мобпредписанию - 3-5 тысяч) - что дело подсудное, или и все вояки комиссариатов в курсе? (или кто еще кроме МО и ФСБ имеет доступ к ВУС, хоть который и не все учитывает). Подготовлено около 6-8 групп по количеству до ~2-х рот обычных-пехотных (стрелково-минометное оружие и борьба с воздушными целями, ибо украинские ВС поначалу не использовали антиЗРК - отстрел тепловых ловушек) и 2-3 группы специальные (медиа-идеологические и диверсионно-тактические, есть и работающие в основном по тылам и ножами) - так что в России есть силы которые надолго хотят Украину дестабилизировать и в тылу и нападая с тыла (в угоду кому?).
* Некоторые организаторы и исполнители ЛуганДона - известны по пересечениям с бандитами и охранными предприятиями в прошлом, а в верхушке большинства организаций патриотических (левых и правых), с течением времени - окопались сексоты ФСБ (а то и других разведок) и ныне они вместе вербуют активную молодежь - дабы закопать вдали соль земли соблазненную сражаться за ложь их (и это не забудем!). А за шутливо-сувенирную визитку Яроша в России любого сторонника или украинца могут и посадить, а то еще и надолго - подкинув взрывчатки и наркотиков (и это проверим!).

Вот, если бы запутанные испугом сепаратисты не кинулись на уловку избранного лице_мера про ужасных "бандеровцев", а нашли общий язык с "Правым сектором" (в ряды которого (может с подобным названием фронта), под угрозой войны - придут не столько лукавые сторонники - а и православные воины), - и лев, отчасти, порадовался бы (это тем, кто может усваивать смысл не одного предложения или объем абзаца, а воспринимать всю информацию, об этом тут сказанную или хотя бы одного параграфа - почему и пишу длинными предложениями, приучая к понятиям и тренируя память), ибо у некоторых настоящих (не протопутинских) монархистов-националистов цели сходные (в понимании истины Божией), а задачи немного разные - зависящие от любви и братства (но, к сожалению, от мифов чаще), ибо противостояние это - надуманное (идейное), с развитием в сторону худшую, иначе же (если не исчезнут лживые* как и появились) - стратегические объекты Украины будут освобождены, даже если прольется кровь и многое будет предано огню. И если друг друга не поймут - и будут упрямо свое отстаивать, опустошая земли, хоть и с переменным успехом - что может затянуться и принести много горя, но затем - придет и победа, когда православные уразумеют истину, и расплавится в сердцах жестокость и от идей очистятся мысли, слившись по братски воедино - и ставши верными Христу (или хотите чтоб пришел Христос и рассудил? - раз самостоятельно не можете разобраться в истине, но тогда суд будет безкомпромиссный, и вряд ли кто устоит - осветившись по делам своим).
* Подумайте, кто будет "зачищать" тех "своих" - что знают правду о захватах зданий на Украине (впрочем, многие идентифицированы - есть среди них и с Крыма и из Сибири, и из центра России и с Кубани) - видимо, на помощь подкинутые "братушки" с радушными улыбками, и их-то в Славянске, да хоть где там - спецслужбы под пули и подставят или подведут - чтоб выкручивались сами, ибо гражданин, первым взявший в руки оружие против армии (не от имени государства или реально пострадавших граждан), имеющий командиров и знак (форму, флаг) - комбатант, а не соблюдая гуманитарных правил войны и совершая насилие (как бы с оружием не прятались за граждан - подставляя их) - может и без суда уничтожаться (независимо от подчиненности кому-либо и признания по юрисдикции).

А если еще ответить на ряд вопросов, - кому выгодно проливать кровь на Пасху? (христианам ли) и кто готовил и терракты в Рязани?, мог ли "украинский ПЗРК" - сбить воздушные цели украинские же?, кому выгодна дискредитация на Украине сил здравых? (не лукавым ли - у себя ничего путнего не создавших), с какой кровной заинтересованности в краях донбасских начали появляться боевики кавказские (ложью под северных осетин таясь и подставляя их) и прочие мусульмане? (может ОДКБ или Рушайло скажет), и кто их призвал или послал чтоб бились с христианами? (не предатели ли?, хотя и слово "хач" - "крест" значит) - разве дела национальности или религиозной правды привели их туда, нет - деньги нечистых на руку (так что злы дела их - как предводителей так и натравливателей).

Жаль мне и "монархистов" (из националистов) одевших форму боевую во имя политического блуда, но еще жальче людей не взявших в руки оружие - что погибают от них на Украине или страдают в населенных пунктах, а не пришедших в край соседей, как бы защитниками "русскоязычных" от произошедшего бунта (изгнавшего продажных и ненасытных правителей), и тут же обернувшихся - с позывами на помощь к руководителю врагов людей русских, видимо - к благодетелю своему и вождю, четырежды-властному, - а разве в России верховодят по-другому, все так же - полиция сросшаяся с бандитами, что охраняют олигархов коррумпированных с властью - что скорее законами не исправить и придется выжигать все кубла, дабы очистилась земля (особенно - в Москве, С-Петербурге и Ростове-на-Дону), или эти повадки, по-звериному коварные - признание того факта, что Россия уже поделена между корпоративными кланами, и осталось, для тоже желающих влияния - бросаться на слабых и новые территории осваивать, - хоть "царями на час", голодными псами, которые в отличие от зверей - кости про запас прячут надолго и подальше, но упитанные свиньи, сих дворняг пославшие - выкопают спрятанное и/или информированных закопают, - т.ч. задумайтесь за что и за то ли взялись - все эти идейные недоумки с нарицательными и электронными именами, - "бес" (изначально, мент ритуального агентства), "стрелок" (заигравшийся риском журналюга-киношник), "бабай" (масовик-пиарщик, чтоб и дети боялись), "казицын" (унтер-генерал казакерии-жандармерии), "болотов" (рэмбо-извозчик регионала-помещика), "пономарь" (мыльный король-регионал), "пушилин" (строитель МММ-пирамид по телевидению) и прочие (разве от них было богоугодное - лишь приверженность евро-экономике), ибо среди отдалившихся от истины Божией, есть как идейные и купленные так запутанные и заблудшие - которые тоже будут уничтожены, если льва не послушаете (или еще попытаетесь воспользоваться (спецами ФСБ наученные) и подставить (как все предатели - сообща с друзьями тайными), ибо ранее надеялся на монархистов-националистов, поддерживал многих и стоял на защите, но выявились среди них и враги скрытные - служащие лжецу избранному), но льву - лучше враг по чести - открытый (сколько бы их ни было), чем какой приятель безнравственный - от лукавого, подчиненный оборотням тайным - с судьбою такою же, по Божьему наказанию.

Поэтому, - это относится к националистам (может и к другим), обладающим хоть частичкой Божией истины (* что не касается бандитов и их братков - нанятых "афганцев", как и идейных сепаратистов - с вооруженными вождями-идолами и политическими олигархами, так же и казаков-жандармов - к своему "царю" - Вове Путанному взывавших, для продолжения кровопролития и распри), и лишь к тем - сохранившим веру, могущим каяться, впредь не предавая(!), и не боящихся назвать прямо - всех известных пройдох из заваривших кровавую кашу, - говоря таковым - исповедайтесь перед Русской православной церковью (прежде, РПЦ и УПЦ МП) - за то что ее имя использовали, связав со своими политическими идеями (и независимо, что организаторы и руководители, в основном - из атеистов, РПЦЗ или староверы), покайтесь перед Богом - за то что Дух правый поменяли на службу ваалу (хозяину, правителю, баалу), и просите прощения у народов Украины и России - за умаление духа братства и пролитую кровь невинных, - подтверждая и делом (передать это, по назначению - националистам, из групп "новороссов" (командирам - оставшихся адекватными) и сторонникам "Правого сектора" (Ярошу - пока есть доверие, хотя и жаль что "ПС" стал партией)):

1) русским из "ополчения т.н. Новороссии" (исключая выше указанных *, или по заслугам братолюбия рассматривая) - а) опомнитесь и покайтесь (как выше говорилось) за то что поддались "власовским" идеям блудным по защите "русскоязычных" от "бандеровцев и хунты" (подумайте** - внимательно прочитав все выше) - ибо вина больше пока лежит на спровоцировавших резню политиках, б) организуйтесь и свяжитесь с "Правым сектором" или батальонами, где они имеют влияние - на предмет дальнейшей службы в местных подразделениях во благо народа Украины, в) и ликвидируйте бандитские "республики" - арестовав зачинщиков политиков-сепаратистов и обезопасив их вооруженных защитников (отойдя в Луганск, а инициаторы донецкие, за свои похождения и издевательства там - по делам своей ненависти и ответят), - иначе, все окажетесь не нужными ни Украине, ни России, ни понадеявшимся людям;
2) украинцам из "Правого сектора" (и благоразумным командирам) - а) обсудите и инициируйте создание "Правого фронта (строя)" из православных, с руководством из них (кто правдив и молится, а не с идеями носится), и своим вхождением в него, структурно (иначе, резня может надолго продлиться), б) когда выйдут на связь одумавшиеся из "республиканцев" - давайте осторожно им задания, продумывая и дальнейшую службу их (взяв и ответственность за их сохранность) - всем в Украине на благо (позже - всем понадобятся), ибо затаенные звери, разъяряя всех вокруг - дадут вам порешить их, а затем за вас возьмутся - думая, что победили (уничтожив внутри молодых) и что больше не грозит им погибель, из-за чего не только в Украине - станет от злых еще намного хуже, в) и будьте снисходительней - там есть ребята серьезные и не глупые, но пропаганда новых "Геббельсов" сделала свое дело (как и украинских политиков, впрочем***), и помните - что вы братья, и ради Христа - научитесь прощать друг другу;
** (русские батальоны Вермахта (тоже ранее считая - что правы) - под, как ныне, "русскую идею, освященную властолюбцами и историками" - в 2-3 раза больше людей и селений уничтожили, чем бандеровцы воюя за "вильну Украину", - так что подумайте "добровольцы республиканские" - более схожие на "бандформирования", хоть и на устах - с именами Минина и Пожарского, ибо как раз-то на царствование Романовых настояли в 1613-м - окраинные козаки);
*** (не будьте так одержимы в своей правости и в желании превознестись, ибо лишь пред Богом на колени становятся (и то - не часто и не во дни Пасхи), а не перед обезумевшей толпой, разгоряченной и подталкиваемой к вседозволенности - политиканами, то как бы за идейной славой нынешней Украины и ее некоторых героев - не попрали веру, справедливость и Славу Христову, - и подумайте тоже, ибо в "Правом секторе" превалируют идеи "бандеровские", но освещая их единственно и усиленно, словно отдавая дань новым пророкам-идолам - отрываетесь от царствования по Евангельской истине);

- и если кто льва не поймет (предложенное), из сих, во всем сказанном - и продолжит вброшенное сумасшествие разделения, в духе лжи и ненависти как и прежде - взвалив на себя полную вину политиков и правительств - за их ненасытность и огрехи, - тогда тот или те (одни - не предприняв усилий против отделения или другие - не пожелав принять одумавшихся братьев) и для льва станут "путинско-ФСБешными власовцами" (как бы под образы не прятались) или "угро-Папским бандеровцами" (и даже не поблагоразумевшими "мельниковцами") - созвавшими со всего мира к себе убийц и злодеев, - то и лев начнет действовать чтоб проиграли - может и обе стороны, и не надейтесь тогда кто-либо выиграть - ибо без духа, обезсилев - и мечи выроните, и даже, если кто утопив друг друга в крови - и займет хоть пол-Украины - за собой оставляя руины, или со злобы порешит братьев - заПутанных "клеветником" неугомонным, - все равно, затем - погибнет в огнище горячем либо холодном, ибо не смогли сдержать и смирить братоубийство - обуявшее ради идей, а не за истину (на что и понадобиться могли, в бедствии - что впереди), и когда будут разбиты одно или оба звериные корыта, то оставшиеся в истине - вспомнят и примирителя, и окончится война драконом развязанная - и исчезнут, ставши клочками, из-за схожести повадок - как "орлан - с крыльями от образа героического, дабы опустошать пределы веры и лгать народу открыто" (прокремлевские - хазары востока) так и "трезубец* - от хазар запада, дабы разделять братьев и над ними властвовать" (* может и от чингизидов, а то и дьявола), - но не навсегда распря - лишь на время жаркое, ибо позже Бога убоявшись - возродятся, собравшись в братстве.

Если украинские события были лишь для клики и политики Путина - провалом (может и деятельностью злонамеренной), то ныне он - стал проблемой всего русского мира, которую ощутят на себе многие (пока будет властвовать клика), - и почему из-за его бездарности должны страдать ссорясь братские народы, и почему из-за его желания реванша в Украине, посредством сепаратистов - там погибают люди и разоряются целые области, и почему нацистская партия "Единая Россия" (Фашен Рашен), молчав на выборах о давней ненависти к украинцам - ныне выступает и решает от имени всех русских, - не пора ли запретить ее и подвергнуть ее членов, принимавших антинародные решения (приравниваемые к геноциду) как и поддерживающих пропагандистов лжи (подконторольное телевидение) - уголовному преследованию (и люстрации) за разжигание ненависти среди русских к повсеместному в Украине большинству украинцев (по гражданству, но русских). Может Вова испугался 1% "правосеков" (где Ярош мог набрать максимум 8-15%, опуская пока некоторые выборные договоренности) - распространяя "власовскую" истерику про "бандеровцев", видимо, чтоб в Украине выбрали - Порошенко (нечто - Путин&Янукович_№2) и других иностранцев (по паспортам), так и далее оружием у границы периодически побрякивая (по Путина тайному плану*) - чтоб те оправданно, как бы из страху - быстрее ассоциировались с Западом (и в НАТО).
* И все же, ФСБ-телевидение "доктора Геббельса" без мифов и легенд обойтись не может - и стали идеологи-кукловоды примерять на Путина посмертную маску Андропова, ну разве нечто и выйдет, как и у прошлого сыщика - по длительности времени правления, ибо у нынешнего - результаты по ФСБ-террору, как и предыдущие в "успешной" работе по хозяйству - не видны лишь только зомбированным и негодяям (ибо не понять охламонам, в том числе и "православным" политикам и сайтам - что те, кого "майдонутыми" ругают - на год-полгода мировое сумасшествие отсрочили - ускорив процесс и застав в расплох неподготовленных мировых мародеров (сорвав планы - раздела в войне по-тихому), а их ненасытных два - и оба звери).

Что же до Порошенко, избранного в президенты, то лев хорошо представляет кто он и под кого стараются подстраивать* хитрецы лукавые, ибо долго готовили - исполнять функции, подобно как и внедренному плуту - Путину, дабы людей убаюкивать сладостями горькой жизни (и воочию - шоколадками, для убедительности), а не совершенствоваться по слову истины, но подбираемая команда из старых демонократов - и от Януковича и от Запада, жаждущих вечно править нахрапом - далее молодежь обирая и народ понукая, - но задумавшейся сменой была потрепана изрядно, и ныне все находясь в прострации - не могут определиться (идеи подыскивая - но не стараясь вспомнить истину свыше, а ведутся на сталкивание к человеконенавистничеству - врагами затаившимися) и выбрать направление правильное для блага и развития, то и в политике он будет 50/50 - ни то, ни се или бросаться в крайности, а длительность правления - будет зависеть от истины или равновесия между Востоком и Западом (поймет ли и сохранит ли?). И также будет пытаться объединить веру - лицемеря** (говорилось тут выше - кого обозвал "суками", что утаили от православных теле-пиарщики и отвлекал "сектором" Путин - обеспечив выборы), подспудно же - подстраивая церковь под свои умозрения, так что может умудриться - окончательно разорвать доверие народов Руси и настоятельно вложить истину в нечестивые руки - обрушая миропорядок и принося много несчастий, даже тем - кто этого не ожидает, пока поощряя.

* "И голос, который я слышал с неба, опять стал говорить со мною, и сказал: пойди, возьми раскрытую книжку (Закон праведный) из руки Ангела, стоящего на море и на земле. И я пошел к Ангелу, и сказал ему: дай мне книжку. Он сказал мне: возьми и съешь ее (напитайся духом); она будет горька во чреве твоем (особенно, для чревоугодников), но в устах твоих будет сладка, как мед (словом истины). И взял я книжку из руки Ангела, и съел ее (а все непонятливые, преследующие лишь формальности - перенесут смысл сего на материальное понимание); и она в устах моих была сладка, как мед; когда же съел ее, то горько стало во чреве моем (как и всем заскорбевшим о достатке, ибо наступил пост нежданный). И сказал он мне: тебе надлежит опять пророчествовать о народах и племенах, и языках и царях многих" (Откр.10:8-11), ибо ныне правящие и настаивающие на прежних, блудных и лживых принципах власти, - правду и истину не поддержат (потому и не сохранятся), как и не понявшие - кто послушавшись и бедствуя, на самом деле взял сию книгу - дабы продолжить во славу Божию.
** "Вместе с ним лицемерили и прочие Иудеи, так что даже Варнава был увлечен их лицемерием. Но когда я увидел, что они не прямо поступают по истине Евангельской, то сказал Петру при всех(! - без всяких субординаций, ибо равные): если ты, будучи Иудеем, живешь по-язычески, а не по-иудейски, то для чего язычников принуждаешь жить по-иудейски? Мы по природе (рождению) Иудеи, а не из язычников грешники; однако же, узнав, что человек оправдывается не делами закона(!), а только верою в Иисуса Христа, и мы уверовали во Христа Иисуса, чтобы оправдаться верою во Христа, а не делами закона; ибо делами закона (наказанием всех согрешивших) не оправдается никакая плоть(! - даже правители). Если же, ища оправдания во Христе, мы и сами оказались грешниками, то неужели Христос есть служитель греха? Никак. Ибо если я снова созидаю (тот же закон или то же), что разрушил, то сам себя делаю преступником(!)" (Гал.2:13-18).

А по поводу ООН, ОБСЕ, ЕС, МВФ, НАТО, ОДКБ и других международных организаций, - то у людей сложилось много вопросов, связанных между собою -
1) могут ли председательствовать в Совете безопасности при ООН - те страны и в тот период когда они же войны развязывают или инициируют?, и кто неотвратимо компенсирует нанесенный ущерб странам (многим городам, отраслевым предприятиям и финансовой системе) подвергшимся агрессии? (независимо - "мягкой" или "грубой") - от ненасытных банкиров и межгосударственных объединений - из желания подчинять себе государства - консультациями и подкупами правительств или раздергиванием политических сил - доводя до возмущений и революций, где причиной этих столкновений являются интересы глобальных корпораций - доводящих международную политику до гражданских войн или фактического вмешательства (затем, или из-за своей причастности - замалчивая ситуацию и проводя оправдательно-лживую пропаганду, или тайно поддерживая сепаратизм и вооружая лояльных - и так длительное время подпитывая дестабилизацию там, видимо, дабы - не доходило до составления обвинений, претензий и компенсаций, чтоб даже при неудаче - списать ущерб на "крайних", наемников - бывших лояльными, заставляя их прятаться и кочевать все далее), и подобные инциденты разрастаются - подпитываемые лицами глобальной политики, и тогда что делать пострадавшим и разоренным странам, попавшим в их сферу интересов? (как, например, в Украине - униженно добиваться компенсации от правительств евро-глобалистов и братьев-соседей исторических или тоже имеет право нанести соответствующий ущерб и Европе и России - при отказе загладить причиненный ущерб из-за пренебрежения интересами, по преступной халатности или из вражды преднамеренной), или
2) касательно журналистов, о которых в мире пекутся и выдают широкие преференции на свободу слова (ибо если это мировая общая разведка, а известно что это может быть до 1/3, и для того лишь - чтоб стороны вели себя поприличней и сдержанней, то тогда нужно обязать и пригрозить - чтоб все стороны одинаково принимали их, что сомнительно, ибо каждая сторона конфликта будет "свое мутить"), но разве при Гитлере или на фронте были корреспонденты советские, а при Сталине или в войсках - разве присутствовали газетчики немецкие (и доносили ли тонкости точек зрения и публиковали ли свободно, из давно в целом известного), так и в гражданской войне или при любом конфликте - информационно для освещения может присутствовать лишь сторона третья, страна нейтральная, соседская или братская, которой духовно или формально можно доверять (если специальными службами не подкуплена, тем более продажные журналюги) - или правда никого не волнует?, а лишь ужасы творимого для антипропаганды и видео-нарезки коварства для использования в интересах своей агитации, или
3) касательно миротворческих операций и обузданию террора против народа - конечно, армия не должна применяться против своих граждан, но и "идейные люди" не имеют права сдерживать действия вооруженных сил защищающих рубежи, а полицейские подразделения и их количество - должны быть международными законами ограничены, ибо ими (величиной и функциями) поддерживаются антинародные и преступные режимы - охраняя и продлевая их злоупотребления, бездарность и насилие, используясь против общества, прав и свобод естественных, - или никому нет дела до этого? - лишь бы международные корпорации и миллиардеры делали себе деньги - не обращая внимания что вытворяют и как подавляют народ избранные посредством лжи политики, ставшие преступниками (известно, что преступников уголовных - потенциально около 1% и еще склонных из-за подчинения по слабоволию - 2-3%, и административно-элитарных (коррупция и аморальность) - 1%, значит - вполне достаточно 4-5 служителей внутреннего правопорядка на 1000 граждан (всего-то, максиму 7%, к которым необходимо пристальное внимание), из них же жандармские, внутренние войска - 10-15%, а что до армии, то вполне нормально по количеству - 2-3 действующие дивизии на 1000 километров границы, а также срочный мобилизационный резерв и по технике - в раза 3-5 больше, где величина зависит от неоднородности территории и величины населенности), или
4) касательно международной и финансовой помощи - если на управление страной используется более 10% бюджета, а производственным отраслям - выделяются крохи, при не первоочередных или сомнительных, но "великих стройках" (предоставляя работу только в сырьевых отраслях - для немногих отщепенцев, или в обслуживании и торговле - для женщин, т.о. снижая рождаемость и уничтожая население), то надо присмотреться к способности и на рачительность таких правительств, которым международные советчики и потворствуют, как банкиры МВФ - прежде всего требуя социальные обязательства урезать (из-за внедрения же ими - деиндустриализации и денационализации), ибо почему-то в "фондах помощи" так сложилось практика - что поощряются лишь советы тайные и торговля частная, да защита военных блоков или НАТО, не изучая уровень и соотношение расходов по статьям развития и капвложений, - видимо, антинародные и вороватые правительства - выгодны международному блуду? (например, как в России - где на военные ведомства тратится 1/3 бюджета, а из ~3-х миллионов военнослужащих - 4/5 полицейские и ведомственно-охранные службы, показывая - насколько избранные "благодетели" боятся народа больше чем "партнеров" внешних).

Քотшильдам &Co и Քокфеллерам &Co как и прочим подобным - выскажем очевидное, ибо то что вы творите из ненасытности в мире (влияя на правительства), и мешаете придти истине на Руси, ибо лев пришел не каждого в отдельности спасти, а отчасти - сохранить живой камень что у Господа пред глазами (дав словом новые очертания - грядущие на века), то если ничего не поняли из своих писаний и преданий, лишь лелея гордыню и желания - тогда все жестоко поплатятся, особенно - сребролюбцы миром правящие (если не можете прибрать за собой "х*лопца" засланного - признавшись и покаявшись за свои деяния тайные, ибо все далее стремитесь подсовывать во власть лишь двуликих из народа, вороватых предателей - с двойным гражданством), или вы не поняли? что и капиталистическая система хозяйствования в глубокой агонии (когда предлагают "много лекарств", а их "нечем воспринимать" полумертвому паникеру - идущему в разнос, и все глубже зарывающемуся в землю - гоняясь за приложением денег), но ныне - не помогут и войны (ни реанимация, ни ручное управление), ибо проблемы нарастают, из-за обширного корпоративного глобализма (нарушившего ход естественный) - во всех сферах (и влиятельных владетелей воздушно-деревянные деньги Ք - станут превращаться в кубинские песо ₱).
☺

Нет смысла отвечать на ложь часто!, и что за провокации - ибо через границу БМП захваченную ранее сепаратистами - могли и самопровозглашенные пригнать и сбежать (или они по договоренности - от российских пограничников не бегают), и что за терроризирующая народ вооруженная язва, гноящаяся, от идей воедино собранных - стала и по небольшим городам расползаться (и кому это выгодно? чтоб украинские граждане из-за беспорядков - оттуда сбегали в Россию, якобы от геноцида - который и устраивают сами же сепаратисты), и что за правители, которые делают заявления и дают указания - по сообщениям слухов от корреспондентов политизированных (видимо, серьезно одолела и косит ряды шизофрения), и что за войны*, когда операции при мобильных телефонах и нет дозоров против партизанских разведчиков-корректировщиков (как возле Луганского аэропорта).
* Ранее в армии бронежилеты в основном не были предусмотрены (чтоб не связывать подвижность и молниеносность), ибо так настоящие воины - уравнивались и с гражданским населением (за что и славятся народом), а если ныне у вояк присутствует личная бронебойная защита - означая, что это полицейские силы, то и все что они вокруг "накромсали" - на ответственности всего начальства (с одной и другой стороны).

28.04-08.06.2014г.

Мы (народ, кроме избранцев) разве против Европы, Америк или Азии - вовсе нет, но принимать все предлагаемое на веру, как будто исторически не было своего управления - ни к чему и вредно, как и гоняться за производительностью (которая - европейская, выше в раза 3-ри чем в России, но зарплата, почему-то - в раз 10-ть ниже) или прибылью (достающейся, в основном - расхитителям) ради излишков или утилизации не полностью отслужившего - расточительно и не имеет смысла, ибо не основа, как и учение Божие - служит идее, где идея лишь, в пределах освещенной видимости истины - корректирует шаги людские.

Страх Божий - это не боязнь Бога - любите Которого, а опасение наказания за поступки по животным желаниям, когда попирается истинная совесть - человеческая, и уничижается любовь братская - ненасытностью и жадностью, как у оголодавшей твари, и не удивляйтесь что много политиканов-словоблудов вертится возле православия - так было и в Иудее при Христе, и так же - при русском царе, то же и ныне - при любом временщике и избранном правителе (их осветители), вперед ищущем компромиссов с нечестивыми, а не жизни в прямоте с народом по истине - заповеданной в вере, ибо церковь - это истинный отдел кадров, где пред святыми образами и иерархами, не имеющими лицеприятия - открываются жаждущие жить по совести и правде, а не выпрашивают тайно степенной посады у ставленника, способные лишь на роль исполнительных овчарок - быстрые на лукавство и предательство. И в стране никакого клерикализма - нет, есть - использование религии властью нечестивых в целях политики (что было и при Гитлере), ибо проповедует и в церкви много поврежденных (не чистый говор, ущербные с детства - переломленные калеки или так и не переболевшие к совершеннолетию, непослушные к родным и дерзкие к людям простым, и прочее) - коим запретно служить священниками пред Богом, так же - и верховодить перед народом (реализуя таланты на благо в другом поприще), но и удивительно, что даже и некоторые монахи видят лишь поверхностно или обманываются политическими пройдохами - ибо не сказано ли "не лицеприятствуйте" (впрочем, следующий патриарх РПЦ МП будет из Украины, ибо большинство митрополитов в России - негодные и боязливые люди).
К примеру, некоторые церковники верят провокаторам и идолопоклонникам, таким как Губарев - призывающий своих последователей идти в церковь и оттуда вещать о своих идеях (а священники не отдаляют таких от истине верных), или Бородай - пиарщик нового плана "Маршалла и Капитала" с частью путинского, к нему, подталкивания (жаждущий идею олигархическо-гражданскую направить под религиозные стяги), или "Стрелков"-Гиркин - начавший публичную деятельность с захвата братских земель, в окружении "бесов" (будучи при 2-м отделе ФСБ (или ФСО), где по стране в нескольких в/ч антитеррора (от ФСБ и ФСО) - переподготавливают и держат на тайной зарплате (по закрытым ведомостям) важных сексотов (активных кляузников), "работающих" среди организаций общественных (в первую очередь - национально-монархических), - и не понятно!?, может ФСБ, изначально преследовавшая церковь и ныне в крови по локти - начала служить ей "искренне", но как бы не вышло наоборот - из-за лиц "таинственных"), или Назаров - и вроде человек разумный - а пугает с Украины придущим НАТО, но молчит об инициаторе базы в Ульяновске (как может соседствовать очевидная слепость и забывчивая память) и полно других - подобных образом, с "ленточками георгиевскими" - пусть лучше покаются (и доверятся совести "врагов своих" из выдумок, ибо большинством окажутся братьями - с одними же целями и задачами, и есть там вполне адекватные - например, как Ярош, Семенченко, Билецкий).

Могут подумать почему не щепетилен к униатам (православным, но под окормлением Папы), а почему "республиканские" заПутинцы дружественны с мусульманами и боевиками (с появлением которых появились еще массовей выкупы, похищения и исчезновение детей, и прочая мерзость бандитская), и если первые могут прозреть - верю в это (и не восхищаясь их именным "бандеровством"), то вторые, издавна поддерживая учение лживое - христиан лишь могут презреть только (да и воины христианские, настоящие - в религиозных храмах не прячутся дабы стрелять оттуда), или что, и не странно ли? - воевать совместно с мусульманами можно, а оруч и с униатами - разве зазорно, впрочем, если они проводят экспансию от Папы - то позже, сильно поплатятся, так что нечего переживать, но верить и сеять истину - для вслед идущих.
А это "Правому сектору" - к той части, кто из идейных "бандеровцев", которые еще несут в себе немного семена зародившиеся в Австрии и Польше, - как видите - Австрия (как и другие рядом) прекрасно договаривается с Путиным чтоб построить газопровод "Южный поток" в обход Украины (может и там попытаясь ситуацию дестабилизировать), впрочем, вокремленный жид наперед и с папой Римским почему-то договорился о действиях в разгар "майдановской революции" (все продажно - под видом нестяжания) - так что задумайтесь?, но не расстраивайтесь, даже при том что в проекте газопровода участвует Америка тайно - газа достанется для трубы лишь наполовину (впрочем, лучше бы не строили - от злобы, "яко опасно ходят").

Помыслите, как могли появиться на многовековой территории племен Руси (затем и Малороссии) - украинцы по национальности (малороссами еще от Юрия II Галицкого олицетворяясь, с 13-го века, признавая - что есть выходцы края, россы большие - количественней разросшиеся, и не будем спорить о сдоенных буквах и византийской транскрипции), и так, видимо - воспроизведенные от части интеллигенции (себя так называющей) - разночинной и властолюбивой, вместе с фабрикантами и помещиками - надеющимися на эксплуатацию удельную (ставя выше личные выгоды и не понимая, что цивилизационные прорывы делают народы духовно объединенные и близкие - сжившиеся), и юридически внедренной - Гофманом*, немецким генералом - при заключении с УНР (Киев, флаг жовто-блакитный, трезубец), после полит-чехарды (но до сего каждый раз декларируя временный разрыв с Россией) - сепаратного мира в конце 1917-го (с упоминанием в нем гражданства-национальности "украинцы", но при декларации и правительства акценте - к федерализации и дальнейшем присоединении части земель и от России (РСФСР) "покрасневшей"), затем через месяц и с большевиками (с упоминанием в нем белорусов и также украинцев, с делегацией от УНРС (Харьков), и отсюда дальнейшая украинизация - это исполнение этого и следующих сепаратных договоров о мире), - которым было все равно как назовут малороссов (от поляков - украинников), этнически боясь их шовинизма (меряя по своему же - языческо-иудейскому) как и самосознания русских, чтоб не учитывать мнений близких и проводить каждым выскочкой - свою политику (но, наперед - не безразлично было стороне немецкой, вместе с австрийской и венгерской, где Галиция - давно оторванная окраина окраины, была лишь предлогом и предметом, и также польской - издавна поглядывавшей и на Волынские земли) - что и пытались в своих интересах использовать правительства или вожди самоуверенные. УНР (4-го Универсала) стала поддерживать на Дону "белых" - что опротестовали большевики и часть украинцев в восточных советах УНРС, став в ответ наступать на Киев, - тогда УНР обратились к противнику - к "Центральным государствам" за поддержкой, и Германия с Австрией ввели войска, за обеспечение продовольствием - отбросив "красных" и продолжив колонизацию земель при соглашательской администрации (ставши практически протекторатом Германии), и при неспособности правительств УНР проводить внятную политику - мечась то к социалистам, то к капиталистам (или по чуть-чуть, чтоб устроить и народ в настоящем и владельцев из прошлого) - отчего и разлады начались внутри (банды, гетманы, махновцы), чем воспользовались и большевики - наступая, при слабеющей Германии. Когда страны "Антанты" стали выигрывать - распадалась и Австро-Венгрия (революция), тогда, по их тайной разработке ради дальнейшей лояльности - образовалась и ЗУНР (флаг блакитно-жовтый, лев) объединившаяся с УНР (будучи ранее в войне противниками, да и в основном какие малороссы там били, тем более из политиков - после концлагерей, типа Талергофа или Трезина), но силы были не равны (а германские войска ушли), тогда объединенная (О)УНР (с флагом ЗУНР, какой и ныне, а герб - от республики предыдущей, хотя наоборот - было бы правильней, ибо флаг (стяг) как символ - исторически первичней, а верхний цвет его - всегда цвет герба) в борьбе против большевиков попросила помощи у Польши (уступая некоторые территории), и польские войска оттеснили "красных", заодно, лишая тылового обеспечения - и войска украинские, надеясь захватить и остаться на Волыни, но в конце были отброшены к своим границам (на чем надо было и "красным" остановиться - собрались почти все русские земли, в границах православных), но большевики (безбожники, имея свои цели) захотели взять и Варшаву (бредя мировой революцией), а растянув тылы - сокрушительно сражение проиграли, хотели реванша - но войной пригрозили, делившие победу - державы западные. По результатам заключенного мира в 1921-м - УНР (как сепаратисты первые) стала автономной республикой в составе РСФСР, а в 1922-м - Украинской республикой в СССР, ибо никому в континентальной Европе не нужно было, еще одно русское, самостоятельное государство Украина, поэтому для укрепления своей позиции - Франция рассматривала вопрос как присоединение к Польше, а Англия - к РСФСР, причем, из-за сепаратного мира с Германией в 1917-м (сначала правительства украинцев, затем и большевиков) - оставив спорные территории в тех государствах или по правопреемству - где они и находились, а кто хотел из граждан (России, Украины, Белоруссии и Польши) - были оптированы, переселились с имуществом в этнические государства по принятой самими же национальности-гражданству. Но много поляков (и евреев польских) осталось на территории Белоруссии и Украины, и в годы Второй Мировой войны Гитлер, желая подвинуть этнически границу Германии за счет Польши - выдавливал поляков на часть Украины, где они, в частности, на Волыни - становились полицаями, нещадно обирали и преследовали население (начав вести себя как в 15-16 веке - спровоцировав резню) - которое массово подалось в партизаны, - может кто из руководства ОУН с УПА и хотели теснее сотрудничать с Гитлером (особенно верхушка), но чаще, и без всякой идеологии, предпочитали оглядываться - ибо самому народу приходилось воевать с захватчиками или их посадниками (союзниками Рейха, поляками, "белыми дворянами" и наушничающими предателями). И ныне суть ситуации между славянским Востоком и Западом - не во вражде самих народов, соседских особенно, а в ретрансляции конъюнктурных политиков в сознание людям - вековых претензий на земли от прошлого величия, чтоб снискать славу, а то и слыть победителями - при своей слабости и неспособности реально у себя под носом наладить обычную народную жизнь (а любая война значит, что Господь по грехам начинателя - заградил ему уста для истины, дабы правые урезонили силой).

И если нравится украинцам называться как рекомендовали (новое гражданство) немцы с внутреннего согласия разного рода революционеров - конечно, это право народа (при полном освещении вопроса), но не прерогатива интеллигенции при власти, их тайных желаний и выборочных цитат пропаганды (даже когда еврей меняет фамилию на женину - разве он перестает восприниматься сообществом, если не скрывает причин истинных - ради длительного двуличия), ибо если завтра ЕС (Германия, Великобритания) рекомендует другое название нации и как жить укажут, и вынудят признать кто будет управлять их корпорациями и наводнять товарами - неужели тоже согласятся при молчании власти, ибо кто у народа не спрашивают (и по поводу ЕС и НАТО) или лицемерят с хитростью и лукавством - в дальнейшем поплатятся (ибо тайное станет явным).
И жаль, что многие украинцы, и особенно галичане с частью волынян, так и не поняли завет из древности своих русских князей (вместе держаться), и не знают кто был русский царь, особенно Николай II (любивший простых и среди недовольных дворян - освобождавший крестьян) - наслушавшись с разных сторон проныр, рвущих людей к умозрениям своим - космополитов коммунистов и полит-слуг евро-западных банкиров, ибо братьям южнее - жилось ненамного лучше крестьян северных, русских (как и раньше - при шляхто-окатоличенной верхушке, так и при дворянстве татарско-прусском). Но и тут, после тяжелых времен - революций и братоубийственных войн, вдруг, кому-то?, захотелось по-быстрому целый народ "русифицировать" (или может зареестрировать - электронными паспортами или чипами, и "выкосить" треть-четверть страны - измождая законодательством и обнищанием из-за чинуш-клептоманов), не смотря на то, что целый век "украинизировали" - и признавали в делах, заключали договора, велась мировая дипломатия (видимо приспичило, конец чувствуя - и засуетились два зверя дьявола, друг друга расталкивая и тайно лукавя).

Так что, повторяются 1914-18-е годы или же заканчиваются (может и тысячелетняя христианская свара) - если ума хватит!, ибо надо понять - что народ разросся и исторически сложилось - три брата* (а не один, по типу иудейского - упрямого в заблуждении), есть отличия в языке и даже в обычаях некоторых (но нет ни иудея, ни эллина - все равны среди ходящих в истине), а как живут братья? - советуются в больших делах и друг другу помогают, особенно во времена тяжкие, тем более называющийся старшим - прилагает к этому усилий духовных и материальных максимум (а уйдем от категории выгода - и придем сколько номинально необходимо близким - тогда и на дорогу прямую выйдем), но всегда ли на деле так? - что зависит от правителей (в последнее время лишь избранцев лживых), по делам которых и видится - княжить стал истинный брат или тайный противник, не учитывающий веру большинства (раздергивая на партии) и отвергающий единение по голосу крови (унижая близких - порождая распри и войны) - за что, такие - и поплатятся, ибо какие бы враг не возводил барьеры, соглашения, границы - еще увидит тщетность своих усилий (сами перестанут исполнять меж собою законы человеческие) - ибо ничто не может помешать жить в мире братьям по крови, а по Духу - тем более (а ложь и лукавство будут явлены - и побиты** правдой).
* Почему народы братские? - потому что близкие и родные по крови, но их часть - и среди других народов дружно жили долго, бывало - даже и страдали (или князья, из гордости - вели вразброд, каждый в свою сторону), бывало - и цари отвоевать не старались (или все устраивало или сил не хватало, хотя на пиры и веселье - деньги тратили), - и потому - народ один, быв под рукой великого князя - воспринимаясь отцом нации, и из одного корня - с его сыновьями и братьями, и хоть земля одна у братьев - но поля разные, не забывайте - советуйтесь и взаимно помогайте.
** (Войны из ненасытности - забирают защитников, смелых и лучших - освящая надолго и приближая победу; революции против истины - поднимают худшее, но к концу и виновных губят - вслед оставляя дух ими разрушенный; смелая брань с силами злобы - рождают достойных, в истине стойких - возрождая веру и восстанавливая попранное).

Хотя, тут в прессе некоторые упыри заговорили о порушении "Русского мира" - и от суетности, лукаво ужасаются, в душе радуясь - что их "Путей" надолго спровоцирована распря, но не веселитесь злорадствующие - ибо любовь братская, без бесовской власти (в первую очередь кодлы Путина - ЦРУшно-БНДешного "красного графа") - настроится не больше чем за год - это ведь духовный мир (и есть "Третий Рим"), а не силой понукание или влияние административно-территориальное - что исходит от дьявола, и кто перешел границу или межу братскую - тот враг и русских и украинцев и белорусов, и других близких побратимов - от любви по духу. А тому - кому простецкий народ доверил быть олицетворением старшего брата, а он обычным сребролюбивым марамоем* оказался (как и вся его диверсионная команда) - не долго осталось (* тому, что "у Зины, где деньги? - все спрашивает" - и такие, дружащие с казнокрадами и имеющие уворованные миллиарды - чаще всех норовят заглядывать и считать деньги в чужих карманах, особенно - своих граждан и поблизости находящихся - до кого дотянутся).

А как Путин помогал братьями - большинству рассказывать не надо (видели по теле-заключению контрактов), достаточно проанализировать поставки на Украину газа, цена которого выше* (на скидки - вымучивая выгоды) чем в Белоруссии (в среднем, находящейся немного западней), или может он скажет всем прямо, "Газпром" - это бандитско-частная лавочка (с международным аудитом для галочки), которая "госмонополией" от имени народа, кому как захочет (за счет других, ибо показатель самодурства - нечестный тариф) - цены устанавливает (и часто - даже дешевле иностранцам чем своим гражданам, и есть подозрение - что аж на порядок (т.е. до 10-ти раз), чего еще столько веков назад - даже Иоанн Грозный внутри страны не допускал), - и похоже, неплохо так - устроилась офшорная кремлевская братва (с такими же "заботливыми" депутатами и сенаторами) - прячась от народа за заборами в катакомбах и стремительно "закручивая гайки" - видимо собираясь куда-то отчалить (и все будет пересмотрено, ибо внутренняя политика - полностью зиждется на обмане и подвохе).
* Или гос-"газпромовец" Миллер с региональными "трансгазовиками"-частниками не знают как рассчитываются межтерриториальные тарифы (навязывая всем - на 80% не потребленные продукт-услуги и выкачивая из страны финансы), коих зона ответственности - лишь могут контролировать (или отчасти) магистрали высокого давления, а далее - хозяйство властей региональных (чаще создаваемое на деньги граждан - присваиваемых на баланс корпораций олигархов), то и цена должна быть - по-субъектно или по 100-километровке (где каждая область - в среднем, размером в 50-100 км) или по среднему расстоянию между основными насосными станциями, ибо в противном случае (как в нынешнем ценообразовании) - все совокупные издержки потребителей запутаны (как крупных, так и частников - для ухода от налогов и денег отмывания), да и некоторый единый тариф на всей территории - от лукавого (видимо, и Путин причастен), для того чтоб в этой каше - население грабить (но и то же самое - и по нефтепродуктам (Сечин, Накипелов) и электричеству (Чубайс, Бударгин), и в других гос-монопольных отраслях хозяйства - руководимых чинушами в "кумовстве" с казначейскими счетоводами, налоговиками, таможенниками, сан-эпидемиологами, прокурорами, засудьяками, следаками, полицаями и по списку далее со всеми народными избранниками) под завывание заботливо-благотворительных сказок (но в том-то и дело, сколько не толки воду в ступе - пены не получится, и как и напрасный труд, в результате усилия - оценится так же и всем людом, со спросом всего доверенного и взысканием - по праву земли отцов своих).

Или, вот, к примеру, Порошенко объявляет перемирие, дабы отказались от сепаратизма, а Путин - войскам полную готовность, для эскалации конфликта (по Чечне зная результаты такой "услуги") - так пытаясь показать видимость заботы о том, что сам разрушал годами - отношением ко всем достижениям Отечества и ко всему славянскому этносу, как и спасал первоочередно из банков "кризисными подарками" - большинство олигархов (и позже люди узнают кто больше всех награбил и сколько всему миру поразбазарил). Или кто же стреляет в украинских пограничников с тылу, попадая и за российскую границу - не те ли кого поддерживает кодла Путина*?, или кто провоцирует по ночам (когда митингуют лишь бесы) воинские части - подставляя журналистов и понукая матерей на Украине? Или по плану Путина, когда друзья, ополченцы "республик" - захватывают химическое предприятие (все, как по международных боевиков расписанию) и тут же официальная Россия - против химического оружия выступает, или те же сепаратисты берут в плен ОБСЕ и с ними милые беседы устраивают, других же - там же, в подвалах - пытают, отчего видно - даже по внешним признакам, что ближневосточные террористы - реже и не настолько вызывающе переходят человеческие границы - чем холуи путинские, где за его "империю" оружие всучивают даже священникам (хотя и среди них есть кровопийцы, которые не со словом мира заходят в дом, а с автоматом наперевес). Но ничего нового - что и во всех языческих республиках, с городов вытесняли малоимущих и в деревнях разоряли простых, не давая покоя им - чтоб управлять беззаботно богатствами всей земли (и это припомнится!). Так что выходит, - если внук повара и сынок охранника, идейно послужив в конторе тайной - хочет слыть императором-папаханом - то это беда глобальная.
* Был 2-3 года назад в области граничащей с Украиной и надо было съездить к родственникам в ~10-ти километрах от нее живущим, но знакомые сказали - что если поеду сам на рейсовом автобусе - проверят ФСБ-пограничники и оштрафуют (и не на маленькую сумму - как совместный бизнес с полицией), ибо в другом регионе прописан, тогда друзья нашли знакомого из этой деревни - и поехал с ним (он сказал что могут и повернуть), на перекрестке возле села - остановили пограничники и он сказал к кому еду конкретно, проверили документы и пропустили - предупредив его чтоб не злоупотреблял (а он их попросил передать сменщикам - чтоб обратно пропустили), - так вот, когда говорят что ФСБ-пограничники не контролируют переброску в Украину ополченцев или танков и прочее - все ложь, думается - об этом известно на уровне самом высоком (и знаете, как факт - о каком тут ФСБешнике речь, и не думайте - что в НАТО, по общей разведке - тоже не знают об этом).

Сам-то Путин не страшен, ибо сам по себе - это лысый "ноль" (или же вместо него - рулит Багдасаров, Багиров, Фадеев, Коротченко, Рогат(к)ин, Караул(ов), Киселев), но опасен вознесенный образ - "хозяина вездесущего" (баала) - могущего мгновенно помочь любой обратившейся старушке (лишь одной - за счет других бабушек, спрятавшись под образ церковный и излагая идеи через свинтусов информационных), который нарисован (создан) его приблудами - из разношерстых партиек, толкущихся всегда вместе с пропагандистами (писаками, кино-теле-радио-"вещателями" и артистами), ибо даже если его лично убьют - то созданный "образ" продолжит жить - среди своры псов военизированных (особенно внутренних - милиция, ФСБ), - поэтому-то и надо зверя сохранить, и за все дела - судить, чтоб у народа глаза открылись (знают же, что повсеместно творится дальше на 50-100 километров от городов крупных), и они каясь - сокрушили всех поклонявшихся сему образу и носивших идольские знаки его (от открытия коими врат ада - множество людей пострадает).

Из таких же вот, некоторые - начали проклинать человеков, а не дела нечестивые или неправду их, и видимо влияние хабадовцев на Кремль очень сильное - раз дошли до этого (и тут лев не за какого-либо лжеца, вора или олигарха, как и Коломойского - имеющих с бизнеса более 20% прибыли или выше 10% от легкой (не физической) лихвы (безущербно допустимой до %3-4), а только напомнить - о правде и истине), ибо "судит ли закон наш человека, если прежде не выслушают его и не узнают, что он делает?" (Иоан.7:51) - не должно быть такого!, а сии решили использовать имя Господне в угоду таких же духов злобы - возгордившихся и ищущих славы человеческой через наживу и насилие, и начали от Его имени, по своему выбору - злословить живущих и неудобных им же, - все следите за коварством языка, ибо "им благословляем Бога и Отца, и им проклинаем человеков (если их зло коснулось конкретно, но лучше - наказанию свыше доверьте), сотворенных по подобию Божию. Из тех же уст исходит благословение и проклятие: не должно, братия мои, сему так быть (это в первую очередь относится к священникам)" (Иак.3:9,10), ибо разве они ранее не мирились с подобными же грехами - не проклиная ложь от которой гнев разрастается, или нарушивших межу своего ближнего, или наемников и тайных убийц (и подкупивших их), или кичащихся зоофилов и мужеложцев (извините за грубость, - в первую очередь тех - кто, а не кого, затем - и добровольных, не относясь к женщинам, а несмышленым детям и подвергшимся насилию, если не стали на стезю первых двух - прощено будет Господом, - читайте внимательно Библию), или жертвующих из худшего на дело и во имя Божие, и вместо человечности и братолюбия - избиравших корысть, или верящих кумирам - сбивающим идеями и отворачивающих людей от истины, - каковы прокляты еще от Моисея, то таковых - проклятие не сбудется (пусть придет к православному из МП* священнику и тот прочитает над ним молитву о спасении), а если сбудется из неверия подвергшегося - то обратится и на них же, по заслуженности, ибо если не угодное Богу избирали - Господом будут преданы проклятию и проклинающие, - разве забыли - "Проклят, кто дело Господне делает небрежно (попустительски, смешивая со лживым), и проклят, кто удерживает меч Его от крови (в наказание действительно виновных)!" (Иер.48:10), ибо не послушали еще ранее сказанное - "Вот, Я пошлю к вам Илию пророка пред наступлением дня Господня, великого и страшного (в конце времен оязыченной церкви и власти). И он обратит сердца отцов к детям и сердца детей к отцам их, чтобы Я, придя, не поразил земли проклятием (еще раз, если не справитесь и не исправитесь)" (Мал.4:5,6), ибо отцы не хотят жить по правде и истине - заигравшись в глобализм продажных сребролюбцев, и не поступают по справедливости - гоняясь за призрачным или наживой, о чем даже дети усомнились и задумались - восставая против них (и если не послушаете гласа Господа, то только покаявшихся - Он сохранит, ибо открытое всем - и принадлежит всем, не только скрывающим сие - временщикам и выбранным, у которых в руке кадуцей ( ☤ ♉ ) - торгового примирения (между Западом и Востоком), а не жезл Божий - глас правды, как у призванных на се ( ☥ ♀ ) - для суда над неверными и человеконенавистниками).
* Лев крещен (рожден) в Русской православной церкви (единой, по духовной юрисдикции - включающей Россию, Украину, Белоруссию - всех православных в границах СССР - присматривая за деяниями служителей и бывает поругивая, не лицеприятствуя перед ними) и к другим не имеет прямого отношения (хотя тоже обращается - предупреждая о ширящемся от истины отступлении), и слышать - их дело, как и слушать (или хотя бы с единоверцами задуматься - о творимом взаимном безрассудстве).

А тем кто будет рвать Украину извне или изнутри (или Белоруссию ли, да хоть и Россию с партократией "свихнувшуюся", как и шуметь на их соседей мирных) - принося народу множество бед, надо знать - что с ними, в своих пределах, обычно - делает лев, не обращая на раны - и изменятся их границы так, что по времени - большинство сильных зачахнет или совсем не станет (совершаясь в наказание, ибо это кремлевское чудище, отбившееся от истины и братолюбия - все окружающие вскармливали, своим материальным духом).

28-30.06.2014г.

Путин транслирует озабоченности западных "партнеров" - и все делает для преследования неравнодушных политиков, националистических вообще или революционно думающих*, и в угоду мировым оглоедам, ради глобальных целей (что устраивает дракона и 7-главого зверя, при его руководстве, предательско-диверсионном - устроившем разграбление страны и вывевшем из строя военную технику, кроме экземпляров потешных) - уничтожает "спецов" и вооружение русской и украинской армии, чтобы в случае открытой оккупации славян или политико-силового давления - даже и Россия не смогла осуществить отпор достойный (не сумев самоорганизоваться), а милитари-агитаторы, ФСБшные чаще (но некоторые - и по глупости) способствуют этому - сторонников сепаратизма вербуя (вервя - связывая, соблазняя), что подсудно, ибо лишь допустимо - для или на территории зависимой (по юрисдикции, или с разрешения правительства), иначе - считается развед-диверсионной деятельностью против другого государства, в чем и госмонополии участвуют (чтоб извести активных и удержаться олигархам) и банки (через коллекторские банды, заставляя должников - бравших кредиты повсюду раздаваемые, воевать на подачки за них или списывать долги убитых - поимев двойной выигрыш), и уголовно-исправительная система (как фабрика обвинительных дел - для искупления приДУМАнных преступлений - смертью, если на передовой не повезет), и это (как и "близнецы" Манхэттена) - часть программы международных преступников по уничтожению активного населения, лучших в народе - для откармливания-ограбления и внедрения рабства мирового (как вся их "новороссия" - ибо это те "новые русские" в малиновых пиджачках от Вовы, еще с 90-х - после расстрела Верховного совета).
* Ибо не понятно, как милиция, без представителей местной власти (прячущейся) - может решения принимать по отношению к свободно собравшимся гражданам, или завертикаленная власть - стала запретителем единственного карлика и боязливым понукателем граждан - считая рабами любого голову поднявшего, а закон злорадствующий - стал лишь палкой в угоду лжецов и казнокрадов.

Не стоит слушать и доверять ФСБ (УСБ) или ЦРУ (МИ6) - это "братские" конторы (но и в армии есть работающие втихую на одну или другую сторону), что ради "прикрытия" Вовы (6-ки под 8-ку) - устроить военный конфликт позволили (как проглотят и другие дерзости), а шовинист Бжезинский - еще раньше встречался по-дружески с Путиным (оборотнем таким же), который "искренне боролся" с коммунизмом - политической системой, но при Ельцине-Путине пострадало от этих "консультантов" - в основном, большинство населения страны и все хозяйство (так даже, завоевав землю рядом - открытые враги не поступают, а только откровенные человеконенавистники, далекие от правды - сыны дьявола), ибо за что бы не брались "советники" лукавые - все наихудшим образом оборачивается (и США с Бжезинским, как и прочие - еще будут сожалеть сильно, что прилагали усилия чтоб СССР экономически развалить (под маской богоугодности - другое партийное отродье), если не успеют и ныне понять и принять - истину власти свыше и возрождение славянства (Руси в истине), что и им - в некоторую выгоду) - а "точка невозврата" Путиным пройдена (может и Сноуден подосланный на помощь - для прослушки беспечных украинских военных и координатирования телефонов), дальше - или большая кровь или только житие новое по правде и совести (хотя, ясно что "избрать" постараются, но препятствием произойдет там, и по многим местам - где ныне и не ожидают).

И раз братьев столкнули силы злобы - и драться приходится, то не думайте что всем верховодят - с любой стороны, какой бы то ни было - слишком честные и чистые личности, и не уподобляйтесь человеконенавистникам (не окажитесь охранными бандформированиями удельных олигархов и разрозненными армиями властолюбивых политиков)* - но поступайте по чести и щадите раненых и смирившихся (и не "охотьтесь на ведьм" среди простых людей - многие из страху и дабы выжить были вынуждены работать на сепаратистов, как происходило и при Гитлере (но даже Сталин не считал всех изменниками, а только взявших оружие и кровь проливших), ибо не нужно стихию простого народа - сравнивать с честью воинов, да и функции милиции - общественный порядок и стрелки единичные, но и СБУ почему-то, не собравшись со спецгруппами - так легко поддавались заезжим бандитам), - и далее, поэтому, можно посоветовать - сдавшихся и сложивших оружие простых комбатантов (что оправдательно, если вооружены против де-факто узурпатора-диктатора - над народом измывающегося, а в противном случае, как извне наемники не сдающиеся - могут и без суда уничтожаться) - разделить на понимающих кто истинный враг русских и украинцев (таких до 1/3, и не допускайте к ним ни СБУ (после расследования), ни ФСБ, ни ЦРУ, с любыми политиками - там не глупые и сами разберутся), оставив их (в т.ч. добровольцев и из России, и берегите сих) служить в небольших городах области Луганской (как аргумент против "раба на галерах", если откажется компенсировать 2/3 нанесенных убытков (совместно с Януковичем) - из его личных "сбережений" за время подрывной службы, а остальное - тоже вина влияния США и Европы с усевшимися ныне украинскими политиками), и на упрямых сепаратистских командиров ("красно"-ленинцев и прото"власовцев"), как и полит-олигархов с их бандитами - которых выслать по местам жительства под народный суд (с обязательным ответом за содеянное, особенно - принуждение, казни, пытки - если имелись), и желательно постараться - закончить в течение 2-х месяцев братоубийство это (помня, убийства из идеологических предпосылок - не случайны и не невинные, это жертвы заранее человеками осмысленны, и будет спрошено Господом - за каждого в смирении убитого), иначе, в дальнейшем - пострадает людей намного больше, и если не справитесь - лев начнет в обороне предпринимать усилия (может и раньше), чтоб сохранить землю в истине, не смотря уже - что неотвратимо пострадает и множество безразличных, из-за властно упорствующих во злобе и от жадности ненасытных в имуществе.

* Хотелось бы укорить еще, чтоб политики и особенно военизированные - не лезли решать непростые вопросы гражданского мира, как и этнической общности**, чаще ориентируясь на "элиту" выращенную прежними грабителями, так и религии***, ибо эти отношения с властью и споры об истинности - тянутся с тысячелетие, - вы их не решите (тем более не советуясь повсеместно с людьми простыми). А на данный момент есть дело более серьезное и приводящее к славе быстро - борьба за правду и Отечества защита.
** К тому же, если некоторые народы Руси раньше живши рядом с поляками, румынами, венграми, австрийцами или смешавшись с ними частично - отождествляют себя политически даже не ими, а украинцами - не существовавшими этнически (приняв название политическое, как спартанцы или оккупированные - по рождению видимо), то эта проблема самоидентификации не всего народа - помнящего корни, а лишь лично политиков-идеологов (считающих себя царями и царьками различными - стремясь по мышлению в удельное европейство) - проводников антихристианского разделения (ибо кто вдалеке ищет дружбы - тот найдет неприятелей поблизости). Но есть из славян и такие, зачастую - и сами не понимают что создают, к примеру, если в стране крымские татары сложились не как равные соседи-сограждане (хорошие или скандальные - не важно, исторически), а выделяются ими как кровные братья - то сие утверждающие сами кто по национальности?, а если считают родственными по духу - значит, и не христиане, а лишь прикрываются им, но если в дружбе лишь из-за удобной идеологии - то это разнонаправленная история, и она относится - больше к желудку и сребролюбию лживых и враждебных верховодцев.
*** Как попытка Мосийчука от фракции радикала Ляшко - о подозрении в сторону крупнейшей конфессии и налогообложении всех (тут деньги помогут меньше, чем науськивание зла наделает), или как Корчинский (кстати, общался раньше и с некоторыми из тех - кто ныне на востоке сепаратистит, по линии РПЦЗ, как и УГКЦ), который вместе со здравыми мыслями - жаждет и разделить славян и Русь, но пусть подумает - с чего бы князю Святославу освобождать вятичей (затем перебравшихся дальше, ныне область Ивановская), и посмотрит топонимику областей Донбасса и Белгородской (отчасти Курской и Воронежской), и от них на протяжении от Смоленска, затем немного реже - до Владимира (куда после монголо-татарского нашествия, как более разоряемая - со временем большая часть востока Руси ушла, а на Луганщине вообще почти людей не было), и конечно - имеет право на свое мнение, но не навязывать его за народное - всем публично или как последнюю истину.

Вижу, как в политических или попутных интересах - начальствующие подстраиваются и хитрят тайно, желая по-своему воспользоваться тем - что русский лев стоит больше* на стороне народа украинского (братского - межи близких не нарушавшего и не наводящего свои порядки никого не спрашивая), но и кто так поступает - пусть в лицемерии не радуется, ибо не страшно - если даже и вероломно обманут (как некоторые воспользоваться пытаются), и в конечном итоге - обманутся и сами (ложь - долго не властвует), ибо за победой - может придти поражение и отчаяние, но уже без надежды на помощь от искренне пытавшегося верить в их разум (многие подумают - на что надеется?, ибо информ-вещатели - молчат об истине как проститутки о причине, а машина власти - на стороне лжецов и лукавых воров достояния, но это - не надежда!, а знание - что все ловкачи будут наказаны). Право льва - не писано человеками, и способствовали становлению - твари Божьи, пчелы - ускорили рождение и понимание жизни, голубь - всюду слышать и помнить о страхе вышнем, и Господь призрел, глаза ума открыв - чтоб понимал книгу истины, и пламя Духа коснулось главы - чтоб вышел на стезю ровную и вознес правды слово, отчего и вдохновляет напутствием - любить братьев искренне и защищать други своя, и предупреждает - ничего возлелеянного, подобного идольству - не будет, все сгорит, и когда явится слово от Бога - вызовет лишь шок у священников, но народ не удивится избранному.

* Но и сильно не ругайте русский народ (в основном русских, украинцев, белорусов), за который лев заступится - понимая недовольство страждущих и вину властителей (ибо и первые христиане преследовались чаще ими же, а не людьми простыми), но и не поддерживая - вражду или обвинение какое-либо о народной ущербности или глупости, - или разве немцы, при Гитлере - намного умнее или глупее были?, даже при том уровне пропаганды (ради успокоенного ложью избрания - как ныне и в России, но так и во всех странах - под разным благовидным видом, да и рейтинги любых политиков - не могут быть намного выше явки при голосовании, и пусть лже-статисты не лукавят - ответят вместе с лжецами) - когда большинство населения поддерживало войны в Европе (1939-45 года), насилие и человекоубийства, ибо ныне - еще лукавей пропаганда правительств - делая с народами подобное же, а то и свинство еще большее (через вещание - зловещих лжецов или зловещателей, затем утверждающих лукаво - что "народ заслуживает таких правителей или власти"), и не потому-то ли ООН и прочие организации международные - так сильно пекутся о журналистах разного рода, особенно - теле-"вещателей" (чаще - лишь "священников" дьявола)**, ибо не странно ли утверждение?, что в "информационной войне" при посредстве их - не должны гибнуть журналисты (когда даже "рэмбо" не спасают бронежилеты), но лучше бы, получили по "заслугам" - их лукавые хозяева и руководители, а тем паче - пресс-секретари органов правительства (и как бы не таились - будут и они все казнены вместе с властолюбивыми поджигателями братоубийственной войны).
** Ибо живое слово - в церкви, хотя ныне и непросто надеяться - везде загажено идеями, но как и сейчас, так и в годы ВОВ - тоже лгали, но меньше побед приписывали и придумывали доказательств, а в церкви - имелась взвешенная информация, через клир и священников собираемая, о которой они коротко и сообщали народу - по истине вселяя надежду и веру в победе.

Православные знают, что спасение в Духе придет с востока (не от земли направления, а от глагола с неба, подобно - откуда восходит солнце, но и степенно - как движутся звезды) - то как оно может придти с Запада или от территории Юго-Восточных самозванцев. И говорят многие воинствующие ястребы - что любая империя должна постоянно расширяться, но бесконечно увеличиваться - невозможно, ибо все земное имеет свои пределы, и кто вышел из себя на силу понадеявшись и не удержался в своих размерах, удобных для деятельности и управления - разрушится и распадется, презрев едино покрывающий и объемлющий праведный Дух от Бога. Отцы раньше, по правде - старались сами Отечество защитить, чтоб их сыновья жить продолжали, а ныне диктаторские отчимы у власти - посылают детей воевать, и чтоб самим остаться в задуманном блуде - постоянно лгут боясь всех, и из недоверчивости - страшатся дать им по достоинству победоносное оружие.
Церковь должна помогать всем приходящим, даже повергнутым врагам - словом истины и хлебом насущным или воинам - при Отечества защите, но не становиться на сторону какую-либо, особенно - когда непослушные братья дерутся, ибо вероятней - оба неправы, а тем более - принимать сторону лукавых или захватчиков, даже если и принуждать будут. Церковь и не против науки, и лишь не поддерживает ту, которая фундаментальная - не понятна для простого понимания в допущениях разнообразных, или направленная для уничтожения человеческой сущности - равняя с животными или выдумками-поделками принося множество смерти.
Народом должен руководить общеразвитый и духовный человек - личность (может иногда и общенародно избранный временщик, если правдив* и оппонентов не боится, отвечающий открыто - как на площади перед свободно и самостоятельно собравшимся народом), понимающий основные направления развития и могущий предусмотреть ошибки, советуясь с областными организациями общества (через лиц от них выдвинутых и делегированных) - обозримо знающими экономические проблемы и чаяния народные, всегда помня - что правда* истины - в полноте** открыта, а ложь - чаще представлена однобоко и запущена идеологически, полнота** же видится - как раньше собирались епископы - спорили и постановляли понимание единственное, а не как ученые ныне - пишут книжечки, в идеях противореча друг другу - каждый выливая уйму своих помоев на интересующихся.

☨
Усоп митрополит Киевский и всея Украины Владимир (Сабодан, УПЦ МП) - да примет Господь его душу в Царствии Небесном, и опечалимся немного во всех пределах от Руси крещеной, помня - что упокоение сеявшего духовное - взойдет новым рождением, для продолжения слова истины, и дай Боже в Украине праведного пастыря - всех православных славян, а не только лишь для жаждущих власти.

04-05.07.2014г. ♌

27
Еще со времен проповеди благовестия Иисусом Христом, на территории Древней Руси, нынешней Украины - жили язычники - анты (восточные готы), союз многих племен и народов, вот почему проживающие на Руси и ныне - в основном дружны с соседями и миролюбивы, но и воинственны - умеющие защищаться, что издавна подтверждается - Траяновыми (к императору Римской империи Траяну не имеет отношения, и скорее значат - три анта, трех братьев, видимо от старшего - Иоанна, Ивана или Яна, или же по языческому божеству - Триглаву*) валами (полями - приготовленными местами для битв, в основном в треугольнике, по современному, с запада - Львов, и юга - Запорожье, а также по северу - Житомир, и с востока - Харьков, обозначая середину - материнский центр страны расширявшейся), или еще, на востоке - Змиевыми (половецкими) называемые (как укрепления загораживающие, может от Змея, по преданию - которого то ли полонили или то помог их насыпать). Влияние же сих, в дальнейшем славян-русов, имеющих два-три центра (сравнимо "производственного", торгового и сырьевого), распространялось от мест Киева - до морей Черного и Каспийского, на севере же - до Курска, а от Новгорода - до морей Варяжского (Балтийского-Финского) и окрестностей Белого, третьим и дальним братом были - то ли кавказцы (тогда часто в походы и на помощь призываемые (даже после Хазарии), но преднамеренному покорению не подвергавшиеся, лишь в наказание - за разорение учиняемое), то ли приуральцы-зауральцы (ибо совет великих моголов считал территорию и частью своей бывшей вотчины - от Тюркютского каганата). Затем были войны с западными готами, восточными гуннами и аварами (тюркютами) - и поколебалась держава антов (ранее часто вандалами, киммерийцами или скифами называемые - как отождествляли историки арабские и западные всех проживающих от Карпат до Урала, а то и далее, персы же сии народы определяли - саками (арамеями, иудеями - видимо, по одежде и остаткам веры)), разделившись на славян западных - сербов, чехов, хорват, поляков, и восточных - племен русских (вытесненных уграми из Европы на Русь (обойдя по кругу) как и поляков немного восточней - где те и ныне), многие из которых оставшись без защиты - разграблялись или под гнет соседей (или младших по праву) подпали. Потом пришли в Киев от Новгорода, с севера ("норманцами" названные - ибо в товарищество частью входили земли Корелы, Финляндии, Эстонии-Латвии и области Архангельской) потомки князя Рюрика** и стали собирать племена бывшего братского союза (упоминается только, до времен княжения Рюриков - двоюродного Аскольда, что по рекам Рось затем территорию контролировал - еще и Кий, Щек и Хорив с Лебидью, да что дань при нем хазарам платили - что было для истинного князя оскорбительным, за что Аскольд (есть свидетельства что был христианином) и был убит), а со временем, сыновья их - собрали земли основные и под единый закон Русь крестили, и с тех пор освобожденные древние племена русов-антов стали называться все чаще славянТами (с века 8-9-го) в мире христианТском (т.е. крещеные, часто - и не женились (пребывая в боевых дружинах), о чем бывало греки шутили). Итак, малая Русь, древних князей антов - находилась между валами, славянская Русь (в стольном Киеве) - с севера до Дона расширилась, большая Русь (частично на земле упоминаемой Хазарии - с восточной частью ранее распавшегося тюркютского каганата***) - распростиралась до Волги и Урала (и в духовной столице Саркел русские дружины варягов стояли - до захвата иудеями и мусульманами).

* У древних славян основными языческими божествами были - Триглав и четырехлицый Святовид ("святый свет" - зрящий на четыре стороны света, "всевидящий" или "святое изображение"), и имена их, в большинстве - сарматские (ирано-арамейские), как и тризуб у рюриковичей - который более подтверждал древнее божественное происхождение (в понимании "их Бог - чрево" (Фил. 3:19), власть и богатство - распаляющие войны и зависть), чем многие считают что был только тамгой (имущественным знаком) как затем и у Ярослава (с крестом православным), что и ныне украинский - скорее в память первым князьям, но может и веры потерянной, которую ищут - из язычества (поразбревшись на юрисдикции), тогда и молитвы, посты и милостыни таковых - в лицемерии и лукавстве их - не к спасению, и по тому что получится, не следуя единой истине - всеми (народом) осудятся.

*** Сей каганат рода Ашина (тюркют - "сильный, крепкий", арабы так называли в Центре Азии всех кочевников) занимал территорию от Владивостока до Каспийского моря и запорожских степей, а начиная с 7-го века, после возвышения другого клана у Каспия (в месте более выгодном для торговли) - хазарского, где народы были язычниками (тенгрианство) и увеличивалось христианство (дольше всего продержалось в землях Алании - аланарсы, подчиненные "князьям на Роси" - у Киева, затем оттесненные монголами в горы), но зажиточная верхушка все более подпадала и исповедовала иудаизм, и т.о. в новой системе за каганом оставались сакральные (религиозные) функции (формально более значимые), а всеми земными делами - руководил бек (к которому после отстранения каганов перешла функция командования войсками), что и предопределило распад государства (двоевластие), ибо реальная власть оказалась у второго лица - бека (вождя основного племени, служившего иудейским интересам). На иврите его называли "мелех" - "царь", арабы передавали его должность как "малик" - "правитель" или "халифа" - буквально "заместитель или наследник, или представитель". А когда из Византии, во время гонения на жидов (иудеев и зажиточных) в 930-960-е годы, особенно при императоре Романе - в местность Дагестана, в столично-религиозное место хазар (еще язычников, но и христиан) - перешло большое количество еврейских общин, главы которых заняли (взяли взятками) ключевые места (где на узловых торговых путях существовали заставы, и специальные чиновники взимали пошлины), то затем при продвижении Арабского халифата (воины их доходили до рек славянских русов) и насильственном распространении магометанства (до 700 года даже платились деньги новообращенным) - начались неурядицы и часть хазар (в основном язычники и отчасти христиане, и часть иудеев) поднялась от Каспия по Волге (до сих пор чеченцы Каспийское море понимают как русское - бывшее под контролем Киева, от названия гасхи, касхи - русские, откуда - и казаки и позже казахи (узбеки - князья восточной части после падения Хазарии), и странно почему местность племен аорсов не отождествляют с аросами (росами, русами), понимая - что народы часто гласные переставляют для удобства в говоре), часть по Днепру - и так дошли до Финского залива (к примеру, ходили одинаковые деньги - на которых вместо надписи "Мухаммед - посланник Бога" стоит "Моисей - посланник Бога", - к последнему времени относятся и дирхемы, найденные в местечке Спиллингс на острове Готланд в Швеции), часть ушла в южную Европу - это угры (авары) или мадьяры (маджары - астраханцы, от которых пошли венгры и герцоги (Герцеговина) боснийские - в дальнейшем освобожденные русской армией из турецкого ига, но правда также - что между Австрией и Россией была достигнута договорённость о том, что балканские славяне "ни в каком случае не могут образовать на балканском полуострове одного большого государства", что и повлияло на окончательные результаты - в пользу Австрии (и Венгрии), из-за Англии помогавшей Порте, а Кипр - стал анклавом Англии христианской(!) за "туркофильскую" политику к угнетателям, ибо - "их бог - чрево") - пришедшие как и ранее в Европу гунны (где и онемечились), оставшиеся же, дабы сохранить промыслы и жизнь - принимали магометанство, впоследствии русский князь Святослав - нанес удары по Хазарии (965г.), после которых она, как система власти, распадаясь на кланы - не долго просуществовала. Отчего и последовало отпадение этой местности от ставшей главной - Руси, так названной в недалеком будущем (ранее же называемой арабами - Скифия или Сарматия, народ которой они определяли как - арамеи, саки), где был свой каган, но чаще, функционально - бек (до Рюриковичей, которые затем постарались соединить две функции - каган и бек, но не преодолев еще и право лествичное, оспаривали между собой наследование - по ветви старшему сыну старшего дяди, после гибели или от него - сыну младшего дяди, племяннику).

** Когда славянский владетель Гостомысл (в Новгороде - Новый город, а Киев - старый Город или Горы, ибо города всегда строились у рек на горах (как "например агориты и пагориты от гор, от которых угоры, или угры, произошли" (Татищев) - из аваров-маджаров будучи) - потерявший на время значение из-за набегов гуннов и прочих, а затем и степных племен - мешавших торговле с севером), будучи в летах и видя пресечении своего рода - озаботился передачей власти (как было принято в то время - править по наследству для сохранения отцовых обещаний), то вспомнил из близких - изгнанного или служащего родственника (сына сестры), могущего защитить доверенные владения, и послал приглашение за ним - к, от руси****, варягам***** (в Выбор, в корелу, где на острове Воловьем-Замковом или Укрепленном-Твердыш (Выборг) находились склады (граница-таможня), место контроля пути в Ладогу, а оттуда по Волхову в Новгород или через Свирь в Онежское и затем к Белому морю (охраняя всю русскую сторону), как и позже возник Орешек-Нарва - чтоб принимать торговцев и через Чудское во Псков безопасно доставлять товары).

**** "862 (6370). Положивше совет, поидоша за море к варягом русь, сице (како) бо тии звахуся ВАРЯЗИ РУСЬ, яко се друзии (варяги-товарищи) зовутся свие (шведы), друзие же урмани (западные корелы, эвремейсы (еуреманцы) - с другими племенами не смешивавшиеся, одежда мужчин не отличалась от русских, ибо, как и всегда - более универсальна), ингляне (ингры, ингерманландцы - вуоксовские финны, ижорцы, - которым, и грекам, еще до войны - больше всего досталось страданий от коммунистов-безбожников (^ где упомянутые вторые и третьи - часто назывались еще и - чудь, распространявшаяся на восток и север)), друзии гути (готы - в сторону Польши и Германии, язык - прусский, близок к польско-украинско-русскому, а корни слов частично еще в диалектах на юго-востоке Германии присутствуют), тако (и) сии. Реша РУСЬ (от рек Рось - что в Беларуси, как и возле Киева, да и Россонь у С-Петербурга - что часто меняет исток и устье, и бывает - течет вспять), ЧУДЬ (^ племена карельские и прибалтийские), и СЛОВЯНЕ (псковские и южнее), и КРИВИЧИ (народы смоленские и западней - белорусские и прибалтийские, где и ныне латышское krievs - означает русский, киевский, близко кривичи, хотя отчасти и относится к фино-карельской группе), и вси (племена советом): "Земля наша велика(!) и обильна, а наряда (порядка, закона для всех единого) в ней нет, да поидите у нас княжити и владети"" (Ипатьевская летопись) - что и стало договором союза на последующие времена.

***** Эти варяги - врази, ворюги, "барыги", злодеи, борзые, налагающие-собирающие боргы****** (долги, дани, пени, обязательства - окраинная таможня или пограничная застава для "упорядочивания" торговли у оконечности грузовых и водных путей или на перекрестке наикратчайших и оживленных дорог) - это "товарищи" (греч.) "по несчастью", беглые или изгнанные (посланные на тяжелую и опасную службу), вооруженные "попрошайки" (вымогатели), наемные ватаги (от лиц властных или заинтересованных владельцев промыслов, как и этот от зажиточных горожан - секретно-разбойничий), телохранители торговцев или морские налетчики на "деревянных конях" в Варяжском-Финском море, подобно, как и потом на другой стороне Руси у Киева - на Варяж-Хортице (вольном острове "пития и наслаждения") - и скорее всего находившиеся в районе Выборга или и в других местах поблизости (до 3-х дней пути - 200-300км от Пскова или Новгорода, где ныне Финляндия или прибалтийские страны, центр коего (торговый перекресток) - Нарва, Выборг, С-Петербург, а некоторые из них на островах - по всему морю) с разрешения-договора князя-конунга шведского, датского или властителя иного - за некоторую уступку части доходов и приобретений, и с условием не причинять разорения местному населению (по дружески, нечто - как ныне долгозадерживающиеся в странах "миротворческие силы").

****** Язык же был вообще смешанный, с преобладанием у дружины (гурьбы, полка) - земляческого наречия, русь же там общалась - на славяно-русско-готском (нечто среднее между польско-русско-украинским) и русско-сармато-фино-арамейском речении (как и у преобладающего в то время в Киеве племени рось (тут можно привести пример - рахуи (финс.) и рахунок (укр.) - счет, исчисление, количество) или племен Литвы (и многих в Балтии), что до ныне отчасти сохранилось в корнях слов языка их (к примеру, старолитовский был близок старославянскому и сарматскому, который, из общеупотребимых понятий, пока не онемечился, ошведился и офинляндился новыми понятиями - звучал примерно так: хлеб - хлебас, небо - небас, земля - землес)), письмо же было (до крещения) - скорее с преобладанием готско-рунического (и глаголица встречалась - греко-сарматская), божества чаще, по названию - сарматские (самарийско-еврейские и тюрко-хазарские)^^. Затем, из-за монгольского нашествия, восточнославянские (древнерусский говор) языки претерпели заимствования при общении и даже некоторое вытеснение, русский - от тюрко-монгольских племен, украинский - от поляков и венгров, белорусы - от литовцев и финских племен.

^^ Поэтому и у Рюриков, тогда еще язычников - должны скорее всего быть корни из царства Боспорского, тирании (Пантикапей - Керчь - "рыбный путь", и по другой стороне залива до Таганрога) - захваченного сначала утигурами (из гуннов) и затем Тюркьютским каганатом в 6-м веке (где уже внедрялся культ дома царя-бога - чаще по геройству рода, и закона - что становился священней личности еллина-грека) и сарматские (по тамге и триглаву) из родов же каганата (и вероятней еще тюркютского, но к 9-10-му веку потерявшему родственные связи с южными племенами Азии, а Сибири - еще ранее, но впитавшие в себя порядки Боспора, перенеся их затем и на Хазарию и потом на торговый север - во Псков и Новгород в виде таможни и налогов вместо постоянного разбоя, ибо дружили Скифы и Боспорцы к тому времени уже долго - после Скифско-Готских воен в 3-4-м веке).

Русская держава тогда была княжеско-боярской, основой которой служило Киевское княжество (Киев, как местность, при апостоле Андрее Первозванном - Горы назывался, вернее Горами, из-за возвышенностей - Подольской, Волынской, Приднепровской и части Среднерусской, с Ровенским плато и Словечанско-Овручский кряжем, примерно вся территория между Днепром и Карпатами) и вместе с Волынским, Черниговским, Переяславским и землями городов Пскова, Новгорода и Смоленска - составляло Древнерусское государство. Слабость такого вотчинного государства в том, что невозможно определенно родить и затем поставить в крупные города сыновей своих править (да и дядей куда девать по-мирному, ибо применялось не лествичное право наследования как в тюркютском каганате, а европейско-хазарское - старшему сыну и затем его наследнику), но и к тому же - между родственниками и братьями или поставленными боярами часто возникают естественно-человеческие несогласия, зависть, лихоимство, властолюбие, вероломство и предательство (привлекая и иноплеменников - как черемисов, ясов или половцев, и даже "после многих попыток примириться между собою и целований креста, более сильные князья не оставили желания отобрать земли более слабых" - как пишут историки). Соперничество, междоусобицы и братоубийства привели некоторых великих князей (по роду и буйному праву) к решению образовать свое, отдельное и сильное княжество - как центр Русского государства (подальше от распрей), что начало приводить к образованию еще нескольких центров - Галичское (Ростиславичи-Мономаховичи) княжество (впоследствии, чуть ли не королевство - где княжение зависело от родовитых бояр и выборной богатой знати - дворянства (порой доходя до самозванства), раздираемого распрями между венграми и поляками, волынянами и суздальцами), Ростовско-Суздальское (Ярославичи-Мономаховичи) княжество (ставшее Владимиро-Московским царством - где великие князья зависели меньше от бояр (но от хотения народа чаще), но тоже враждовали между рязанцами и тверичами, а также с торговыми городами что западней), Черниговское (Ольговичи) княжество (больше всего претендовавшее на Волынь и Киев, впоследствии разделившееся - часть отошла к Киеву, другая - к Москве, в основном по Днепру) и земли торговых городов Новгорода, Пскова и Смоленска (с противоборствующими партиями - чаще киево-галицкой и суздальско-черниговской), затем укрепилось и Полоцкое (Изяславичи) княжество - отдельное, приданое и наследное Рогнеды - отпущенной жены князя Владимира (Святого), после очередной женитьбы (почему князья особо и не покушались его подчинить своей власти личной, а чаще только к защите, правда и не без выгоды - стараясь что нибудь по пути разорить или "стырить", как ополченцами князей было принято).

Во время длящихся междоусобий за Киевский престол (до и после вел.кн. Владимира-Василия Мономаха (+1125), княжества Черниговского и затем Киевского - выступавшем инициатором всех сдружить, и как продолжатель "Русской Правды" вл. князя Ярослава-Юрия (+1054), княжества Новгородского и затем Киевского, говоря: "Удивительно, что вы не жалеете смерда (это не о холопах, а о простом смертном - пояснение позже), а жалеете лошадь, на которой он пашет") - и приносивших только разорение, особенно при князьях Изяславе и Юрие Долгоруком (племяннике и дяде - младшем сыне Владимира) - длившихся до смерти Изяслава, после чего сын Юрия Андрей (Боголюбский, +1175) ушел на север из Вышгорода (прихватив древнюю икону) с многими людьми (~10-15%) уставшими от войн между князьями с чередовавшимися сговорами ради выгоды и призванием половцев-опустошителей - остановился в пригороде Владимире, и по смерти отца (в Киеве побили всех приверженцев суздальцев) - его избрали своим князем и ростовцы (с епископом) и суздальцы, но он, пытаясь объединить северную часть Руси (может территорию и всю), из гордыни - жестокостью, прививая те же пороки, удельных князей завоевывая и прогоняя - все ж проливал немало крови и христианской (и был епископ под стать ему - отличался рукоприкладством, крестя "бусурманов"). Так, когда Новгород, проявляя вольности - часто выгоняя князя (Ростиславичей, тесня тем сыновей прежнего Киевского), который попросил у Андрея защиты (киевский же тогда князь Мстислав поставил в Новгород своего сына) - то организовал поход на Киев, в который собралось с десяток дружественных князей - и Киев был разорен и разграблен, после чего князь Боголюбский стал указывать и ставить князей там править, но при следующем "непослушании", сыновья его с вдвое большими войсками - потерпели поражение от князя Мстислава (названного Храбрым). И хотя после некоторого примирения суздальцев-черниговцев и киевлян-галичан стали отношения налаживаться, но так и продолжилась киевская чехарда (толчея за стол), затем - и князь Андрей, имея иноземцев и иудеев охранниками, был убит ими (и город разграблен) - так и не добившись желаемого, а дальнейшие князья суздальские были хоть и властными, но "политически" слабыми (Всеволод был покровителем Владимиру Галицкому, как и князь польский - но интересы у них были разные), что усилило неурядицы и в южной Руси, и Галицкое, Волынское, Киевское и Черниговское княжества погрязли в распрях за киевское главенство княжеское, с несколькими попытками князей южных, временами удачно - подчинить воле и земли владимиро-суздальские (по смерти Андрея, через ростовцев и черниговцев - пригласив и половцев, отчасти и татарам подчиненных), как и суздальцам - отбирать и ненадолго владеть Киевом (1236, Ярославом), но все, даже благовидные, потуги (при неясном понимании Божией власти) - междоусобия так и не остановили (что получилось от такого собирания земли и южными князьями и северными - лишь обиды и разобщение, как показало в дальнейшем монгольское нашествие).

Так, немногим позже, стало возвышаться княжество Галицкое, бывшее в относительном спокойствии до смерти успешного, но неразборчивого в плотских связях - князя Ярослава (+1187, "Осмомысла"), сыновей которого изгнали (и даже вначале, имевшего право законное, Владимира (от дочери Юрия, князя владимирского и киевского) - за отцу подобное же поведение) - призвав к себе править волынского князя Романа (+1205), которого король венгерский Бела I пленил - заняв Галич, и Роман бежав в Волынь - еле спасся (вернулся только после смерти Владимира - которому покровительствовали князья и польский и суздальский), затем был убит в войне с бывшими благодетелями - поляками (так и не удалось поправить ему лет и десятка), оставив малолетних сыновей (отчего развернулась борьба за наследство - на всех смежных землях), которым с матерью предстояло много раз убегать и скрываться из-за покушения на право властвовать - от всех имевших влияние (бежавших княгиню с Васильком, польский князь оставил у себя, а старшего Данила отправил к Андрею венгерскому), и от изменявших слову галичан - часто из выгод желавших избирать себе князей по нраву и склоняться то к венграм или то полякам (католическое зажиточное дворянство, ибо когда князья воевали, то в отсутствие их - посадские люди городами управляли, и не всегда из ратных бояр), и от князей русских из других областей - особенно Киева и Волыни, Новгорода и Чернигова, и от правителей тех же венгров и поляков (желавших присоединить к себе Галич). И хотя галицкая земля еще вначале признала сына Романа - Даниила (+1264), но имущее дворянство (безродное часто) было непостоянным - так что неприятели становились товарищами, а друзья недавние - неприятелями, и в результате этой затянувшейся "беготни" из и вне родного удела - оказался Даниил на княжении в западной Волыни, которую объединил - отвоевав славно и забугжскую украину (но и монгольская гроза приближалась, еще по 1224 году зная), со временем вернул и Понизье - на зависть других князей русских, которые поспешили составить против него заговор (но разрешен без особых кровопролитий). Когда же князь Даниил помогал брату убитого польского князя Лешко, то король венгерский собрался отобрать Понизье, но в результате - потерял и занимаемый Галич, и так, спустя четверть века, Даниил вернулся в отчину, но ненадолго - ибо при оказании помощи князю киевскому в борьбе с черниговским - галичане, прослышав об удаче и затем поражении его, пригласили княжить в Галич князя черниговского, и уже только после того как простые люди, уставшие от боярских измен, пригласили Даниила - князь захватил город и стал властвовать во всей Галичине и Волыни (часто находясь в Холме, подальше от бояр - к предательству склонных), а когда ослабел Киев, переходя из рук в руки князей, сильных в коварстве, как и прежде в Галиче - захватил и его, но к этому времени и монголы топтали границы - князей северных ранее разгромивши (так князья, преследуя целью власть над землями русскими, воюя друг с другом и не стараясь объединиться, хотя бы южные для защиты Руси - не примирились).

Еще в 1224 году, когда половцы, дружественные князьям русским, поочередно - как силы наемные, просили их защитить от татар (хан Котян одарил русских князей - скотом и невольницами, а один князь половецкий Бастый, понимая грозящую опасность - крестился) - подчинившихся монголам (которых было немного, но большинство разобщенных правителей племен азиатско-татарских стали служить им по-холопски, в то же время называя половцев - своими конюхами), то в битве при Калке собрались войска почти всех русских князей - киевского, черниговского, галицкого, волынского (Даниил Галицкий), смоленского, из Новгорода, Курска и Путивля, и другие, не было только дружин из мест на которые влиял князь суздальский (Юрий) - то ли понимая что будет много жертв не имея единоначалия, то ли из неприязни к спеси киевских князей, где и действительно - разобщенность руководства войском принесла поражение. Но и это не научило, когда собравшись повторно пришли монголо-татары - первой пала земля рязанская (1237), затем и владимиро-суздальское княжество - и отчасти, как Божие испытание в наказание за неучастие защиты Руси на Калке, но затем подвергся разорению и Киев (1240) со всеми южными областями - за подобное же невнимание к русским людям в пределах востока и севера, и из опустошенного Киева, бежало большинство народа уцелевшего - подавшись в леса и болота в окрестностях близких к Полесью, где Киевская Русь по вере и духу более всего и сохранилась (восточная часть стала мало населена - ибо часть славян Руси ушла выше и ее рубежами стали местности нынешнего Белгорода-Харькова, а Луганская - только в конце 18-го века стала оседлой и массово заселяться).

Северные князья, не прекратив распри - стали монгольский ярлык у друг друга выхватывать (монголо-татары чаще боязливых ставили править), дающий эксклюзивное право властвовать (пока не пришло время Александра (+1263, Невского), женившегося на дочери князя Полоцкого, что в дальнейшем из выгод стал уступать земли прибалтийские литовцам и немцам (воинствующие ордена последних дошли до Пскова и покушались на Новгород) - нахлынувшим в эти местности из-за того что польские князья больше занимались русским югом), а южные князья в это злое время бегали и метались между покровителями западными и восточными (как киевский Даниил, пребывающий в Венгрии со сватовством сына, затем оставался в Польше - пока не отошли монголы). Позже Даниил объединил галицкие, волынские и киевские земли разгромленные, и даже в такое время - ему больше пришлось воевать с князьями черниговским и бологовским, поляками и венграми, но все же, через десять лет, при угрозе разорения Батыем - поехал к хану за милостью, который встретив одобрительно, сказал - "ты уже наш татарин, пей наше питье". Князь же новгородский - Александр, чтоб не допустить разорения непокорного Новгорода, сам поехал к хану - выпросить чтоб не посылал войск, и тот отдал в вотчину и Киев и Новгород, - и князь, защищая удел отчий от ливонцев - жил чаще во Владимире (где после очередного возвращения из Орды - заболел, умер и был похоронен, перенесен и ныне - в С-Петербурге).

Князь Даниил через короля венгерского и с князем польским участвовал в наследстве Австрией, но из-за интересов венгерской стороны - был обманут, противостоял ятвягам (гродненцам), боролся с литовцами против немцев-крестоносцев, но жаждуя собирать и освободить Русь - сошелся с папой Римским, обещавшем - королевскую корону, а если примет его веру - помощь в борьбе с Ордою (ожидая долго - лет с пяток), пока ханские слуги не заметили его усиления, требуя к себе (позже бежал в Венгрию, со временем вернулся в Холм - где и упокоен) - то отослал сыновей к хану, и с их присутствием города русские разметывали свои крепости, ослабляя ополчение - оголяя рубежи земли, потом ордынцы принудили и на Польшу с литовцами ходить (со временем, в отместку - и литовцы пришли на русские земли), наследующие же затем князья галицкие - были малоуспешны, и, продолжая средневековье междоусобиц - иногда нападали на польские и литовские земли. А на севере Руси происходило все более кровавей из-за княжеских распрей за выслугу перед ханом, после Александра Невского - наследовали четыре сына, младшему Даниилу - досталась захолустная Москва, а его сыновьям, из пятерых, Юрию и Ивану - через родственно-кровавые перипетии с рязанцами и тверичами, да с хитрым Новгородом (желавшем быть независимым средь земель под игом находившихся) долго пришлось бороться за первенство, в результате первый - успокоился Новгородом (затем убит сыном тверского князя в орде), второй ("Калита") - в тени небольшого княжества и рачительной исполнительности - расширял и возвышал Москву, посредством клеветы, лести и подарков - научаясь и не лучшему от татарства.

По этой ветви, спустя два десятилетия, стал править с малолетства князь Дмитрий (Донской, +1389), а в орде начались братоубийства и самозванства, но давняя вражда с князьями тверскими привела последних к захватнической дружбе с литовцами, которые по их просьбе - несколько раз сжигали Москву и подмосковье (князь литовский Ольгерд с братом Кейстутом и племянником Витовтом, с литовскими же князьями, а также смолянами и тверичами), но в конечном итоге - и Русско-литовское княжество потеряло несколько русских уделов - к московскому князю перешедших, из-за дружбы литовцев с тверичами, совместно приглашавших на русские земли Мамая - по пути всех разорявшего, тогда же (и позже), в войне на стороне орды - часто принимали участие племена татарские, кавказские и "черкасы каневские" (а Орел и юго-восточней - тогда еще было "дикое поле"). Но в последующие разы, и при Куликовской битве (1380) сподвижником князя Димитрия являлся уже Ольгердов сын Андрей (получив Псков, затем и Димитрий Ольгердович - советчики князя), принявший православие - не поделив власть с братом Ягеллом (позже склонившемуся к Польскому королевству и приняв католичество, а Ольгерда (+1377) к сему времени в живых не было), и волынец Боброк, полком - с прочими из русско-литовской стороны (тот самый "засадный полк" - спасший разгром войск), да и Ягелло - почему-то "на день не поспел" к битве (дело в том, что в состав литовских войск, возле окраин бывшей киевской Руси, были призваны и русские князья - которые его и "водили за нос" или "тянули резину" не желая воевать с русскими за интересы ордынские, что не раз повторялось - приведено будет позже, к примеру - в войнах с Ливонией), но и затем он не стал нападать на полки русских - ослабшие после боя с ордынцами (что вполне могло сулить и победу над московским князем). Потом хан Тохтамыш, разгромивший Мамая - сильно разорил северо-восточную Русь, но сын Дмитрия Донского князь Василий I (+1425) восстановил отношения с ордою и получил еще несколько княжеств под свою руку, породнившись и с князем Витовтом (женившись на его дочери Софии) - хотя и периодически досаждали друг другу, а его сыну князю Василию II ("Темному" и ослепленному, +1462), внуку Витовта (хотевшего, используя малолетство, объединить княжества Литовское и Московское, а сохраняя православие - русские были и не против, но воспротивилось католичество в Польше) поддерживаемому православными священниками (с решением отделиться от Константинопольского патриархата из-за унии в 1439 и ставить себе митрополитов по собору архиереев (что не противоречит постановлениям соборов и канонам), южная же Русь - в Галиче приняли особых митрополитов ереси из Константинополя, а русским в Литве на землях Руси - насаждалось католичество из Польши) - досталось много хлопот и разорений от дяди Юрия с его сыновьями (из Галича Мерского), но внуку, вл.князю Ивану III (+1505) - удалось довести дело и оказаться на высоте единодержца, - отвоеваны и объединены на северо-востоке все удельные земли, окончательно утрачена зависимость от татарской орды (пару раз ее войска разбив), покорена Казань и некоторые княжества по Уралу, установлены отношения с немецким императором (и Данией, Венгрией и Венецией, туреччиной и крымским ханом), породнился с молдавским господарем Стефаном, воевал Ливонию и Швецию (досаждавших новгородской окраине, хоть по-жидовски и изменявшей часто) - войдя в спор с Литвою (отстоял перешедшие княжества новгород-северское и черниговское), а сын его Василий III (+1533) - довершил незаконченное и вводя во власть принципы самодержавия - закрепил в правило, и даже Литва признала за московским великим князем титул "государя всея Руси" (и другие монархи Европы писали и называли русских князей королями и цезарями - но те ими не пользовались).

Тут, как видим, на арену русских просторов вышло и княжество Русско-литовское вместо киевско-галицкого - разделенного в основном пока между Литвой и Польшей, а также - возросшая роль христианской веры и религии для сохранения народной старины и самобытности.
Еще князь-вождь литовский Миндовг с Даниилом Галицким заключили династический союз (который и последователи взаимно нарушали), как и затем нашел общий язык - и с "немецким" Ливонским орденом, пришедшим из запада по берегу моря - частично передавая им за плату в пользование захваченные русские земли, но и обучаясь от одних и других - военному делу, а позже, и также, и князья из другого рода - подбирали слабеющие русские области или покровительствовали князьям их - постепенно расширяя рубежи за счет киевско-русских княжеств, и лишь затем Гедимин (+1341) и Витовт-Александр (+1430) княжество усилили до высокого уровня (равного по влиянию и Москве того времени) - опираясь, в основном, на русских князей (2/3 составлявших), но даже бывало воюя и с княжеством Московским (по просьбе князя тверского). Кейстут (задушен Ягеллом, сыном Ольгерда) больше известен по борьбе с ливонцами и в Польше (объединенными польско-литовско-русскими войсками разгромлен Ливонский орден - Грюнвальд, 1410), а Гедимин - в полоцкой, с прилежащими землями, и Витовт (сын Кейстута, и родич московского князя) - в русской стороне, да и отношения никогда полностью не прекращались, ибо через Литовское княжество вся торговля Москвы совершалась (что закономерно приводило к обидам торговцев и столкновениям, а в дальнейшем - или войну, либо объединение, по крайней мере - прочную дружбу). Когда князь Ягайло стал королем Польским, то нунции стали вмешиваться в литовскую политику все больше - проводя папскую непримиримость ко всему православию (тем более к церкви русской - на тот момент самой крупной), и даже тогда, когда князь Иван III опять породнился с литовскими князьями Казимировичами (вл.кн. Александром, +1506, католиком, но разорвавшем и Кревскую унию) - ибо не смели и не желали быть на равных с православными или противостоять польскому "управленческому окатоличиванию" (принуждаясь к войне и отвоевыванию княжеств новгород-северского и черниговского), из-за чего многие русские князья уходили на север или переходили к православной Москве, тем более видя как Польша заигравшись в дружбу с ордою (а эта дружба польских князей с половцами и татарами давняя, еще со времен Святополка "Окаянного", как затем и в Литве (Прибалтике) - где осталось немало ордынского дворянства) - приносила на юго-восток лишь разорение (особенно за Днепром), на что, и начиная с Ивана III, русские вл.князья стали пользоваться подобным же - поддерживая отношения с крымским ханом (ненадолго - потом рассорившись, ибо оказалось - что хану "наемников" щедрее дань короля польского) в войне против объединившегося запада по воспрепятствованию выхода русских к своим прежним водам Балтии.

Так центр православия переместился на север, частью - из-за монголо-татарского нашествия, частично из-за гонений в Литовско-Русском княжестве (при Польском королевстве) на православную церковь. Митрополит Максим видя разорение в киевской земле уехал во Владимир, галичане просили себе у цареградского Патриарха отдельного митрополита - он не стал делить русскую церковь (но позже с 1303 года все же была отдельная митрополия Константинополя и просуществовала ~150 лет), а митрополит Петр ("Чудотворец"), волынец - затем из Владимира перебрался уже в Москву, основал там Успенский собор, говоря - что Москве суждено возвыситься и быть защитницей "всея Руси" (что и происходило до революции, теперь же правят - временщики-разорители). Позже, из литовско-русских окраин, Патриарху Цареграда жаловались (как и раньше) и на митрополита Алексия что он - "посвятив себя исключительно Москве, не хочет вовсе знать ни Киева, ни всего литовского княжества", и требовал его к себе на суд, но вместе с тем советовал, для избежания такого суда, помириться с князем Михаилом (тверским) и с Ольгердом (князем литовским). "Мы, - писал он Алексию, - рукоположили тебя митрополитом всей Руси, а не одной какой-нибудь ее части" (Костомаров), но митрополит оставался на месте (видимо боясь чтоб из-за него не разразилась война, ибо в любом месте могли постараться удержать его насильно - используя в своих интересах (как бывало и позже в Смутное время), хотя и мог бы посылать от себя монахов-священников вселять надежду - что могло и грозить их жизни). А князья галицкие хотели отдельной независимости, и в вере видимо (они ее и получили - в том виде, в котором католики и западные страны ее видели - бесправно войдя в состав другой страны) - о чем, в духовной сфере, даже Литовское княжество, до слияний с Польшей - особо не покушалось (да и уния, без старшинского насилия над обираемым народом - не прививалась).

При литовском вл.князе Сигизмунде-Августе (бездетный, +1572) - царь Иван IV (Грозный, +1584) отвоевал часть земель Ливонии, настоял и принял князей русских перешедших к нему с землями, на что литовский князь уравнял католичество и православие (1563) и упорядочил службу шляхты (25% на военные цели) - тогда, в дальнейших войнах, многие русские князья стали воевать "спустя рукава", а при каком преследовании - метаться и переходить к "противнику" (приводя московского царя в еще большее бешенство*). Когда же литовский князь умирает (хотя фактически и управляла "изгнанная" Бона миланская, отравив последнюю его невесту Барбару Радзивилл - из князей боровшихся за литовскую самостоятельность, - затем, тоже отравлена Габсбургами), незадолго до этого приняв Люблинскую унию (1569, допускавшую подчинение выборным королям), - тогда и стала образовываться, вместо конфедерации - федерация Речь Посполитая (позже трех народов), но русские князья в Литовском княжестве, составлявшие большинство, предлагают Ивану Грозному чтоб его сын царевич Иван стал их вл.князем (Грозный отказывает - желая быть сам), когда же умирает и последний польский король из рода Ягеллонов (1573), некоторые литовско-русские шляхтичи (и даже часть польских) предлагают опять Грозному чтоб выставил кандидатуру сына быть их королем (Грозный намекает на себя, тянет, путается, предлагает австрийца - эрцгерцога Эрнеста), и тут европейцы и турки (которым поляки "подарки" платили) сплотились, и сейм магнатов выдвинул франкского принца (правил несколько месяцев - вернулся к своему наследству), а затем - трансильванского князя Батория (+1586, жена Ягеллонка-Бона, данник хана крымского), который и стал королем (что было наруку магнатам - ибо вообще полностью зависел от всех).

* Иоанн Грозный - роковая и трагичная фигура (как и Петр I, принес много пользы людям в пределах русских, но и предварил немало вреда из-за гордыни), и неизвестно что могло так повлиять в детстве или позже на его поведение, ибо из малолетства самые главные попечители из боярства и советчики из "Избранной Рады" (была и такая у Грозного) - оказались в предателях или в опале (особенно в войнах за Ливонию - князья Курбский, Шуйский, Серебряные и пр.) и отданы на опричнину (многие ее неправильно понимают, опричники - были призваны уничтожить "двойное гражданство" ("служащих двум господам" или свободно переходящих к любому великому князю) и вымести алчную продажность (меняющих сюзерена-покровителя при трудностях или изменяющих родной земле из материальных и личных выгод) - оставляя таковых в чем родился (и часто - везло таковым, если ссылка) и сшивая лоскутное одеяло страны (которую ныне опять разорвали финансово-торговые концерны капитализма), а Грозного, как окончательно "жестокого безумца" - пропагандировала Европа, из желания поступить так же - как со шведским королем Эриком XIV Ваза (арестовавшим брата на власть покушавшегося, но затем, все же - отстранили и его от правления, а сын - Густав, при Годунове - получил Калугу, потом сослан управлять на север), и хотя и было за что его порицать и попрекать, но в Европе, в эти же времена - правители поступали еще бесчеловечней, более чем в 10-ть раз. Он и разумный воитель и управитель ("Боярский приговор о станичной и сторожевой службе", 1571 - засеки, сечевые стрельцы, засечные заставы, сторожевые казаки - ибо орда и крымчане в лесах безуспешно воевали) - и безжалостен, что открывшийся преступник - упивающийся казнями и мучительствами, и кающийся молитвенник, знающий Писания - и гордец, укоризны митрополитов отвергающий, и пекущийся о народе, вере и церквях - и жестокий и бездушный покоритель, истребляющий и христиан же, и человек чести, военнопленных выкупающий и отпускающий - и казнящий служивых князей при неудачах, и прилежно борющийся с пороками и человеческими грехами - но и кощунник и развратник, - и другие противоречия, ибо действительно - гордыня отнимает разум.

Баторий посылает переговорщиков в Москву с требованием и надеждой вернуть некоторые земли, Грозный гордо отвечает что ничем не связан (заявляя, Баторий - данник хана, не литовец и не поляк, а царь имеет право и на Киев и Полоцк) и продолжает захватывать Ливонию (до недавнего и платившую дань князьям московским за пользование землями), но Баторий (обзывает Ивана, как и Курбский - нечто, орлом двуглавым у узды татарского жеребца, и тираном - как царя тирании Мидеи (Мидии) и Олимпия близ Спарты, где братья Тиэст и Атрей - до того враждовали, что один накормил другого, отца - жарким из сыновей его, - из трагедий Софокла), с наемным войском из Германии и Венгрии с закупленной артиллерией - успешно отбрасывает стрельцов и наступает (при одновременном, не без участия и организации сего действа престола Папского - захвате шведами Корелии и Ижорской земли, литовцами - взяты Холм и Старая Руса, а в других областях - Острожский занимал города в Северской (что от Гомеля до Тулы) и Кмита (Чернобыльский) опустошал Смоленскую (оба без особых подвигов - ибо подчиненные русские с командирами сбегали из войск и чаще к царю Ивану), а запорожские казаки гетмана Оришевского - жгли юг московских владений, также доходили слухи о нашествии крымского хана - и приходилось держать там войско), зима была во взаимных приготовлениях, летом Баторий (из Вильны) повоевав немного ближе к Пскову, к осени - берет города рядом другие (в Великих Луках все поголовно убиты и вырезаны), затем уезжает в Польшу чтоб обновить тоже потрепанное войско (Иван, вдруг - сбегает в Москву, устраивает свадьбы - свою и сына, унизительно просит послов устроить мир - даже через папу Римского, выкупает пленных, но и у Батория - нет денег, и тот казнит своих военных - проигрывающих или отпущенных из плена, а магнаты - позволили лишь один поход с обязательным перемирием) - и война возобновляется, в которой нет успеха больше (хоть и некоторые русские переходят на сторону польскую) - Псков не взят, голодает войско и бегут от него наемные (Баторий тоже думает о мире, и особенно до того как повернуться), - через посредников заключили перемирие на 10-ть лет (Ливония - Речи Посполитой, окраины псковские - Москве). И тут старший сын Грозного погиб (одни говорят - предавался тоже распутству и отцом убит, другие - отравлен противниками царства) - царь молился по монастырям, затем тоже - заболел и пред Бога предстал.

Перед "смутным временем" все повторилось (и затем наоборот) - умер Баторий, и поляки предложили королем стать слабоумному царю Федору (+1598, ради сближения потомственного), но папа Римский хотел объединения церкви под свою власть - и победила партия Сигизмунда (сын шведского короля, а простые русские и литовцы хотели быть с царством московским), позже в Угличе был убит третий сын Ивана - Дмитрий, умерла до года дочь и Федора, затем скончался и он - а подкупленный люд выбрал Бориса (все ж многовато смертей при нем, обещал - разделить последнюю рубашку, но ради казны - возобновились кабаки и пьянство, развращение народа - такою "добротою", везде шайки разбойников, возросло преследование бояр и благосклонность к иностранцам, неурожаи и голод), и далее пошли - лжецари, смуты и войны "смутного времени" - бояре попросили на царство польского королевича Владислава, с условием чтоб православие принял (но польский король (покровитель униатства) Сигизмунд, для обеспечения безопасности отправив гарнизон в Москву - заблаговременно стал раздавать и распоряжаться областями, ибо как и до этого Грозный Иван - хотел сам властвовать), начался отовсюду захват территорий, предательств и противостояния - пока (после как народ поднялся и династической утряски) не сошлись на "кротком" Михаиле Романове (+1645, боярство - было довольно, полу-ученый лжедмитриевский патриарх Филарет, сторонник Владислава и возможного объединения церквей - тоже, ибо величался и он "великим государем"), затем стабильность* продолжилась в "тишайшем" царе Алексее (+1676), а потом начавшему преобразования в управлении страной царю Федору (+1682, умер в 21 год) - долго жить не дали от прежней жены родственники.

* Тогда и появилась "безмерная власть царя, держащая в повиновении народ" - но лишь тем, что "много власти (вольностей, бесчинств, злоупотреблений) у чиновников" (что приводило к бунтам, и даже масштабным - Стенька Разин), дабы отвлекать от возмущений - участились поджоги Москвы (террор), ускорилось закрепощение - крестьяне приравнялись к холопам (при Грозном - был "Юрьев день" для произведения расчетов осенью и перехода зимою к другому помещику, а при первых Романовых - 15-тилетний сыск для беглых) и народ бежал на Днепр и в азовские степи, от непомерных налогов (до 30% с главы хозяйства, ранее таких не было) повсюду распространились взятки (обогащение чиновников - выползающих в новое дворянство) - от чего и ввели "медные деньги", началось спаивание - горячительные напитки отданы на винный откуп жидам "государственным", положено и начало тайной полиции - приказ Тайных Дел с "делом и словом" (остававшиеся до Петра III, и позже видоизмененно), а мздоимцы - установили "московскую волокиту" судов, и вошло в правило оправдание лицемерами действий власти (и неправильных) церковными собраниями с цитатами из Писаний (нечто, как цирк и шаманство), совершались дорогущие посольства во многие страны - и ноль на выходе (ибо думали что все им обязаны - и не вкладывались в предприятия со стороны своей).

Так, в это раннеромановское время, сначала отвоевав всю Литву (затем и потеряв войсками взятое, армия была слабовата - и соседей лишь миф заставлял бояться) - уступили шведам Польшу и земли влияния русско-литовского, затем Австрия поссорила Москву и Швецию - началась пора "гетманщины" (1648, Хмельницкий, и 1654, Переяславльская Рада - когда православная шляхта с запорожскими казаками (даже литовцы и католики) боролись с польскими порядками, стараясь отделиться и стать самостоятельными - почти завоевав всю Польшу, но главным союзником хотели видеть, по Днепру, правобережье - литовцев и шведов (с князем трансильванцев или ханом татар крымских, а то и поляков), ибо даже из католиков тоже не хотели польских магнатов, но и не устраивали с востока менее родовые казаки-полковники (боясь от Москвы полной зависимости, к тому же - бывшей в перемирии с Речью Посполитой), а левобережье - больше склонялось к московскому царству из-за ненадежности крымцев (часто становившихся противниками - опустошая пределы их), и только всеми землями - в полном составе), но затем, из-за слабости царя и попустительства к боярам-взяточникам (иначе бы - недвусмысленно была в союзе с Москвою или отдельною в составе Речи Посполитой) - образовалось две Гетманщины-"протектората" (по Андрусовскому договору в 1667, мешавшему активным действиям сторон - во сохранение "международных обязательств"), а после присоединения к московскому царству левобережья и Киева (1686, "Вечный мир" с Речью Посполитой) - стала Гетманщина ("Гетманская Руина") как автономия (затем губернией - по административной реформе Екатерины II), то правобережная (до разделов при ней же) - будучи в составе Речи Посполитой (как и ныне под присмотром РФ и Европы) тоже получала некоторые федеративные признаки (но там людей было мало - безлюдно, по договору запрещалось на юге селиться - да и народ с казаками бежали* на левый берег или к запорожцам (бывших под двойным контролем - крымским и московским), подальше от притеснений), затем опять сторонники русских в Польше предлагали сына царя королем (1668 и 1673), а вопрос перехода в католичество был обсуждаем (не главным) - но бояре царю не советуют, а позже передают что царь сам желает (все те же грабли - ибо против католики с Папой). Итак, до сего времени - из всех заслуг романовского управления, последовательны - только попытки защиты православия вне.

* Сейчас некоторые украинские политиканы выдумали сказочку - что в советское время при голодоморе на левом берегу Днепра всех украинцев уморили и заселили "чисто" русскими - и теперь там почти нет "чисто" украинцев (конечно, в то время, помимо гражданкой войны, много людей умерло в Украине (до ~10% в некоторых областях, тем более в степях - в основном старики и дети, и было поверхностно незаметно - из-за обширности и многодетности), но так же и в России их не меньше погибло - это общая беда преступно-волюнтаристского руководства "партийцев в тужурках"), но также и путинская пропаганда - лепечет о "заселенных или засеянных" в эти земли откуда-то "отдельных русских" (хотя даже до Екатерины II стояли лишь только армейские полки, остальные - малороссийцы, русская шляхта и беглые крестьяне, - попадали там в казаки), к примеру, Россия обладала и Польшей - и что с того? разве там больше русских (нет, может несколько процентов - и то поляками записаны).

О царе Петре I немало известно*, поэтому коснемся что относится к нынешней украинской территории, так гетман Мазепа в левобережье Малороссии (Гетманщине - с некоторой самостоятельностью) - вводит опять панщину (барщину) и польско-шляхетские порядки (что даже неродовитые, имея должности - могли принуждать крестьян к работам, если грубо - за кормежку), поустроил на должности родственников (обворовывал казну - собрал большие сокровища, строя и украшая церкви) - соответственно, казаки и народ недоволен, но в Москве верили ему - издалека и бумажно (по-чиновничьи), а в правобережье польском - самопровозглашенные казачьи атаманы обращались через Мазепу к московскому царю о помощи отбить земли и присоединить к остальным в России, но царь не хотел ссориться с Польшей - ставшей союзницей (оказалось временно) против Швеции (советуя идти в ничейное Запорожье, по договору, а оттуда - на левобережье Днепра), - восстания же продолжались и подавлялись поляками, а самое многолюдное и широкомасштабное в киевском Полесье и Волыни - пришлось разгонять Мазепе (по просьбе Польши к Москве) и арестовать атамана Палия (выслан в Сибирь, затем возвращен к Полтавской битве, - вот почему и называют чиновничество "москали", ибо народ киевский стремился к России, а царское правительство возвращало в польскую неволю и гетманские интриги, что не раз повторялось - далее, при Колиивщине), но когда Карл XII вступил в казацкие земли - Мазепа с большинством старшин (и запорожцы) изменил царю Петру I (за что и проклят, ибо гетманы восточные - клялись служить при епископах перед собором церковным), и после победы над шведами под Полтавой (конец июня 1709) - в августе приезжает в Польшу, король просит прощения за измену (винит министров, но продолжает интриги), Петр простил - дав понять что приобретенное на войне без участия союзников будет принадлежать России, затем заключил союз и с прусским королем, а со временем поражая немцев-саксонцев и шведов (освободив и Финляндию) - отвоевал древние земли и окончательно получил выход в Балтику (1721, Ништадтский мирный договор, хотя потерпели поражение с турками и крымцами - уступив на юге Азов) - так закончилась Северная война (но начатая еще прежде, когда шведы заняли земли Корелы - при Иване IV и Батории).

* Тоже фигура противоречивая - заботился как отец о России (в гордыне надеясь на свои силы) и было много указов разумных ("никто из служащих (чиновничества) не мог отговариваться неведением законов"), но обеднил области другие - собрав отовсюду до ~200 тысяч разных мастеровых под Петербург (ставшем центром династических интриг и вывеской величия) и в места кораблестроительства, обложив налогами непосильными остальных - и от грозящей каторгы бежали люди, прервал законом престолонаследие от отца к сыну (и согласился с осуждением на казнь сына Алексея - за уклонение подготовиться к царствованию и попытку измены), а в 1722 году, светским Указом - обязал всех духовных отцов доносить на исповедников - имеющих злой умысел (слово) против государя (чего в православии до сего не было, повлекшее затем и "освящение присяги" Временному правительству, а позже и мысль, почему бы не смириться под идеологию "пекшейся о народе" партии коммунистов, либо как у католиков и лютеран или церковников служащих ныне правителям выборным - верить беллетристике лживых воров и князькам-капиталистам - в клочья грызущим каждую страну).

Император Петр I незадолго до смерти, после очередной смуты в гетманской верхушке - заменил гетмана малороссов на великоросского (воеводу - о чем просили крестьяне, для ограничения своеволия казаков), и так Россия получила крылья - воссоединив управление с левобережной Гетманщиной-Украиной до Азова и землями моря Балтийского, а из-за угнетения русских в выборно-демократичной Польше (приглашая королей отовсюду), присоединить правобережное гетманство* (с Крымом) - было лишь делом времени. Ибо княжеская Польша, да и Речь Посполитая - была вообще гуляй-поле для имущих, кого только не приглашали короли за деньги на свои западные земли - и все более уступая их немцам (но платя дань и хану крымскому), а с пор когда подлегли под латинство, то в тайном религиозном сражении с Москвою - исполняли все указания папы Римского, и в какого Бога верили - видимо, в разбойниче-предприимчивого - вольного грабителя капитализирующего убийства. И жителей Украины можно понять (в желании самостоятельности), потому что постоянно находились между тремя силами - Польшей, татаро-турками и Россией, которые в поочередных союзах за величие - всегда приводили к опустошению земель их (да и сейчас они пытаются бороться с жидовством корпоративным, не зная чем заменить его, ибо оно обгладывает - и с востока и с запада, а тем более из-за поводырей крикливых - теряя ориентиры и забывая - с кем изначально духовно ближе были).

* Русские из Литовского княжества, Подолии и Волыни, а тем более восточней в Руси киевской - редко воевали с Московским царством, и польскому королю часто приходилось привлекать крымского хана (подчиненного туркам, Порте), которому издавна платил "дань дружбы", или в счет ее - он разрешал грабить на юге. Так и сейчас между Россией и Украиной - не хотят воевать между собою русские, избегают служить интересам жадно-жлобной верхушки, что нечестивые властители, приглашающие наемников и помощников издали - могут расценивать как предательство, молодых терроризируя, и будет это продолжаться - пока большинство людей не поймет что они братья, дабы в своих краях скинуть евро-учено-чиновничью ораву на шее сидящую.

Далее в России были правительницы - с господством немецких интересов (шведы с подсказки французов и дворяне русские постарались посадить на престол дочь Петра I), и войны - неудачная с крымцами, затем с прусским королем за австро-польские интересы (в обмен на польскую часть Украины - чего затем европейцы постарались не допустить), - с победами (но низведенными ни к чему полезному), как и позже при царях-императорах Петре II (+1730) и Петре III (+1762, из важного - установление отношений с Китаем, и упразднение пыток и полиции тайной) - ничего особо существенного (в рассматриваемом нами вопросе), в целом, полстолетия - лишь горделивое расходование средств, и так - до Екатерины II.

Императрица Екатерина II (+1796) закончила "семилетнюю войну" - как и позже стараясь "вооруженным нейтралитетом", вступилась за права православных (и других "диссидентов", что было на руку дворам прусскому, датскому и английскому) в Польше (которую хотела видеть сильной, но зависимой, а эта "изменчивая дама" - все слушала революционеров и Францию с Папой), войны с Барскими католическими конфедератами (противниками равноправия) и православные гайдамаки* (в отместку жидам и полякам - немного "покуражились"), турецко-крымские войны (французы устроили) - с победами (и по Дунаю - с дальнейшим переселением части здешних православных на восток "Малороссии"), 1-й раздел Польши совместно с Австрией и Пруссией (1772, предлагавших сие еще Петру I, а некоторые обвиняют Россию - но лишь теперь согласившуюся из-за войны в Крыму) - возвратив земли нынешней Беларуси, ликвидировала Запорожскую Сечь (1775, мирно занятую валашским и венгерским частями Екатерины из-за нападок и грабежа союзников - часть ушла в подданство Турции, но позже большая часть восстановлена Суворовым) - из-за споров о земле запорожцев - отданных Новосербии, и с Новороссийцами - о меже по реке Самара и Орел (заселяя просторы немцами и выдавая дворянские дипломы - всем сколотившим имущество), заключила союз с ханством Крыма (1783, начало "проекта Новороссии"), опять досаждали шведы (из-за Турции, уговоренные Францией и Англией) - но проиграли морские битвы, 2-й раздел Польши (1793, от неуемности интриганки Пруссии) - взяты земли Руси где православие более всего сохранялось, 3-й раздел Польши (1795, из-за восстания поляков с заявкой на прежние границы) - и в состав России вошла Литва с землями поблизости (земли червенские и Галиция с Краковом - достались Австрии, польское Поморье и центр с Варшавой - Пруссии, а земли двух Гетманщин стали губерниями в России - по административной реформе), также начали просить защиты и переходить под покровительство России - цари и князья кавказские.

* Колиивщина (во время конфедераций) - восстание православного крестьянского и казацкого населения на правобережной Украине в 1768 году против крепостнического, экономического, политического, религиозного и национального гнета в Речи Посполитой (распространилось аж до Галиции)** под руководством, в основном, запорожского казака Железняка (был выбран гетманом провозглашенной повстанцами Правобережной Гетманщины в составе Российской империи) и полковника Гонты (пошедшего на соединение с первым) - которое подавила Екатерина II в пользу короля (по договору, обеспечивая Польши целостность) и с обязательством выдачи зачинщиков (выдав основных, и всего, заметных - около тысячи, часть - отослала в Сибирь, а поляки требовали всех - что могло составлять до 15 тысяч и более), и потом не интересовалась судилищем (не опротестовывала) - как поляки карали гайдамаков за желание быть с Россией (Гонту они казнили 14 дней - отрубая по куску, а после польских расправ и репрессий, и бегства православных на левобережье - на правом берегу оставалось народа не более 30%) - вот, почему и "москали" (у народа и власти - разные интересы, как и войны - которые ведут они), хотя, все же - русские генералы провев "учения как вязать пленных", арестовали многих участников и спасли от казни - пополнив ими ряды рекрутов (солдат, направив подальше в полки, но надо и понимать - что в польскую сторону или в запорожские степи из России бегало много крестьян от рекрутства), правда народ гетманщин в ближайшее время не должен был знать этого - дабы не предъявила неудовлетворения Польша (хотя это было и в ущерб мнению о русском войске).

** Во время восстания называли "украинцами" тех, кто приносил присягу на верность войску Речи Посполитой или королю лично (т.е. противников равноправия православных - так по-польски понималось французское "свобода, равенство и братство"), "и поддерживал - старообрядцев, армян, греков, жидов, мусульман, цыган (и прочие спекулятивные сословия)" - являясь не этносом и гражданством, а сторонниками подчиненности - партии конфедератов (Польши). В ответ на разгром, сосланные в Сибирь польские конфедераты (особо рьяные) и старообрядцы (ставшие заедино с поляками и "украинцами") - организовали восстание Пугачева (участвовало и немного запорожцев, ибо там всегда находилась некоторая часть тех, кто часто склонялся в выгодную сторону - за вольность и Польшу или Турецкую Украину с Крымом).

Император Павел I (+1801) вернул некоторые дворянские вольности (но был строг с ними - по Петровски), ограничил барщину (3 дня), начал совместные действия против уже республиканской Франции, затем победы Суворова в Европе, обвинение им союзников в неоказании помощи - и договор с Францией и Пруссией против Австрии и Англии, но Павел был задушен (убит) в заговоре.

Император Александр I (+1825, демократ и либерал) повел дела по-новому - реформировал управление (введя министерства, Сперанский), восстановил прежнюю дружбу со странами и сохранял международный нейтралитет, но Франция с "монархическим" Наполеоном хотела быть главной в Европе (задевая и интересы России) - и пришлось воевать там, но из-за несогласованности коалиции - силы были разбиты и Наполеон забрал у Пруссии большинство земель, доставшихся ей от бывшей Речи Посполитой - образовав "герцогство Варшавское" (и отдав его Саксонии), а Россия взяла Белосток - и заключили союз "континентальной системы", что приводило Россию к ослаблению (войны за Финляндию и Бессарабию). Охладев же к Наполеону за бесчинства в Европе, доведшие к войне с ним (и ему союзными войсками - немецкими, польскими, голландскими, швейцарскими и пр.), где отступая и дав почти равнозначный бой у Бородино - русские отошли в Москву, а затем - сдав ее, и используя ошибки противника и с помощью партизан - внутри победили, позже - с союзными силами (в основном занимавшимися своими выгодами) и Европу освободили, и на Венском конгрессе (устраивающем дела государств после французской политики) Польша (за игру с Наполеоном) опять оказалась крайней - и европейцы хотели окончательно разобрать на части (грозила война), но Александр I настоял и получил наполеоновское "герцогство Варшавское" под именем "Царства Польского" (уступил Познань - Пруссии, и Галицию - Австрии, но видимо надо было тогда доказательней настоять на объединении славян - и наверное позже не было бы мировых войн), затем опять явился Наполеон - но был разбит оставшимися там войсками Англии и Пруссии, и опять Россия ввела войска до окончательного спокойствия, а победители образовали в духе братства христианский "Священный Союз" (в конечном итоге превратившийся в подавителя народных движений и религиозных восстаний*, и даже в не христианских странах - ибо ставилось противоречивое благородство правителей выше крови и духовности народа объединенного религией, что останавливало и освобождение православных), но пришлось воевать за Севастополь и Крым (где противниками оказались и недавние союзники).

Двоякость Александра была во многом (и видя такое двусмысленное шараханье и ложное понимание вне нации ветхозаветного княжеского права - то используя эти ошибки, против России объединились западные державы) - дал конституции Финляндии и Царству Польскому**, а в России самодержавие реформировал лишь немного (потенциально провоцируя выступления в будущем), придерживался "аракчеевщины" - подозревающей всех полицейщины и губернской полковой военщины, но и параллельно тешился светско-христианской лицемерщиной (и народ нехорошо замолчал!), поставил дворянство в зависимость от образованности - и вышло угодливое чиновничество (бюрократия, буквоедство - не дорожившее службой и честью, военной особенно), а предлагая улучшения в управлении и хозяйстве (образование, крестьянский вопрос) - не устанавливал правила для привлечения дворянства (как шляхетства - смирившегося со своей отслужившей и грозящей ненужностью, так и разночнной интеллигенции - от реакции подавшейся в оппозицию).

* Ибо правом и политикой нельзя подчинять (и заменить) мораль и религию, и если низка мораль - значит негодны управители, и так от культуры до религии, а если колеблется вера - значит над правдой и истиной политика довлеет. А реформами сверху, хоть и назревшими - не заменить понимания их снизу (истина близка к середине), да и ошибочность царских правительств в неприятии и борьбе против благопопечителей (боясь прежде всего внутри страны революций, и сами, чиновничеством приближенным - не умея цель и задачи сформулировать) в том - что поначалу "преобразователи" готовы компромиссно сотрудничать (и по основным вопросам - век недолог), но при невостребованности - становятся стойкой и стройной оппозицией, а путь взаимной лишь критики - приводит к поляризации в политике (доходя до революций).

Императоры Николай I (+1855) и Александр II (+1881) - проводили много преобразований в стране (ибо законы были ужасны - собраны из не систематизированных указов или как и позже - приняты "колхозом" депутатов, отстаивающих интересы свои частные), но и войны - за Крым и примирение с Турцией (в союзе с другими странами), а также на Кавказе и в Туркестане. И понимая что нужны преобразования - они старались предлагать некие цельные проекты самоуправления и хозяйственной деятельности, но если в большинстве губерний вцелом были согласны, то в Польском царстве несогласие по некоторым вопросам** - приводило к восстаниям (1831, 1863), и европейские страны "выражая озабоченность" стали вмешиваться во внутренние дела - отчего императоры и понимали что "у России друзья - только Армия и Флот" (ибо получалось, что Россия чаще выигрывала или имела выгоду когда вся Европа была против, без всяких "дружеских союзов - желающих поживиться победами", но и правитель - должен быть праведным и иметь истинный, от природы авторитет).

** Вот за что Польше на Россию дуться? (тем более простым полякам на русских, если и немного страдающих - то по вине прежних или предыдущих правительств) - императоры почти сохранили административное управление (привязав только к российскому), открыли университет, отменили средневековую панщину (барщину), заводили мануфактуры, да и флаг царства Польского - был как и сейчас на всех кораблях ВМФ России, хотя, думается, не стоило в Польше (как и в Малороссии) вводить государственным русский язык единовременно (ибо язык у народа видоизменяется (срастается) безболезненно в течение около века - ~100 лет, как и другие людские подсознательные свойства), и после революции помещиков - в ответ не лишать окончательно автономии (с введением самоуправления, которого хотели и представители еще значительной католической шляхты в Малороссии), - что невыносимо для польской спеси, которая, в первую очередь, выгодна их друзьям далеким (хотя Польша в течение веков и была противницей выхода в Балтику, как и Турция, контролируя рядом земли - в Черное и Средиземное море, и чаще подстрекаемые их многовековыми друзьями, а то и теми же - Францией и Англией, да и позже, правительство польское, в годы Мировых войн, в Первую - сдружились с немцами, а во Вторую - заигрались в союзы не соседские - и затем пострадали от друзей предыдущих). Но все же, главными несогласиями были - 1) сохранение гражданского брака ("сожительство", по контракту - это теперь они вернейшими католиками стали, отчасти и из-за того русского законодательства, где ранее, исполняя желания Папы, королям было без разницы - у кого национально-родовое имущество оказывалось, и часто владели поляками из "евро-офшорных браков"), в России же был церковный брак - не имущественный, что регулировалось другими законами (и наследовал старший сын ("дать ему (первенцу) двойную часть из всего" (Втор.21:17)), а если род пресекался и оставалась женская линия, то муж обязывался брать жены фамилию - откуда чаще и появились двойные), и также еще, - 2) сохранение панщины (крепостного права) - чему больше чем в России сопротивлялись (еще Екатерина II удивлялась, что дворяне, и шляхта, и простые из военных за выслуги, и титулованные казаки, и из мещан - все хотели себе крестьян (особенно холопов, услужливых рабов), но понимала что снижение крепостничества и количество продукции и услуг - в прямой зависимости, видя и опасность, что выходцы из холопов (бывших на должности) более жестоки - и способны свести господина и завладеть его жильцами и домом, праздно барствуя - севши на должность, но безответственно - по привычке, оттого, кровью не приучившись - и зло. Впрочем, как и ныне подобные, ибо какая разница - тешиться рабом физически или морально, а то и тем и другим - это нечто похоже на привлечение властями для удовольствия нуворишей множества гастарбайтеров, или превращение в таковых - всех граждан, проживающих на своей земле веками, - у Христа грабя).

Выше, не ради пересказа, приведена кратко история* отношений государств, в основном - на землях нынешних России, Украины, Беларуси, Литвы и Польши, чтоб показать как наши праотцы в древности старались объединиться после монголо-татарского погрома, делая попытки в течение ~250 лет - с начала 15-го до конца 17-го века, особенно Московское царство (Россией ставшее) с Литовским княжеством (содержавшем в себе киевскую Русь, ныне Украина), и даже с Польшей, как и их князья - посредством династических браков и мирных договоров, так и народы - в борьбе с помощью восстаний и бунтов** против иноплеменного угнетения и преследования иноверцами, - что, и закономерно, удалось осуществить только при Екатерине II (хоть, за вражду ответную правителей тех - и силой военной), и завершить, после победы над Наполеоном - Александру I.

* В 6-7 классе историю преподавал молодой учитель родом из под Львова, и был он какой-то "нестандартный" - в черной одежде при длинноватой рубахе и с длинными волосами (чем-то похож на монаха), и когда вел урок, то все были во внимании и молчании - до того интересно рассказывал, а когда спрашивали как бы нам так знать, он говорил что интересуйтесь, читайте разных авторов и сравнивайте, оставляя более логически похожее на правду - так и получится знание истории, хоть и немного своя у каждого (но не стоит сильно спорить о прошлом, ибо много неточностей).
** Когда же война или преследование считались неправедными, по народному мнению, то люди и солдаты бежали из земель Украины в Россию, или наоборот - великороссы к малороссам.

Как видите из обзора, логика прошлых событий выводит и тезис средневековой власти, что если для принуждения сопротивляющихся князей перебить крестьян их, даже единой веры - то станешь правителем единовластным (как и ныне пытаются уморить народ крупные нувориши - ложью и воровством сколотившие свою собственность), но разве таково понимание Христово, и если за две тысячи лет не научились с миром и любовью служить людям при посредстве Бога - отнимется от таковых, а то и у всех - власть вовек.

Ибо часто князья-правители были братоубийцы - что даже и среди зверей не часто принято, и устраивали династические браки, но в результате - не любовь и дружба, а из зависти - кровопролитие получалось, и зачастую, воюя за наследство, преследовали друзей и душили родственников - и святых среди них немного, ибо в первую очередь думали не о Боге, а о своей утробе, и казнили обличителей и изгоняли священников, пытаясь найти удобных - лишь славящих княжеские победы, ибо еще не уравновесилось сослужение власти и церкви (но и пример из Византии брать не хотелось, где власть погрузилась в сплошные цареубийства, а удержание народа от этого греха в спокойствии и усиление пределов - держалось лишь на церкви), чтоб Христову истину внедрять на землях, но чаще от лени плодили чиновников - для того лишь чтоб каморы (хранилища) свои наполнить (изгоняя правду и ныне - подтверждая что остались такими же), и обирали малых и бедных, чтоб осуществлять личные прихоти и затеи, а готовясь к смерти - строили и пестовали храмы, чтоб они по кончине мавзолеями стали - в назидание гордой бренности, дабы не поминали их упокоенную злобу, а только поступки оказавшиеся хорошими, - но они не попущение Божие над народом (ибо ради овец верных Господь долготерпит), а скорее - земное смирение замолчавших священников перед зверем еще непросвещенным, - радовавшихся возвышению своих благодетелей - разбогатевших от убийств людей непосредственно, и благословлявших силой властвующих - преисполненных обмана, искушающих лестью и обещаниями, но предавших мирскому закону и дело общее - благовестие, и так в хвосте ставши, но освящая все мирские начинания, забыли о святых подвижниках - перечивших злу и неправде.

Конечно, не нам строго судить бывших царей своих, королей и князей - ибо ими чаще делалось предпочтение не по крови и вере, а по внутреннему наитию и принятому в то время порядку, и часто правление представлялось не ради общего благоустройства и спокойной работы, а ради богатства и самодовольства, но все же, даже при возможных союзах и поражениях, когда воедино связующей была только вера, они понимали что разрушительней - покорение ли открытому и сильному завоевателю с зависящими порядками, из желания дани - и не требующему изменить вере отцов своих, для жизни в согласии? или подчинение доброму обещателю с хитростью и прекрасными подарками, склонявшему, за помощь при бедствии - поверить мечтам отцов народов чужих, чтоб дети перестали понимать пращуров?

Простите отвлечение, но учитывая сказанное выше, как пример из жизни и служения, можно кратко повесть о предках, - прародители льва, жившие на землях относимых периодически к княжеству Черниговскому, затем Киевскому, может и Волыни (границ не было - все зависело от влияния князя или договоренностей по завоеванию), и будучи боярами (воеводами) - ходили с войсками княжескими и на помощь к еще князю Даниилу Галицкому, но после монголо-татарского нашествия, оставаясь в землях разоренных при киевских князьях слабеющих, что были затем подчинены соседями - продолжили служить и в Великом Литовском княжестве (сохранявшемся в православии) - и совместно отвоевывали у монголов русские земли, а после битвы при Синих Водах (1362, или 1351) и в честь победы (оставаясь в границах по бассейну Днепра и Припяти, и частично земля Черниговская, как затем и другие битвы - при Ворскле и Грунвальде, впрочем, включаясь и в разборки московских князей, видимо) - участвующим князьям были розданы полупустые земли (ставшие наследными, отчими-фамильными по имени или местности - ибо до этого редко были фамилии у бояр и знати, кроме великих князей, так что бывало даже их младшие ветви, со временем низводились - до имен и кличек) - каждому роду боярина или князя такого (наделами по 30-40 километров вдоль и между реками), с условием - служить литовскому князю, защищать державу, и обеспечивать войско и рубежные заставы (куда чередой ездили засечные казаки, пограничники), но князья литовские искусились королевством Польским - и перешли в католичество, изменив дружбе с русскими (к сожалению), и потеряв - и властное влияние на русские земли (приданые к Речи Посполитой) и свою власть в королевстве (навсегда, ибо прошлое - ни переменить и не вернуть).
Праотцы и Речи Посполитой служили, но когда поляками стали тесниться князья и бояре русские - низводясь до служивой шляхты (правда, с правом избирать короля), и преследоваться в малороссийских пределах православие (пытаясь стереть и само понятие Русь из памяти) - то отстаивали свои права, и даже вооружавшись - выступая за свои порядки, воевали и против короля, и чем больше правящие магнаты неистовствовали, скупали землю и захватывали ремесла (так, к революции, естественными разделами между родственниками, и подкупив еще земли после 1861 - оставалось поблизости всего 40га, но у православной шляхты - чаще всего крепостных не было, а обходились наемниками и расплачивались - деньгами или произведенным) - тем чаще восставали русские, бежали в Московское царство и просились к православной России (так польские правители неизменно показывали свою сущность по отношению к православию и русским - которые на свои земли их больше не допустят, - никогда). Рассказывала бабушка, а ей передавалось преданием от прадедов - что было тогда гонение от польского жидовства, похоже, если не хуже - чем в коммунистическое время, когда приходилось ездить в церковь к монастырям в Киевской или Волынскую местности - верст за сто, а по дороге встречая крестьян и бедных, не имевших возможности самим съездить (или сходить - периодически держась за воз, телегу) - и те, часто бывало, лишь просили помолиться о них.
Прапрадеды служили и императорам Российским, может и не в первых рядах - но на то Божья воля - определять место и время, а когда шла Первая мировая война - отец бабушки (проживая на земле нынешней Беларуси, из рода русской православной шляхты - как и той же чести родители по линии деда, что жили на земле нынешней Украины, где лев и родился, затем, по напутствию бабушки - переехав с родителями в Россию), исполняя долг православный и помня служение шляхетское (обеспечение армии и проезжающих на смену пограничников, сопровождение по местности воевод и правителей, а сейчас, волонтерами таковых называют на Украине* (это отчасти тоже правильно, как исключение, чтоб не слышалось - Вукраине)), послал ее в 1917-м, девятнадцатилетнюю - в войска, дабы отвезла подводами (несколькими телегами) - хлеб, мясо, картофель, крупы, фураж, целебные травы, полотно для перевязки раненных и другое (армия платила бывало деньгами, но чаще бумагами - типа накладных записей или "векселей"), и там же - что-то инспектировал царь Николай II (по рассказу, свита была всего человек до 15-ти, не чета нынешним - выборным), заметил ее замерзшую - подошел, спросил кто и поблагодарил, затем спросил у генерала какой-то орден - снял у него, сказав, что он свой получит когда в войне победим (видимо большого достоинства, и возможно - один из последних орденов врученных царем, потом она его поменяла на продукты, чтоб не все дети умерли - когда был голод в 30-е годы**), вручил ей и пригласил отобедать с ним (еще с неделю оставалась там и помогая раненным), а фамилия ее девичья тогда была - из некоторого древнего языка подобна значению - "наследник" или "заместитель" (а злобствующим ворам власти - поправшим дело Господнее, или противникам, можно ответить - когда-то и нынешние короли служили прежним, ибо, с незапамятных времен - нет ни одной династии не прерванной).
И после, в советское время, многие родственники - близкие и дальние, трудились и служили на благо Отечества - будучи и военными высоких рангов и простыми работниками, и так до последнего времени - пока антихристианское правительство не сформулировало волчий лозунг - "каждый - за себя" (и думается, это мало кому подходит - так что борьба за общее дело и правду - только возобновляется). Линию же по матери - меньше знаю, известно что до революции были гораздо богаче семьи отца, и тоже из древнего православного рода - известного в местности и по Малороссии (по фамилии - может быть некогда и имеющего отношение к евреям).
** Еще было кольцо-перстень у бабушки (всегда и во все времена и случаи - узнаваемые отцом или мужем), но когда обирали-раскулачивали (трижды), то последний раз - особенно хотели перстень изъять, - гнались до луга, где она его бросила в пруд, из опаски - чтоб к ним не попало и не досталось, искали кольцо там долго - копая и вычерпывая воду, что оттуда родники-ключи забили даже, но оно как в омут кануло, и когда лев был уже смышленым - видел только пруд заросший лозою (когда же и земля иссохнет - ищите места такие).
* Богатство - сводит с ума, а сохранение его - приводит к кровопролитию, имущие имеют награду на земле, и только неимущим (или простым) помощь сверх сил своих - действенна и благочестива, и может и хорошо что в России власть сделала всех нищими - некому (не найдется) и не за что будет (нет доброделателей) за нее заступится, даже нечем помочь лукавым (защитникам полицейского режима) и ни за кого из них вступится (ибо они же - довели до абсурда и народ терроризировали), ибо такова плата - за земную награду, тем, как и что - тут насобирали себе.

Раз выше шла речь о царях и князьях в истории Отечества, хотелось бы коснуться и вопроса, что некоторые лизоблюдные псы нынешнего главы людоедского режима - сравнивают Путина с правителями бывшими, а то и святыми, - да простит Господь, что он тут вообще рядом ставится и сравнивается - недостоин ибо упоминания (особенно, в контексте данном).
Известно из Писаний, что самый злобный сын дьявола будет под святые имена рядиться, что ж сравним время нынешнее с делами некоторых бывших русских князей, - великий князь киевский Владимир (Святой, равноапостольный) после своего крещения - крестил и подвластных своих, был внимателен к бедным, помогал вдовам и нищим, а ныне - все наоборот, власть ободрала народ, а многие веря Путину "вернулись на свою блевотину" - из христианства в язычество и расколы, в идейно-партийный разброд идолопоклонства, поощряя молчанием также - грабеж и трату денег на бесполезные прожекты, но исчадие, из-за пошлин - окрысилось на братьев наших (их же братья - сыны лукавого), а если говорить о князе Владимире (Мономахе) - то был он продолжателем законодательства "Русской Правды", где холопами могли быть - только добровольные (согласившиеся при свидетелях, как по контракту), женившиеся на рабыне (ныне, на любой рабыне греха - колдунье, изначально гулящей, убийце младенцев и подобное) и должностное лицо (и только) у частного (не великокняжеского и не место общественно-посадское) человека (из охраны, повара, эконом-бухгалтеры и пр.), изгнал жидов лихоимствующих - и установил ставку процентов по займам не более 1/3 части (~30%, было же и более 300%), а по выплате в 4-й раз - человек освобождался от долга полностью (т.е. 4-мя частями от займа или +20%), кто же не смог выплатить - остаток, по известной стоимости - отрабатывал и волен (не посягая на свободу смерда - простого смертного), а сейчас - каждый заводчик считает нанятых работников своими холопами (а то и не платит - нарушая заповеди), общество развращается лицедеями - с попустительства власти, люди притесняются как бандами так и государственными, а о дифференциальном беспределе банков - не знают разве что только мошеннические власти, так что Путин по духу - скорее анти-Владимир или предшественник Мономаха - Святополк (Окаянный), ибо так же народ репрессирует с законодателями, обобрав всех граждан - так что его и могут славить - только лжецы, воры и жиды, вместе с тайными шептунами и форменными псами - прикрывая свою злобу и воровство орлом двуглавым. Да и далековато ему и до владимирского князя Андрея, "боголюбского" святого (хоть и изгонявшего священников, не любившего Киев и укравшего икону, объединявшего земли жестокостью с пролитием и христианской крови, доверявшего охранять себя чужеземцам, и убитого заговорщиками от народа - обозленного его руководством, застигнутого в постели с "кащеем" (худым мальчиком, - как Костомаров и другие свидетельства утверждают сие, но некоторые историки отрицают - объясняя позднейшими наветами лиц, связанных с убийцами)), у которого хоть есть заслуга перед Богом - что обратил в христианскую веру язычников множество (конечно, Господь милостью покрывает небольшие грехи, но за тяжкие - будет взыскано, и тогда плачет святой пред престолом, если обращающиеся к нему с молитвами - повторяют их).
Когда люди спрашивали Иоанна (Предтечу) - "кто ты?", он открыто ответил что не Христос, а потом в подтверждение о Сыне Божием - возгласил Бог, по распятии же и воскресении Христовом, ученики уже не спрашивали у не узнанного и зовущего их Иисуса (пребывая в Духе) - "кто Ты?, зная, что это Господь" (Иоан.21:12), когда же в Давосе (2000) журналисты ("четвертая власть" якобы - о которой в Писаниях не упоминается) спросили про вдруг появившегося у власти Путина - "кто вы, мистер", а он отсутствовал - и зал, из-за молчаливой паузы, будь-то наперед зная - рассмеялся, и тогда некоторые службы подсуетились - ФСБешник Григорьев (СПб) убедил(?!) патриарха Алексия II, чтоб довел западу (всячески) - что Путин продолжатель демократических(?!) преобразований, но он лично, не ответил (делами же - молча, по-КГБешному - все время разрушал устои и экономику) - и так до сих пор молчит (каждый год изображая "журавля" какого-либо, - сейчас Владимира, как бы князя киевского), - так власть и попала в лапы ФСБ - "охранного авангарда КПСС" (при помощи ЦРУ и БНД, пояснение ниже). Да и Крым ему нужен, лишь чтоб отпраздновать (по некому? пророчеству) 1000-летие упокоения князя Владимира (+1015), в месте, где тот в церкви крестился (связывая это со своим именем - из-за подыгрывания околоцерковных кругов нечестивых) - и тогда видимо совершится его "щастье" лицемерия и гордыни - и может закончит его мучить "томление духа" адское от богооставленности (ибо направляет Россию не к старине - жить по чести, правде и совести, а в рабское и злодейское средневековье - лицемеря своими планами к народу и противореча освободившему всех Богу), ибо не перестанет ФСБешник все пророчества на себя примеривать, думая обмануть Бога, - пусть пробует - на свою голову, распаляя для всех подобных геену огненную.

Знаете почему, по легенде БНД (внешняя разведка Германии) и ЦРУ*** (политическая разведка США), псевдоним у Путина - "красный граф" (коммунистический подданный с земельным наделом)? - потому что к этому причастны и священники за границей (РПЦЗ* - русский народ обвиняя в предательстве) с домом Романовых (молчавших на ельцино-путинские безобразия, ибо если бы готовились править - хотя бы заранее научились управлять державой и видеть что во вред народу и стране), которые в 40-50-х общались и с фашистами Гитлера, и затем решили, объединив силы и с папой Римским (имеющим договор сотрудничества с ЦРУ) - попробовать воспользоваться КГБ (штурмовым отрядом КПСС**, гонителями церкви), через предателя Путина (обеспечившего "запасной аэродром" - с его слов), лишь бы добиться власти в России (пророчества эксплуатируя) в пользу западных финансовых воротил, что совместно и устроили - насколько смогли (но тайно реализовать планы и полностью достигнуть цели - не получилось, ибо народ внутренне подвох чувствовал, все время видя расхождение слов и дел).

Помните как лично Обама вручал открыто некоторый конвертик Путину (для возможного шантажа в будущем - чтоб "с крючка не спрыгнул") - о награде ли, должности или звании - не интересно, ибо кем он там у них числится - это и их проблемы (в мире скоро оценят иуд этих). Путин - будучи креатурой из некоторых Госдепартаментов США, обвиняет правительство США во вражеском отношении к России, а правительство северной Америки в ответ - обвиняет "обезумевший" русский народ, который необходимо "умиротворить", или из-за неисправимости - окончательно уничтожить потенциал страны, и на самом деле, играют в одни и те же дьявольские ворота - изображая доброго и злого полицейского, и то же самое - и по отношению к Украине, - конечно, неплохо придумали (внешне, для верящих лживому духу, но не для верных правде и истине - ибо все тайное станет открытым), теперь Обама от правительства США наезжает на Путина (понимая что заигрался), а Вова отвечает США - "они рубят сук(у) на котором сидят". И если бы США сказали правду о Путине и ответственно извинились, то война и в Украине окончилась тут же (ну, "пошалили" бы немного русские в России по головам нечистого выводка**** - и нашли бы выход), но скорее не сделают этого, ибо по миру столько подобного наделали - что не знают как расхлебывать (и уровень недовольства приближается к критическому), и кто-то за это должен ответить (но даже не в деньгах дело), а то где и кому должны заплатить или компенсировать (или внутренние - предатели своих народов, или внешние - тайные службы с США или НАТОвские союзники)*****.

**** У Путина есть средства и на войну и на взятки по миру, хотя больше любит деньги бюджетные транжирить, и пускать на развлечения или ненужные "стройки века", ибо с начала президентства (2000), за первые два года - было собрано нефтяных доходов около 700 миллиардов долларов (расположенных в ЦБ США), задача была тривиальная - бухгалтерская, посчитать и собрать не разворованное, но затем тенденция застыла - и доход остановился, снижая собранное до сих пор, - а вот куда утек накопительный ручеек?, примерно в сумме более 2,5 триллионов долларов - видимо, через доверенных лиц из воровской своры в офшорах Английской королевы, - и "кто ж его снимет", будут устраивать публичный цирк санкций от которых больше простые люди страдают.

* РПЦЗ (неприсоединившаяся) - на публику всегда выступала против Путина или его политики (чтоб люди искушенно поверили и перешли к ним), и вдруг, как по приказу(!?), большинство оказалось сторонниками "Новоросии" ("новой России" Медведева - о которой он окончательно сбредНил будучи президентом, при тайно управлявшем Путине), и их "ополченцы" вместе с "левыми" (от Лимонова - шлявшегося по Америке, был замечен там и "батальон им. Сталина", видимо вспомнив "Молодогвардейцев" из-под Луганска - но о них молчат "журналистские праведники", а "LifeNews" - лающий и пыточный канал, показывает лишь казаков и "православных", таких как мото-"православный" Залдостанов ("Хирург" хаббада) - что практиковался несколько лет в Германии (БНД там, видимо, приезжими не интересуется, как и полиция наркоманами), а теперь он из ФСБ информируется - как бы заковыристей в составе антимайдана угодить Путину) и бандами либералов^ (воровскими группировками^^), что совместно нашкодив, из толпы кричали - "Путин, спаси нас" ("все пропало, два магнитофона, импортных, куртка кожаная, две"..).

** Во время службы во Флоте, будучи человеком пытливым и общественно-активным, и понимая что что-то надо менять в стране - решил вступить в КПСС (хотя и в пионеры и комсомол вступал в последних хулиганских рядах), подал заявление (мне намекнули, что вне разнарядки и на меня не рассчитывали - им подошел один русский и двое другой национальности, удивило тогда, что имея высокий допуск к секретам - в партии относились, через замполита - с недоверием) и затем как кандидата, через полгода - вызвал замполит дивизиона (из западной Украины) и стал склонять к сотрудничеству (имея "компромат" глупый, больше относящееся к бывшему подчиненному сослуживцу), я не согласился закладывать товарищей (в т.ч. и офицеров) - сказав что на корабле все нормально (пригрозив на его голословные обвинения - сообщить в прокуратуру Флота или и гражданскому), в общем - он посоветовал мне подумать, и хоть не напоминал, но офицеры и мичманы - начали "прихватывать" по дисциплине, я тоже включил "дурку" к ним - все по уставу ВС (и их это сильно бесило), но ко времени окончания кандидатского стажа - подломали (участив травлю), решив было - зачем мне это (и уже стал радоваться, думая - "Слава Богу, значит так надо - чтоб партийцем не оказался", вспомнив и бабушкины слова, что если кто придись по обстоятельствам в партию вступит - чтоб не вредили другим людям) и пошел к командиру БЧ (боевой части), извинился что наверное подвожу его и сказал что могу написать заявление об отзыве своей кандидатуры как "не соответствующего званию коммуниста", но он сказал что особых претензий не имеет и чтоб сходил и поговорил с командиром корабля (строгим, но справедливым). В ВМФ обычно сослуживцы между собой особо не хитрят, пошел в каюту командира и обратился, обрисовав ситуацию - чтоб дал рекомендацию в КПСС, он на это - начал что дисциплина хромает (нарушается), а вообще-то "недовольны" в Особом отделе бригады(!), я ему - что по дисциплине, то там все мелочи (а как специалист - он знал что в бригаде один из лучших), что же до Особого отдела и секретности - удивлен и не понимаю за что, и вообще чем им интересен, но вынюхивать за сослуживцами - на то замполит есть (а о чем-либо действительно опасном для армии - вполне доложит каждый), командир относился ко мне с уважением - не стал переубеждать, и сказал что даст рекомендацию, лишь посоветовав - что с такими мыслями жить будет трудно, в общем - стал я тоже в КПСС членом (нечто, как кличка нынешнего п_резидента). Затем, после службы, поступил в МВТУ - прозябание в военке (со слов инженеров) вынуждало задумываться о будущем - бросил, уехал на север и стал работать в исследовательском флоте, - однажды пошли разведывать в промысловом районе моря и попали на более недели в 8-9-ти бальный шторм (9-12м), штурманские выдохлись и начали ставить за штурвал всех "здоровых" (нормально переносящих качку) из судовой команды (так, кок (повар) был вообще "болезный" - и часто за него кто-нибудь готовил из трески уху только) - сначала по 4-ре, затем бывало и по 2-ва часа, сначала с молчаливым капитаном, затем с разговорчивым вторым штурманом, а через несколько вахт - чаще оказывался с полусонным третьим помощником, заступая на вахту - я про себя молился, понимая ничтожность всего перед небесными силами - брал штурвал (руль), надо было наблюдать впереди обстановку и держать судно придерживаясь курса и носом на волны, которые часто полностью накрывали капитанский мостик, судно бывало тихо скрежетало от гнущегося металла, так что в основном - из смены или и те кто ненадолго поднимался на мостик - все смотрели вперед, попивали чай и молчали, каждый про свое думая - я о том, что корабль как пушинка среди морской стихии, отдал должное мужеству и уважение морякам ходившим под парусами, восхищался ночью необъятным величием природы, когда после волны на баке (носу) много светлячков оказывалось, и я прикидывал - можно ли выскочить и набрать их в стакан, чтоб рассмотреть и разобраться пока будут оставаться ночным фонариком. На одной из вахт вышел из строя электрогенератор, перешли на запасной, через часов с четыре подремонтировали и запустили, поднявшийся на мостик капитан посерел (без основного - запитывались не все приборы, даже показалось что и руление было непослушным) - и подговорил чтоб обязательно проверил хозяйство мотористов и электромехаников, и как бы "пропесочил" стармеха и старпома по линии комсомола (будучи секретарем - раз оказался партийный), через дня два шторм немного стих и мы спрятались за остров Медвежий, потом договорились с другим судном о какой-то детальке и когда уже было 3-4 балла (до 2м) - я с приятелем (хохлом, сам тоже происхождением - по рождению с тех краев) и боцманом на шлюпке ее забрали (обменялись по ящику продуктов и почту в порт передали), позже взял двух комсомольцев и пошли проверять трюмы - в общем, в машинном чисто, механизмы протерты, все четко работает, спросил из-за чего проблемы (бракованная деталь) и формально есть ли какие просьбы - подходит стармех, еврейчик "дед" - было общался по вопросам нового в двигателях и энергетике, в общем нормальный дядька - и говорит что знает откуда ветер дует (спрашивая, что напишем), говорю - что все нормально и напишу что ветошь на балясине (профильной ступеньке, и действительно там была - нарушение ТБ) - но видно было, кроме всего прочего, что он с капитаном не поделил чего-то (будучи раньше вместе в плавании), когда же вернулись в порт - разгрузились, на третий день - подходит стармех ко мне и спрашивает - "что?, был в кабинете на горе" (в Управлении), я ему - "в каком кабинете", он - "что слева здания" (в парткоме), я улыбнулся и сказал что не ходок в подобные заведения (подумав, чего это он так беспокоится), он пожал руку и сказал - "спасибо", и пригласил в свою каюту поговорить и кофе попить, достает несколько брикетов сушеного окуня - с полкило, дает и говорит - "это тебе", я отвечаю что себе насушил ершей (обычно каждый себе готовил из ерша или морского окуня под пиво, бывало и килограммов до 3-х), он мне - "возьми, это из уважения, от души - что встречаются нормальные люди", не стал обижать его - взял один и спрашиваю, что не понимаю - отчего такая "политическая важность" нераспространения склоки с капитаном, он и говорит - "понимаешь, могут на год "зарубить" (запретить) загранку", и тут я понял - что он до сего времени, к мною сказанному - относился с недоверием, ибо мог же - на кого угодно и что угодно доложить (донести), так оказалось и очевидным - что партийные органы тесно связаны и с милицией (ОБХСС, левая продукция) и КГБ (ОВИР, загранпаспорта) - в общем, как в Германском "третьем Рейхе" (отчего и Особый отдел недоволен был - видимо, в их рядах оказался не совсем "ариец"), и стало за государство противно - видимо видные функционеры партийные, изначально приученные наушничать - часто докладывали о людях (соседях, сотрудниках) в секретные службы, а то и могли устраивать такие выгодные и личные делишки (нечто подобное 30-40-х годах) - что и пером не опишешь, - и чтоб не повторилось подобное кровопийство и не превратились в обман надежды исцеления - всегда нужно различать армию и полицейщину (пояснения будут ниже). Вот почему, бывши в рядах КПСС, подробно описал заметные перипетии, ибо дальше в жизни, за активность - стал собирать урожай чиновничье-партийных "выгод" (три выговора, один с занесением в учетную карточку), ибо часто предлагал другие решения и бывало некоторые партийцы поддерживали, но чаще, большинством, все решалось как хотели чиновные коммунисты (потом подходили некоторые, из большинства этого - и говорили что прав, извиняясь что не поддержали, но объясняли - что все равно будет как сказало начальство), так не прошло и восьми лет - и я выслал заказным письмом в ЦК партбилет, написав в заявлении что не вижу из их решений, особенно в подходе к экономике - выхода страны из кризиса, и может произойти крушение (что в течение трех лет и вышло). Стало ясно что через партию ничего не изменить, больше для меня не было никаких партий - ибо и ныне все осталось так же, и чтоб кому-то оказаться в каком правительстве или Думе - надо с ФСБ посотрудничать (в США тоже ранее ЦРУ собирало раз-два в год председателей основных партий и докладывало секретные данные о международной обстановке, наверное - "опекая" политиков и далее). Из организованных движений ближе были смелые, чаще "правые" и монархисты-националисты - изредка бывал среди них, и с какого-то времени стал замечать - что там "невидимые влиятельные силы" стали от идеологии монархизма перенаправлять к кровному национализму (или правому - олигархическому, прикрытому религией, или левому - чиновничьему, с идеями отовсюду понадерганными), так что и в движении монархистов, из понимающих истину - остались единицы (и непросто им).

*** ЦРУ созданная после ВОВ для подачи аналитических записок для президента США - затем стала главнейшей (сродни КГБ, 5-го и 6-го отдела) и элитной конторой - выработки всей политики, особенно внешней (а внутри - народу руки вертит ФБР), но - это же нужно так люто всех вокруг ненавидеть (насаждая влияние не соседям даже, а по всему миру), что десятилетиями готовят и сопровождают операции против государств (по странам за доллары рассеяв лишь отребье продажное и теле-потаенное войско возле таких).

***** А пока, чтоб соблюсти свои интересы внутреннего потребления через большую ВТО-таможню, и компенсировать все свои расходы подрывной деятельности по миру, но, в основном, только с России - американцам и европейцам нужно, посредством Путина, сохранить навязанную форму правления (де_моно_кратический (не одного лица правление) строй, отчасти ими же и устроенный, насаждая консультационно в России через предателей и подкупленных), либерально-демократическую - де-юре, а фактически - уголовно-бандитскую (как и во всех подопечно-захваченных странах - превратившихся в таковые же), но не прекратив указывать миру - потеряет договоренности со всеми посажеными ими, ибо с момента нахождения предателя в первой должности в любой таковой стране - все подписанное будет подвержено пересмотру.

^ Либералы имеют глубокие и кровавые корни, и на Украине, - Алик Грек (Ахать Брагин, мусульманин, либерал) держал в страхе не только весь Донбасс - устанавливая воровскую стабильность, беспрепятственно - как и в России, но видимо заигрался - и в октябре 1995 года на стадионе взорвали, но никто из администрации Донецка и лица важные, его часто окружавшие - не пострадали, и тогда открыто стал старшим "политиком" - Янукович (либерально-партийные дела пошли в гору), а "ночным" и общим легальным кошельком - Ахметов и прочие. Кто убил "Грека" на стадионе - по КГБ-ФСБ почерку? (впрочем, у них с бандитами одни принципы - втихаря и пытки), как и затем подобно "устранили" отца Кадырова? - 9 мая 2004 года (насколько известно, предварительно позвав в Москву простоватого сына), впрочем - а кто до сих пор защищает Януковича так сильно, и кто приблизил Кадырова ("героя россии" из рук ФСБешника, но есть факты - что он присутствовал при казнях русских солдат, а может головы военнопленным отрезал и сам), и почему либерал Жириновский (имевший свой телеканал Life-ЛДПР или ЛДПР-News) - в "Новороссии" так упорно поддерживает до зубов ополченных братков, за которых и либеральная "Партия регионов" (и партийный цвет тот же, а оттенки синего, по геральдике - закамуфлированный красный). И адвокаты у них "хорошие" как "юрист" Барщевский, сказавший - "кто не избирает - не имеет прав" (т.е. раб средневековья и не распространяется законодательство). Не достаточно ли тут риторических вопросов о "политике" всей разношерстной своры организованно грабящей народ(ы)?

^^ Ельцин, в кулуарах - часто выражался об избирателях по блатному - как о быдле, Путин - как продолжатель (ради клятвы ему), обязался сохранить этот бандитский режим и застабилизировать, - у меня было немало друзей из военных - полковников и генералов (пока стараюсь не общаться), и когда они спрашивали у милицейских генералов (тоже знакомых есть пару) - почему свободно разгуливают банды (да и самому тогда по бизнесу известно - почти со всеми сталкиваясь), те отвечали - что обо всех знаем и выше докладываем, но прибрать наглых нет сверху указаний (от правительства), а лишь успокаивали что все под контролем (у ФСБ) - так кому и для кого было выгодно бандитствовать (терроризировать и отбирать у предприимчивых)?, учитывая - что главные в бандах чаще состоят на 60-70% из евреев и прислуги КГБ.

22.12.2014г.

28
Все же верю в настоящую русскую (и украинскую и белорусскую) армию, и когда они выгонят ФСБ(СБУ)-полицию* (охранку бездарностей - служащую партии лжецов правящих) из своего состава - станут не игрушкой в руках политиков, а требовательными защитниками народа и государства, и нечего обвинять украинских офицеров армии - большинство там вполне нормальные, ибо производится не военная операция с развернутым штабом, а антибандитская (АТО), их отличие - что полицейская операция проводится точечно (и не должна иметь вооружения тяжелого), а армейская - по неприятельским площадям (с возможностью больших жертв), хотя правительство Украины (Порошенко, ранее Турчинов**-СБУшник) опять упустили время (из непонимания или нарочно?), ибо как только у "бандо-революционеров" начало появляться тяжелое вооружение (калибра более 76-100мм, против укреплений, и часто находящиеся в армейском резерве - подразумевая не сопротивление, а военные действия) - надо было сразу же задействовать пограничников с армией и диверсионные спецподразделения по скоплениям боеприпасов и тяжелой техники.

* Полиция (милиция) и тайные охранки - никогда не относились к армии (а в Российской империи формировались из нестроевого состава, кроме жандармов - выходцев из казаков), и имели специальные звания - к военным приравненные (но считались ниже на один-два ранга). Так в начале ВОВ, эти, в основном, курчавые и картавящие в кожаных тужурках пыточные служаки - почувствовав себя главными, стали вразнобой командовать подразделениями армии (больше заботясь о личной безопасности, и стараясь не передавать личный состав в боевой кулак - для объединения в воинские группировки), на месте судить командиров и расстреливать солдат отступавших (чтоб не умереть геройски, без вооружения, а сохранить боеспособность) - почему с такими потерями и отступали, пока военные штаба (и отдельные командиры) не поставили жестко вопрос - не мешать управлению войсками. Так и в Германии - армия тоже была практически подчинена полиции (РСХА***, и подобное доныне почти во всех странах), почему и Отечественная война была кровавой, ибо эти секретные гниды, занимаясь террором людей и прячась за воинские спины - всегда и толкают мир в войну.

** Думалось, что подработают закон о "подразделениях территориальной обороны" чтоб они сопрягались к составу армии (не вмешивающейся в политические дела до появления жертв масштабных) как воинские подразделения - иррегулярные (ополчение-милиция, нечто, по ситуации, экспериментальные или партизанские), но, видно, председателю Рады Турчинову и депутатам хотелось чтоб они формировались по централизованному охранно-полицейскому (их защищающему) или имущественно-бандитскому (олигархическому) принципам, ибо, иное тогда удивительно - подобное повсеместное формирование новых полицейских сил - во время выступлений граждан из-за недовольства властью, предсказуемо приводит - к столкновению со старыми структурами и разжиганию войны гражданской. А могли принять решение как о подразделениях с определенными функциями, прикрепив в каждой области - к 5-ти складам продуктово-вещевого обеспечения (уменьшив налог им, к примеру, и оговорив вознаграждение - оплату от области) и к 1-2-му по легкому вооружению, которые должны захваченных нарушителей передавать, по уголовным делам - милиции-полиции, а за вооруженно-бандитские налеты или использование армейской техники - в комендатуры-военкоматы или и сообщая подразделениям армии, а поступив по иному и не определив полномочий - поставили вне закона и подставили все батальоны, отчего и такие большие потери (думается, ребята потерявшие друзей - найдут как "отблагодарить" управляющего процессом законотворчества Турчинова - чтоб и его за эти ошибки, по отношению к вооружившимся, приведшие к котлам и гибели побратимов - так же по сходному "угостили" с другой стороны).

*** Перед войной в Германии было создано Главное управление имперской безопасности (РСХА) - соединивши "гестапо" (тайная государственная полиция, контрразведка, как исполнители полит-расправ), полицию безопасности (надзор за гражданами), уголовную полицию и оба СД (служба личной охраны, полиция безопасности партии и государства, как заказчики полит-расправ), преобразовав их в управления - организационно-кадровое, административно-финансовое, госуправления, гестапо, криминальной полиции, разведки, справочно-документальное (информационное) - структура достаточно запутанная с прямыми и пересекающимися функциями, учитывая и другие полицейские и воинские подразделения (будучи достаточно и коррумпированными - поощрения за громкие дела, ведение частного бизнеса во время войны). Полиция (погоны поуже чем у офицеров армии) контролировала четыре направления - ЗИПО (полиция безопасности - уголовные группировки, миграционная и антисоциальные элементы), ОРПО (полиция порядка - охранная в городах и сельская жандармерия, дорожная и ж/дорожная, водная и пожарная, техническая и радиозащита, охрана объектов (сторожа), бывало привлекалась и к карательным операциям), КРИПО (спецследствие - криминальная и убийства) и СД (госохрана и личная), с которыми взаимодействовали партийные и военизированные организации, и даже воинские части, такие как - отряды СА ("штурмовые отряды", награждаемые кинжалами - партийная пропаганда, предварительная подготовка военных, организация общественных работ), команды EG или "целевые группы развертывания" - тыловые "айнзацкоманды" (захват архивов, ценностей, внесудебные убойные группы зачистки - евреев, коммунистов, партизан, несогласных, психбольных) и прифронтовые "зондеркоманды" (похоронная служба, убийство свидетелей, уничтожение следов военных преступлений), подразделения СС ("охранные отряды прикрытия" или "политические части резервных войск" (внутренние войска, как НКВД), их функции - заградительная полиция, секретные и карательные операции, контроль кадров и информации, охрана разработок нового оружия и его использования, районов наступлений и концлагерей, ударные броне-гренадерские группы - отличало эти части добровольчество и ротация, большее усиление техникой, первоочередно выдан камуфляж, - считались безнаказанным лейб-штандартом и элитой войск, но были самые необразованные и несшие наибольшие потери, - осуждены Нюрбергским судом).

Исторически известно, - никогда полиция (милиция) и секретные службы (охранка и безопасность, или в штатском - камуфлируясь под граждан, да и пограничники, из-за паспортного режима - во многих странах относятся к полиции) - первоочередно не защищали обычных граждан (кроме разве общественного порядка (ОП и участковые) - часто формально, как показная забота государства), и служили, в основном - лишь власти и начальству (да и при царях принимались из выбракованных - негодных к строевой службе), а защитниками народа всегда были - армия и сами партизаны (ополчение, оно же - добровольная милиция) - от внешнего агрессора, или иногда группы разбойников (даже возле Христа был грабитель такой - не лицемерно поверив Богу) - собирающиеся против притеснителей (и это не охранники хозяйские - относящиеся к холопской службе), тем более что количество полиции - пропорционально неэффективности системы власти и аппарата правительства, и понимая это - властвующие всегда пытается внедрить в сознание, особенно служащим с оружием - горделивые смысловые обманки, но чтобы на них не попасться - нужно знать значение ярлыков и приставок, - "гвардия" - это охрана, стражи (полиция, сторожа), "лейб" - при особе или первом лице (телохранители, доверенные), "национальная" - ничего не значит (и лишь приманка для патриотов провластных), ибо получается что другие сограждане для нынешней власти - иного сорта или менее национальные и в большинстве(!) ненадежные (что возможно, и репрессии подразумевая, из-за высокомерия данной касты), но чем обширней гвардия - тем больше в ней предателей, в том числе и гонителей народа (в широком смысле, и статистически), ибо как и наемники - не любят сильно рисковать жизнью (считая себя элитой), поэтому-то они в самые сложные и тяжелые ситуации (когда могут быть огромные потери) - будут неистовать без жалости или вперед привлекать и подставлять армию, и затем пользоваться ее успехами - незаслуженно (почему и надо разграничить армию и полицию, чтоб понимали люди кто их истинные защитники, а не политиков), "камуфляж" (со_мухлеж, маска, мимикрия) - признак полицейских хищников и сыщиков (кроме некоторых армейских специальных подразделений и военной разведки), ибо бойцам в армии и на фронте он почти не нужен (как и на охоте - т.к. животные больше на запах и звук реагируют, за исключением некоторых, поэтому камуфляж и создан для "охоты на людей") - мешает быстро идентифицировать военнослужащих в ближнем бою и замедляет реакцию применения оружия в моменты неожиданности (и ношение, вне разведопераций - должно наказываться, как и солдат за одежду гражданскую), да и можно своих с чужими перепутать (или наоборот), ибо раньше военные, при важных или крайне опасных сражениях, одевали даже выходную форму - идя с честью на смерть как на парад, а ныне в камуфляже все, взаимно ополчившись (массовое его применение началось в годы ВОВ в немецких полицейских подразделениях СС воюющих против партизан, и зимою - у нападающих) - и такое впечатление, что прячась, только и воюют с инакомыслящими-партизанами или в городах с населением гражданским - ведь не обманешь людское подсознание (хищника и жертвы), "бронежилеты" (кольчуга, кираса, доспехи) - тоже признак полицейских и имущей элиты (и раньше смело использовали "по-рыцарски" - даже против беззащитных, но то было средневековье, а ныне - для откровенных расстрелов менее защищенных), в армии от них мало пользы (разве что для гренадерско-штурмовых подразделений выдвигающихся и занимающих позиции в период мино-артподготовки, инженерно-саперных и пр.), ибо создает мнимую безопасность (беспечность), снижает скорость и сковывает движения (и время падения на землю при обстрелах), мешает работать с армейской техникой (от дальних пуль и осколков спасает, но от близких взрывов зачастую больше калечит**, да и шинели при взрыве не давали возможности ногам разлетаться в разные стороны - калеча воина), и лучшим решением для солдат - является применение разных составных и среднежестких материалов (как пример, в СССР в годы ВОВ по категориям - стеганые ватники - против пуль потерявших скорость, на излете, или плетено-слоистые ткани, смешивая валяные с вязкими - подобно шинелям).

** Калек на руки и ноги много - что часто не лучший исход для воли и психики воина, но неизбежно - при настоящих оборонительных войнах, а в войнах гражданских (бандитско-полицейских*), когда за власть провоцируют брат на брата - стремиться участвовать не стоит, ибо когда они доводят страну до большой крови - армия (не предвзятая, не подчиненная партийным кастам) должна успокоить обоих.

* В канун буржуазной Февральской революции (военно-чиновничий переворот), когда армия была на фронте, а мещане и провокаторы политические, к которым стали примыкать поддавшиеся пропаганде воинские переформируемые подразделения - видевшие в частях безалаберность служащих тыла и снабжения, спровоцировали бунты и беспорядки, то единственным кто оставался сторонником царя и монархической власти, и стал усмирять их и наводить порядок - были полицейские с жандармами - расстрелявшие манифестантов (подстрекаемых провокаторами, причем - во время войны), что вызвало еще большее обозление к ним - и солдат и рабочих из всех политических партий. Они в большинстве своем стали преследовать полицейских и учинять убийства и расправы (вспоминая и злоупотребления предыдущие к людям, часто осуществляемые ради показателей своей необходимости и выслуги перед высшими), а затем Временное правительство - множество из них уволило, распустив и часть полицейских служб, особенно из тех что участвовали в преследовании неблагонадежных для общества, чем воспользовались банды и грабители, против которых, в свою очередь - стали организовываться советы районов и заводов, каждый образовывая свою вооруженную охрану и милицию, в которую иногда принималась и оказавшиеся не у дел чины уволенной полиции. Когда произошла социалистическая Октябрьская революция*** (полицейско-милицейский переворот), то все политические силы - имевшие в разных местах свою местечковую власть и разношерстые советы с милицейскими подразделениями, стали бороться между собою и за власть в стране - спровоцировав гражданскую войну, к которой, вслед за заключенным с немцами миром и после роспуска армии - подключились и военные чины и подразделения (прежде всего конные и жандармские), каждый видя по-своему восстановление власти и себя в ней, заставляя и солдат воевать за их взгляды (спекулируя на присяге, ибо царя не спешили возвращать) - в разделившемся обществе на две половины - по ориентации буржуазной или социалистической. Во время Первой мировой и гражданской войн - покинуло Россию (Украину и Беларусь) и погибло - на полях сражений, от боевых столкновений и взаимных репрессий - около 8-ми миллионов граждан, причем - больше всего, между собой - в гражданскую (затем еще добавили жертв - большевистские репрессии и голод).

*** Эта революция должна была состояться, ибо предательство витало в воздухе и большинство народа стало задаваться вопросами (и начались беспокойства) - что-то сильно, после отречения, затянулось с объявлением наследующего царя, ибо если царь Николай II не отрекался, то почему князь Михаил от власти отказался? - он что сам придумал основание (письмо) и взял (не переговорив с Николаем) на себя такие полномочия?, тогда он - соучастник преступления!, а отречение - это нормально (из неумения, слабости или по неопредолимой ситуации свыше), ибо и раньше князья уступали власть другим князьям, и даже Иван Грозный хотел отказаться - и только возможное кровопролитие останавливало, поэтому и решил понаблюдать какая победит партия - верная царская или жажда боярская, а вот родственники царя Николая, став каждый за себя, а то и критикуя публично брата после случившегося - повели себя безобразно (что подтвердилось и далее - воинственно путались и с Гитлером, и подобострастно кланялись папе Римскому, и не чурались бизнесом от сына чекиста Ельцина и ФСБешника Путина).

Теперь стоит рассмотреть как вообще развивалось военное дело, - первыми появились группки вооруженных бродяг, затем и на небольших судах, против них, по случаю нападения - стали формироваться в городах, похожие на армейские подразделения - нерегулярные части из проживающих граждан и мещан, лишь на время опасности и по сторожевому принципу - т.е. милиция (или башибузуки), первым же регулярным войском был - флот (от необходимости в определенных навыках), и формировался командами он из беднейших классов (чаще из рабов или крестьян), но дальность действия и эффективность таких формирований, и соответственно - распространение влияния городов-царств-княжеств, ограничивались количеством перевозимого провианта и тяжелого вооружения (метательных машин и обоза пр.), и военная мысль нашла на это ответ - организацией вглубь интересуемой территории - магазинов (складов провизии и амуниции - в общем, планируемый "военторг", ибо при захвате города или территории, там могло не находиться положенного количества провизии для всего войска, вызывая проблемы с подвозом, удержанием или продвижением), и поэтому, с тех пор, крупные торговые и сетевые структуры - признак подготовки военной операции или политико-экономического захвата власти.

Империи и страны не уделявшие должного внимания регулярному войску - разрушались или завоевывались, так по Римской империи знаем как она превратилась в варварскую - не уделив должного внимания армии, после чего уровень военной мысли упал и долго продолжалось - лишь частичное подражание. К примеру - варварство германцев, ориентировавшихся удержать набег лишь на сутки - было в три раза выше русского, где могли продержаться до трех дней бега коней по Руси для призвания родственных князей и подхода помощи, а Польша - часто проигрывала из-за отсутствия постоянного войска и использования наемников, не всегда бывших под рукою, тогда как в Московском царстве появились стрельцы, часть из которых служила постоянно (караулами). Не все зависит от жестокости войска, и даже наоборот, ныне законопослушные швейцарцы - если кто нападал или кого завоевывали сами, то всех до одного убивали - и возвращались к месту проживания, в результате - одно из самых небольших государств, но и монгольские казаки не хуже были обучены - каждый, бою и конному и пешему, и оплачивались они высоко - наравне с осадной пехотой, но из-за того что вначале на Руси уничтожали города и выжигали округи, лишая пропитания войска для глубокого продвижения - каждый следующий набег приходилось совершать через не менее чем десяток лет (лишь после возобновления запасов - не имея земледелия), потом пришли к тактике - разрушить часть городов показательно, попугать жестокостью и величиной войска, и заставить платить дань до следующей непокорности (и так продолжалось, пока не организовалось русское войско), тогда же и в Литве появились бояре-шляхта - нечто похожее на древнеримские военные магазины с отрядами небольшими и связью с близкими семьями для скорой защиты. Так образцом прусской организации был жесткий строй и количество армии - солдат и милиции (4% от населения - тратя и съедая большинство налогов, тогда как Римская Империя рекрутировала всего 0,5%), что заставляло продавать их в наем другим государствам (тайно и открыто) - не покрывая расходов, а жестокое обращение командиров - приводило солдат к дезертирству и проигрышам, и при таком подходе, рано или поздно - армия должна была стать безинициативной (марионеткой в руках генералов) и разбойничьей (захватнической от опустошения и голода), которую видя глазами, чаще муштру и количество - почему-то побаивались талантливые русские генералы (князь Потемкин - хоть и воруя по весу и метражу, из вооружений - замещал старое более эффективным функционально). Но даже сейчас еще восхищаются рыцарством (самой отсталой военной организацией), вернее - рыцарей-единоборцев с прислугой-пехотой, и чаще не воинов в тяжелых условиях, а защищающихся в городах-крепостях посредством милиции (подданных) тайных интриганов-политиков (как и ныне подобные важные персоны при охранниках - будто вынырнули из эпохи феодализма).

Основой же военной тактики долго служили порядок строя и структура построения войска по отношению к противостоящему противнику, а конница чаще лишь защищала фланги, затем стало входить, в разных вариациях - планирование поочередного вступления в бой и доверие (дисциплина) между каждым из подразделений (построений) составляющих армию. Армии во время Первой и Второй мировых войн были похожи на феодальные, и более чем кажется, ибо солдаты-ратники - это мотопехота, а бронетранспортеры и танки - это казаки, гусары и уланы, а артиллерия и авиация - это стенобитные машины и осадные подкопщики, и тому подобное, но даже сейчас не далеко ушли, так элитные полицейские спецподразделения - это те же городские рыцари научившиеся согласованно и успешно действовать, но они обязательно проиграют в сражении с регулярной армией, и значит что, в связи с появлением в последнее время оружия мощного, точного и массового поражения - армия должна изменить систему построения сил и строя (с изменением в Уставах), ибо в противоборстве технологий - победят только человеческие, в войне людей и техники - победит человек, неужели думаете что мозга мышление победит разумное подобие - весящее в сто раз больше и не могущее принимать решений в ежесекундно меняющейся обстановке, или способны ли пересилить по универсальности человека - компьютеры, типа "День сурка" или дежавю (где-то видел это), поэтому-то - и для солдат должно стать жизненно необходимым, с каждым появлением нового вида или качества оружия - изменение и унификация согласованного строя и взаимодействие разных частей войска при упрощении емкости техники.

Знаете что самое важное на корабле?, кроме его самого с вооружением и личного состава, - вахтенный журнал!, это и отличает военных и казенных - от пиратов, и когда "национальная гвардия" или "ополчение" не имеют журналов дежурных (где указываются приказы и все действия в подразделении) - то они разбойники, и таких "военных" разных мастей, как и украинских что лишь одно оправдывает - они на территории своей юрисдикции, но без журналов - и им не доказать что они чего-то не делали, даже если будут связаны порукой дружеской. И "гвардия" и "ополчение" во многих случаях повинны в гибели гражданского населения, хоть одни, по дороге на марше - лес с лесосек или лесополосы со страху простреливая, где могли ходить подальше от всех воюющих простые люди, хоть другие, сидящие в засадах - расстреливая пробиравшихся с продуктами или из городов бегущих от провозглашенного самодурства. И если таковых не осудят - молитесь за убиенных вами до конца жизни, и если не изменитесь - не помогут вам и молитвы.

В постоянных армейских частях, сама структура и подчиненность - не должны особо меняться (и будет рассматриваться на примере главного рода войск - подразделений пехоты, а остальным, дорогостоящим вооружениям - будет наносить урон развитие электроники), но необходимо в подразделениях подкорректировать рассредоточение и взаимодействие - где главной отточенной частью в армии (которая не генералы, а солдаты) должны стать - батальон (с вещевым и денежным довольствием вперед на неделю, № части / N), а в них - рота и взвод, но боевой единицей - более профессиональный солдат в связке с одним-двумя менее подготовленными. От того, что армейские подразделения более уязвимы в местах дислокации и в походном движении, при увеличившихся возможностях - как и методов средств разведки, так и убойной силы средств поражения - следует в армии ввести флотский строй - формируя взвод (минимальная тактическая единица, его и рассмотрим) по четыре ряда в походной колонне (или то же самое - развернутый в четыре шеренги), увеличив и роту до полной - в четыре взвода (160-200 чел.), которым расписать обязанности определенные (универсально-штатные).

Действия личного состава взвода во время движения при команде "К БОЮ" и "ВОЗДУХ", а также "РАЗОЙТИСЬ" - для повседневной тренировки (в половину расстояний, и возможно вне помещений и не ложась наземь, по указанному далее порядку), должны быть такими (независимо - в строю походном, развернутом или при вольном движении подразделения) - где услышав команду, военнослужащие одновременно образуют следующий боевой порядок, осуществляя следующее развертывание - 1-е отделение (ряд, шеренга) - "охранение слева" (по ходу движения или предполагаемого), 4-е отделение - "охранение справа", которые - сразу разбегаются рассредоточившись налево и направо, соответственно, и занимают боевые позиции (тут и группы 30-50мм миномета для рассеивания мин, а также постановки дымовой завесы) - на расстоянии от 20-30 до 50 метров от начального места, а командир и управление (заместитель, дежурный-штабист, "дальняя" связь, пулеметчик, остальным - лучше не знать лишних секретов и планов операции, да и в случае плена, зная много - можно быстрее погибнуть, а не зная - легче волей выдержать и выжить) - отходит с застигнутого места в более безопасное неподалеку (по выбору командира), 2-е отделение - "охранение тыла и управления" - разворачивается назад (или поворачивается налево), и 2/3 бегут в тыл на основное расстояние до 50м (командир может скомандовать, например - "К БОЮ - 40(м), мины", а при минометном обстреле - значит, скорее бросками и ползком), а 1/3 на расстоянии до 20-30 метров занимает позиции вокруг командира с тылу движения подразделения - поступая в резерв, 3-е отделение - "разведка и резерв", 1/3 бежит или пробирается вперед также до 50 метров, а 2/3 на расстоянии до 20-30 метров занимает позиции вокруг командира в сторону головы движения подразделения - образуя резерв (возможно, дополнительный пулемет), далее, по интенсивности боя, разобравшись в обстановке - понятно куда сосредотачивать огонь или направлять бойцов из резерва для поддержки и отражения засады или нападения (рассредоточение подразделения совершать 5-10 секунд, как выше сказано, и именно так!).

В каждом отделении взвода должны иметь, по 2-е ручные гранаты каждый, и, помимо подствольных гранатометов и 1-го снайпера (и прочего из вооружения и амуниции, распределенно или в каждом - тросы-веревки, ножи-кинжалы, лопатки, сухпаек, нечто как "космонавты") - УКВ связь до 2-5 километров (не мощную) - двустороннюю с командиром взвода (у которого и связь до 15-20км, и КВ возможно до 30-100км и более, а в батальоне - должно точно), и одностороннюю к старшим (или всем бойцам, а обратная к сему - жестами), где за каждым более подготовленным закрепляется менее способный автоматчик (или двое, где в обособленном движении вместе контролируют сектора - первый 210°-30°, второй - 30°-210° или распределяют на троих и более, с тыла движения - немного меньше внимания), на которого возлагаются более физические обязанности (дополнительный боезапас, прикрытие при изменении позиции, эвакуация раненных и пр.), и если кто из них ранен - второй, оказав самую быструю и необходимую помощь "тяжелому" (который, по возможности и если ранение средней тяжести, в это время прикрывает со спины товарища-санитара, а легкораненый решает проблему сам, помощь которому - в конце боя) - остается поблизости (при затишьи перетаскивает в более безопасное место), в т.ч. будучи и рядом с дополнительным оружием и боеприпасом (если товарищ убит, то и - воспользовавшись его последней защитой), также в отделениях, 1-м и 4-м - по 30-50мм миномету как группа из 2-3 человек (рассеивание дымовой помехи и мин, в т.ч. легко-осколочно-сигнальных - с самоликвидатором через 10-30 минут), во 2-м - 2-3 ПЗРК, и в 3-м - 3-4 РПГ,. Так же действовать и в составе походной роты (или батальона - по-ротно, возле своего местопребывания-расположения и на марше), где взвод в колонне - действует подобно отделению (из вышеописанного по функциям) по схеме с обратным отсчетом - т.е. 1-й взвод как 4-е отделение (далее - 2-й как 3-е, 3-й как 2-е, 4-й как 1-е или выстраивается в обратном порядке для движения, в голове колонны - с 4-го по 1-й), при наличии техники - БМП, БМД или при усилении специальной техникой - крупнокалиберными минометами, пушками и танками, которые заранее расписаны (ПРИКРЕПЛЕНЫ) за взводами, действуя (съезжая с пути движения, который возможно ранее пристрелен) по схеме совместно с ними, но затем техника, в основном, огонь направляют и сосредотачивают по указанию командира (или вместе с командиром огневой группы - минометов, танков, орудий). Передислокацию подразделений более батальона - осуществлять по ближайшим, но разным дорогам.

Оборону в окружении или попав в засаду нужно стараться держать - четырехугольником (некоторым прямоугольником, хоть ромбом, с углами под <90° ("дикобраз")), и тогда состав бойцов одного из углов будет резервным - перенося огонь в более интенсивном направлении или дополнительно в сторону прорыва, но окружения и засады, нападения и истребление скоплений противника нужно стараться осуществлять тремя группами - беря в равносторонний угол (треугольник, <60° ("секатор")), чтобы по линии огня внутрь не перестрелять своих же (исключение, местность гористая, применяя правило объемно, со стрельбой сузив сектор), а на рубеже фронта и плацдарма или навстречу пути продвижения противника стараться располагать защитные сооружения внутрь обороны - тупым углом (треугольником <120° ("краб"), от которого один луч - левый, может быть почти параллельным линии соприкосновения - <15°, правый - <45°, а если располагаться по фронту - затем, можно и не совпадающими флангами по перпендикуляру или наоборот - встык углами совпадающими), где располагается - подразделение 3 с разведгруппой впереди и в глубине находится штаб с охранением тыла и резервом 2 (состав их текущий - на момент занятия позиции), а по его острым углам - так же расположены подразделения 1 и 4, расстояние рассредоточения между группами (с постами наблюдения) - в позиционную линию от 100 до 300 метров, или иное в зависимости - задач, взвод или рота. И когда отделения взвода (или взводы роты) отработают и достигнут согласованных действий в рассредоточенном порядке обороны, или окружая и прочесывая смогут контролировать дугу в 300 (500-1000) метров - тогда и повысятся успехи операций и уменьшатся потери (не менее чем на 1/3), но тут специально пока не указываются схемы - прорыва обороны и атаки ("рогатина"). А в не боевой обстановке, в месте дислокации или же находясь и на позиции обороны, для того чтоб состав взвода (роты) был универсальным - необходимо отделениям (взводам) ежемесячно (или еженедельно) меняться номерами функционально (к примеру, по схеме - 1->2->4->3->1, для чего командиры должны приняв соответствующий номеру знак - и занимать место в строю, для закрепления функций), и проводить обучение и нести соответствующую повседневную службу, если коротко (развод дежурного из) - 1-е и 4-е - наблюдательные пункты и охрана складов, временные минные поля и сигналки (как и дымовая завеса при внезапности), 2-е - хозяйственные работы при штабе, помощь по кухне, обустройство быта и санитары, 3-е - пропускной пункт и подвижные внешние разведдозоры, а также служебный патруль внутренней безопасности (надзор за поведением личного состава - против демаскировки, панических настроений, скандалов и пр). Думается, появится и новое вооружение для частей пехоты - ручной трехсоставной ПЗРК до 10-ти и более километров, вместо колючей проволоки - сети против реактивных гранат и снарядов (с минами сложнее), горячий пар или составной экран против тепловизоров, а также связь по логике необходимости и достаточности, как и средства наблюдения не далекой эфирной обстановки. Призыв на действительную службу желательно производить в два этапа, первый, основная служба и военная подготовка - на 1,5 года, второй, через 5-7 лет - на полгода и поблизости места проживания, на правах сержантского состава, отсрочка - только при наличии 3-х детей.

В целом, российская армия*, как единая и полноценная структура со штабом (и развернутыми тылами) - не воюет в Украине, скорее лишь посылаются спецы штаба и разведки (думается, и с европейско-американской стороны такие имеются, под разным видом и чаще поближе к тылу), и, отдельно или с ними, когда трудно сепаратистам - бывает генералы Шойгонутые (с таежными вояками - в основном не православными), и чаще обманом** - забрасывают небольшие подразделения собранные из "добровольцев", которые (возможно примерно 4-10 батальонов, и чаще - второй линии или с белыми повязками, как раньше с нарукавными - немецкие полицаи, ибо все эффектно простое - перенимает любая армия), в основном же - и воюют совместно с бандами местными и пропутинскими наемниками***. В свое время Путин уволил более 100 тысяч прапорщиков и офицеров, часть - проходила "гражданскую переподготовку" в Европе и Америке(!), часть - стала охранниками-холопами, часть - ушла в потаенные подразделения (МЧС, казаки и пр.), из самых беспринципных из них (без чести офицерской и совести) и сформировано основание послушной полицейской шоблы*** (военизированной стаи, ибо отличие армии - воюет параллельным фронтом в полевых условиях, полицейские же - перпендикулярно цепочкой, прячась друг за другом или за кем и чем либо, и вообще-то, вояк прячущихся за гражданских - не стоит и в живых оставлять, ибо за счет других свои души спасают - как делали и деды в годы ВОВ - с огнеметчиками), а оружие, часто "гуманитарное"**** - подвозит Центроспас МЧС (где Шойгу, выкормыш Ельцина - имеет влияние, и подразделения потаенные - там же) с ведома ФСБ-начальства.

* Это правда что Украину (как и другую соотносимую страну) повоевать ("завоевать", захватить - подготовленной армией, каких в мире около десяти) можно за несколько дней, но - не удержать плацдармы затем (как это же понимают и американцы, тоже не прочь "пошалить" - подкупая политиков заранее часто, что тоже не прочно - и правда позже развеет дела ложные), ибо все зависит - от духа народа, а Путин среди украинцев стал непопулярен настолько - почти ноль (как и среди русских - убрав гос-пропагандистов), что нет и речи об успешной войне (и он изначально в проигрыше - то и остается лишь фантомно-истерично биться с "бандеровцами" и "фашистами").

** Армия, в рамках бюджета - может проводить определенные учения (и нужно спросить у НАТО, в рамках их сотрудничества с правительством Вовы - все ли учения, с весны 2014 года - были заранее запланированы?!, или ранее "сговориться" и затем "рассориться" - это норма международной политики и высокопоставленных предателей в ней), и без объявленной войны - молниеносно отражать широкомасштабное нападение внешнего противника (мелкие и случайные происшествия, и пограничные эксцессы - бывают, компенсационно решаясь, если не часто), но не может выполнять функции полицейские (разлагающе действующие на армию) - что преступно морально и юридически, по законам (как и ввод не дислоцированных войск армии в Чечню вместо милиции и внутренних войск - что есть преступления друга американцев Ельцина и затем Путина - "тайного полицмена").

*** Когда служил на флоте - были такие же и в Афганистан добровольцы, как правило - не больше 1-3% от подразделения, и чаще всего - задурманенные (пропаганде подверженные и впечатлительные), тупоголовые (чаще физически сильные, но умом обделенные) и зашуганные (не сжившиеся в коллективе - хоть куда, лишь бы подальше с части), как видите - не лучший воинский материал (сплетение духа и плоти), сейчас наверное стоит к ним добавить - соблазненных деньгами (рассчитывающих на "авось" - "гусей удачи"), и поэтому подготовленных солдат могут уговаривать только перед демобилизацией, заставлять как-то и затем использовать обманутых. Военным Украины надо помнить что российские военнослужащие срочники - с 19 до 21 года (без паспортов), плюс 2-3 года - контрактники (первый - чаще из легкомыслия, может быть подписан в армии), остальные - вполне добровольно согласились (ибо нет войны с Россией), еще могут переодеть и подкинуть осужденных - согласившихся срок скостить, особенно - пожизненных смертников (в случае "неудачи" - причины смерти будут намного позже придуманы), но парламентарии, ненасытные кровью - поспешили почему-то принять и закон о призыве иностранных наемников (видно, воевать за их бредни - глупцов нехватка, однако).

**** Магазины "Военторга" - минимум 15конвоев*~150машин*~15000кг = (~670вагонов или ~28составов) = ~34000тонн, если в продуктах - куб ~30м*30м*30м (кто, с каждым привозом, разделенное на складов пять, в каждом 3м3 - такое количество видел, ни LifeNews, ни РФ-телевидение - не показывают эти запасы), в железе (по плотности) - объем конечно меньше (раза в четыре), ибо гуманитарные грузы состоят по объему на 2/3 из сухих продуктов - что дает в три раза больше употребимой жидкой пищи, и если разделить на примерное количество оставшихся жителей (~2-2,5 млн.), говорящих что в городах голод - можно понять что там возят (или и вывозят).

И боевые действия подразделений Украины ведутся не с Россией, а с воюющими псами от тайного продолжения плана путинской системы (окрыленно возгордившейся над народом) - окружившей себя мировыми грабителями и продающейся за денежные интересы (почему США и Запад так лениво и чешутся), ибо при, по-правде, истинном руководителе в России - по-братски развивались бы отношения, а не как ныне - сплошь имущая ненасытность и человеконенавистническое мракобесие, в том числе и к русскому народу, ибо когда правители боятся смелых или не любят мудрых - то это страх вырождения, и он обрушится на всех временщиков соблазнившихся - приводя к концу их.

Так получилось, что Евросоюз с США (чиновничество олигархата) и Россия с ГПУ_тиным (политуправление воровской полицейщиной) решили померятся остатками и запасами вооружений (кстати - не обманывайтесь, исключая вопрос Украины, они взаимно - даже очень друг друга любят, но боязливо), чтоб проанализировать возможные последствия и исход операций наземных (да и утилизировать боеприпасы), для чего подошла украинская территория* (спровоцировав гражданскую бойню между силами полицейскими), где армия Украины - служит прообразом русской, а "новоросские" добровольцы, с включениями от российской полицейщины (в основном, спецслужб - маскирующихся под военных) - рассматривается как от стран НАТО, но прогнозируются с более технологичным оружием (впрочем, что глупо, ибо без предателей во главе с Пу - русская армия преобразится, как и экономика встанет на ноги быстро), - но держитесь до осени (фронт, ибо вы не врачеватели, а лишь можете сдержать язву - могущую расползтись больше чем предсказано), когда матери начнут разыскивать не вернувшихся детей (пропавших из непослушных и исчезнувших осужденных) - и станут помогать верным разносить путинско-сатанинскую богадельню (он думает что его спасет война, и от этого так поступает, но вообще, лучший выход - на его "новый о.Эльба" со всей командой, хотя эта курия (кукарекающая курица) и без головы может еще побегать какое-то время).

* А зачем США и Европе воевать с Россией, если внутри успешно действует Путин - их ставленник-разрушитель (устраивая спектакли и цирки), который по подсказке США (везде по миру запачкавшись в тайных операциях) и в интересах акционеров Запада (с Украиной подороже торгуя газом), а теперь лукавый, пропагандой народ натравливая - культивирует боязнь евроинтеграции (где этих лицемеров дети выгуливаются и прячутся, начиная от Ванкувера) и распространяет мнение опасности - расположения поблизости НАТО (еще раньше проводя с ними учения над Сибирью и инспекции-консультации), и под видом заботы о русскоязычных - наносит удар по Русской православной церкви (скрытный, самый изощренный и иезуитский), отчего на Украине понимание народа и поддержку от власти, вероятней - получат не сторонники единства и истины, а те разделяющие иерархи - что будут стараться поддерживать политику любых обличенных во злобе партий и правительств олигархов.

Почему лев пишет тут об этом открыто, потому что не воюет тайно (возможности всем выравнивая), и даже больше повергает словом Писаний (а понадобится - и молитвами, с обращением к Святым). Ибо именно армия не стремится воевать (спросите любого военного, и согласятся лишь несколько буйных процентов, в основном из тех - кто прячется подальше за пехотой или из служб полицейских) - хоть и должна всегда быть готовой к отражению любого широкомасштабного нападения (с мелкими стычками справится и милиция с пограничниками), ибо главная задача защищать своих граждан и помогать дружным соседям, и как консервативная структура - разворачивается не очень быстро, но из-за инерции или мести за погибших - и остановить на полдороге не просто, что и приводит к серьезным поражениям или к праведным победам. Лев и к военной разведке относится - относительно и с пониманием, ибо ее в основном интересует состояние армии и уровень вооружения, новая техника и технологии, а также общая политическая обстановка в стране неугомонной (внимательней наблюдая лишь за военизированными группами), что способствует выравниванию военного потенциала и продлевает мир, хоть и оскаленный взаимно. Но не приверженец тайных и политических служб* (и в каждой стране таковы должны без снисхождения по уголовному закону судиться), ибо таковы чаще творят беззаконие и дела отвратные истине, ибо даже каждая бомба военных убивает человек лишь несколько, а законы предательско-сговорчивых политиков - умертвляют тысячи мирных жителей, к тому же в политических целях осуществляет наблюдение и освещение, и лишь в рамках законов - и службы посольские, но у нечестивых правителей есть и другие - тайных служб начальники, которые души покупают и используют волей некрепких, что способны лишь на диверсии (отвлечение и замаскированные преступления), и когда правящий в беспокойстве умирает, а его место занимает бывший помощник тайный - то он становится еще более нечестивей**.

* И еще удивляет странная несуразность, - что бы сказала, к примеру, Англия, если бы в чужой стране под ее флагом, не предупредив - стали воевать повстанцы? (сепаратисты либо террористы), думается - могла, пригрозив - и поддержать тайно (если очень выгодно), или ослушавшихся разбомбила бы - уничтожив лидеров, чтоб так нагло и не имея прав - не подставляли страну под осуждение и санкции, но Путин по "Новороссии" молчит (заботится ли он, собчачий юрист - об имидже России? - нет, - ибо блюдет интересы чужие (евро-заказные), чтоб страну обязательно обвинили! (ибо силовая защита общественных интересов вне своих границ - вмешательство во внутренние дела или агрессия), ведь сколько в ЛНР-ДНР, бельмом, может мозолить глаза всему миру - флаг России (а на военной технике - можно считать, и прямое вторжение - войну), так говорите, чекисты - крота не видите, или диверсантов внутри управления нет?, разве что - среди почти одних кротов (предателей), так кто за это ответит и компенсирует все связанные с этим убытки? - и должен, не клан ли путинский?), впрочем, это относится и к флагам Евросоюза и других субъектов (на майданах), и в Украине (или в их правовых документах указано что могут флаги вывешиваться где угодно и по всему миру повсеместно, то тогда с какой стати или какой они юрисдикции?) - на кого тоже может быть и ответственность возложена (ибо в недопущении подобного должна быть заинтересована сама международная организация). Одни проколы! у служб тайных (не работающих так открыто и нагло, если не специально) или это уже открытая война "новорусских" самозванцев за Путина?, за п_резидента в России - противника русских, ибо спровоцирована против всех славян Руси (а начальствующие "щирые украинцы" будут подыгрывать).

** Потому-то служащие полиции (милиции) и служб секретных (как и тайная агентура с сотрудничающими "наушниками") - обязаны давать подписку нераспространения всех сведений по службе известных любому не связанному с ней субъекту (или по закону наказываться жестко), и поражаться в гражданских правах (возможно, и большие чины военные) - не избираться на руководящие государственные и крупные общественные должности (кроме сферы выбранной профессии - как поступают и профессиональные рабочие/тники), ибо знают закрытую информацию и о гражданах многое - что могут использовать в карьерных и личных интересах (или просто подставными). Или мир еще не научило поведение подобных тайных нечестивцев, навскидку - Буш (старший, ЦРУ) - развязал надолго в Персидском заливе войну, Путин (КГБ-ФСБ, СБ, как и Андропов) - устроил репрессии и геноцид русских, в том числе бандитский и на Украине, Турчинов (СБУ, СБ, Ющенко, Могилевич) - чтоб подневолить олигархам Запада всю Украину, с тайными друзьями-злочинцами решил уничтожить молодых и активных.

И вообще, с каких это пор военные - стали миротворцами, и почему монахи Словом освященные, свою отрасль - творить мир, уступили ощетинившимся ратям - чаще беды приносящим, сеющим злобу и разрушения, или разве это сказано не о священниках (тем более - усыновленных церковью монахах, воинах Христовых), - "а входя в дом, приветствуйте его (хозяина), говоря: мир дому сему; и если дом будет достоин, то мир ваш придет на него; если же не будет достоин (находясь во лжи и злобе), то мир ваш к вам возвратится. А если кто не примет вас и не послушает слов ваших, то, выходя из дома или из города того, отрясите прах от ног ваших; истинно говорю вам: отраднее будет земле Содомской и Гоморрской в день суда, нежели городу тому" (Матф.10:12-15), ибо блаженны миротворцы, если за дело мира даже могут и погибнуть от непослушных - и сыновьями Божьими нарекутся. И не разнится ли это - с раскольником Филаретом, мир творящим против православных - оружием, собираемым отовсюду.

Еще в свое время Феодосий Печерский (+1074, начав послушание при Ярославе-Георгии Мудром, +1054) просил князя Святослава-Николая, закладывавшего храм (при вл.кн. Изяславе, ибо в управлении Киевским княжеством участвовал и он с братом Всеволодом, как собиратели земель русских - своим "триумвиратом") - чтобы сия церковь (Успенский собор Киево-Печерской лавры, 1073-81) была освобождена от власти князей(! служивых) и владык(! правителей), и чтоб из обители, по разрешению старших монахов - выходили призванные или вои - и возвращались затем в нее (в том виде - каким Господь удостоил).

08.01.2015г.

29
Ведь знаете что лев не лицеприятствует, и писал раньше о Яроше - чтоб "излечился" от "бандеровщины" (может сейчас полежит и подумает), ибо если лидер не может урезонить своих сторонников, именно ПИСЬМЕННО, настойчиво и коротко, сформулировав свое или организации отношение по определенным вопросам, то либо политика недалека или главный агитатор не он, а некто скрытный (с самоликвидатором для выгодоприобретателей) - при очевидных попытках стать легальной и общественной силой, что мешает и ему быть серьезным общественником или политиком, но, видимо - движению никак не вырасти из бандеровских штанишек?! И приходится самому повергать Бандеру-идола.

Перед Второй Мировой войной, в Чехословакии и Польше - украинских полит-организаций и движений было как собак не резанных - особенно демократов и социалистов (как "Самопомич" и прочие), но абвер (разведка) Германии для своих планов присмотрел ОУН - схожую на отряды штурмовые (работая не тесно, но обещаниями держа на поводке лидеров). А с началом Отечественной войны, для ОУН (и организаций других) вообще облом (крушение) вышел - они уже все подготовили (и к референдумам), чтобы политически отторгнуть от этих стран часть территории и провозгласить Подкарпатскую Русь (соборную) - как славянское государство, но этим - лишь Гитлер воспользовался, понимая их активность - как катализатор слабости этих разрушающихся государств (которому, и немецким олигархам - славянская держава не нужна была - другие интересы и планы) - ибо оттяпал от Чехословакии в другом месте, и подчинил ее, а затем опередил самостийных националистов еще - напав и на Польшу (еще ранее по пакту с СССР определив интересы в ней), и тут главная ошибка ОУН (от предубежденности) - они окончательно окрысились не на Гитлера (использовавшего их против Польши, под душещипательные беседы и обещания), который помешал их планам (начиная еще с Чехословакии - поглотив и часть древних земель славянских) - мирным путем образовать страну их мечты, а на СССР (всех "москалями" считая, как и поляки - к которым Бандера относился отрицательно) и Сталина (под видом коммунистов, но прежде ненавидя систему экономическую), когда красная армия заняла территории славянские (и доныне это странно - утверждая что они против коммунистов, но и без русских - будто чужие или кто-то науськал, ибо когда организация не логична - значит управляется марионетками (полит-колхозом из тени), а не лидером, и под чьи-то тайные планы и выгоды). И когда гитлеровцы напали на СССР, ОУН вошла во Львов и провозгласила о создании СУД (соборной Украинской державы), видимо подражая Российской Империи, но по образцу германского "Третьего Мира-Рима" - видимо от папы Римского (ибо униаты составляли ядро ОУН, при участии Шептицкого), то естественно - Гитлеру это не понравилось - 1) и не думал делиться, ставя "комендантские режимы", 2) и не нужна была внутренняя грызня в тылу занятой территории (да и понимали в "Рейхе" - бредово и сомнительно объединить через униатство Украину - при большинстве православных, хоть и под коммунистами, что тогда без разницы, ибо считались бы - и Богу не верными иноверцами и пришлыми с оккупантами захватчиками), к тому же, если сравнивать провозлашение государства - то это тот же самый политический маразм^ как если бы "Новороссия" объявила о создании "новой Украины" и начала формировать органы управления (^ ибо такое бывало в истории, но все же - все партийно-групповые способы захвата, без мнения народа - в конечном итоге (со временем) обернутся поочередно против обоих (с кровопролитиями), а ложь и жадность власти, при уровне интересов и цивилизации - все лишь ускорит и увеличит).

И когда Бандеру арестовали - ему приходилось общаться и с чинами гестапо (полиции) и абвера (разведки армии), даже иногда передавал сообщения соратникам через жену и по ОУНовским каналам, но чаще выходило как по "испорченному телефону" (измененно) - будучи под контролем (так и Путин старается поступать с лидерами националистов - несговорчивых арестовывая), но он все далее вел политические беседы и составлял "сочинения" движения (как и Мельник - более откровенно с военными), а спецслужбы перенимали логику к его подчиненным и по своим каналам на ОУН и УПА воздействовали (как и ныне ЦРУ, ФСБ или СБУ к "буйным освободителям", втемную подставляя их), и когда уже красная Армия (следите за логикой) серьезно подломала хребет и кости немецким войскам (освободив и Украину), то отступая - и его отпустили с концлагеря (но Заксенхаузен продолжал "работать", где было много политических, но и гомосексуалов с розовыми треугольниками), чтоб теперь-то продолжил бороться за "вильну Украину" (подставляя под советскую армейскую машину всех своих побратимов), но ни к проводникам ОУН, ни к подразделениям УПА - так и не допустили (оставляя идейным идолом), ибо могло выясниться - что внутри этих организаций творится не так как "взаимно информировались" (почему так поздно и отпустили - а вдруг раньше мог к красным переметнуться, как частично пытались и мельниковцы, которых за это - СБ расстреливала), и так воины УПА (по тайной указке издалека, а лесные "краевики" стали сотрудничать и с английской и американской разведкой) - после войны продолжили воевать с основными победителями в войне* "до победного конца", - ну и что сказать о человеке которого использовали, и на совести кого - не остановившего соратников "верно идущих на убой", когда потенциально победить невозможно (даже обломались немцы, вместе с дивизиями европейскими) - кровь и смерти своих воинов-побратимов, - уж, никак не иначе как "лох чилийский" ("проводник" - провели его немцы, дурачка, использовав по полной). И упорствующие о величии и достоинстве Бандеры - пусть знают и это, и что известно - что "лох чилийский", ибо и ныне многие поверхностные сторонники могут, немного позже - повторить судьбу по сценарию похожему, если не изберут духовную истину, а останутся со своим идолом. Вот такие результаты заигрывания с политическими и тайными службами - где армейской чести никогда не было, ибо всегда и ныне ЦРУ, МИ6, Моссад, ФСБ, СБУ - действуют через таких же второразрядных подставных, что на первых ролях видны, но в последнее время черпают кадры - чаще у саентологов или из любителей нетрадиционных потех (а №1 в абвере вермахта, и руководителем в тени - был замкомандира УПА, полу-еврей-людоед и евреев, безжалостный и к украинцам ради идеи - Шухевич**, если коротко***).

* Правительство при Сталине могло и раньше с бандеровцами расправиться, но он надеялся что постепенно успокоятся, а лесные братья, свободы территорий добиваясь автоматами, не могли тоже не понимать (или понимали) что это не царь Александр I - оставивший полякам возможность жить по законам прежним (ибо и в воевавших странах изменилось многое).

*** Конечно, Нюрбергский трибунал - "бандеровцев" не осудил (хотя Москва делала попытки - против ОУН, УПА, РОА и прочих подразделений типа "Галиции" - одной из первых на территории СССР), как и других в Европе из иррегулярных группировок - к партизанам относимых (и кто пересматривает итоги войны? - юридически обвиняя их нацистами и фашистами), но это и не значит что все они совсем безгрешны (бабушка рассказывала, - партизаны, и "самостийные" и "красные" - бывало вынуждали граждан в селах давать продукты, приходили сначала и от УПА, затем и "советские" партизаны - безапелляционно передавали имущим (их почему-то знали и те и другие), чтоб собрали из села продукты (в основном - хлеб, зерно, картошку, мясо) - отвезли в указанное место и спрятали или закопали, но бывало и кровавыми налетами собирали-забирали (что даже немецкие солдаты редко делали, и в основном лишь военные из союзных им подразделений) - и за какую будущую Украину не объясняли или скрывали, так и не выработав открыто экономических и политических мотивов и конструкций), а что ОУН отчасти сотрудничал с германским абвером-разведкой, то русские из РОА - тоже в этом участвовали (и в большинстве подались на Запад, теперь их последователи называются неприсоединившиеся христиане - РПЦЗ-Н, в молитвах - "за царя", но выполняют волю Путина, - чем, о царе жидовском - и пекутся), и ныне они по двум сторонам, от властей преступных - дополнительно подрабатывают пропагандистами конфликта.
** Первой УПА была атамания "Полесской сечи" - которой руководил Боровец-"Бульба", но после встречи с ОУН по поводу объединения - расстались чуть ли не врагами (из-за позиции ОУН подчинить их и выжидать пока ослабнут немцы и "советы" - ну, прям как правительство англичан и американцев, хотя, если проанализировать дальше - то это совсем не так), потом ОУН присвоила название УПА, а сечь стала УПРА (революционной) и партизанила самостоятельно. Изначально УПА (ОУН) была сформирована - на ~60% из полицаев, а командирский состав состоял - на ~50% из выпускников развед-диверсионных школ абвера (нечто похожее было и в РОА), после же некоторых акций (по отношению к евреям, полякам и в Белоруссии) - немцы ее отозвали и переформировали - не став напрямую связываться(!) и не беря в состав полиции и армии (все "повстанцы" заключили контракты с абвером вермахта (разведкой армии, с 1944-го подчиненной Управлению полиции), Шухевич тоже, став наемниками фюрера Гитлера и поклонниками его государственной системы (как идейный пример для будущей Суверенной Соборной Украинской Державы), потом так и остались добровольными пособниками - почему и сдаваться боялись, а из затем приходящего крестьянского пополнения - одни боролись с немцами, другие - с "красными", третьи - с обоими за "незалежность", но в основном - им рассуждать не давали, и кто сильно отклонялся от линии ОУН - тайно, а то и открыто - ликвидировались СБ), вообще немцы считали УПА - как подразделение по выявлению, внедрению и борьбе с различными лесными отрядами и советскими партизанами (хотя и воевали с ними редко, бывало также, при небольшой численности отряда - и продовольствием помогали, но возможно - и о районе расположения в службы соответствующие сообщали, в целом - лишь несколько небольших групп перешло на сторону СССР, позже больше - и помогали в ликвидации УПА), и только в конце, при отступлении - она не столько воевала с немцами, сколько пыталась контролировать часть некоторых областей и выглядеть защитницей населения от безобразий отступающих разрозненных немецких частей - беря их в плен и часто передавая абверу (разведке армии). Когда советские войска отвоевали у немцев Украину, а освободившаяся армия Польши (и Чехии) разгромила у себя подразделения УПА, то основная часть перебралась в западную Украину - и продолжала проводить диверсии в тылу войск, но после окончания войны в 1945-м, руководство УПА за границей - попало под влияние МИ6 и ЦРУ, и тогда УПА еще более активизировалась (видимо, и до сих пор - такой статус хотят закрепить западные секретные службы) и воевала с Внутренними войсками. Командир (зам) УПА Шухевич, незадолго перед смертью - выходил на контакт с советскими органами НКВД (МГБ) чтобы сдаться, но видимо много знал (о повторном нападении на СССР, и ими же - в тыл армии) или подчиненные братки возможности не дали, судьбу свою зная - и было приказано воевать до конца (и смерти побратимов и на его руках, - и не надо плакаться о советской жестокости - тогда, любая страна поступила бы так же). Отсюда, действительно, по результатам деятельности - лучше простоватый идеалист Бандера, чем контрактник разведки-абвера Шухевич (сын, конечно, после войны пострадал несправедливо, хотя, позже продолжив дело отца, беря и грехи на себя - видимо и по промыслу, был наказан предварительно), а большинство простых "повстанцев" - чаще были запуганы СБ или же командирами, и о действительной обстановке в мире - до конца обманывались.

Это пишется все к тому, что в политической деятельности - не стоит брать за основу исторические примеры идейные^ (умерших идолов, как и живых космополитов, впрочем), тем более не изучив досконально и оппонентов, чтоб потом не подставлять побратимов поверхностных (названных, не кровных, лицемерных возможно) - верящих пропаганде однобокой, к тому же многие идолы прошлого, закономерно - давно сошли с арены, и таким образом оставляя подражающих лидеров с испачканными идейными пустышками (и чаще с окровавленными сосками), что остались от бывших идолов. Но евро-интегратор Порошенко - день образования УПА, контрактников Гитлера, обрядившихся в освободителей страны под гитлеровские лекала (привязав к православному празднику) - сделал днем всех воинов Украины, но разве большинство народа знает об этом правду и согласно ли? (не лучше бы командовал шоколадками?).
^ Умные, если читали писательство Гитлера, Бандеры, Сталина, Грушевского, Ильина, Костомарова и прочее от философов и идеологов - впитывали дух (основной смысл), а не заучивали отдельные цитаты (сам бывало использовал некоторых высказывания, но целиком - не считаю настольными книгами, которая одна - Библия), но это и не значит что прошлых веяний нужно чураться или копировать один к одному, ибо одно дело - использовать материалы, и совсем другое - быть идейным продолжателем, а прежде взять и прочесть Писание (оппонирующее всем), и переработать правдивые мысли - сверяя их с христианскими, отвергая - противоречащее однозначно, тогда, в течении настоящем, могло бы и оформиться близкое к истине, древнее, и зазвучавшее по-новому - направление политики и экономической мысли. Поэтому современники должны отказаться совсем, целостно как от коммунизма (обобществления всего труда в пользу видения чиновников - к олигархии склонным), так и от капитализма (изъятия олигархами у народа большей части труда для аккумулирования в кредитное рабство), как от империализма - будь он хоть колониально-фашистский - от магнатов, или хоть корпоративно-сионистский - от банков, так и отчасти, в том понимании которое существует - как социализма, но без обобществления всего, а лишь крупного народного достояния - перепадающего или доступного для каждого, так и либерализма, но без бюрократического нахлебничества и лихоимства законодательного, а лишь как номинально необходимых издержек при производстве с равноправными возможностями в обществе.

Чем Бандера отличается от Ленина или Гитлера (уничтожавших всех, кто в их идеологию не вписывался), или что общего с ними, ибо и один и другие - стали идолами, которые мешают людям понимать друг друга - и объединиться, но ополчившиеся - почему-то одного свергают, а другим идейно замещают (или на его место ставят) - но это лишь подчеркивает язычество!, и наверное это устраивает Римского папу (соответственно понимания и планов), и лишь потому что Бандера - сын священника униатского (тогда уж честнее магометане, которые против любых идолов - но правда, это не помешало и им в голове иметь своих лидеров (получая помощь от капиталистов), как и не изображать лица - но вовсю запечатлеваться и фотографироваться, ибо соблазны цивилизации - повергают всех, и их в том числе, что обличает - или ложь подобных пророков или большинство последователей нестойкими). Что Бандера мог сказать такого важного и больше Христа - пророчившего обо всем и о том же, но более расширительно (обще), что этот политик стал "пророком" для некоторых - словам которого верят и следуют - путем прошлого мирового помутнения. Да, у многих есть полезные высказывания, можно на них и сослаться, но если дух их противоречит Евангелию - то некогда, слова их ударят и по сказавшему, и будут бить и управлять - пока не оставит преклоняться.

От того что совершаются ошибки - это относится как к "бандеровцам" так и некоторым украинцам, что посматривают на геройские крики (будто вышли из эпохи живых героев после Александра Великого) - и затем самоубийственно подражают им, ненависть аккумулируя - которая и обратно может повернуться, ибо обвиняете народ русский* и говорите что не братья**, когда даже Господь сказал, - "Предаст (выдаст, отдаст) же брат брата на смерть (и между собой воюя), и отец (и священник) - сына (детей, послав на войну); и восстанут дети (воюющие и лукавые) на родителей (за консерватизм веры или идей), и умертвят их (оставшихся, одними в трудности)" (Матф.10:21, Мар.13:12), и тут не сказано что кто-то из сторон прав, но что такие будут (ибо оба предали друг друга, послушав начальников выборных, но это относится и ко всему миру - и к Востоку и к Африке), и не говорится что нужно на какую-то сторону становится (и украинцев оправдывает то, лишь частью, что на своей земле (не личной идеологически, а общей по большинству народа) - но тоже далеки от истины и правды), ибо гнев напрасный на брата (выдуманный, если конкретно тебе не сделал обидного, или ты воочию этого не видел, а таких большинство) - подсуден, а сам ставший судить брата - преступает и Закон, судясь у нечестивых (по идеям политиков), "а не у святых! (по слову апостолов и пророков)" (1Кор.6:1), предупреждали же Апостолы - "Смотрите, братия, чтобы кто не увлек вас философиею (идеями) и пустым обольщением (обещаниями), по преданию человеческому (даже по пророчествам некоторым от старцев), по стихиям мира (эксплуатируя грехи), а не по Христу" (Кол.2:8).

* Или может видели как на площадях русских городов народ собирается периодически (как в Германии в 30-40-х) и неотступно требует войны с Украиной (при полном запрете Путиным митингов), ибо видите лишь - прежде всего манипуляции сознанием народа политиками - посредством телевизора***, и с чем боретесь? - с бесами телевизионным!, и их рейтинги, по состряпанным втемную формулам - из того же политического магазина, где продажные души на сборищах торгуются, или думаете, убив братьев - победите, - не получится - ибо злобствующие завсегдатаи и виновники заседающие - и далее будут порождать каинов****.

*** Почему простые люди подвержены пропаганде? - здесь проблема простая, ибо в государствах по официальным каналам информации - чаще свободно гуляет лишь ложь прикрывающая власти, а чтоб найти и выудить из разных источников правду - надо до 3-х часов затратить (интернет и др.), и потом еще - хотя бы трижды отследить развитие ситуации (а с противоположными точками зрения - еще столько же), отчего и получается - что каждому интересующемуся необходимо потратить (в ущерб своему времени, родным и близким) один-два рабочих дня в неделю (которых нет у выживающего человека - загнанного политикой, разве что одному из десяти), но эффект сумасшествия мог быть и больше, просто реклама и количество ТВ-каналов - приучила людей не вникать в смысл пропаганды (поэтому и остается лишь общий фон злобы правящих и ее отторжение в подсознании - и это еще вопрос, когда взорвется и куда все направится), поэтому небезразличным и смелым "диванным войскам" (дабы приносить пользу, ибо знайте, правдивое слово, безхитростное - может больше порушить противников чем оружие) - необходимо собирать факты (доказательства) и логически концентрировать в одном месте (предлагать СМИ, распространять на информационных площадках - указывая ссылки откуда взято) - предоставляя дайджесты гражданам и экономя время ищущим правды (и изготавливать листовки для распространения далее, с указанием расположения информации), а с идеологическими зомби - спорить и терять время не надо (если их много на сайте - значит правда или иная точка зрения им очень досаждает, а мерилом всему - Библия), их отличие - что они не интересуются сказанным, а сразу же, не разбираясь (заранее проплаченные заказчиками) - обвинять бросаются (как и сыны дьявола - книжных идей напитавшись и ринувшись за славой).

**** Ведь знаете что по ТВ можно втюхивать (всучивать) что угодно - если нет обратной связи (в данном случае, открыто или там же - обвинить власть во лжи, позволившую сие), а ее нет - но без нее, и машина Пу сломалась, лишь от марионеток веревочки (плидеры - гавкающие на телевидении) остались - и нет десятков тысяч желающих воевать с Украиной, лишь поддержали фактически-фанатически - деятели из отклонений статистических (на ком и держится как дьявольская, так и нынешняя политика), да поверивших жидам несколько групп (серьезных, но нетерпеливых).

** Вы действительно не братолюбивы (и не столько по крови, но прежде по духу) - в ВО войну даже немцы-иноземцы, выявляя коммунистов и евреев - требовали только прочитать молитву ("Отче наш"), а не спеть под страхом смерти их гимн или с радостью почитать их атрибуты, или думаете - что если кто убьет человек десять (хоть за неуважение к власти каких-либо проходимцев, хоть за нежелание понять измышления партийного лидера), а одного помилует, то он, что? - милостивый, нет - лукавый (это относится и к сепаратистам), или забыли из Евангелия, - кто убил - тоже погибнет, кто ведет в плен - тот тоже будет пленен, кто пленил - и он отвечает за пленного, кто жаждет воевать активно - встретит страсть такую же, а кто спасет страждущую душу - и ему во спасение будет.

Но вы, самостийники, как не повзрослевшие дети (желающие переселиться с землею) - поступаете от противного*, и чтобы не сказал Путин или запутинцы - тут же высмеиваете (нападаете на всякий инфо-вброс), и за него же - делаете отвратную и грязную работу, ибо он, как главный теле-диктор (диктатор) нечестивой власти, и поставлен приближенными к дьяволу, чтоб своим языком обгаживать и делами подменять духовные понятия** или озвучивать культурологические блудни - уводящие от правды (его нынешняя от ЦРУ-БНД задача - испортить максимально отношения русских и украинцев, а то и белорусов), а вы ведетесь (покупаетесь) - обзывая и обвиняя всех русских (как и Дудаев - клеветал больше на народ, а не правительство Ельцина (а среди них и друзей своих), ибо пришлось бы признавать и свои ошибки (как другой стороны конфликта) - тоже полномочия превысившего, избравшись %15-тью), и оттого лишаетесь множественной поддержки здравых людей в России и увеличиваете поток оскорбившихся безумцев с ружьями - до десятков тысяч, а вступив в НАТО*** Евросоюза или слишком сблизившись - его сторонников испуга, за преступные дела свои - наберется и до сотни тысяч (оправдав и путинские действия предыдущие), а объявив войну и начав (а он и провоцирует, чтоб войну России объявила Украина) - то у Путина появится вояк, от его властных полномочий зависимых - несколько сотен тысяч (и уже не разбираясь в причинах конфликта), и лишь боится широкомасштабной войны с другими странами, союзными с Украиной - ибо со временем половина вооружившихся граждан будет держать фронт (сначала уступив часть территории, как деды раньше в Отечественную - чтоб перебили наемных и лояльных к власти, а потом - отвоевав свою землю обратно), а другая часть (тем временем), перебив заслоны - пойдет на Кремль (почему законодательно и суетится об иностранных наемниках, надеясь что иноверцы спасут его свору).

** Бывает встречаются русофобы "русского мира" (его с путинским антирусским режимом идентифицируя), колыбелью которого как раз и является из древности Русь (Украина), и кто же навязывает украинцам отвращающую утопию нового самостоятельного государства (чтоб не зависеть, значит, равно - ни с кем и договариваться, не иметь соглашений, или только с Россией?, или стать очень успешными - своей враждебностью, что сомнительно - тогда для чьей выгоды?) и оторванного от истории народа (передергивая лишь удобную часть ее, нечто как масрубаторы (массово трубят) истории, особенно - на Украине, но не отстает и Главное политическое управление Путина), тогда такие "просвещенные" пропагандисты - даже не укры (как их некоторые называют), а угры (венгры из средневековья, бывшие печенеги, маджары, - в древности часто нанимавшиеся русскими князьями для междоусобных разборок, а не решения духовных вопросов, но и они не настолько ненавидят русских), только вот почему на западе это меньшинство, видимо ассимилированное (выведенное) поляками и австрийцами - указывает всем этнически русским, но по гражданству, местожительству - украинцам. Все знают о концлагерях русинов (Талергоф, Терезин) в Австро-Венгрии во время войны 1914-го года, и кто же тогда в составе ЗУНР (без русских приверженцев, которых убили, в том числе из них и униатов-священников) пришел на помощь Украинской республике (УНР) - похоже, силы антирусские (австро-венгерские - петлюровские, воевавшие против России, и польские - ставшие прогерманскими, и в основном - евро-униаты), объявившие себя властью и поддержанные помещиками и фабрикантами (что ранее постоянно и до ныне через политиканов - призывают на помощь чужестранцев****), поэтому и проиграли простым гражданам и большевикам - что не смогли призвать народ в единой вере, и ради правды - собрать всех чтоб строить на равных (свою же веру папскую и цели захватнические - скрывая).

*** Некоторые предлагают в военной технике перейти на стандарты НАТО - на что потребуется лет пять-десять (и больше, в зависимости о экономической ситуации), или они (эти политики некоторые) думают (не заинтересованно ли лично?) что Украине дадут технику бесплатно и, особенно, будут кораблями и составами подвозить боеприпасы? - так от кого будет зависеть Украина (и тогда какая разница), имея оборону ограниченную (и далее попрошайничая у них)?, и это понимает большинство армейцев, и они к русскому народу относятся - с более трезвым мышлением (нежели завсегдатаи зРады).

**** Если бы украинская "элита" (и такая же русская ныне, в том числе) с уважением и вниманием относились к царям русским, то понимала бы значение слов императора Александра III - "у России есть только два союзника: армия и флот" (это относится и к Украине), и не помогут - никакие СБУ или батальоны национальной гвардии, ни ЦРУ или НАТО с ЕС, как и в России - ФСБ или путинская полицейщина с общей Таможней, ибо прежде всего - надо заниматься внутренними проблемами во благо народа, содержа и поддерживая армию.

* Если капризному ребенку не хотящему есть, к примеру - сказать (покушаясь на еду в тарелке), что съем его вкуснятину и буду в мышцах сильнее или большим (здоровым), то он начнет кушать - и может съесть все, но со временем может развиться и жадность, и потому с двух-трех лет необходимо воспитывать наоборот - типа, если дашь одну конфетку, то буду самым счастливым и в следующий раз тебе принесу другую, а может и две или больше, и он скорее всего поделится, и даже через нежелание - сказав что в следующий раз (завтра, вечером) принесу вкусненькое, буду есть и тебе не дам, и пр.

Бандера был противником политики поляков, и тем более что в концлагерях Освенцима-Аушвица - поляки-шовинисты убили двух его братьев, но сейчас "бандеровцы" в дружбе с польским правительством (бывает "оплакивая" там "Холокост" евреев*), - а что? Бандера в могиле изменил свое мнение?, тогда может он в гробу - изменил свое мнение и по отношению к "москалям"-русским?! или теперь это часть новой пропаганды - идеологически за него додумывать.

* Холокост - это часть большой мировой лжи, ибо неискренне - преподносится лукаво и лживо наполовину, т.к. в годы войны многие правители знали что в большинстве концлагерей творилось, вот, говорят исследователи - что в Освенциме погибло 1,4 миллиона свезенных евреев из всего 1,6 миллиона умерщвленных, но первый комендант концлагеря, бывший там до 1943 года, на Нюрбергском суде говорил - что к его уходу концлагерь "прошло" 2,5 миллиона (а к 1944-му могло быть наверное и все 3-ри), что же тогда так усиленно скрывают о войне с СССР? - а то, что вначале в концлагере казнили около 800 тысяч военнопленных (в основном русских, украинцев и белорусов, о чем есть и свидетельства) и затем 300-400 тысяч европейцев (с ведома марионеточных правительств, и не думаете что сейчас намного лучшие), а средним и обслуживающим персоналом концлагеря - были поляки и евреи (и они знали что прежде делали), поплатившиеся тоже затем.

Вы умудрились почти предать и "Небесную сотню", ибо не одно ли и то же (и какая разница), что олигархи, "либерально" (законодательно) обворовывающие народ - будут кормиться в пределах ЕС и прятать деньги по отдельности, а не с путинской шоблой (группировкой) - продолжая совместно раздергивать производства, ведь в Украине не изменены основополагающие (по управлению и экономике) законы - ради равенства возможностей для руководителя и работника, чиновников и народа, а многие из соратников стали и частью власти, и возможно - будут бороться теперь против других таких же с говорильней несогласных, меняя правила только для выгод имущим или усиления правящих (и не надо на войну все сваливать, - раз не хотят депутаты отчет давать народу и наводить праведный порядок - пусть идут сами воевать за свою идеологию и понимание власти). Погибшие на майдане, не имея общей программы - осознанно не боролись за власть, что не скажешь о в живых оставшихся, но они желали - чтоб легче было матерям с детьми и жили спокойны старики, чтоб не добиваться своей законной части достояния у чиновника каждого, и чтоб было светлое будущее не только у мажорных внуков, и разве для того они протестовали - чтоб в стране стали управлять и консультировать иностранцы (как грузины из изгнанных бандитских кланов, так и европейцы от корпораций - ради отвлечения от проблем наперегонки*, обвиняя во вся русских), как будто нет достойных и знающих украинцев (которых, похоже - воровские партии всячески не допустят). Итак, вы, их други (как и ПС, но - до сих пор не утвердив аксиомы (платформу) политические и экономические, чтоб и народу было понятно и видно за что стояли погибшие, а оставаясь лишь организацией военизированной, то так и останется служить силой - передающей бразды обещанцу какому-либо, бездумно или сговорившись, а то и возможно заранее зная кому) - увлеклись войной и упустили цель - став на побегушках у политиков, узурпирующих для себя лично все общественное право из идеологической прихоти.

* Пусть никто не тщится, не догоните в скверности и злобе, ибо вы все удивитесь, но самые большие русофобы и ненавистники русского народа(ов) - в завуалированном виде, как раз часто видите на российском телевидении и среди деятелей евро-"культуры" (представляя его никчемным и безмозглым - за преступную деятельность правительства выродков). Ибо бесы вышли наружу, и ложь будет преобладать в десять раз, потому и останутся правдивыми перед Богом - один из десяти всего (похоже, как и во всем лживом мире, из всех надеющихся на народоправство и вне Христа - на свое спасение).

Идеологически, многие партии и националисты ищут народных лидеров, но народу не нужны идолы, а решения праведные и простые, не интеллигентные обещанцы - теорий начитавшиеся, а те кто в простоте правдив и понимает жизнь граждан, и пока это не поймут в Украине - терпеливо других выслушав и вернувшись к истине (в любви и духовном единении), прекратив по отношению к соседям - истерику и злобу, от слабости политиков (даже если не считаете русских братьями, хотя и в сем виноваты правящие - друг от друга мало чем отличающиеся), до тех пор будет успех у разбойничающих сепаратистов и начальствующих дармоедов (ибо главные руководители и партийные политики, имущим подчиненные - по новому управлять не готовы, да и не способны). Если объединитесь в любви к братьям и близким - на Украине может народится и новая русская элита (по древнему образцу), но пока лживые воры - будут культивировать ненависть, и использовать поверивших - в войне олигархической - ничего не получится.

А то что у движения "бандеровцев" ядро униатское (это видно и из некоторых высказываний Яроша*), пытающееся навязать духовные порядки, но не сильно противостоя лжецам и олигархам - руководствуясь идейным и, соответственно, лицемерным христианством, которое делает заявку на истину в последней инстанции, то это - всего лишь желание (с позывами силой заставить), и вроде бы вера внешне одинаковая, но что же отличает? - православные издревле слушают своих митрополитов и патриархов (иногда, может простовато, и сказанное с истиной не сверяя), а униаты - несомненно подчинены Папе (но как же могут две службы вживаться), у которого католики - паства, а греко-католики - удобная "сбоку припека", для дальнейших словесных распрей на Русской территории (ибо чем еще, если не словом, может помочь Украине Папа? - разве что деньгами (души покупая) и ЦРУ с НАТО (войною)), унию же отверг (еще прежнюю), провидчески - князь Василий "Темный" (ослепленный, - внук князя литовского Витовта), а вы, униаты (1596 - продолжатели 1439), и относимые к ним (общающиеся с Папой литургически) - и зрячие ничего не видите.
* Все же была надежда, что многие из его подчиненных - вспомнят основу православия и вернутся в русское братство, дабы в любви и дружбе быть вместе, но призванные во славу Божьей истине и не оправдывающие надежд - не станут избранными (лев еще немного посмотрит куда клонится, и от далее неисправимых - может и отвернется, как для защиты - нестоящего).

Ибо, вот, поехал и встречался папа Римский (самое большее влияние - Европа и Южная Америка) с Вселенским патриархом Константинополя (самая крупная архиепископия - США в Северной Америке, и по миру - множество разрозненных (даже крупных), в частности - и украинские диаспоры), и сразу туда же "случайно" полетел Вова кремлевский - заключил с мусульманином Эрдоганом договор о трубе "Турецкого потока", в обход Украины (что в дальнейшем может спровоцировать войну Турции с Грецией, ибо уже в ЕС и Меркель поговаривают о выходе, торопятся в международном сговоре - размена Украины на газовую трубу олигархам, им очень нужно - чтоб Вова Пу был бесцеремонным спасителем братьев от их захвата), или до сих пор не доходит* - что "бог их - чрево" (поступают как Иуды, что первым озаботился о прибытке, прибыли), ибо давно срослись - власть от капитала (проценты, валюты) и церковные иерархи, от Бога и слова истины отпавшие (а папы Римские давно дружат с Турцией, при безгласой патриархии - еще с "диссидентских" времен при царице Екатерине), но и фарисей (лицемер "отделившийся", идейно и материально) Филарет (УПЦ КП) стремится туда же, под покровительство Константинопольского патриарха - к туркам (и видимо, доведет он до новой Колиивщины), и не отстают и Константинопольские "самостийники" - потворствуя мечтателям польской "речи" и "пилсудщины", но, к сожалению, и среди православных РПЦ и УПЦ МП много к истине скверных - тоже подталкивающих к братоубийствам между зелотами-революционерами, призыв коих - "Свобода или смерть!". И все же, с каких это пор Церковь - стала патриаршей или митрополичьей, или даже хоть унией экуменизма заболевшего Варфоломея или порабощенного мирским светом Кирилла, или претендующих на истину отдельную - ополчившегося Филаретки (больше служащего гражданским идеям) или настаивающих на узком и кровном братстве униатов (сами же служа двум господам), ибо она - Божия, от начала всеединая в Господе и нераздельная по служению (апостольская - что посылались по двое, то и братская по Духу - и может иметь только от 6 до 12 великих патриархий, включая Русскую - как отвергшую анти-апостольскую унию**, 1439), ибо все знают как Христос относился к противоположным сеятелям - хитрецам Ирода*** и раскольникам-фарисеям (а их, толкователей-книжников - было даже большинство в Иудее), которые ради дружбы с покорителями мира - оправдательно не возгнушаются и мерзостью.

* С чего это Путин так бегает, ища где бы проложить трубы - потому что знает (ибо в сговоре участвовал) - что Украина мировым корпоративом (кагалом) тайно отдана Европейскому союзу, только те не могут открыто обосновать и озвучить (совместно покаркивая что рухнет), и стараются военно-политически принудить (через добровольцев различных, где кроме красных, самые активные из христианских - УГКЦ и РПЦЗ), а он лишь помогает в осуществлении плана (надеясь, что дадут кусок за азартное участие) - чтоб она, от дурака подальше, - бросилась к Западу, им в объятия.

** Князь Василий дождавшись иерарха, посланного на Собор в Феррару (продолжен во Флоренции), и тут же арестовав, привезшего оттуда ересь, и изгнал (дав убежать из пределов) - ожидая и в Константинополе благоразумия, - когда почти все патриархи обманулись, небрежно отнесясь к своему служению, а то и соблазнились - отпав от истины, кроме митрополита Эфесса (Марка) и с ним уклонилось несколько участников - митр. Иверский, Нитрийский, Газский и еп. Ставропольский (Египет, "город Креста"), и позже, под нажимом епископов и народа, ее отвергли и Александрийский, Антиохийский и Иерусалимский патриархи, как и большинство затем, ибо епископы на местах и народ не приняли ее (а папа Римский признает унию - ибо рассуждает по-мирскому, фарисейско-юридически, и тем одобряет - что и поляки были правы преследуя православие, и пусть не строит из себя овечку (как и прежние), будто ныне происходящее не его рук дело, вместе с любителями богатства и денег).

*** Или не видите как нынешний "ирод", что как и в древней Галилее - избивает детей (молодых иномысленных и иноверных "в котлах" военных), а "иродиане" (сторонники его) искушают верных правде, как и ранее Христа о подати - пропагандируя, будто истинное православие - в том, чтоб воевать за поставленных воров-олигархов или за идеи и вымыслы политиков, но ведь Господь, чтоб не соблазнялись, говорил - "берегитесь закваски (прививки, соли, семени, лидеров) фарисейской" - книжников логично лицемерных и молча ждущих знамений с неба, "и закваски Иродовой" (Мар.8:15) - сторонников язычества (идолов и идей) и друзей**** потешников (от праздных или искусных) и палачей (от злобы или безразличия), ибо все они делатели неправды - противники царствия Святых. Или не замечаете подобия, как и лютеране представляли Гитлера - новым "Христом", так же и вышедшие из христианства идейные мрако_бесы уговаривают призывать тайного убийцу Путина - "Спаси нас", или как среди заседалищ "порождения ехиднины", перекрикивая друг друга по телевидению - "народ восклицал: [это] голос Бога, а не человека" (Деян.12:22), перехитрившего всех - что от гордости молча тешится своим положением, забыв о правде и славе Божией - в наказание свое, о чем и говорит лев и приготовляет всех, напоминая - "у кого две одежды, тот дай неимущему, и у кого есть пища, делай то же" (Лук.3:11), во славу Того - что "лопата Его в руке Его, и Он очистит гумно Свое (повеет на возлюбленную землю) и соберет пшеницу (новое и верное священство) в житницу Свою (Церковь), а солому (лжецов и оскотинившихся пустословов) сожжет огнем неугасимым" (Лук.3:17), а вы все копите имущество и прибавляете за счет простых - делая народы нищими, и с радостью служите имением своим - пресыщенным и антихристам, а не царям по истине и по правде святым.

**** "Но Ирод со своими воинами, уничижив Его (Христа) и насмеявшись над Ним, одел Его в светлую одежду и отослал обратно к Пилату" (Лук.23:11), и с того дня они подружились, царь поставленный (нечто как п_резидент ныне) и прокуратор (как обвинитель до сих, защитник имущих властителей и законов мира) - в безразличии уступая суд в толпу (митингов и телевидения) лживым книжным первосвященникам и начальствующим старейшинам.

Что же до священников в армии, что понятно - и хорошо, если при церкви два или несколько священников на дивизию или бригаду (ибо известно что на все войско при князе Дмитрии Донском - было всего два монаха), и в крайнем - прикрепленные от нее (и по большинству верующих) в специальном полку или штурмовом батальоне (из-за морального напряжения для солдат), но если священники чуть ли не в каждой роте, то это говорит о непонимании вопроса или слабости духа воинов, а то еще и похоже - на тайных замполитов* и соглядатаев от власти мирской.

* Жаль, что и Правый сектор оказался больше похож на бандеровский чем на христианский, и когда советовал добровольное воинское объединение возглавить православному (ныне в Украине большинство которых, УПЦ МП) - не послушали (не доверяя и не веря), а учитывая что ОУН, как и ранее РОА - пропагандисты-вербовщики, то умалчивая и о своих религиозных целях (не за веру в стране единую, а папскую пропагандируя) - многих пришедших защищать страну использовали, и подставили - даже непричастных к идее, ибо видно было как капелланы униатские в подразделениях добровольческих батальонов мелькали - словно замполиты Папы (впрочем, и на майдане, как на службе - присутствовали постоянно), окормляя героев будто после победы в римском войске, но на самом деле (по сговору СБУ и власти - п_резидента со зРадой) - перемалывая в устроенных мешках и своих простоватых и православных солдат (посчитайте в процентном соотношении сколько погибших и раненных из МЗС и из батальонов НГ, - и кто героями оказался и славится?), ибо олигархам ("немногим") выгодно убивать молодых - ибо думают, что старики и так помрут, - и власть останется у них.

Многие священники сейчас говорят что переход из униатства (УГКЦ) в православие - очень сложное дело, хотя на Полоцком соборе (1839, епископ Иосиф Семашко) целые области, пребывающие в униатстве - вернулись в православие, а затем в 1875-м - еще перешло несколько, и было это делом почти обыденным - ибо даже многие священники об этом забыли, но епископ Иосиф - ведь не святой (если не ошибаюсь), а сейчас, из возможно подобного, когда некоторые обратились как псы на прежнее место (по причинам отделения или политическим) - то взаимно хотят представить свершение чуть ли не великим подвигом (одни - свой уход в раскол, другие - трудности врачевания его).
А что касается сторонников фарисея-раскольника Филарета (УПЦ КП или УАПЦ) - еще проще, пусть покаются на исповеди в частном порядке или сообща приходами и вернутся в лоно единой церкви (подальше от разделяющего волка), ибо очень жаль отпавших - даже самоубийц иногда бывает отпевают и поминают (если психически болели), а раскольников* (всех мастей) и духовных противников - увы, нет, что же до самого Филарета (сексота Кравчука - идеолога КПУ), хлопочущего об оружии издалече, против православных же - то его личное дело, ибо против братьев оружием проповедуя - видимо возлюбил огонь вечный, дождется - будет и ему! (остались не долгие времена).
* "Дети! последнее время (последнего времени). И как вы слышали, что придет антихрист (против, вместо), и теперь появилось много антихристов (отрицающих и отпавших от Христа), то мы и познаем из того (его превозношения во власти), что последнее время (оставшись без верных царей и священников). Они вышли от нас (раскольники), но не были наши (духовно): ибо если бы они были наши (верные), то остались бы с нами (в православии изначала); но [они вышли, и] через то открылось, что не все наши" (1Иоан.2:18,19).

В РПЦ, что до патриарха Кирилла, - сам не в великой радости (укоризненно наблюдая, и бывая в церкви, почему-то реже - слыша о нем, поминаю какого-либо святого - кто на ум пришел, молясь за власть и воинство Божии, но иногда забываюсь и его поминаю), и отношусь к нему - как занимающему сан юридически, а фактически - в избрании принимали участие и лукавые государственные партийцы (знаете ведь каково от ФСБ правительство и органы представительские), но и что его бояться - он же не распорядитель бюджетными деньгам или командующий войсками (хотя служит и нашим и вашим, наверное, чтоб не было обидно - и словоблудов награждает и неоднозначен в сомнительных начинаниях, но не мне судить, разве что пока - судачить, ибо - впереди обманутые и Судья его), а всем опасающимся церкви и лицемерно обличающим в РПЦ негодных и небрежных священников (которых везде, и тем более на Западе полно) - и сим пытающимся обвинить всю Церковь - уводя от истины (единой) в свои склоки и расколы, - то что на это сказать? - остыньте!, куда вам шакалятам обвинять! - еще почти 2000 лет назад Христос более того сказал, что когда придет - то найдет ли истинную (одну) веру на земле, а в монастырях и намедни старцы говорили - хоть бы остался верным один из десяти (или из двенадцати - один-двое), чем, такие обвинители лукавые, и подтверждают - что сами же к таковому большинству и относятся (при идейно-групповом христианстве, от дьявольски разделенной власти) - не изгоняя подобных негодников рядом, ибо если бесы рядятся под праведников, - утром над народом насмехаясь, днем - патриотичную истерию нагнетая, вечером - "невинно" разврат добавляя, а ночью умилительно о святых рассказывая, - то разве они в вере постоянны и верны ли Богу, - нет, поверхностно веруют, показательно лицемеря - что в рай прошмыгнут за похвалы власти надменной, обозвав себя правдивыми (хоть и бывает изредка), а то и почти святыми (по страданиям за идею мирскую).

Посему-то и призываю всех, и особенно на землях Руси (России, Украины и Беларуси) покаяться и вернуться в церковь единую* (не записывая это в иерархов победу, что вручают награды будто правители - от воинствующего в мире злого духа, которые покупают души и мостят ими дорогу в ад, ибо разве Христос и Апостолы раздали много наград?, ведь у церкви одна награда - служащим верою и правдою молитвенная заздравница, поминание и величание), и быть незлобливыми воинами, даже если лжецы и нечестивцы, чтоб защитить себя - послали и детей на бойню, и Христовыми по правде - пока врата открыты и за деланье малое (прощая ошибки до последней проповеди), и не прислуживать фарисеям-раскольникам и временным иродам (поводырям от идей и лжецам избранным), ибо много призванных - как бы пребывающих в истине (лицемеров), но мало избранных - святых Его** - истинных царей, верных монахов и воинов правды, "Ибо кто хочет душу свою сберечь, тот потеряет ее, а кто потеряет душу свою ради Меня и Евангелия (Слова, благовестия Моего), тот сбережет ее" (Мар.8:35), и какой царь к вам придет, если бегаете за плюющими на истину - что не пытаются даже пролезть в игольное ушко, надеясь подачками из украденного - попасть в грядущее Царствие. И если отмахнетесь и не изменитесь - будет жатва кровавой***, ибо это и вас скоро ждет - "потому что Бог положил им на сердце (наверное, десяти временщикам областей от Руси всей) - исполнить волю Его, исполнить одну волю (как разбойникам, дабы затем прозреть против антихристов, тоже погибнув или в покаянии примирившись), и отдать царство их зверю (без разницы ли какому?, но вероятней, второму, он же восьмой!, - что будет легче верным, ибо тут - уста демонам немного заграждает лев), доколе не исполнятся слова Божии" (Откр.17:17) - и не наполнится мера преступлений блудной жены сидящей на звере (и Москва сгорит и распадется Рим, утонет и место нечестивое, а из иудеев, всего-то - верные наперед исчислены), - потому что большинство, мыслями - вне поля доброго (возделываемого в терпении), а как посеянные при дороге (разрозненны духовно) - не за Господом идете, а лукавых ждете и зовете лицемеров, которые слышанному Слову не уверовав и милость благовестия отвергнув (дабы правили всеми отступники лицемерные и отрицающие Христа иудеи) ради власти преходящей и собирания достояния (что не их заслуга, а соблазны от лукавого) - только и способны поклевать поросль и растоптать основания многих народов. И даже когда прозреете и объединитесь, с верою и молитвою - то легче не будет, ибо враг человеческий еще более обозлится, хотя по внешним признакам будто бы и выиграет, - и тогда, зная пророчества эти (о десяти, светским царством одержимых, что для них же самих даже необъяснимо****), а эти их патриотичные планы, изначала Христу будучи известны, описаны в Откровении (17:16) - то почему молюсь за всю Украину, и укрепляю чтоб верные Богу верой выстояли (освещая словом - придержав злобствующих, чтоб ясно и хорошенько рассмотрели их), ибо сие не для противления евангельской истине (предупреждая о начале и военном разрастании с перерастанием в братоубийство - ранее намекнув лишь, решивши не пугать масштабами до поры), а ради того (и будет сие) чтоб православные осмыслили ее в грядущем, затем противники же - обратились(!) и силами, и даже враги Христа - первыми с Богом примирились. Одно лишь прошу - будьте незлобивыми и щадите друг друга, ибо многим позже придется прощения просить взаимно (только Господь за упорство, ненависть и злобу - многих из них не примет и не помилует).

* "Что говорю вам в темноте, говорите при свете; и что на ухо слышите, проповедуйте на кровлях" (Матф.10:27), а так ли все делают называющие себя верными, и особенно священники.
** "Они (временщики, с одними же, но разрозненными мыслями - в триедином царстве) будут вести брань (на самом деле) с Агнцем (лукавя и тайно), и Агнец победит их (идеи лживые и соединенные силы - Словом Божиим); ибо Он есть Господь господствующих и Царь царей, и те, которые с Ним, суть званые и избранные и верные" (Откр.17:14), как видите тут - лицемеры будут бороться со Словом и Его остатком верным.
*** "И видел я [выходящих] из уст дракона (властителя, духовного повелителя мирового) и из уст зверя (страны, нечто - объединения) и из уст лжепророка (проповедника идейного, измышленца) трех духов нечистых, подобных жабам: это - бесовские духи (хрычи со сморщенными лицами, - от каждого из упомянутых выше - нечто как Бжезинский-Киссинджер-Байден, Ромпей-Туск-Юнкер и Филарет-Шевчук-Бенедикт или по повадкам другие - к примеру, различные ветераны войн), творящие (создающие) знамения (невероятное - флаги каинов и знаки братоубийц, как и полосатый хвост дракона на небе или братоубийственный тризуб на луне); они выходят к царям (правителям) земли всей вселенной (мира), чтобы собрать их на брань (войну) в оный (некоторый) великий (праздничный) день Бога Вседержителя. Се, иду как тать*: блажен бодрствующий и хранящий одежду свою, чтобы не ходить ему нагим и чтобы не увидели срамоты его (застав бесхозяйственность, - и будьте готовы). И он* собрал их на место, называемое по-еврейски Армагеддон (лживый бог солнца, вечного падения в небытие)" (Откр.16:13-16), тут говорится о тате* (воре явном, но по законам и большинство - таковым его не считают, - о как бы объединенном духе, в понятии и экономическом) облеченном властью и собирающим войска вокруг (из подобных языческому императору Наполеону) - и видимо, жаждущем антихристе - сильно втайне способствующему ополчившимся вокруг (и устоят его лукавству только верные истине и правде), но также и в то же время и некоторый Ангел (что указан в других стихах Писания), вестник от Бога - всем невидимо, тоже собирает верных Духом воинов.
**** Эти десять вскоре сами бы отпали от Украины (в течение года, организованно и с меньшей кровью - удержав для сего границы) - имея одни мысли (начальники-обиральщики со зверем), но Пу было мало их и обязательно нужен "саКРАЛьно" Киев, а то и до Львова дойти (чтоб стать для мировых воров "красным графом" и объединителем), торопится к празднику, то и нужно было срочно и дополнительно спровоцировать - именно вооруженную резню активных, затем мором принудить остальных, и в результате - это, похоже, будет дольше длиться и особенно братоубийство (зверями перед дьяволом в заслугу). Поэтому для льва впереди стоит несколько нетривиальных (нестандартных) задач (поймут ли только к кому обращено будет), чтоб сохранить больше верных - чуждым идеям не подверженных (будем решать).

16.02.2015г.

30
Мало кто найдется оспаривать, что, в основном, границы нынешней Украины - это и есть материнская территория Руси в древности, прародительницы русского мира - всего славянского Отечества, но долгое время, по вине своих слоев высших, находящихся в гордыне и ради выгоды - разрываемая или подчиненная странам другим (ибо даже простые люди с казаками территорию освобождали ради правды и православия, но сговорчивые помещики именитые - обратно в ярмо польское возвращали, а часть - как Галиция, оставалась у там до века 20-го), которым удалось в конце революционного сговора - заменить на нацию новую даже название этноса (вместо имени корней и крови братской - названием местности, данной на краю территории захватчиками), Россия же, частью тоже содержа руссов - подняла, удерживала и сохранила Русь в своем названии, ожидая и духовного единения всех братьев - по окончании распри, что настанет по изгнании гордецов с сребролюбцами. Ну что? поляне, древляне, кривичи, дреговичи, вятичи - и все, названные русскими в древности, теперь называемые "россиянами", украинцами и белорусами - доколе будете слушать лжецов, воров и убийц, как чужих и своих так же - за подачки рабские и бисер блестящий, не уж то забыли Бога и не упросите о примирителе от Него, воспрошащем милости молитвенным словом Его (иначе первые станут последними, а их сменят - поверившие и верные).

Пока же, почему к агрессии на Украину - поступку очевидно неправедному, идеологами в России столь долго приковано информационное внимание (постоянные новости об Украине по русскому телевидению - взгляд из такой же задницы), видимо, дабы перенести от себя негодование - чтоб прикрыть от народа похожее безобразие рядом или отвлечь от вскрывшейся лжи и тайны - как внутри управляют бездарные ставленники и ненасытные олигархи, а иначе, происходит обман глобальный - при участии всех мироправителей в этом, или нечто экстраординарное - с долговременными для мира последствиями (в наказание Божие всем).

Касаемо Украины, - мир внутри которой, и возрастание силы народного единства - зависит от воспоминания и возвращения к корням и вере отцов своих, иное - не поможет, ибо стойкость народа не столько в оружии, сколько в Слове и Духе, но видно все чаще - что везде правящие прислушиваются лишь к двуличным сыновьям дьявола, и ради своей личной власти приглашают иностранцев (будто нет способных среди украинцев) - дабы дальше грабить и растлевать державу, и прикинувшись овцами ищут помощи в далеких странах - чтоб народ связать законами чуждыми истине и загнать в военное стойло, понимая независимость по земному, как свободу для хождения денег и выгоду от преступных поступков.

Не радуйтесь санкциям - не столько помогут, сколько везде разрушат, а действуют они опосредованно (косвенно) и на Украину, и не надейтесь на правителей, тем более избранных людьми - они давно вне истины, лучше сходите к старцу какому в монастырь, которых остались единицы - ибо они посвящены как избранные, но и среди них есть запутавшиеся - в подтверждение слов Божиих и пророчеств, о том что многие и из сих соблазнены будут сладкоречими лисицами, дабы не упрямясь раскаялись и они - укрепляя и ободряя сим (раскаиванием) опечаленных других.

Если бы Запад очень хотел помочь Украине, то давно бы сделал - ввев войска на определенное время для обеспечения исполнения Будапештских соглашений* (где также гарантами - США и Англия, формально не участвовавшие в делах майдана, но присутствуя в составе Евросоюза - чьи флаги мелькали на площади (будто площадной девки), как или, не уважающая себя за международную - общественная организация или как одна из организаторов), что по праву или по правде - стало бы похоже на вмешательство во внутренние дела тоже, ибо Меморандумом де-факто определен по отношению к Западу нейтральный (вне блоковый, лишь с двусторонними отношениями) статус Украины - передавшей ядерное вооружение России (отчасти, прецедентно - и Беларуси, имевшей подобное оружие), так что - все гаранты виноваты в происходящем (одни - привлекая в Евросоюз НАТО, вторые - Таможенно покушаясь на самостоятельность), что говорит о призрачности договоров и недобросовестности международных отношений в последнее (не монархическое) время (учитывая, что соседям, все-таки, не все - но больше позволено), ибо если правительства называют обман и хитрость - политикой, то сим подтверждают что дела их - от дьявола, и лишь - интриги злого, ибо у доброго пастуха и овцы добрые - не заходят в чужие огороды (это относится и к некоторым иерархам религиозным).

* И тут много вопросов, - регистрируются ли подобные международные договоры в ООН? (и могли ли США, Англия и Россия заключать договор мировой ответственно или подобно лишь хозяйствующим субъектам), или отныне и не давно ли - все межгосударственные договоренности стали лишь полит-экономическими междусобойчиками (частными договорами, подобно хозяйственно-арбитражным при ВТО**), опять же - каковой стала эта Организация (ООН), если почти все миротворческие операции*** проводит не временно (за определенное время, как первая помощь), а по состоянию текущей деятельности, с открытой датой (не указывая срока окончания операции) - что есть безвременная оккупация (становясь преступной по своим функциям), учитывая - что ООН выделяет средства, но пользуется "услугами" стран НАТО, а не по заранее составленному списку после жеребьевки мирных или определенных стран (не воюющих, не занятых в операциях, в военных блоках не участвующих), если этот военный блок (НАТО) часто ведет себя в противовес заявленной политики ООН, или куда б не послали (во главе с США) - как источник консервации (продолжения) региональных проблем (тогда для деятельности беспристрастной - должна ли привлекать страны состоящие в НАТО?), ибо он (блок НАТО) на международной арене выступает как организация частная (от некоторой части стран) или как сила довлеющая над остальными государствами (в т.ч. и над ООН, что содержит по виду - формалистов и статистов от государств), а сам аппарат ООН, как орган коллективного разрешения мировых проблем - все более превращается в политический колхоз**** (говорильню, с преобладанием одной точки зрения на мировое развитие - и общественное и экономическое, с проталкиванием лишь зависимой демократии и банкиров капитализма), где собственно национальные проблемы каждого отдельного государства как раз и не решаемы (из-за интересов партократий и корпораций олигархов - некоторых собраний, занятых лишь личным хозяйством, но разве технологии предоставили множество работы, или сэкономленная прибыль досталась народу, или богатые накормили большинство бедных, - тогда правильно ли и оправданно ли настаивать и решать именно так вопросы земного бытия).

**** Еще более удручающее состояние народоправства в национальных полит-колхозах (Думах, Парламентах, Радах, Сеймах, партиях и пр. - ничего общего не имеющих со свободно организованными коллективными хозяйствами), на деятельность и попутный бизнес (коррупцию) членов которых или их капитало-политических протеже (что только и пекутся о деньгах и прибыли себе) - направляется или тратится большая часть государственных бюджетов (финансируя бумажных деятелей, что корпят и тужатся над своими измышлениями - светскими законами, от истины оторванными, или прожектами - за счет опустошения земель и простых людей). Какая ответственность президентов-временщиков и политических сборищ за договоры (как и по отношению к Украине - безответственно) - только кредитно-финансовая (кабальная), а не по чести (и какой п_резидент это будет делать?, что только возможно по благородству и наследству - от отцов к детям). И думается истинно благородным (монархам) - царям, королям, князьям и духовным сынам Отечества - сохранивших веру в Бога и уважение народа, стоит подумать о порядке и времени использования этих колхозов политических дармоедов (ненавидящих истинную свободу совести и власть Божию над собою), предусматривая взимание платы с народа за организацию защиты от воров и обороны от завистников - по Божьи (как указано в Писаниях - в назидание, не более 30% и преследуя лихоимцев скверных).

*** Причем, сам принцип размежевания (разделения) - концепция дьявольская, и тогда этот международный институт правильней называть "организация разъединяющая(щих) нации(ций)" (исторические конгломераты), ибо либо за прошедшее время не отработаны миротворческие процедуры (где от ООН неограниченный полицейско-миротворческий мандат, хотя по здравомыслию не должен превышать 4-6 месяцев (необходимых и достаточных), чтоб за это время открыто усадить за стол переговоров для примирения две (или несколько) конфликтующие стороны - никому не отдавая предпочтения, а при не примирении их до истечения половины срока - арестовать договоронепригодных представителей (антинародных, переносящих личные принципы и убеждения на всех), испросив аргументированно других у сторон конфликта или у религиозных лидеров и народа) международными "юристиками" (даже предки были умнее их - указывая конкретную дату или насколько времени перемирие), либо ООН сознательно действует в пользу стран заинтересованных в этих преступлениях - разделении и ослаблении стран и народов (применяя юридические казусы***** и ничтожные положения или поступая ради извлечения выгоды третьими странами - не сторонами конфликта).

***** Международное законодательство чаще превалирует над национальным, но тогда почему, к примеру, в постановлениях международных организаций (ООН, ОБСЕ, ПАСЕ и пр.) по вопросу борьбы с терроризмом - нет самого определения терроризма (или экстремизма, да и нейтрально - сепаратизма) как единого понятия, что дает право правительствам национальным (особенно из узурпирующих власть) толковать его (их) как угодно - часто терроризируя свои же народы (прикрываясь словоблудием о заботе).

** Всемирная торговая организация (ВТО), беспокоясь о ценах одинаковых на продукцию во всем мире (вместе со спекулянтами банковскими и биржевыми) - внешне, как бы заботится о справедливости, но умалчивает "стыдливо" (бесстыдно) вопрос об оплате труда производящим работникам - за нее, и тогда разница между средней зарплатой^ в стране экспортере (продавце, привлекая его валютой) - поступает на счет граждан страны импортирующей (покупающей продукцию, - внебалансово, как косвенный или будущий доход в ином деле или покупке), как неучтенная выгода (сотни долларов ежемесячно - от каждого участвующего в экспортном производстве человека), ибо истинным интересом ВТО - является выгода и прибыль (о чем беспокоился и предатель Искариот Иуда) в угоду капиталу (банкирам и имущим), но ведь об ином говорил Господь - "Когда же наступил вечер, говорит господин виноградника управителю своему: позови работников и отдай им плату, начав с последних до первых. И пришедшие около одиннадцатого часа получили по динарию. Пришедшие же первыми (в православие) думали, что они получат больше, но получили и они по динарию; и, получив, стали роптать на хозяина дома и говорили: эти последние работали один час, и ты сравнял их с нами, перенесшими тягость дня и зной. Он же в ответ сказал одному из них: друг! я не обижаю тебя; не за динарий ли ты договорился со мною? возьми свое и пойди; я же хочу дать этому последнему [то же], что и тебе; разве я не властен в своем делать, что хочу? или глаз твой завистлив от того, что я добр? Так будут последние первыми, и первые последними, ибо много званых (из первых, на превосходство надеясь), а мало избранных (из последних, верящих в справедливость Божию^^)" (Матф.20:8-16), и поступки противоположные и/или противоречащие сему учению - это и есть жидовство (лихоимцы и ростовщики - отрицающие Христа, которых Господь изгонял из храма, маммонят жадных - а их теперь благодетелями считают). Ибо капитал, внутри модели (отношений) - допускает некоторую конкуренцию на рынке, но очень боится конкурировать с любой внешней успешной экономической конструкцией, чем, от неустойчивости из-за созданных благоприятствующих условий - и вызывает финансовые кризисы, влияя и на надстройки политические - чтобы скрепить которые и создаются правила единые в финансово воюющих союзах. Отчего и получается что каждый гражданин торгующей страны, где средняя зарплата меньше индустриально развитых - недополучает положенное ему, но и параллельно финансирует противоположного продавца или покупателя - из-за международного сговора имущих и правящих (посчитайте сколько это в сырьевой России, или особенно в экспорте Китая, где ситуация сглаживается лишь численностью), но имущим, наверное, и этого в ВТО было мало (за вхождение в которую голосовали Думские ФСБ-депутаты, противореча христианству о зарплате - заботой о прибыли богатым, из приведенного выше стиха), поэтому дополнительно образовали Европейский союз (Европа), Таможенный союз (Россия) и прочие, чтоб подобрать подобные выгоды и с более мелкой продукции. И удивительно ли потому-то? - что почти все международные организации и финансовые союзы противоречат здравому смыслу и истине, ибо для того чтоб имущие пребывали в праздности и пресыщенности - они-то сынами дьявола и создаются, чтоб народы загнанные в материальный минимум - и духовно обнищали (веру теряя), а то и вымерли, превращаясь по всему миру - в подобие животных рабствующих на них (но видит Бог этих призванных вначале и последующих избранных - к осуждению извратителей и возвышению справедливых). И даже если капиталистическая система еще продержится какое-то время (в сговоре обворовывая мировое население) - следующий кризис, максимум к 2017-2019 году - накроет всех, и кто не подготовит новую экономику - быстро или постепенно уйдет из политической сцены.

^^ Здесь, отчасти - говорится и о, в конце, многолюдно приимущих христианство - верою и искренне, даже когда будет загажено идеями изменников - истинно здравое учение, так же и о духовном первенстве Русской церкви - как принявшей православие на обширных землях последней (хотя ныне и больна она пока - лживыми проповедниками и вороватыми "господами").
^ Что такое низкая средняя зарплата в сравнении с мировым значением? - это значит что вы будете есть настолько же меньше или дешевое и самое некачественное, по сговору правящих внешних и внутренних грабителей общества, которые, по доверию или уловками, на предприятиях - конечно же разве допустят в ущерб себе забастовки, демократично отнимая законами - поступки совести и свободу, чтоб такая "забота" о народе сохранялась дольше. А по поводу производительность труда, сравните - на заводе 10000 человек за 4-ре дня выпускают 1-ин комбайн (40000 трудодней), максимальный срок службы - 15-20 лет, который убирает урожай на площади - номинально за месяц (из 2-х в разных климатических зонах, затем простаивает) - ~200 га (~1000т), и человек (не рассматривая тут конкретно зарплат и заводчан), распределяя функции при универсальном использовании почти круглогодично - сажая, выращивая и убирая за ~120 дней (фактически 1/6 трудодней) - то получается 10 (5) человек на гектар (40000/20/200=10), что не напряжно даже (присмотреть за 1-2-мя сотками каждому), и срок трудовой деятельности - 40 лет, так что в экономике более главное - эффективное управление размеренными трудовыми ресурсами, остальное - горделивая безалаберщина, хоть технологичная, хоть сил физических. И думается что лучшие хозяйственные управленцы найдутся скорее в Корее (Северной или Китае) чем в США, а где развито принятие решений автоматикой - там правление будет становиться все глупее и безответственней, и это коснулось - многих отраслей, и если не будет хотя бы 30% сельских жителей - вскоре, затем, начнет возрастать и голод во всем мире. Вот еще факт коммерческого идиотизма от модного предпринимательства - и все ради денег, а не обеспечения достаточно товарами - когда ныне популярны рыбные фермы, где скармливают полноценных и дешевых 6 частей рыбы, чтоб получить 1 часть намного дороже, и тому подобное (и так, везде - чтоб построить, одеть, накормить - никто о человечестве не заботится).

Конечно, силы злобы и оружие могут дать - и тем и другим, и направить на братьев, но воевать будут русские и украинцы (малороссы православные), и если станете как неприятели обвинять народы братские - взаимно проиграете или поплатитесь, ибо борьба христиан не с плотью и кровью, а с духами злобы поднебесной и начальствами - из их холопов.
Ибо вы даже сами не понимаете почему зверь окрысился (оба между собой грызутся за Украину), потому что среди украинцев некто пророчески родился - для всей Руси и России, и в основном, верные Богу украинцы, знающие корни свои - и есть настоящие русские (если вспомнят кто они и в православии поднимутся). Что же до языка, то мудрый и заботливый правитель, первым делом - обязал бы граждан и деньги выделил на изучение языка любой страны соседской (хотя бы для обычного разговора), особенно прилежащими к границе одной-двумя областями вглубь (и иностранный, раскинув на всех учащихся - из первой пятерки-десятки по количеству научных публикаций).

По поводу Крыма, - политики Украины много начудили, ведь кто игрался и хотел Крымскую республику?, теперь Крым может вернуться - лишь ставшим по правде истинно Русскими - решив правовые коллизии* (пока этно-психологически и международно-юридически - весы на стороне Украины), ибо военная операция, в любое близкое время - чревата серьезным конфликтом (а за головотяпство Турчинова, раз доверили ему, и неспособность олигархического правительства Порошенко - кто будет серьезно воевать на Украине?, при посредстве идейных поводырей из таких же - делающих народ нищими), как общественным - что делать с гражданами и военными кто перешел на сторону России, так и международным - если начнется побоище. И не помогут политическое влияние и патриотические крики, да и будь хоть кто трижды националистом, но если в управлении и экономике не смыслишь, то в дальнейшем это может вылиться, и такой деятельности стать выходом - применение масштабных репрессий или уступка красноречивым лисам (ибо когда вера в истину рухнет - ох и "нагуляется" идейная Украина).

* Юридическая коллизия (наложение законодательств) такова - в 1948 году Севастополь стал городом союзного подчинения (отдельной административной единицей и субъектом права в СССР, соответственно - и ограниченно международных отношений), а 1954 году Крымская область (не весь полуостров) была передана из состава Российской СФСР в состав Украинской ССР - компенсационно получив себе город Таганрог с прилегающими землями, а Севастополь, до ныне как и раньше, не передавался - юридически исчерпывающе (однозначно) выверенным и надлежаще оформленным актом (легитимным постановлением, до 1991 - Советом народных депутатов СССР (хотя бы Президиумом), а после Беловежской договорной пьянки - отдельным международным актом), хоть пытались, конечно, ворюги по-быстрому и скопом пропихнуть это в общем пакете договора, когда еще в 1990 году заключали договор между УССР и РСФСР о признании границ (инициаторы развал планировали) - но это не относится к правовой юриспруденции, а к групповой политике сговора грабителей (ибо ни обоснования (и списания с баланса прежних обладателей), ни передачи как отдельного субъекта или отмены прежнего решения подчиненности Севастополя - не было, не то тут же встает вопрос - в подарок отдается отдельный субъект права или чем компенсирована уступка города союзного (республиканского) значения^) - нанося экономический ущерб (так и не решив подобающе этот вопрос до образования СНГ, да и после - где любые территориальные разночтения и споры давали почву денонсации договора 1990 года, если бы юристы МИДа находились на страже - чтоб вовремя поднять этот вопрос). Ибо когда в 1977-м была принята новая Конституция, то УССР стала считать Севастополь своим, но и РСФСР продолжала прежние хозяйственные отношения - в СовМине же СССР (он же фактически РСФСР) это устраивало коммунистических ворюг, т.к. Украина усилила обеспечение города социальной инфраструктурой и продовольствием (и надо отдать должное, порой лучше чем другие подобные субъекты), а Россия - материально-техническим обеспечением, строительством и научной поддержкой - как город республиканского (союзного) подчинения^ (на чем, причастные начальники, "экономию" по соц-пищевке ("двойные" поставки, по-бухгалтерски) - пилили (воровали) совместно с украинскими поставщиками), которых до последнего времени существования СССР (1991) оставалось всего четыре - Москва, Ленинград, Севастополь (в Крыму, Украина) и Ленинск (Байконур, Казахстан), а также подобные из закрытых (секретных) городов (ниже уровнем обеспечения) - где находились военные группировки армии и флота или научные и атомные центры, все из которых - финансировались СовМином СССР (РСФСР) по отдельным статьям бюджета или через МинСредМаш (военку), а это, за все время - очень не малые общественные деньги (в основном из российского бюджета, даже учитывая постепенное сокращение финансирования, когда в конце 1990-х начались проблемы дефицита). Дальнейшее, Ельцину и прочим либеральным демократам - было не интересно - ни прежние затраты государства, ни подоплека подчиненности субъекта, ибо впереди открывался простор для большего грабежа и разорения ранее построенного народом, тем более что к власти пришла школа "собчачих юристов" (экономического разбоя), какие и ныне институируют политбред у Путина (или Медведева), впрочем он сам из них - и вряд ли они могут обосновать и создать что-то путное. А правовую коллизию по Севастополю (с прилегающими территориями, поселками и военными объектами) все равно придется решать скрупулезно (в итоге, может даже дав возможность украинским военным арендовать некоторые из них - бесплатно, с бессрочным договором - чтоб в Крыму не располагать иностранных баз), ибо по субъектам международного права (невоенным путем приобретаемым, а балансом интересов) - нет срока давности (прецедентов много, как и по оккупированным даже), разве что спишет инфантильную безалаберность - война гражданская или мировая.

Больше всего виноваты доморощенные поклонники идей и политических идолов (думцы, радовцы - из заметных партийцев, искушенные властолюбием), ибо знайте что все отделившиеся от истины благовестия и разделяющие единую веру ради измышления - сыны дьявола, припоминая также - что даже люди не заподозренные в великих симпатиях к русским и православию, к примеру, такие как Буш (старший) - бывший ЦРУшник (где тоже не прочь использовать "доказательства гибридные"), было пытался уговорить украинцев (власти) проголосовать на референдуме против провозглашения независимости Украины (намекая - что России, Украине и Беларуси нужно держатся вместе, понимая - к чему может привести разделение в дальнейшем, не ожидав и не подозревал о распаде СССР - прежде не имев таких данных от ЦРУ, что говорит о том, что государство разрушено изнутри - бездействием верхушки правительства или сговором КГБ, то и ныне - никакого им доверия), а вы слушаете Байдена (желающего помочь может и искренне, но бесхитростно, по-военному) и особенно Киссингера (поджигателя и тушителя мировых провокаций) с Бжезинским (профессиональным советником руссоненавистников, - похоже издавна чем-то обижен) - некоторые из них и Путину помогали (не удивляет?, - не по наивности же, - что может ждать и Украину, нечто слив ЦРУ-СБУ-щиной), или, тем более, тех кто, не смотря ни на что - обвиняет народ (по-гитлерски, из личных или шовинистических умозаключений), а не идольских поводырей его (партийные правительства, управляющие процессами или неспособные на это), исходя из праведной поговорки - "ворон ворону глаз не выклюет", ибо надо понимать что психологически чаще, упрек в адрес России как страны - попадает в народ, а обвинение РФ как официального государства - больше возлагается на правительство федеральное (также и по отношению к другим государствам, но и обижаться сильно не надо, ибо если простой человек обвиняет, к примеру, американцев, то чаще это относится не к народу, а к правительству (и то лишь к части), а если подобное высказывает лицо официальное или журналист по СМИ, то они должны полностью называть адресат - к кому относятся их слова или послание).

Так получилось, что лев по жизни, еще с юности - встречался с многими участниками конфликта на Украине, и если воюют не они сами - то похоже дети их участвуют, с украинской стороны - есть и мелькающие при верхушке (один с братом приезжал в гости - и видел как лев в 5-м классе делал огнестрельное оружие), жаль и одного убитого командира небольшого подразделения - неплохой парень (хоть однажды в 6 или 7 классе недолго пробовали и "померятся силами" на базаре, если не ошибаюсь), также встречал и Савченко (точно не могу вспомнить где - в России ли или бывал недолго в Киеве, Харькове, Херсоне, хотя сомнительно может и в Черниговской, Овруче, Ровно (Ривнэ), Геническе), ей было лет около 11-13, скорее - была в гостях, лето и дети разъехались - и поэтому одна лепила что-то в(у) песочнице, а со мной (кого-то ждали у дома) был приятель моложе и стал заигрывая о чем-то ее спрашивать, она дерзко отвечала что мы большие и чтоб не мешали (ее увлеченность - интриговала, а по ответам было видно что умная), он продолжал и она молча в подъезд ушла, и видимо наябедничала - выходит с ней, наверное - дядя, молодой и высокий с седоватыми усами, и говорит что, вот, нашли себе ровню и чтоб не приставали с расспросами, хотели поспорить - что сидим просто, но вышел нужный человек - и мы ушли, если не ошибаюсь - то у нее были редкие, еле заметные веснушки (передайте кто сможет, просьбу - чтоб закончила голодовку, ибо это самоубийство (самогубство), у каждого есть грехи и православные переносят тяжести что бы ни было послано, но ради идеи и шарлатанов в Раде изнурять себя излишне не стоит, так, в "смутное время" - патриарх Гермоген, проклявший изменников, даже ел овес с водою - пока совсем не перестали давать и воду, и если не дошло до состояния хронического, то постепенно восстановившись - излечится от одной болезни (у нее среди русских - сотни тысяч, если не миллионы - друзей и сочувствующих), но все же в характере есть черта - что занимать высокие должности нельзя), знакомы и другие - но называть не буду, и со стороны "ополченцев" тоже - жаль только одного сомневающегося командира (кажется, в одно время вместе трудились) - наверное убили его, вероятней всего бандиты или из ФСБ, знакомые есть также и среди основных ополчившихся наглецов (но не хочу иметь общего с деятелями - бандитами поддерживаемыми, грабившими живущих своим трудом).

Смотришь на украинских политиков - просто взрослые и злые дети (не пора ли спуститься на землю), и думаю - вот, зачем они, не понимая многого - править лезут (вообще бы ограничили прием на ответственные и общественные должности в государственные учреждения - возрастом не моложе 30-35 лет, и в России тоже) - и видимо, все потому что везде круговая безответственность. Ибо уровень деятельности Яценюка как премьера - директор коммерческого банка просящий денег у центрального (за взятку материальную), стиль у лицемерного президента Порошенко - директор большой конфетной фабрики, а вместо шоколадок - солдаты (причем, в его интересах - и поголовно все), ну, а спикер Гройсман - вообще непонятно откуда взялся, разводит депутатов - будто из каждой квартплаты в карман капает (все будет как в ЖеКе - и своя компания), и главное - одни "умные украинцы" (как и в России), - мне лично, по человечески - их жалко, а по делу, вороватые политиканы - и вроде бы долго крутились в государственных кабинетах (институты, юристы, экономисты), но так и не понимают откуда растут ноги у государственного хозяйства для планомерного наполнения бюджета, - ибо первый и главный вопрос на который нужно ответить - капитал (капиталистический, клановый уклад экономики в денежных показателях) или общество (равнодоступное, коллективное хозяйствование в количественном выражении результатов), если капитал - интересы капитально устроившегося ворья не переведутся никогда (стабильное повышение цен и инфляция денег - тогда слушайте западников Евросоюза, или подобное же - у либералов и советников путинских), если социальная (нечто социалистическая, а вернее - библейско-патриархальная) - тогда, второе - ЧЕТКО и ЖЕСТКО определить (функция МинФина, но лучше законом) правила формирования себестоимости (особенно, по списанию всякой всячины в стоимость ПРОДУКЦИИ (не то корпорации ведут себя как предприниматели-частники, и тогда вся экономика - похожа на домашнее хозяйство, особенно у госчиновников), и по зарплате сотрудников - создающих продукт для товарного наполнения КОЛЛЕКТИВНО, где количественный состав работников (а не начальники только): до 10% - управление (если больше, но не более чем в 2 раза - то за счет части следующей), и примерно 30% - разнорабочие, остальные 60% - профессиональные работники (чтоб министерство образования, и особенно высшего и профессионально-технического - знало сколько и кого готовить), зарплата директора не должна превышать зарплату разнорабочих более чем 10-12 раз, остальные выплаты - из прибыли, по реальным заслугам), снизить налоговое бремя - всего 5-7 налогов (дифференцировано - на прибыль по видам деятельности и полезную продукцию, рентабельность по месячной аренде и годовой земельно-отраслевой ренте - 10-15%, а на остальное, что свыше 35% - и налог дифференцированный), тогда и цены на товары и услуги упадут (снизятся, для граждан) - и уменьшится наполняемость бюджета в денежном выражении (понимая, что практикуемое ныне с падением курса, с кратковременным снижением роста денежной массы - дает бюджету возможность выполнить обязательства лишь синтетически - денежно, но не фактически - товарно, почему дефицит и нарастает), но повысится их покупательная способность (применяя коэффициент ее) - что выровняет колебания исполнения бюджетных полномочий (росписей), причем - сразу же параллельно произвести сокращение чиновничества или административную реформу системы государственных служащих (по вышеуказанной схеме) - еще уменьшив на бюджет нагрузку, также определить (изменить) законодательно - что акционерными обществами могут быть только организации с количеством работников не менее 30-50 человек, и далее определить банкам - выдавать кредиты (объемы и проценты) под перечень необходимой и дефицитной продукции с гарантией государства, в случае неудачи - погасить за заемщика половину займа через 2-3 года (или некоторую премию до ~25% тем, кто успешно запустился или на свои деньги производит по перечню). Надо отметить что налог НДС - государству вреден (порождает беспечность и сохраняет бездарей), но и не странно ли? почему у правительств, сторонников капитализма - налог на прибыль не самый главный, а под вышеуказанные экономические положения пенсионную систему реформировать просто - и не очень сложная формула (описывать не буду, иначе российские пенсионеры бросятся Путину на шею - и не будет других политических изменений, что в ущерб молодым и будущему, да и менять ничего не будут, ибо все это правительство - полумерков). И прочее (будет интересно, замечу и дополню или распишу подробней), конечно - олигархи будут очень недовольны, но, иначе - и их сметут вскорости.

Вот какое отношение имеет еврей Береза (из "ПС") к русскому миру - разве что русофобское - ненависть пропагандируя (сколько можно об этом!), или же как и русский украинец Филатов - что имеет такое же понимание русских как и Путин - русофоб лукавый, причем - не понимающие, а то и врази - это понятие используют чаще, чем приверженцы истины, у которых в душе это сознательное чувство, которое сродни - православию, еще в древности принятому.

Также лев прекрасно понимает, что почти все батальоны "гвардии", как и "ополченцы" "новороссии" - начинались как полубандитские формирования, и что публичные командиры подразделений и настоящие руководители со скрытными советниками - не одно и то же, а дисциплина по чести и ответственность командиров за жертвы среди прилегающего к боям населения - почти отсутствует или ничтожна, тем не менее всегда и "полевые" командиры будут виноваты - отчасти или во многом, если не станут подразделения действительно армейскими (ни от кого не завися - лишь от законов государства и волонтеров от народа) - требовательными к себе и бережливыми к народу. Поэтому, вина вине рознь (вины есть разные) - так на Семенченко ("Донбасс") всю ответственность за Иловайск взваливать не стоит (хоть и ранен за глумливые высказывания по отношению к иконе святого царя Николая II), ибо больше виноваты милицейские стратеги АТО, но все же если подразделению(ям) поставлены задачи не соответствующие его(их) возможностям и нарушена связь с управлением операции - действующего командира со штабом (переговоры по частным "испорченным телефонам" - особо не принимать во внимание, да и вообще наказывать), то надо было сразу же приложить все усилия для сохранения (или вывода) личного состава, так и Ярошу ("ПС") стоит определиться к кому больше добровольцы относятся - к армии (либо партизанам) или внутренним войскам (и СБУ Наливайченко с МВС Авакова, где армия за их основную режиссуру не отвечает - и нечего особо на офицеров пенять), если закон о "территориальной обороне" не позволяет четко (по СБУшной "заслуге" Турчинова, из боязни - конъюнктурно или расплывчато определившего статус подразделений) и ответственно взаимодействовать с войсками (а не тупо подчиняться, друг друга подозревая или подставляя), из-за чего отчасти и ситуация в Дебальцево (да и ранен из-за излишнего доверия к секретным службам - защитникам режима политики, органа выработки и настаивания правил поведения государства, его же - и подменяя), так и Белецкому ("Азов") не стоит на себя брать всю фронтальную ответственность, это дело полевой армии и ее логики ведения операций, а подразделения специальные выполняют лишь отдельные задания (и хорошо бы сблизились примирившись с православием, ибо и лев молится за объединенных верой, а не за разделяющих пределы или ведомых разрозненно поводырями идейными), так и Мельничук и Лапин ("Айдар") - это хорошо когда подразделения рассредоточены (и развед-диверсионные тоже), но тогда главными становятся четкое взаимодействие с надежной связью и дисциплиной - по долгу, и взаимовыручкой - по вере истинной (незлобливой), иначе постараются уничтожить с двух сторон и по одному (заранее стоит распрощаться с бездумно мстительными и слишком непослушными). Какой выход, - постараться всем батальонам (ТО и всем не указанным выше) перейти в подчинение армии - прямо или как подразделения экспериментальные с отдельным совещательным - командованием и штабом, стоит также создать нечто постоянно действующий Военный Совет Обороны с квартирой (расположением) в Киеве, и на каждую неделю посылать туда от каждого батальона, как поощрение - военнослужащих, по численности и в составе не больше отделения (по решению ВСО - возможно с личным оружием, где в ее объединенной комендатуре должна быть оружейная для хранения - в связи с частой передислокацией подразделений батальонов, досмотр милицией военной группы - только в присутствии комендатуры, пусть знают свое место крышеватели внутренние), осторожно с иностранными инструкторами ("данайцами", им без разницы - братоубийству обучая, и нужно ли храбрым больше чем имеете - противясь Богу и сомневаясь в вере что выстоите), а серьезная помощь Запада - столько же прольет и крови на земле Украины, подальше и от СБУ (чтоб не плясать под властные прихоти), армейцам же стоит держать разведку и с тылу (у власти и ныне те же человеконенавистники), также лучше не использовать банковские карты (пусть платят наличными со штаба) и телефоны (в расположении рассредоточения и во время операций), и псевдоимена (позывные - как клички бандитские, или от СБ - служа тайной полиции, ибо по-настоящему смелым и верным воинам они не нужны, как и маски, а тем более в армии), также на войне не место - шуткам над военнопленными (да и над товарищами осторожно) и пр.

Конечно, пока российские гос-пропагандисты более выигрывают у Украины информационную войну - самую легкую, а так как ведется на своей территории - то против своего же народа, но проиграют стратегически - последующую поддержку здравомыслящих, что и приведет к победе праведного духа.
А может ли быть у человеконенавистников по-другому?, если на высшем уровне заведует информацией замом Волин (еще ранее по-семейному связанный не только с питерскими бандами), и когда от "чернухи" журналисты в панике - из запасников вытаскивают Гурнова помятого (да и странно как-то, что ФСБ-ФСО доверяет прямой эфир и новости в государстве - 20-25-летним девушкам-мальчикам, своим надежным попугаям, на чем-то заарканенным), а если нужно заявить от имени русских патриотическую глупость, то найдется запутинец Стариков - руководящий коммерсантами на пропагандистском ТВ-канале, и куда не посмотришь - везде завсегдатаи теле-ящика (к примеру, ТРК "Звезда", руководит(л) педагог-демагог Кричевский (поработал и в радио "Свобода"), учредитель которой - ОАО "Красная Звезда" (сфера приложения - атом, космос, нефть, алмазы) - хорошо устроились пропаГАНДОНЫ с олигархами (и подНАТОревший Рогозин там часто мелькает), подобен и РЕН-ТВ СПб - логотип антикрест, где "звездо"-рукий Прокопенко - замполит подготовленный военными, и толкает соответственно - идеологию парт-власти новой, и эфир поэтому мифический и бредовый (при возможностях и военных архивов), и так организованы - все истеричные ТВ-каналы), такие как Марков - что все жует что-то во время разговора, Рогов - чтоб бодать Украину зрелищно на теле-сборищах (будто правительство в России отличается чем-то очень), Плигин - чтоб поддержать рассудительную истерию, или разоблачители мировых заговоров - у шаблонного факира Соловьева, или обличители агрессии Запада, как Федоров - что затем тусуются на проплаченном антимайдане - пыша злобой, а потом - все получают общее указание чтоб "отступить с двух сторон на один шаг" - от рыжей бестии Чубайса (ведь знаете - кто первый кричит держи вора и на ком горит шапка), но, не обращая внимания на мудрость народную, продолжает, под переживательный акцент нагнетать ненависти фон - заболевший нарциссизмом Толстой, так чтоб на ток-шоу не слышали других точек зрения и голосов (через многомикрофонный галдеж), где усиленно пытаются обвинять других - имея еще большее бревно в своем глазу, - и все бессменно в своекорыстии работают, в одержимости власти - над телезрителями (продолжая государственную заказуху истерии).

Ну что? путинские бляди (перевиратели, - редко употребляемое церк-слав.), тайные воры-"дворяне" и публичные лжецы-мещане, жидва либеральная, вороны картавящие, богема дьявола, и вы - некрофилы эфира, мужи злобные с усами и истеричные как дамы, дикторы-диктаторы - зло вдалбливающие, и песенники-потешники - разврат славящие, - не смешны ли себе еще? - перед сатаной вертеться и подплясывать, - много заработали на крови? - не беспокоит рассеянная злоба?, надеетесь что все под контролем? - не ужасает?, что разбудили сами и возлелеяли, думаете - будто чаша вашей мерзости, кровь братьев из ненависти - минет вас всех, нет - суждены будете за все высказанное. И как бы не вещали в эфире, по корейски артикулируя - где этнически интонационный язык, как бы в очках не красились под седых, чтоб выглядеть внушительней, и не истерили - перебивая всех, дабы только выдумки слушали и мнение других не распространилось, но перед словом Божьим окажетесь бессильны - и по времени покараны будете, а крупные политики - разделят участь и со своими правителями.

Ибо что хотите от этой своры?, если изначально лакей Жириновский - сшил свой флаг из материи КГБшной парадной формы (но если бы доктор изучил повадки как теребит нос под камеры - то заключил бы что скорее наркоман он), а депутат в Думе из ЛДПР, его подчиненный Диденко - высказал нечто, что "выйдя из ПАСЕ - хватит 24 часа чтоб казнить миллионы (повторив несколько раз) извращенцев" (сколько никогда не было даже из всех преступлений, и видимо подразумевал из тех - кто на власть ропщет) - и не понятно, какого табаку им курить дает Вова, что извращенцы здравого управления в обществе - заявляют о заДумке массовых репрессий, а путинская банкирша Наибуллина и Юда_ева с Голодец (Топилин и Скворцова) - подготовили стране социальный капец (конец, по-женски), но всех перещеголяли полицейские ФСБешники - расположившись по властным структурам и крупным производствам, еще начиная с Куркова и Черкесова, так и информ-ТВ-агент Зданович или Бортников (откуда и внедряется "электронная Россия", или экономическая безопасность - на горло стране наступившая через банды), ибо не бывает бывших чекистов (служак полиции террора ЧК, КГБ, ФСБ - этих поборников власти партийной, от антихриста) - ранее самых неистовых коммунистов, а ныне переродившихся в самых верных защитников чинуш-разорителей, и даже на пенсии пристраивают их - централизованно за людьми следить (и заграничных, как Путин - Вернига, но видать не за тайные заслуги), и помогают им в этом такие вояки как шавка мердоковской ("News Outdoor") кино-"Fox" (лис ЦРУ) с рекламой евро-идеологии замполит Железняк и от "афгана" кавказский Клинцевич (участвовавший в 1993-м с братками в расстрелах Белого дома), не отстает и Географическое общество (Путина-Шойгу, "Аненербе" подобно), что такое же посмешище - как и сами руководители нового похода ради доходов в славянские земли, раньше с запада, а ныне решились с востока за тем же, и транслирует МИДовские обиды и победы над Украиной "гласом Геббельса" - Лукашевич, а вне страны при ООН всей общественности сводками с фронта - доводит Чуркин, копируя риторику - услужливо стараясь выслужится перед полицейщиной, но результаты неутешительны - как ранее "успешно" народу сослужили технические и социальные последователи власти - телявив_деянием Рейман или и до ныне Кириенко - израильский ядерщик, или Зу_рабов* (зу - "обладатель" с арабского), с другими чиновниками в системе разделяй и властвуй - поделившей общую или частную собственность, или единое управление - чтоб была Дума, суды, полицейские, следаки и прочие административные мудраки (подлые умники, наглые интеллигенты) - разобранное на личные уделы ради праздных прихотей двурогого зверя, относящегося к народу безответственно, ибо говорили старцы - что при сыне дьявола, потворствующем только военным - будет и военачальник, а их распределенная особенность - что один красив (молодящийся), но кто-то и темен (не черен как негр, а смугл), нечто араб - как загорелый Лавров или Шойгу - по земле которого прошлись монголы, а может и как серый мышлением Медведев - и вместе доведут народ до "людоедства" и будут истреблять его, под благостные идеи - колдовскими (психическими) методами. Но и знайте, что дьявол сам может одну голову подставить, чтоб отрубили ее вместе с вашими, а другие семь оставить - чтоб не поплатились за зло сеятели лукавые, человеконенавистники, - но, все же, не по их будет.

* После разгрома в 525 году христианами-эфиопами южно-арабского Химьярского (Йемен) царства (ранее бывшего православным) династии Зу Наваса (пребывающего в иудействе - с именем Юсуф-Иосиф, казнившего на территории всех христиан и посылавшего вести всем царям востока чтоб уничтожили таковых у себя) многие еврейские беженцы поселились в окрестностях Таифа, восточнее Мекки (большинство, со временем - отошли от веры), но сын одного из племенных магнатов-царей династии Зу - Сейф (Маади-Кариб, который, на основании тайных знаний Каббалы, напророчил курайшитам пророка новой веры Мухаммеда - во искоренение идолов, передав послам чтоб и от евреев берегли его), восстановил на несколько лет арабо-еврейскую монархию с помощью царя персов (выделившего ему приговоренных к смерти плененных - дейлемитов из племени Михрсан – воинственных горцев, живших на юго-западном берегу Каспийского моря), до того прося помощи у Византии - отказавшей ему, на основании - что не могут послать войска против единоверцев-христиан, но затем был убит своей эфиопской гвардией, персы же - подавили это восстание стражников и не стали восстанавливать иудейское царство, а через два поколения эта область полностью покорилась воинам Мухаммеда (полумесяц - символ Идумеев и династии Ирода "Великого", что от властолюбия - казнил и сыновей, побив и множество младенцев - Христа преследуя), которые и искоренили совсем там иудейство, как затем и теснили православие - куда бы не вторгались, - вот чем оканчивается иудейская ненависть, когда обращаются к любым владыкам чтобы победить силой инакомыслящих - не надеясь на свои слова и силы или исход борьбы этноса внутри и, по правде Божией - суд.

Большинство подборок в СМИ - сплошная пропаганда, из единого центра России управляемая (для прикрытия злоупотреблений предателями), а в общем, когда смотришь по ТВ передачи, а особенно новые российские телефильмы - везде мерещатся реконструкторы Гиркинды (Стрелковы - желающие соединить мирское и Божие), что как новые Троцкие, для стабильности и согласия в обществе - толерантно навязывают всем идейно в друзья воров достояния с бывшим коммунистическим чиновничеством, и скороспелых олигархов с выбранными временщиками от партий, так по телеящику в сборище поддержки надуманного конфликта и Ивашов - сторонник жесткого военного пути и Мухин - пытающийся капитал с коммунизмом скрестить (хотя должен же понимать что европейский либерализм - взят из классического марксизма, как и все ошибочные производные экономические, о которых не знала древняя история - оставив величественные постройки и не зная нынешнего голода), а Бородай - продвигает "спецпроекты рязанские" в местах захватываемых у братьев (видимо, как не осиливший даже языка украинского), да и сама тактика захвата учреждений на Украине происходила - по виду как "айнзац-" и "зондеркоманды", ибо послушали лукавых о федерализации и выходе, и что ускоренно получилось? - как и везде по стране - Лугандон* (где на должность испрашивают мнения у полицейского ФСБешника, а не как встарь у церкви), и что пришло? - иные банки и соцобеспечение (без пенсий и впроголодь), карточки паспортов подранков для вооруженных воровских банд (прислужников идеологов и олигархов), хотя всего-то пока стоило отстаивать, раз решили добиваться некоторой правды - хотя бы половинного распределения бюджета на места, но не ворам, а на общее развитие необходимого производства и обустройство безработных (ибо отстроив политику искренне - как четкое и единое управление, и затем законы правя - думая о сем иногда, а об экономике страны и людском хлебе насущном всегда - вот почему это главное, - тем можно добиться спокойствия и справедливости, понимая что все что по любви и совести - в воле Божией).

* Мы же считаем себя умнее, но все же - цари и князья были последовательней чем нынешние выборные нувориши, ибо даже при том уровне политической науки, царица Екатерина II понимала, что внутри русских земель, а ныне это между Россией, Украиной и Беларусью - не должно быть никаких Гетманщин (ДНР, ЛНР и прочего), ибо если начнут растаскивать Украину - закончат потрошением России, - и тогда вывод - кому служит Путин?

Что тут добавить, - как прислужники идеологов, начав со "спасительства русскоязычных" пройдохой-Вовой - стали прикрываться религиозностью (это не ново, так и раньше здравое учение дискредитировали - рядились в набожных, лишь бы сохранить свои шкуры), но тут же - поспешили позорить православие (достаточно кадров стрельбы из танков с территории церкви в Славянске), и если среди сепаратистов - много "вежливых людей" (верных некоторому идолу, то так же во Франции называли нацистов коллаборационисты), бандитов из коммунистов (боевиков левацких) и националистов (из далеких от Божьей истины чаще) - что и подтверждает лишь светскую идею (к подобной идее националистов, кстати, близок взглядами и Квачков и Назаров - "о диктатуре военных на первом этапе", не понимая, что может выйти - власть тайных "нациков" (масонов-сионистов), если в экономике не разбираются или когда оставят править награбивших капиталы, а то и нынешние политические погонники от ГБ попытаются воспользоваться - открыто став ими), и видимо стараются - для их выборного "царя" (о котором - ТВ народ подготовило и восхваляют беспрестанно) или полицая, кто как и кого воображает, некоторого сказочника - о самой счастливой жизни за последнее время и добродетельном климате в нынешней России, и как будто истинный от Бога сам не справится - обличать любого пройдоху и дела неугодные правде (ибо идейно-политические глупости поддерживать не станет).

"Русская весна" или антимайдан, появившись в мае (майДауны) - правительством Путина организованы, по типу как "арабская весна" что от полит-искусителей США и Европы - и результат получился такой же, в виде братоубийства, и новая власть в "Новороссии", но любая система центральной власти принимает только ей подходящих, остальных использует - хоть и показушно как демократов с либералами что сейчас за Украину и вольно трактуемую правду (но это перевертыши - с теми же политическими надстройками и экономическими подходами, что в итоге - ничего нигде не изменит), или тайно как подФСБешенных националистов, поддержавших Пу - что примолкли и сопли жуют (недалекие - в строительстве управления и экономики, и чаще всего потому, что словами о народе прикрываясь - всегда вынашивают свои лично-групповые планы, тоже непризнанной элитой себя считая), появляясь и на анти-сборищах - вместе с еще более затаенными там чубайсоидами, но сейчас факиры политики пытается их слить полностью - как коллаборантов использовав в русскоязычной идее сепаратизма, готовя новую почву - чтоб приемниками главных течений политики стали капиталистические коммунисты и националистические либералы (или наоборот, и видимо найдутся и такие - много лет тайными службами воспитываясь).

Чаще народные возмущения (за равенство перед Богом и за право от достояния тоже) - могут принести пользу начавшись в столицах и одновременно в городах более крупных, перманентные же революции (идеологические, от глобальных желаний и понимания лидеров - что ближе к кхмерам или марксистам) - повсюду распространяются и провоцируются между неимущими и обиженными (ставшими таковыми по вине правительства), а войны захватнические (покорение земель) - проходят чаще вне городов, на полях сражений (начиная от границ Отечества), тогда как битвы оккупационные (навязывание воли) - разворачиваются среди мнения населения, чтоб лисицы бессовестные могли прятаться за людей (где руководители и предатели - губят и подставляют мирных граждан, принося многим страдания, а сами - свои души за ними спасают), ибо где разговор о "дорожных картах" (как кремлевское постоянное про них тявканье) - там размежевание всего здравого исходящее от ошестеренных детей дьявола, где электронное правительство (как и "электронная Россия") - там и власть под руками у приемников сатаны бездушного, а кто брал кредиты (хоть раз) и использует электронные карточки-деньги - тот давно с номером (не менее чем на 3-5 лет) и часто помечен (как клеймо фашистами - на пожизненно), и один выход (кому присвоили ИНН, и тем более остальные документы счетоводов, где по Единым Карточкам - будут вынуждать продавать себя) - не пользоваться тем, без чего можно обойтись (загранпаспорта, кредиты), не обращаться в государственные органы (ельценоиды-путиноиды давно всех сдали в глобальную систему - как товар зверю) и учреждения медицины и соцобеспечения (особенно берегите детей от них, где через дававших вторую клятву - Гипократу будет стремиться извести людей дьявол), в этот организованный лихоимцами морок социальной душепопечительной богадельни за счет богатств народа, от которой лишь только расстройство нервов и совести, а далее и отпадение от Бога.

Сейчас сыну сатаны сложно, ибо чтоб притаить грабительский либерализм - надо примазаться к православному прошлому и казаться для народа одновременно и коммунистом и националистом, а собрав все в кучу - скорее всего получается евро-нацизм фашистский. Но пробуждаются люди, ибо проблемы страны - всегда внутри, а от дел внешних - только преступный сговор хитрых чинуш, считающих себя элитой, но на самом деле - сворой разорителей, и все же не смогли врази изменить русских полностью - не доуничтожили Россию путиноиды, и особенно, от стабильного умертвления Путиным - помешала украинская революция, и появились и там и тут росточки, понимающие что делать с предателями народа и как со лжецами и ворами бороться, и сожалеет тайная пройдоха - что вел себя осторожно и тратил время на показуху полетов, ибо одинаков конец от сего - раньше ли или позже (и это благо что Вова запрещал и не спрашивал что делать - у народа, ибо и вся ответственность - на нем и его прихвостнях, из партий различных).

У кого (же) память не короткая (и читал тут все) - поймет о чем выше речь, ибо многое ниспослано от Бога, и в ваших силах - понять и измениться. И, ша, путинские бесы, ибо к кому обращено написанное - сами разберутся, а не разберутся - исполнится и что написано. Но ко всему должно понимающе относиться, ибо из праведного - "что на небе, то и на земле" (и наоборот) - все как бы повторяясь-отображаясь, или в душевном и затем духовном смысле, так и в малом, и потом в большом.

Льву известно начало тяжелого времени прежде Божия посещения (показав сие Христовым ведением) - и большинство из вас до него доживет, но не переживет (блаженны, оставшиеся в последние месяцы и дождавшиеся прихода Господа), вот ныне, мне ли удивляться, а удивительно - насколько Господь Сын Божий Иисус Христос заранее определил (передал) все точно, молитесь - чтоб не начало происходить это наказание небесное зимою или в субботу (в великий праздник) - особенно, с зимы на весну, а немного позже, но лучше - вперед почти на год, и отстранитесь - в гонимом ожидании, от неверных - что не впитали истину, и от непокорных - не слушающих предупреждений от слова Божия - к опозданию их, к вечере - на которую Ангелы соберут*, жили бы мирно и по братски любили бы - могли бы помочь земле больше спасти вас, но вы все далее опустошаете, и более того - свои души, - и увы, не покаетесь видимо, особенно имущие (хотя и дано еще малое время попытаться уврачевать мир и навести порядок по слову Божьему, но из-за упрямости властолюбцев - не без растущих потеть, увы). Бог взвешивает неправды мира, и вопрос решается, через грядущего для поддержания веры перед пришествием (и не успеть может организовать и подготовить пройти между огнем и пламенем) - лишь между 1/3 и 1/10 (впрочем, может и меньше - если перебьете друг друга наполовину), или может знаете - где в двух местах шатаясь и вздыхая - земля разверзнется, а то и что-то и исчезнет (но знать это не полезно, ибо не пострадавшим не будет - ни одного народа), от того - что не слушали или забыли о Господе на земле Божией (носясь лишь за своими идолами и заботясь о достоянии личном, радуясь земному более чем Божией истине).
* "И тогда Он пошлет Ангелов Своих и соберет избранных Своих (за Христом и Словом идущих) от четырех ветров, от края земли до края неба (по всему свету)" (Мар.13:27).

Кайтесь и исправляйтесь, - а то что тайно злобствующая свора в России занимает место и время льва (и тут красномордому "медвежонку хрюкающему" с ЦРУшной "рыжей бестией" ОНФ-антимайдана - возбуждаться не надо), ибо за рекущим не следуя - не прозреют ослепшие, то наверное, не только русский народ в нынешнем безобразии, как и за прошлое - виноват, и видимо, не меньше перед Богом в сем провинились и другие правители, сговариваясь с тайными службами и поддерживая беснующихся, тем подставляя свои народы - вводя во грехи, - и потому-то все так до тех будет и происходить - чтоб все лукавые и лицемеры не спаслись (и что переживать, чем дольше они у власти - тем больше иудеев последует за руководящим, в самими построенную пропасть), от тех же или того, кого и выпестовали - попирая друг друга, и много поверженных будет (а вдруг, по грехам отступления народов, когда узнаете что не стало льва - посмотрите внимательно и по-совести друг другу в глаза - ибо тогда, по времени, из вас останется половина - и так почти до одного верного из уверенных десяти).

Далее - будет продолжено и выше дополнено - перечитаете... (из-за некоторой ситуации - пришлось поторопиться, публикуя на недели две ранее).

26.02.2015г.

31
По поводу Немцова, - я не сторонник либералов* (где ельциновский Путин - у них главный, ибо по их совместному плану - народ обокрали, недра присвоили, и сказали всему обществу - как хотите так и выживайте) и демократов (где завертикаленные ФСБ-депутаты - как дворняги управителя главного, через мистерию выборов - присваивают себе права каждого гражданина), но ближе к монархистам, отчасти националистам и социалистам (а вернее - придерживаюсь делегируемого патернализма**), хотя и некоторые постулаты либералов понятны, но убийство некоторого носителя вместо всей идеи - это неблагоразумно, ибо чтоб полностью извести идола как противника - необходимо прежде всего повергнуть словом идейный дух его, используя явные плоды лжи - обратные результаты и ошибки, поэтому - кто мог с ним так расправиться?, если не конкурирующие у одной кормушки шакалы, ибо в данном случае - совершено просто откровенное убийство (что не в ущерб идее - как идолу политики, но видимо - много знал о давних делах тайной полиции) - заказчик которого предположительно, из группировок - либо медведевско-чубайсовский антимайдан (Рогозин, ВПК-олигархи, офицерство и ТВ-интеллигенты) или заДумал лично порядка гарант (ФСО, ФСБ-террор, Иванов и Шойгу).
* Да и "либерализм" в России странный - Гайдаро-Ельцино-Чубайсово-Путинский - перевернутый на голову, ибо обычно либерализм в политической сфере - за свободу и равные права всем (и ближе даже левым движениям, а часто - и извращенно), а в экономической - за более справедливое распределение благ и прибыли, а этот "доморощенный" - очень похож на махровый консерватизм, неоконсерватизм бандитов и ворюг - за недотроганность власти и свободу олигархам, откуда и идейные посылы - "теперь давайте все сохраним и застабилизируем".
** Когда заботящимся о народе, как ранее и князьям - не уступают права, а поручают дела необходимые снизу общества, важные из которых - становятся законами, оставляя на местах и распределяя из достояния общего, по количеству проживающих и пропорционально занимаемой площади - не менее половины налогов собранных народом, ибо, подобно божественной ипостаси, есть три иерархии и в закромах экономики - как произрастание духа народа (район, община), накопление божественной общности (край, область), незыблемость христианских пределов (страна, государство), остальное деление - только специально-административное (соборы, советы, поселки и пр.), для экономии совместных усилий при производстве необходимого или решении природно-социальных и межтерриториальных вопросов.

Из всех известных версий по убийству Немцова, кажется вернее, и почти того же мнения - высказанная Илларионовым (кто поищет - найдет), с некоторыми дополнениями - ибо расправа рассчитана и психологически^, на что способны лишь серьезные конторы (которых всего несколько в мире, а недавно к ЦРУшнику ездил и ФСБешник) или политические киллеры, которых единицы (не чета уголовным кадыровцам). Но в РФ сейчас ФСБ - важная, но не самая крутая контора (где думается, есть до 15% служащих нормальных, сколько необходимо и оставить всего), выполняя роль лишь общего понятия - полиции безопасности (как часть СД в "Рейхе" - нечто громоотвод для общества, а все общеполицейские (что на "подножном корму") и государственные службы - разделены, чтоб лицам мутным - ловить рыбку между людьми и чинушами), ибо главная охранная овчарка политики и власти - ФСО* (~20000 чел-ов в гражданской одежде (с подразделениями "ЦПЭ" и "К" - дуболомы в касках и на побегушках "электроники"), плюс, подчиненные им - подразделения охраны первых лиц на уровне областных губернаторов и особенно республик (типа, татарской или кадыровской), а внештатных и агентуры подрабатывающей - еще в раза два больше (они-то и "работают", отчего - такой уровень и результаты службы), что стоило бы ограничить 10% от л/состава или фонда оплаты), чья зона ответственности распространяется на метров 500 от стен Кремля, да и "мусарня" (снегоуборочная машина) своя - из чистящих Красную площадь.
Психологически^ и дополнительно - когда едет дорожная мусороуборочная машина, то чтоб от ее брызг защитить на тротуаре девушку в белом, необходимо было, закрыв девушку - повернуться спиной к машине, откуда и выстрелы в спину и она скорее ничего не видела, а оружие (с глушителем - не пробивая насквозь человека) было скинуто в услужливую "автомобильную урну", только вот - почему ФСОшные камеры вспышек не заметили или действительно возможно с моста из РПГ стрельнуть и по стене кремлевской - загадка (или "караул устал", может). Кому было выгодно убивать, на том месте - показательно, почти отработанного политика (хоть видного шутника политики, но в народе не сверх популярного) - чего более заслуживают непосредственно руководящие процессами управления, - могли службы внешние, подобные ЦРУ (или через либералов, исламистов и "бандеровцев") - чтоб спровоцировать народное возмущение (но не из тех фигур выбор, а способные народ разбудить - к ТВ совсем не допущены), могли и внутренние службы, подобные ФСБ (или через антимайдановцев, "ополченцев" и кадыровцев) - чтоб припугнуть всех оппозиционеров власти (но самостоятельно - вряд ли, разве что организованные психи), но и тут есть одно но, в этом месте - пришлось бы им всем договариваться с наружкой ФСО (иметь прикрытие), а выгода власти в том, что вместо митинга, с высказываниями о политике нелицеприятной слуху - молчаливый траурный марш (даже не допустив на него демократичных националистов, видимо, чтоб потом некоторых из всего движения обвинить в экстремизме, а то и совершить подлог убийства).

* Федеральная служба охраны (стала как отдельное "кремлевское (или московское) царство" в государстве) - использует очень широкие возможности, охраняет высокопоставленных чиновников и их семьи (из которых почти все акционеры банков и корпораций России), имеет свой отдельный особистский (военный) расчетный центр (через который проходят в офшоры основные олигархические потоки денег), обладает спецсвязью (закрытая связь со всеми чиновниками и при необходимости любая прослушка), может самостоятельно проводить специальные мероприятия (уличные сборища) и операции тайные (и праздник недавно назначили, для классового ЧК темников - могущих взрывать дома для оправдания действий и террором отвлекать граждан от громких политических провалов), - просто мечта для любой организованной банды**. В одно время у меня было несколько бесед с Муровым (ныне главарь ФСО), он представлялся с другим отчеством, старался развести на помощь либерально-демократическому Отечеству и пытался изучать характер мой, а я изучал его (и вполне предполагаю - как к полит-лидерам подбираются, поэтому изменить строй путем политическим - бесперспективно, под контролем - почти все внештатные ФСБ-клоуны в Думе и правительстве, банально - но эффективно (как и большинстве стран мира), правда от этого - страна и стагнирует, впрочем, ныне ведь никому неудивительно, что ФСБ - подружка ЦРУ, как и взаимными партнерами - все правители), его психологический портрет описывать не буду (так как действующий чиновник), но стоит указать одно - показалось, что у него должна быть общей одна моральная черта с Путиным, к тому же, еще надо добавить в деятельности ФСО (вместе с УправДелами президента) - что на бюджетные деньги у начальства в кармане наработанная агентура из всех течений политических, и особенно - из так называемых "экстремистских", но есть "наушники" и из фраеров** бандитских (так что могут любую общественную акцию - устроить или контролировать или увести в нужное для тайных задумок русло). Вот и знайте какие подобные режимы в мире насаждали политики США посредством советников ЦРУ, или во что они трансформировались - используя теорию либерально-демократического грабительства (не исключение тому - Россия и Украина).

** Знаете что значит путинское - "мочить в сортире", это когда на вокзалах несколько жлобов поджидают одиночек - послабее или помоложе, из спешащих в туалет - чтоб по ситуации и силой рукоприкладства забрать у них деньги (ограбить). Был в школьные годы такой случай в небольшом городе - подхожу к уличному сортиру, выходят оттуда трое постарше и поздоровее, и один говорит - "быстро гони (давай) деньги", второй - кулак наготове держит (третий в стороне), огляделся - поблизости никого, и пришлось отдать свои 20 копеек, потом произошло нечто подобное через года два в другом крупном городе - зашел в туалет и стал справлять малую нужду, подходят двое сзади и тоже говорят чтоб вынул кошелек или деньги, а я, наученный горьким опытом - поворачиваюсь, продолжая свое занятие - обоих обоссал и одному в ухо дал, крайний к выходу - сразу убежал, и через несколько секунд второй - от наступления и неожиданной защиты, - было погнался, но вернулся чтоб закончить прерванную нужду (пришлось конечно и самому брючины водой замыть). Вот каким образом, наверное, и Вова в студенческие годы - "намочил" в сортирах и подворотнях Ленинграда на "Запорожец", из-за которого и на украинцев обиделся очень (затем попросился в КГБ, дабы расширить безопасное "мочилово" - чтоб и никто не смог ответить открыто, потом при Собчаке, днем - был "разводилой официальным", а глава личной охраны Кумарин - являлся "ночным губернатором", теперь похоже, уголовно-олигархический общак и офшорный - управляется и сторожится ФСО, в московском Кремле).

Насчет "гибридных войн", - они ведутся испокон века - когда сильные или поблизости страны пытаются во внутренние дела вмешиваться (иногда это относится и к соседям, как ныне Россия), но ведь подобное и правительства США с Европой делали (часто вовлекаясь и от границ вдалеке), и до того борцам за свободу допомогались - что "родили" множество Каинов ("Алькаид" и пр.), ибо в подобных случаях борьбы за влияние (под видом свобод) - нужно ответственно относиться к предоставлению тяжелого вооружения, и если "повстанцы" с легким и захваченным оружием - не имеют поддержки народа, то ради этих властолюбцев - развивать кровопролитие и не стоит (может привести к вражде долгой и к бывшим помощникам).
Конечно, радиоподсветка ПВО-целей из зоны российских учений* и обеспечение информацией с каналами связи - могут дать в результате раза в 4-ре большую возможность успехов "повстанцам" (самолеты и крупные соединения поражая), но ведь в Минских соглашениях вопрос тяжелого вооружения не поднимался - конкретно откуда поставлялось и кто причастен?, оставляя в потенциале или готовя - войну в регионе. Отсюда, теперь и о сбитом Боинге, - кому выгодно считать украинских военных совсем кретинами, что стреляют по самолету летящему со своего тыла, а на устройство тонкой провокации ими - нет даже подходящей глобальной службы, да и предполагая вероятность неудачи - полный крах бы значило, для такое задумавших, если бы затем преступление подтвердилось (но вряд ли во власти в Украине - самостоятельные и волевые), но тут же появилось множество экспертов уводящих от истины - не различающих даже как выглядят - место поражения осколочными элементами и от 30-мм снарядов разрывы, лишь говорильня - оправдывающая "ополченцев донецких" и затеняющая поставщиков тяжелого оружия. Также противостоящими сторонами практикуется множество преступных подстав (когда в основном стреляют вперед по противнику и затем в тыл по гражданам или своим, дабы разъярить и обвинить чужих) - подконтрольное население обозляя, в оправдание присутствия и кровопролития, ибо если посчитать статистически, места общественно значимые из общего числа зданий на территории (как и объекты к площади), то избирательное (превышающее статистически) количество попаданий боевых зарядов в таковые (и почему-то города не подвергались обстрелам - в дни выборов) - прояснит всем и кто стрелял (чужие равномерно или свои концентрированно), понимая - что минометы более эффективны до 4-7 км (гаубицы и реактивные - дальше, но нужны наводчики и корректировщики грамотные, которых у воюющих мало, а сдвиг ствола по привязке на 1мм - дает на дальности в 10 км (относительно, без учета ветра и пр., а тем более дальше или с первого выстрела) - отклонение по ширине до 100-50м и длине на четверть от этого), а пушки, как и ручное оружие - применяется в прямой видимости, так что возня эта (уголовная, политико-психологическая, а не война военных) больше похожа - на диверсионные операции тайных сил против единства народов.

* Кому-то захотелось, учениями - затянуть в политику и армию, для потерь, и потом по-воровски крикнуть - "наших бьют" ожившие "фашисты" (провоцируя военнослужащих на ответ), ибо предполагалось наземное наступление, поэтому плацдармам без опознавательных знаков стояла задача - уничтожение авиации и выбытие техники, и у этой командной своры, завладевшей достоянием народа (ибо по-христиански они не могут), планы не поменялись - изменилась тактика, чтоб далее ситуацию накалять и раскачивать (ибо если украинцы справятся с пархатым олигархатом Рады, хотя этому будет мешать и Запад - то погодя, и в России подобные приватизаторы власти потеряют украденное), и подражатели змиевой неправды будут думать каким идти путем - но на советы не отважившись, со временем, от начавших - и зачинщик падет.

Вот, не пойму самостийников (выше написано о воровских ВТО, Евросоюзе и Таможенном - но видимо не доходит), если борются с созданной путинской республикой под чучело Российской империи (правдою же - далеко до которой), но сотрудничают с подобной военизированной империей США (реально основанной на мировых деньгах), то причиной видимо не империя* как таковая, а хитрость Каина и желание быть ближе к корыту финансовому, откуда завистливым сребролюбцам на выслугу извечной злобе деньги выделяются, и посему упорствуют рассуждению здравому - лукаво болея за независимое государство (будто с четверть века раньше сильно мешал кто-то**), ведь тогда - пусть и ни одного договора ни с кем не заключают (ибо любой договор связывает), или эти политики не хотят отношений только с Россией? - тогда такое лицеприятие других, опять же надуманно, да и от них же дороже все будет (но разве это прямо народу скажут?), и утверждают по поводу русских - что украинцы лучшие! - это чем же?, перед Богом гордыней (на радость сатане, ибо этнос - от предков, а национальность - от интеллигентов, но укоренившиеся украинцы - это как моя хата в селе с этого краю и других близких сел не знаю, - гори огнем соседи, то кому понравятся такие), и это же надо так умудриться, чтоб желать брату (да хоть соседу) разрушения и смерти, а самому, замечтавшись идейно - не пострадать и остаться живу, - не надейтесь (принципиально-важные дела для этноса встречаются редко - один-два раза в столетие, остальные - вполне могут урегулироваться между собою по-братски или по-соседски), ибо кто копает яму другому - сам попадет в нее, а кто отвергает грядущее царство - больше беспокоясь о народоправстве, как лаодокийцы - Бога позабывшие, - толпой зыбкой и будут судиться.

** Если и влияли, то как и везде - ибо большинство стран зависит от соседей, а насчет газа (если и дороже) - так он в цене продукции всего 3-15% (для граждан даже намного выше, в России, к примеру - где-то в 10-ть раз), остальное шкуродерство - налоговые накрутки правительства, и если экономическая политика в тягость народа и довольно таки провальная - значит, неудачник - государство, система и аппарат власти (чвиновники, с самых высоких должностей начиная).

* Если так хочется разрушить Российскую "империю" второго зверя (ради своей блажи или временного величия первого), то это не сложно - нужно уступить (проиграть, сдать) еще семь областей (воспринимая все как жесткие учения, не разрушая города - стараясь воевать вне, и с наименьшими потерями военных - сохраняя с обеих сторон, и так воюя - постарайтесь подружиться, да и меньше будет крови на жидовский алтарь олигархов Думы и Рады - противников единства православных), чтоб было десять - и затем вместе повернуться на голову зверя (столицу, - а ее падение чаще 20-40% успеха) и приспешников (ибо если бы смогли в начале закрыть границу - это все равно бы произошло, но с малой кровью и разрушениями, хотя после Крыма - стал маловероятен бескровный исход), но не уступая Киева - отстаивая его верою и силою (который предназначен для покаяния иудеев перед Христом, с верой в единое, по Его Слову - обустройство мира), и то, тогда даже - Россия не рухнет, как хотят на Западе или в американском мире - но изменится, падет Москва и вся разорится (ибо не покается - и далее идейно святотатствуя) - и станет другой или новый город столицей (пока же от упрямства через временщиков бездарных в столицах Москве и Киеве - из них каждая будет обвинять другую женою блудной), и по-другому не получится (ибо праведно жить не можете - и воевать будете, и только потом, когда придет лев - многие мечи на орала перекуют). Но в том то и дело, что одни - станут тянуть с наступлением, другие - будут упорно сопротивляться (не веря тому, что бы войной не было занято - все вернется), и обое так действовать, прислушиваясь к науськиванию и советникам, чтоб затянувшаяся и усилившаяся бойня стала по-кровавей (и если не эти, то прежде бывшие другие восстанут, ибо чем быстрее закончится начавшийся "спор" - тем меньше людей пострадает), так поступая, из желания правящих - опровергать сказанное и противостоять слову Божию из Писаний (ибо захватывающие, в заблуждении - не по уму таковы, а по воле Божией - нечто подобное как разбойники накажут разбойников, ради сохранения праведного народа).

Что до Европы, - не думайте, украинцы, что вам сильно помогут (а поступаете всегда так, приглашая чужестранцев - будто бы своих мозгов нет), иначе если Евросоюз или США с НАТО ввяжется в войну с Россией, то Европу возможным станет захватывать голыми руками арабам (им Россия не очень интересна - злата мало и на-постоянно холодновато тут, да и сами не смогут или не удержат, ибо им адекватна - армия лишь израильская, но и она ничто - по отношению к подобно немецкой), но тогда и США начнет доставаться - за свои воровские художества денежные и политические поучения агрессией (хоть и влияют на бесконтрольных арабов - чтоб Европой дальше командовать), поэтому (если не покаются и не вернутся к правде) - вначале тайно постараются с арабами расправиться, их себе подчиняя, втягивая обещаниями страны - чтоб затем и они в пламя упали. России же с Украиной и Беларусью, разрешая дела славянские - не стоит прямо в ближневосточные дела ввязываться, ибо становлению магометанства помогали иудеи - поэтому это их идейные и этнические проблемы, и они же вместе - противники православия, и лишь если будут единоверных преследовать - тогда реагировать настойчиво и адекватно.

Польша, Австрия, Венгрия и Румыния, в случае принятия в Евросоюз Украины - будут пытаться посредством ЕС вымурыжить утраченные земли или настаивать на реституции (забывая соглашения и Женевские 1949-го и Хельсинские 1975-го о нерушимости границ в Европе, в т.ч. и в зоне влияния СССР - или разве Украина сейчас вне договоров), где частично, из этих земель - в указанных странах могли остаться наследники или люди потерявшие имущество, но если рассматривать вопрос лишь в пользу владельцев из элитарных групп государственных образований прошлого, то надо им напомнить, что эти страны Европы воевали вместе с Гитлером против СССР - и проиграли, они же наносили ущерб совместно и по своему старому имуществу, которое сами и разрушили, а на том месте все заново отстроилось - тогда нет и речи о какой-либо компенсации.

Осторожней с "охотой на ведьм" (иначе быстрыми темпами уподобитесь пропагандистам путинской идеологии), - с погонями по Украине регионалов, где многие чиновники из окон выпадают, ополчась и на простых коммунистов (обманываемых, как и в любой другой секте или партии, да и избиратели из уймы нынешних - не на много и отличаются^), а не на идею и поводырей их - тех многопартийных чинуш ныне, из лукавых советских и коммунистических ранее, что доныне неискренними остались, изменив идею или подправив на другую партию - и вместе с детьми ставши олигархами (сим одни, коммунисты - доказательно идею повергая, а лжецы других партий - пропагандируя блажь личной справедливости, втайне, по-воровски и за счет народа - сколачивают капиталы за границей), а разве "Свобода", "Батькивщина" и боевые "радикалы" в Раде не виноваты так же - спровоцировав потасовки гражданские (сформулировав невнятно вопрос о языке и долго выжидая - пока не начались народные противостояния и баталии), ибо преследования "помогут" лишь отчасти, а то и могут расчистить дорогу - для еще более кровожадных (при либерально-демократической системе власти, особенно руководствуясь из служб тайных), также, вообще-то задумайтесь, стоит ли разрушать единичные памятники?, пока не разрушаться сами (особенно, с руководством партиями и идеологиями не связанные) - которые потомкам для напоминания, иначе же, и недавняя история будет забыта - и все повториться. А продолжение войны "невнятной", заидеологизированной на вражде, обособлении и отличии (ибо даже стиль СБУ от ФСБ как и от ЦРУ - отличается не сильно), и без справедливых хозяйственно-политических решений - дальше приведет лишь к самострелам и дезертирству новых мобилизованных, а то и вынужденным изменам - из-за разных интересов олигархии и народа, не ожидая ничего хорошего - "низам от верхов". Жаль их всех, и более всего более неправых, ибо политики (кредо которых здесь и сейчас) не покаются и не придут к правде, и не преминет их наказание, - да вразумил бы их Господь (так что как ни крути - урезонить всех выскочек сможет только власть монархическая).

^ Борьба с советским прошлым - политический идиотизм, потому что Советы - это то же что нынешнее депутатство (или парламенты), и были призваны и направлены на коллективное управление хозяйством, Советское же хозяйство было плановым - что ныне и страны с капиталистическим уклоном используют все чаще, и даже коллективу в акционерных обществах распределяют акции (решили, немного по-своему, нечто полу-колхозы), а насчет Коммунистической партии, которая ради победной бравады в основном и вмешивалась волюнтаристски в хозяйство - перекашивая отрасли в направление защиты пестуемой идеи безобразия, то ее центральные органы и подчиненное чиновничество (в основном тайное и этнически безбожное) - в основном и виновно, но все же они были на тот момент более профессиональней чем в ныне появившихся партиях, ибо в нынешних - лишь идеи позаимствованные и бездеятельная говорильня - из-за отсутствия целей и планов развития, и видения достижения поставленных задач и исполнительных механизмов, да и бывает что решения принимаются еще безобразней - за посулы и деньги. (Сам же не сторонник каких либо партий, ибо они частны).

Тараса Шевченко (весельчака и поэта - мечтавшего о справедливости и освобождении от панства) как и Гайдара-Голикова (неистового и жестокого коммуниста - убивавшего богатеев и противников равенства) примирила Чернеча (Монашеская, ныне Тарасова) гора - где их могилы рядом (Канев, был там как-то), ибо еще будучи крепостным у помещика на землях малороссийских и литовских - учился грамоте и рисованию у православных дьячков - чтецов и иконописцев (знаком немного изнутри и о ситуации в церкви, и ныне бы наверное - высказался о служителях еще категоричней), и когда его талант был замечен, то хозяева отправили учиться сначала в Вильно, затем в Санкт-Петербург - где его и выкупили художники русские, затем, путешествуя по малорусским областям - был хорошо принят и остался в Киеве, участвовал в Кирилло-Мефодиевском братстве (где состоял и русский историк Костомаров) - вынашивавшем идею Союза славянских республик (ССР с Польшей, как Славянскую федерацию), потом гордо осмелев, написал и сатирическую поэму "Сон" - где упоминалось о царе (и тот посмеялся) и царице (на что очень разгневался, - как и другой человек или ныне иной кто-либо, если скажут оскорбительно о жене или женщине близкой, ибо это закон неписанный - не трогать жену, детей и пращуров, если они непосредственно к делам не причастны), за что и был рекрутирован в армию, где познакомился с польскими политиками - отчасти восприняв идею "самостийной" Польши-Литвы-Украины (без России уже, а позже, в 1863 - эта сепаратистская идея вылилась во второе Польское восстание, кстати - хоть и отстаивающее отдельную самостоятельность, но и как в насмешку - выступавшее за панство (крепостничество), противником которого был Шевченко, который наперед бывало смеялся - и над хохлами и москалями, что часто без веры и совести), и видимо только это, а не творчество Шевченко - вдохновляет вышиватых (или синеватых) политиков украинских (только скорее окажутся главными - вряд ли киевляне, ибо это - как прошлые польские грабли, и может снова, но новая - междоусобная колиивщина появится).

По Савченко Надежде, - видимо все решили ее окончательно ухайдокать (замучить советами, затаскать бесчувственно), ибо даже пост подсказывает, что нужно по нарастающей давать - пить подслащенное медом и слабые морсы, отвары нежирной рыбы и постепенно с волокнами тертую ушицу, а также понемногу, долго пережевывать - пророщенных зерен ржи или пшеницы.
В связи с ней приводят случай о священнике Марецком, который радоваться должен что подвергся побоям, угрозам и насмешкам, но опять же - если бы за веру, а то ведь за то - что взялся за оружие с мыслью применять его ради некоторой светской идеи, что простительней простому человеку (и тут не надо уподобляться вооружившимся служителям протестанто-лютеранским, католическим, униатским и прочим идейным язычникам - которые подобным и променивают свое достоинство), ибо если благовествующий взял оружие против людей - он отпал от священства (или уже край может - усмотрел погибель всего народа? или выявил основных врагов Христовых?), каковых лишь оружие Евангелие - слово Божие, могущее разить и противников и своих неправых тоже, ибо усомнился в Его силе, и таковым - от своей слабости, даже если и крови не пролили - отрешение от служения у престола церкви или в монастырь на покаяние и исправление, ибо священники могут прикасаться к оружию - лишь ради оценки силы и мощи защитников, или понимания ответственности воинов при применении, как и по сему - освятить его, а с мыслью убивать кого-либо, тем более лично - нет.

14.03.2015г.

Немного отвлеченно, от повествования основного и утомляющей политики - поведаю несколько историй. Осенью, после праздника Воздвижения Честного и Животворящего Креста Господня, еще долго жила в комнате одна мушка, летала и не досаждала (летом бывало изводил их) - лишь часто, когда начинал печатать - на монитор садилась, и я полюбил ее - думая, что пока она будет жить - то и тепло будет, больше заботясь об Украине, в которой и на востоке из-за сложившейся обстановки могли замерзать люди. Как-то пришли гости и я отвлекся, смотрю лежит моя мушка на столе мертвая, спрашиваю пришедших - "кто убил муху", признались что хотели как лучше, на что сказал им - "ну вот, мешала она вам?, теперь через дня три и снег выпадет", так и вышло по месту жительства (СПб), но все же должна была быть и погода потеплее в эту зиму. Затем опять пришли гости перед самим Рождеством Христовым, начали проветривать - и на утро оказалось простыл и заболел, так и не смог пойти на праздничную службу в церковь (в которых ввели какие-то новшества) - и видимо, что во всякий раз послано - то так было и угодно Богу.

Немного о науке и производстве. Когда создают что-то сложное и единое, то всегда большая часть руководства лежит и зависит от одного человека, как и на нем ответственность, и только главный конструктор знает что делать, ибо если сбегутся работяги с деталями чтобы единое составить - то вряд ли состыкуют их самостоятельно, или же быстро и по-мирному разберутся, так и в политике, а ныне часто перестройка государства модернистическая - где каждый думает как приспособить к общему свое понимание или выгоды - прилаживая их, привязывая, скрепляя все в нечто невообразимое - в химеру безжизненную, в хибару разваливающуюся (это и о власти народных представителей с широкими полномочиями).
Немного о космосе. Как человек - по подобию Божию, так и Его небесное хозяйство похоже на земное, и направление движения круговых галактик или планетарно-спутниковых систем - как Солнечной, так и всей вселенной - происходит не как "летающая тарелка" при торможении или ускорении, а как свободно падающая или летящая в водах, словно тонет (плашмя, спиралью над меньшей частью полусферы солнца, опережая его несколько - перигей, догоняя - апогей, выглядя из земли - как 8-бесконечная лента мебиуса) - в направлении одного из их полюсов, тут, в Солнечной системе - в направлении от южного полюса, где и зарождаются все процессы и ветры на земле, хоть и скорость сего движения планетарной системы - меньше чем вокруг Солнца (где земное четвертое измерение - по вектору, видимое угловое ускорение некоторого объекта, пятое - угловое ускорение планетного движения, шестое - с вектором солнечной системы, седьмое - соответствующего галактического движения), отсюда - значит и сопла по краям естественного корабля-тарелки - дадут увеличение мощности движителей, т.к. при "некотором подходе" сопротивление среды незначительно.

26.03.2015г.

В продолжение. Что до нынешней интеллигенции российской (да и во всем мире), и особенно кормящейся при власти (сросшись с ней), то она совсем испаскудилась - пропагандируя разврат, насаждая зло и насилие, и сознание пичкая образно кровью бессмысленной. Еще перед временем духовного падения чиновничества в Российской империи отец Иоанн Кронштадтский показывал соответствующий образ на примере Толстого - в проповедях обличая и ставя его во главе забывших Бога: "И как денница и сатана отторгнул своим хребтом третью часть звезд небесных, то есть ангелов, и сделал их единомышленниками с собою, так наш Лев (Толстой), сын противления (неприемля истину), носящий в себе дух его, своим рыканием и "хвостом" (Откр. 12:4) отторг тоже едва - ли не третью часть русской интеллигенции, особенно из юношества, в след себя, в след своего безбожного учения, своего безверия" (Иоанн Кронштадтский, 1907, с.6). И хотя прочел "Войну и мир" - не особо в курсе его "непротивления злу насилием", но ведь достаточно того что в Библии говорится, если неправ брат-единоверец (и даже священник) - обличи, не послушает - тогда при свидетелях, а то и пред священником (или старшим), так же поступай сам или при народе - если и иноверец-иноплеменник превратно ведет себя, ибо злу духовному стоит противостоять более твердо чем физическому, т.к. последнее каждый может отразить невольно - рефлекторно, физиологически, а насилию духовному - стоит отвечать силой объединенной, обществом, церковью. Ведь даже Христос^ изгонял неправых знатных из храма вервями, и кому-то, от Него - вряд ли по спине не досталось (крови же - не проливал, руками - не дрался и не призывал убивать), но ведь и Он, Иисус - не был неприкосновенен (ибо это понятие духовной оценки - как ко святому или грешному, так, за се решение - и на всех и каждом ответственность), а ныне правители и народные представители - возомнили себя неприкасаемыми, поставив себя выше царей и ангелов (это за какие такие победы и заслуги*), и похоже лишь, чтобы совершать отвратное истине и дела тайные, ложью прикрываясь - из боязни людей и света Божьего, дабы поступать постоянно наподобие сыну противника Иуде Искариоту - решившему "чтобы предать Его (Христа или правдивых) им (человеконенавистникам или злоумышленникам) не при народе (втайне или в узком кругу сговорившись)" (Лук.22:6), да и стихшие священники ныне боятся, при народе или у прихожан - открыто спрашивать как относятся люди к деятелям или происходящему, хотя бы по 2-3-м вопросам, чтоб те ответили с места (как обратная связь, и дабы церкви сущее понимать).

^ Спаситель пришел не для только защиты предстоящих нуждающихся и больных, а для распространения истины, чтобы среди Христа принявших - до подобного не доводили друг друга и в будущем, и Он не освободил тот Израиль от завоевателей, еще и потому (как одно из мнений) - что римлянин Пилат показался справедливей национального Ирода, которого в праздности поддерживало множество народа, и так бы, они же, не покаявшись - и к Нему бы прихлынули - так и продолжая грехи свои, в чем иудеи и не поняли Христа, как и сейчас такие же книжники - ждут спасения, - ибо Бог не хочет чтобы человек мучался, но этого же - не делал бы и другим, живя в братстве и любви, а не заботился лишь за себя - распаляя буйство уверенностью, и будучи Сыном Отца Небесного, ибо в Нем Самом было слово Божие (знал и содержал Писания) - Иисус послал Дух Божий (Отцов, т.е. по Его просьбе был послан Отцом, как и в другом месте Он говорит - что "упрошу Отца") на искренне принявших Его, и вселился Дух в простых умом, сильные же мира и имущие - не поверили в благовестие спасения любовью и верой - и до ныне надеются на свои силы, подчиняя слабых и обирая нуждающихся, сомневаясь в суде праведном, но судить светским судом религиозные (духовные) категории, то же - что поставить светский закон выше Божьего (в чем и есть ловушка от лукавого), но судья - это не весы, а ось - на которой они держатся, чтобы все суд обозреть могли, и истину имея - сами себя судили, и если начнет судить вселенную Судья истинный - зашатается и ось земли.

* Бюджет (от 1/3 до 2/3 от валового продукта в разных странах, ныне же, чаще - около 1/2 ВВП и до 3/4, а то выше - что прямо не видно, если не убрать "двойной счет" по сырью и комплектующим) - предназначенный для распределения общественного продукта (всего произведенного в стране), который в России с 2000-го до 2015-го года возрастал, соответственно - от 1 трил.руб. до 15 трил.руб., т.е. ежегодно примерно на 1 трил.руб., - причем, все это время распределение-вложение возрастающего объема бюджетных средств - постоянно давало падающий прирост бюджета (и совокупного ВВП) - от ~90% в 2000-м году до ~7% в 2014-м году (падающий тренд, или как тенденция - вполне прогнозируемое поведение, руководством оставшееся "незамеченным", а в реальности, учитывая инфляцию - ВВП в минусе несколько лет).
В связи с чем несколько вопросов - Путину и Медведеву, Думе и Совету Федерации, МинФину и МинЭкономики, ЦБ и проотраслевым банкам, налоговикам и таможенникам, финансово-экономическим институтам (исказителям ВШЭ, идеологам 2020+) и главам региональных администраций - всей полит-экономической системе -
а) что за "гребенка" срезала (съедала) ежегодно доходы превышающие ~1 трил.руб.? (при постоянных - увеличивавшемся объеме бюджета, но с уменьшающейся доходностью от его реализуемых полномочной), а это, исчезнувшие деньги внеучетно - не менее ~30 трил.руб. или 1трил.$ (нечто, как сквозь пальцы государства "упущенная выгода", - и куда тут Навальному - призванному чтоб отвлекать обвинениями только мелких пакостников и расхитителей),
б) чем они все занимались и какую пользу принесли за это время? (15 лет) - если их "синтетический (денежный) ВВП" (и бюджет) увеличивался искусственно вызываемой "инфляцией" - монопольным** ростом разных тарифов на энергоресурсы и услуги, процентами банковских кредитов и прочее (ибо естественная инфляция - чаще от непреодолимых природных явлений и катастрофических последствий, крупных неурожаев, объемных наводнений, пожаров по отрасли, войны в хозяйственно-значимых районах и другое, в странах на мелких территориях), - что обирало народ до нитки (вынуждая брать в банках кредиты, где акционерами - те же видные государственные политики) - в несколько раз возросшими продовольственными ценами (за время правления, - причем, при низких зарплатах в производстве, а на Западе почти все дешевле - что похоже на устроенный геноцид, и не только продовольственный), и не давало предприятиям накапливать резервы (по реконструкции, хранению, семенному фонду и пр.) - обесценивая фонды и снижая объем нововведений (приводя к катастрофическому старению производства),
в) что они построили весомого за эти годы на ~120 трил.руб. (~4 трил.$)? - какие отрасли и фабрики-заводы (уровня международного с полным циклом, а не "потемкинские" отверточные производства, дворцы-резиденции и спортивные дорогострои) и насколько надежно обеспечили всем необходимым общество (профессиональное образование, медицинское обслуживание, здоровое питание с профилактическим отдыхом, детсады и физразвитие и пр.) при постоянном мутеже-манипулировании с пенсиями и детскими пособиями (почему-то только от зарплат или по себестоимости производства, а не и от части доходов от всех ресурсов реализуемых из народного достояния, которое попадая в руки чиновников, относящихся к России как "частненькому" государству - разграбляется, причем, из сего - тут еще не учитываются, должное в управлении - вложения в будущее социальное обеспечение народа и в надежное развитие подрастающих поколений, а это могут обеспечить не менее как на 1/3 - лишь эффективные госпредприятия),
г) а что дали народу и какую пользу принесли предприниматели-частники***? - дополнительно заработавшие помимо бюджета ~50 трил.руб. (~2 трил.$, а вместе с растранжиренными бюджетными 4-мя, и 1-м внеучетно украденным - что более чем весь накопленный госдолг США до 2000 года), обеспечили хоть своих сотрудников социально или высокими зарплатами,
д) почему за время руководства Пут-на - количество миллиардеров в 20 раз увеличилось? (больше чем в любой другой стране), а число сел и предприятий уменьшалось катастрофически (что это все выше указанное значит? - что в основном лишь вывозили (крали под разным видом) сырье и капиталы),
е) да и ветеранам ответят ли они? - что сотворили с нищающими людьми и хозяйством Отечества (ибо нанесен ущерб больше чем в войне, а природные ресурсы - выведены из гражданского пользования), или и дальше будут воздавать лукавую славу и иногда показывать сказки,
- и вообще, море вопросов от народа! (к примеру, почему Англия - социальное государство, где 65% бюджета - на людские нужды, а Россия нет, ибо является полицейской хунтой, где более 40% - идет на нужды правоохранителей, в реальности же - 1/2 разворовывается на расходовании в идиотские единичные эксперименты и разработки вне военной концепции).
И на это один ответ - все они лжецы и воры**** - все правительство лихоимцев жидовствующих^ (являясь преступной бандой национального масштаба - без срока давности, и такие, придись - преднамеренно-предательски и войну постараются проиграть, так же как сейчас и правят), которые проели и просрали большую часть народного достояния, а теперь пытаются спрятаться под победу ветеранов и православие***** (в их представлении и понимании).

** Монополизм - это максимум цены (стоимости) при минимуме (квотировании) количества (объема товаров), или максимум синтетической (денежной) прибыли при минимуме реальных затрат на производство, что в дальнейшем приводит к сокращению промышленного хозяйства и безработице. Теперь преступно правящие олигархи попытаются провести амнистию капиталов украденных, отмывая под видом иностранных - вызывая в стране инфляцию и дестабилизацию (ибо по их прежнему тут долговременному поведению, бюджетным кражам - организовывать производства оказались не способны), конечно простят преступникам - протащив законы через Думу, состоящую в основном из юристов-шептунов ФСБ и спортсменов-бандитов. И потому коррумпированное правительство бездарностей, разрушившее хозяйство - будет вводить в экономике и политике и далее лишь полумеры, ибо основные полу-мерки - как Путин, Медведев и Шойгу с мерами как и в угробленной противопожарной сфере, так и Нарышкин с Матвиенко и хвост духовный всей ФСБешной шоблы (дети-гуманитарии и помощники-постиндустриалы - советники, журналисты, юристы, режиссеры, идеологи, историки и пр.) - поступать по-справедливости для народа - из-за взаимного не профессионализма и коррумпированности, не могут.
*** Предприятия бывают - либо государственные (всенародные) и общественные (всего коллектива-субъекта), либо корпоративные (узкой группы) и частные (мелкие, единоличные), и только первые способны - широко позаботиться о будущем общества, остальное, различное сочленение их - симбиоз или химера, и предложенное от лукавого - лживый нонсенс (бессмыслица, как искусственный организм, недееспособный по эффективности - из-за столкновения взаимоисключающих интересов и несоответствия составных функций), ибо специально и сознательно не строят одну половину моста из дерева, а другую - из камня. В России же, поступив таким образом на общественных предприятиях - преступники государственные по сговору устроили туда олигархов (с двойным гражданством или иностранцев для оправдания-отмазки), чтоб имели в офшорах доходы постоянные и для коррупции высокие зарплаты (ибо редко найдете в любой другой стране оплату труда руководителя выше 1млн. долларов в год, кроме России - где зарплата подобных превышать может в раз 10-ть, а то и 100).

**** "Гневаясь (на что-то), не согрешайте (тем же): солнце да не зайдет во гневе вашем; и не давайте места диаволу. Кто крал, вперед не кради, а лучше трудись, делая своими руками полезное (непосредственно необходимое человеку), чтобы было из чего уделять нуждающемуся" (Еф.4:26-28), но это более относится к простым и воришкам, а не к постоянно грешащим - ворам во власти и лжецам не кающимся, что преходяще весь народ неволят и обирают тайно, за что эти последние - и должны быть неотвратимо наказаны. И если из таковых - будут повешены лукавые статисты-пропагандисты рейтингов и плуты избиркомов с евро-"культурными" владельцами СМИ и ТВ-эфиров (рекламирующие духовный разврат и миллионы людей сбившие с пути истинного), утоплены - разные политики - идеологи и экономисты, рекламой и учениями пособничавшие ворюгам и биржевым разорителям земли (чтобы Бог в Третье Воскресение мог рассудить - по написанному ими), или казнено - множество начальства, из дававших указания или молча соглашавшихся на античеловеческие безобразия (в основном из облеченных властью), - то лев, ко всем в этом участвовавшим - отнесется с пониманием.

***** Сейчас некоторые бесы****** (лукавые) даже и кресты носят и молятся и крестятся, но не могут исповедуясь публично - раскаяться, и дабы не соблазняться прежнее делать - уйти бесславно, а случись - не пострадав или в пустыню монашествовать подавшись - и в молитвах Бога славя, чтобы взошла правда и истина процветала. Ибо не вняли Христу, как отпавшие (раскольники и противники) так и не принявшие (иноверцы и язычники), в чем соблазн каждого - яко "берет Его (Христа) диавол на весьма высокую гору и показывает Ему все царства мира и славу их" (Матф.4:8), "и сказал Ему диавол: Тебе дам власть над всеми сими [царствами] и славу (сияние, величие, богатство) их, ибо она (земная власть и слава) предана мне, и я, кому хочу, даю ее; итак, если Ты поклонишься мне (признаешь - служа и помня), то все будет Твое. Иисус сказал ему в ответ: отойди от Меня, сатана; написано: Господу Богу твоему поклоняйся, и Ему одному служи" (Лук.4:6-8), так и ныне, руководители мировые, обладаемые диаволом - озабочены мировой славой и властью над государствами, и отвергнув Божие учение - восприняли человеческие идеи, да так - что устремленно и одержимо веруют, как без труда - в изобилие хлеба, так и искушение во спасение души своими умом и силами - отвергнув премудрость Духа, и ныне не признают они Христа и спасения веру не примут, и пророчащих не послушают, ибо чувствуют себя, в потоке лести от злого духа - едиными вершителями судеб. Ничего не меняется, женщина же попрекаемая - помазала Христа драгоценным миро, тогда как священники - сговорились убить Его, так и ныне, священники фарисействующие - будут ждать чудесного спасения злодеев, а жена, на которую ропщут - уронив, потеряет упрямствующую роскошную голову, и только в безмерном горе - помажет (призовет, обретет - преодолевая недоверие явленному) радостью царя, открыто пришествие готовящего, к испытанию и спасению (здесь присокровенно).

****** К примеру, как можно назвать государственных начальников православными, когда они приказывают без суда убивать не согласных с правящими (тут, отчасти - не о подневольных солдатах), тем паче если они не вполне знающие веру в итину Христа - иноверцы или мусульмане, ибо тогда, выражая христианскую любовь и ко всем миролюбие - пригласили бы муллу (или иного служителя культа) чтоб пошел и поговорил с ними, и тот разобравшись - уговорил покаяться к примирению или обвинил в неправоте их, тогда и можно было бы сказать о таких начальствующих что они исполнили долг по совести и духом православные (может и пострадав, но обеспечив суд), но потому-то силы злобы - и сеют наоборот, только и ставят начальствовать подчиненных лукавым или же лицемеров и не православных. Царствие Божие придет неприметно - духовно, а не через физическое повержение инакомыслящих умников и иноверных противников, ибо главное достоинство православного воинства - в терпении и проповеди, иначе на мир ополчившись - пришлось бы всем "выйти из мира" (в леса или монастыри) или отделиться (в самость или на погибель) или низводить всех физически (став каинами - предателями и мучителями единоликих). Бывает что христиан не любят в мусульманских странах, но чаще потому что из-за лютеран (протестантов) - возлелеявших идею верховенства над всем капиталов в политике и хозяйстве, и последовавших за ними католиков - что в подобном настаивали и соблазняли к богатству везде властвующих (вторгаясь и в пределы православных), - отчего христианство в мире и отклонилось от духовной истины, поправ и заповеди притчей (пойдя путем лихоимствующих), но ведь и сами сунниты и шииты, в основном - между собой враждуют из-за того же - жаждуя славы и власти, и богатства в финансовом тунеядстве (праздной бездеятельности или показном гуманитарстве), чем, в основном - и соблазняет всех дьявол.

Странно, что сливают "бандеровцев" (само понятие льву не интересно, сам в юности слышал подобные мысли - на старшеклассников и необразованных экономически рассчитанные, ибо "самостийность" (желание отдельности, самим разделиться, отделиться рассорившись, отколоться, уйти в раскол) была хоть как-то более-менее понятна в годах 1960-70-х, с тем уровнем технологий и хозяйства (при партийно-чиновничьем распределении бюджета), а ныне, отдельно достояние грабя (такие же крысы, но наглей и поупитанней) - то вряд ли возможно из-за океана полностью обеспечить промышленность или не попасть на удочку банковских лихоимцев, и тем более обойтись без соседей или от них не зависеть, даже Иран с Ираком или Пакистан с Индией - не бросаются в оскорбления истеричные), и начавшийся разгром группы Коломойского, давление как на Яроша, так и негласное преследование воевавших батальонов - из которых большинство поначалу не особо-то и хотели в ЕС или ТС (что разумно, ибо как подобное по глобализму, вожделенная ВТО - изымает из любой страны разницу между средней зарплатой торгующих - в пользу тех где она более высокая, вымывая средства для внутреннего развития - через прибыль олигархов, двуликих по гражданству - через офшоры прячущих валюту в мировых банках), - и означает ныне, что дееспособные подразделения и армию хотят депутаты зРады подчинить функциями непосредственно полиции СБУ (или Совету Безопасности* - СНБО, впрочем, это и в России наблюдается), тайной службе - современным браткам Искариота Иуды (где евреи, в основном, как в ЦРУ или КГБ ранее - издавна сексотами-шептунами подрабатывают), дабы репрессиями к армии заставить ее выполнять тайные указания правящих олигархов* - в угоду планов мировых корпораций, но кровью и руками славян (потому и стоял до сих больше на стороне воюющих украинцев, а не оФСБешившихся запутинцев - служащих разорившему страну лукавому крысиному королю, такой же - шавке ЦРУ, хотя ныне - не знаю к чему батальоны склоняются, и еже верховодцы не поймут из неспособности, и продолжат будущее народа Украины в Западную кабалу неволить - могу и отвернуться, и тогда пусть не мечтают выиграть), - и видимо, эти решения, упрямой исключительности и евро-направления - поворот или разворот к мировой войне, а не для решения проблем в системах экономических, и минимум - к кровопролитию в Украине (от которой процесс новой экономики зависит, и похоже - будут мешать все, особенно - тайно изнутри). Ибо Порошенко-Вальцман - видимо решил что он Хаим Вейцман (первый президент Израиля), и что Украина - превратилась в землю благословленную, властно руководимую опустошающим, но жаждущим величия и славы - духом, ибо по его серьезности отношения ныне к УПА (давно ставшей мифом, подходящим разве детям играющим в индейцев), а через СБУ - чувствуется и американского правительства рука (как спецрешение ГосДепа для разрастания ненависти, или же это спесивому правительству Польши так неймется? - которое, если упрямо продолжат, и случись из-за решений - с силами запада политические сложности, то и лев в дальнейшем - не будет настаивать на ее сохранении), - видится стремление разделить общество на последователей разных религий или идолов, лишь бы обновлением хозяйства не занимались и не обсуждали вопросы по принятию системы экономической. Наверное они (бесы) думают - что если дадут подчинить страну сребролюбцам или займут территорию - то спасутся, нет - быстрее погибнут, и когда Евросоюз вовлечет к себе Украину - не впитав, а "скушав" - святое, по духовному рождению для православия и всех этнически русских, то и сам зверь начнет рушиться - несвойственным себе "отравившись" (но может растворившись и вольется в воды чистые, если опомнится и воспримет истину, иначе - погибнет).

* Совет Безопасности почти в каждой стране (нечто как Тайный совет или ранее ПБ ЦК КПСС), хоть в Украине, то ли в России - как раз и несет опасность народу и государству, как не конституционный орган** (принятый поправками, без принятия народом, или с упоминанием в конституции, но без определения полномочий и ответственности, - что всего лишь уловка, а по сути как РСХА - Главное управление имперской безопасности германского Третьего Рейха, или нечто ЦРУ и ФБР в одном флаконе), где закрыто обсуждаются крайне важные вопросы для жизни всего общества, навязываемые пониманием идеологии лишь только президентов и военной хунты в погонах (а по сути, всего лишь - совещание военно-силовых ведомств, решениями - должное быть открытым, но тут - как совет тайный от народа, относящийся к Администрации президента и представляющей из себя некоторое Надминистерство, - как а_вральный орган власти "гевалт, не справились! - что делать? и как спасаться? - закручиваем гайки"), и принимаются тайные решения и планы - в которые народ не посещается (лишь выпячивая разные показные помощи обездоленным - от безалаберности власти, или борьба с умниками экстремистскими - опасными политически лично им), ибо прежде всего распоряжения эти - против естественных прав народа и направлены.
** Ибо конституция - не дает преемственности по крови (наследству, отделена и от власти духовной), становясь для жаждущих славы и вечной власти - блефом, от того они и боятся, что могут смениться даже все разделенные в выдумке ветви власти - а значит, нет надежды на любые принятые законы - чем и обеспокоены, нагло грабя и пряча уворованное (по миру становясь без корней изгоями), потому и приходится все чаще принимать решения от народа тайные и внешне мифами и религией прикрываться, двулично выказывая и представляя всем - как заботу о людском благе и о приятельстве всех идей с православием, что есть лукавство - и изначально хула как на откровенность высшей власти, как таковой, так и на Дух - смешением заветов со злым умыслом.

Будет продолжено как и выше дополненное и приведенное к читаемому виду.

04.04.2015г.

32
(Пояснительно, к впереди ранее сказанному).

Жиды или жидовство ("мятежный дом Израилев" (Иез.12:9)), как секты с утвержденным убеждением - это прежде те, в благий замысел посвященные ранее, что доныне не признают Иисуса Христа - Сыном Божиим, из тех - кто, и тогда зная Писания - не приняли Спасителя и благовестие Его, но постарались извратить смысл происшедшего, и по сему же навету одержимо последовав - отпали от истинной веры (упорствуя далее, и лишь немногие как Савл-Павел покинул сонмище, просвещенный Господом - и став апостолом), ибо же из-за неразумения учителями-старейшинами результатов деятельности в будущем и нынешнего упрямства сынов лжи и лести - отступила от правды и отклонилась от истины как власть духовная - внутреннего мира (любовь и совесть), так и светская - отношений экономических (эволюционировав в лжеправление и лихоимство). И в меньшей мере к ним относятся - как иноверцы и язычники или их сторонники - поступающие настороженно и имея мнение лишь по отдельным слухам, так и обманутые и печально смиренные иудеи - которые будут судиться по клятве Закону переданному Моисею (ей-ей, чему не позавидуешь). Основных же извращений-искажений два - в мире духовном, что иудейские рабби-раввины, учителя Торы и мудрствующие старейшины еврейского народа - вместо каяния, и ради оправдания своего прегрешения (что плохо понимали книги и хранили предания) - стали повреждать-портить (исправлять-подгонять) тексты Ветхого завета*, с целью доказывания - что Христос не пришел еще, и плеванием с надсмеянием**, ради лишь подтверждения своего положения и сохранения прежней власти - при полемике с сомневающимися и над христианами, что повлекло колебания в обществе, и закрепилось отпечатком в мирских отношениях - в сфере и материальной***, - отклонив земное развитие от истины, что, из-за допускаемых ошибок - воспроизводит лишь разделение и взаимную злобу между людьми.

* Так и появилась масоретская Тора (толковали-правили ее масореты-масоны, свидомо-посвященные фарисеи-книжники - исправив и повыкидывав для идеи лишнее, таким и оставив лишь Пятикнижие - в противовес полноте Завета истинного), а затем возник библейский Талмуд (как дополнительные "предания"-оправдания) - которые во многих главах не совпадают по смыслу с Септуагинтой (книгами Ветхого завета Библии - переведенными в 3-м веке до н.э. по поручению царя Птоломея 70-тью иудейскими священниками для общин грекоговорящих евреев, что даже гораздо ближе - найденным Кумранским неканоническим свиткам). Итак, масореты отредактировали свой Ветхий завет на безгласый иврит (в основном с 1 по 10 век н.э.) - для евреев говорящих в большинстве на идише, повыкидывали некоторые главы или отрывки из "неудобных" стихов, меняя также и смысл, и повторяемые слова в них - Бог или Господь, - что изменило в них сущее, ибо после пророков Исаии и Даниила, встречаемое в повествовании со значением о Господе - иногда и ко Христу относится ("а с именем [Моим] "Господь" не открылся им" (Исх.6:3)), также из-за правок и подгонок этих - изменилось христианское и иудейское летосчисление (и вместо 70-ти лиц Торы - появилось столько же козлищ, пропахших новыми идеями, и жаб по округам - квакающих о них круглосуточно). В итоге, в византийский период христианства - священники пользовались Септуагинтой, которая и осталась в пределах стран греческих или славянских - на языке церковно-славянском (кроме Библии синодальной, с некоторыми правками от 70-ти толковников - изданной для чтения частного, и ныне осторожно, ибо другие тоже с европейских переводятся), а когда католичество отделилось, то, от тех пор - на латынь (Вульгата, Иероним) и европейские до ныне, как и на другие языки в мире - Библия из масоретской Торы переводилась (т.е. из порченой, подогнанной), и получается, отчасти - что такая, измененная "тайно и беззаконно", в церкви положенная на престоле со Словом (как на ковчеге Завета и ранее) - свидетельствует католикам и лютеранам-протестантам (также автономам - служащим и молящимся по сему переводу на любом языке национальном, или евангелистам - ветхозаветные свидетельства отвергающим, или иным отколовшимся сектам), внутри сомнением от евреев-фарисеев - что Христос не являлся еще (и в том-то и дело, что прежде всего начиная от Христа, евреи к истине совсем оглохли и ослепли - потому и народ иудейский не таков как прежде), и тогда к какому молятся там слову (духу писаний - лжедухом измененному, дабы наказаны были - подобно, "что написано в книге сей" (Откр.22:18,19) - от чаш язв суда или стерев из книги жизни) - не "мерзости ли запустения" (по версии иудеев - Христу, якобы еще не приходившему, и как бы - у языческого жертвенника), и видимо некоторые из новых конфессий, дружных с иудеями в сослужении, поочередно (и там и сям) или совместно - мистический приход Мошиаха^ готовят, что по счету времени даже из Библии масоретской - тоже должно было давно произойти, рождение и явление это, ибо ныне 2015 от Рождества или 7523 год от сотворения мира (Адама - при весеннем равноденствии, а Христос родился - в 5508-м, или через-на 5501-й год от поселения людей на земле - после изгнания Адама из рая в 7-й день-год-период от сотворения мира) и православные, Христа распятого и воскресшего прославляя - служат далее по календарю юлианскому^^, а у евреев получается - идет лишь 5768-й год (по другому расчету, а их много - 5775-й), - разница бытия в 1755 (1748) лет. А ныне, медико-технически, любая "дева", сохранив и плеву - может родить даже "кесаря" ("царя" некоторого, ныне по положению - родственного-младшего, и подчиненного даже - лишь военачальнику-императору), так что, из-за достижений науки, показующей творения чудные - для иудеев время Мессии давно вышло. Поэтому - будет еще по миру проповедь правды Православия, после войны с лукавыми, и даже некоторый первосвященник - станет противником разделяющим, ибо многие предали, и от многого открестились - отколовшись от истины и в секты удалившись, и когда образумятся - новое крещение примут, тогда - как и язычники призовутся. Потому-то неповрежденная Библия из древности - лишь только в пределах православных церквей, у греков и славянских народов, посему-то и суд Божий начнется - с небрежных старейшин и священников, и упрямствующих 12-ти колен израилевых, а также и тех, служителей идей неправедных - что желали народовластия, народом же их - и судясь вначале, ибо уже близится время и с цепью Гамма на Тету (Γγ, ג - гимел-ярмо, Θθ, ט - тетх-змея), - для тех кто поймет это.

^ И надо помнить, что 666 (буквенное название на иврите "тавб-реш самех вав" - в их значении "крест-голова столб гвоздь") еще и значит - (Христос) "Крест-глава ко столбу пригвожденный" (уже тогда, еще - почти 2000 лет назад, и это как напоминание верным, и обвинение - ждущим еще одного рождения "бога" некоторого - для спасения своего положения, и иудеи знают сие - и не каются, сего ожидая, а в Откровении - о родившемся, кто предвестник посланный лишь - для подтверждения лукавым истины и подготовка к веку грядущему), и знайте кто будет тот - кто на земле возомнит себя божеством (долгожданным "мессией", с чертами-знаками отличительными, дабы под видом их - поклонялись ему, или заискивая и нашим и вашим - ища под образ осмысленных символов, а то и внушая - умирать за них), как бы рожденный, во славу алчных - стараясь стать их спасителем (как маммоной, примиряя все религии) и искупителем (оправдывая грехи последователей, преднамеренно ложные учения и развратное поведение, оберегая всех - и не осуждая к смерти), вторично (но не все примут) - и без отца родившись, или не помня родного или душой из ниоткуда (от блуда`), скрыв явное - через тайные службы (может и сбежит "царствовать" в "места святые"), ибо их цели и задачи - противоположны истине, лишь дабы завладеть богатствами и подчинить народы под сборище от духов злобы (и редко рождаются и объединяются такие твари повадками).
` Сын блудодейки - через какую познал и отца, это относится и к общей, после отца - любовнице (или наложнице, прилепившейся незамужней - но не одного любящей), почему от инославных Европы похожая "история" и крутилась - возле царей Петра I и Иоанна Грозного, и произойдя нечто подобное - от чего бы, и их сыновья - не годились бы в наследники`` (тогда это было - как указание прямое), а ныне, из недавна, в "наступающем содоме" - чего только не может быть (и даже неосознанно, от разврата - служителями "благословленного", - не подконтрольного, и сокрытого - даже от родных).
`` "И сказал Ахитофел Авессалому: войди к наложницам отца твоего (Давида), которых он оставил охранять дом свой; и услышат все Израильтяне, что ты сделался ненавистным для отца твоего, и укрепятся руки всех (противников, сынов дьявола), которые с тобою" (2Цар.16:21).

^^ Юлианский календарь - непревзойденнейший для понимания божественного времени и ближнего космоса, даже космонавты для вычислений пространственного нахождения светил или координат в небольшом промежутке по времени - могут вручную им пользоваться, а нынешний григорианский - больше подходит для гражданской торговли (где не нужно помнить произошедшее на большие сроки времени). В "устаревшем" календаре главный период - индиктион (церковно-миротворческий круг совпадения дней по земным светилам, ныне, с 1940 года - идет 15-й от начала) - составляет 532 года (периодичность подобного же дня и размещения на небе солнца-луны), образуя сдвиг исчисления на полгода (из-за не полной кратности движения планет), или как общий знаменатель циклам солнца - в 28 (7*4) лет и фазам лунным - в 19 лет (тогда 2015 год от сотворения, совпадая по дням в настоящем времени по месту прохождения светил или разворота земли к ним - можно представить как полные обороты и промежуточные положения солнца 7523:28= 268+19/28 и луны 7523:19= 395+18/19).

** Отсюда-то у жидовствующих и растут роги пошлости, как у Немцова - имевшем любовницу по кличке "христос", затем-то и театралу Мездричу ("Тангейзер") - понадобился Иисус на лобке, потому-то и слышится нечто жеребяче - сравнением по Гитлеру, от награждаемых прихлебателей власти - что "Путин женат на России", который пошлыми шутками по отношению к ограбленным людям, ведет себя в стране, как и высокомерием к миру - что свинья в корыте, в котором, как и в морализаторе-телевидении - везде жиды толкутся в компаниях с идейными атеистами-язычниками. Одни жиды, переменчивые - помпезно об Отечественной войне крутят фильмы и лицемерно прославляют ветеранов - чьих внуков они же в России и обобрали, присвоив и общенародные ресурсы, захватив власть^ - репрессиями подконтрольных банд, другие жидовствующие, изменники - реанимируют УПА^^, чтоб под шумок геройства и национальной независимости - было кому воодушевленно защищать воров достояния и предателей интересов народа Украины, третьи жидовствующие на теле-толковище, сумасшедшие сыны злобы - несут бред о "радиоактивном пепле", чтоб мир в ужасе думал о русских - будто совсем одурели, четвертые жиды-провокаторы, сыны ярости - снимают и распространяют казнь как "сжигают человека распятого", чтоб заронить в души противостоящих славян-братьев - ненависть надолго непреходящую (одни, жидовствующие в России, тому стараются - чтоб увеличить жертвы военных украинских, другие такие же, впрочем, в руководстве украинском, способствуют - чтобы весь народ взбесился ненавистью к братьям), ибо нынешнему жидовству (кормящему на праздниках похабщины граждан с лопаты) - нужна лишь видимость, идолы, пустышки подкидывая - в памятниках и варваров увековечивая (для поклонения языческого многоликим идейным и партийным гордецам-лидерам) или двусмысленные полосатые ленточки (навязывая, под орденским видом - в поклонение кресту и звезде одновременно, ибо разве деды отвоевали мир для того чтоб наследники били морды друг другу за ленточку, да и глумление это - ее носили награжденные солдаты - георгиевские кавалеры, при обороне Севастополя и в 1-ю мировую, а теперь что - все герои, или чьи-то "гвардейцы"), потому что к истине или завоеваниям Победы - они не имеют никакого отношения, и даже наоборот - несут добрым достижениям лишь разрушение, но им вторят и жиды двоедушные, что помпезно валяют дурочку - Ленина-злодея^^^, объявив войну всем бездыханным памятникам - но других политических идолов ставя, ибо даже - не в память царей или героев-солдат - что во имя Христа и правды положили души за свой народ или "други своя" (видимо думая, что Христос обязательно явится с украинским или русским флагом, или непосредственно отдаст скорбную дань какому-то памятнику в Уругвае или Панаме, но Он не учил пустым распрям, а то что устраиваете - дело рук ваших).

^ Масоны-жиды - не только от внутренней ущербности, относясь в любой стране к населению как к хананеям ("преобладающему племени") - уничтожали всеми способами достойных из народа и занимали финансовые или руководящие должности, и до ныне так поступают, на кровь и количество смертей не обращая внимания - довев мир до гибели, заслуживая этим, вперед - отношения соответствующего. Так в России, после революции в 1917-м, до середины 1930-х годов - верхушка ВКПб-КПСС (в 1925-м, после "ленинского призыва" - пополнились рабочими лишь средне-низовые звенья) и руководство ЧК-ГПУ НКВД, ГУЛАГов и ВПУ Армии - состояло от 40% до 80% из жидов, или они же - иудеи-атеисты, в основном (и это - при количестве менее в 1% от всего населения, - так же примерно - и в Украине и Белорусии), потому-то и были такими кровавыми события (террор ЧК, голодомор, наветы зависти, лагеря), которые возбуждались периодически и сохранялись на протяжении долгого времени - ненасытными и оставаясь далее, кулуарно правя (до ныне), из-за "еврейского "кумовства" и азиатской семейственности" (преодолев и несколько чисток Сталиным) - и так почти до 1938-го, когда в разных органах управления состав человеконенавистников уменьшился до 30-50% (конечно же, Сталин - этот вопрос и ради себя курировал, ибо и ранее знал что творили в ЧК и партийные сотрудники), оставаясь большинством в некоторых госорганах - еще до конца ВО войны (постепенно несколько уменьшаясь, ибо неслучайно многих война забрала), но когда начали мереть "коммунистические мухоморы" - то чтоб не потерять бразды правления и экономическую кормушку - решили предать всех заново, изменив идею на более утопично-кровожадную, обещая раздать государство - по куску каждому, внедряя анархию - чтоб возвысить диктатора-хама. Сказать что они такие умные?, но по атеистической жестокости - после революции, да и позже, как и ныне захватив власть - по бездарности и воровству, - не видно, а явлено - лишь лукавство, и за всю 100-летнюю вакханалию - не должны бы иметь морального права и вякать, но продолжают издеваться над народом - на свою голову (ответят и за прошлое).
Вот почему, их устраивающий - резидент Путин-Шаломов`, из кодлы жидовской - очень не хочет раскрывать засекреченные архивы прошлой, даже внутренней - деятельности КПСС и ЧК-КГБ`` (правда, скорее всего часть архивов уничтожили, и если будут номерные-временные "дырки" - значит, необходимо всех первых чиновных лиц люстрировать), ибо выяснится по фамилиям что руководителями всех безобразий были - на 80% из актива жидов-атеистов (а это племя из менее 1%, от всего населения, как отрава или испорченная пена - не допускавшая к управлению, в основном - из славян), которые и принимали людоедские решения, вовсю стучали на русское племя и соседей, а то и друг на друга (и ныне из них самые рьяные добиваются реабилитации репрессировавших ранее). Отнюдь, тут, не призываю идти и громить жидов, а заронить им в память - что прошлое их знаем, и все меньше времени осталось - чтоб отрешились и покаялись (и знаем откуда Борода произрастает, близкая ЦРУшным делам - и в Украине правящим).

` И удивляет ли?, почему это в "Единой России" - больше всего спортсменов-бандитов и ранее работавших при госкормушках или в иностранных фирмах, и теперь они, законами страха народ поучают жизни - эти наследники надсмотрщиков, бесновавшегося начальства и старых пердунов Политбюро - разворовавшие все, или продолжатели из президентской тысячи - лишь сиюминутным мыслящие или новыми в экономике понятиями - как дыр латанием ради удержания политической власти, да категориями из прошлого века, да и лет по столько же - некоторым, - или из идейного праха поднятые - с желанием вернуть чиновничье прошлое, или совсем желторотые олухи - от заокеанских жвачек пережевываемых, - но как по указке - дружно подавшись и в другие партии, - тут же, вдруг - ставши самими неистовыми "православными", и такие, взявши риторику поверхностно-религиозную - превращаются в нечто как комм-активист Милонов или Железняк политподкованный (посмотришь на их публичную суету, и может показаться - что судя по ним внешне, так кроме них почти вообще нет верующих, - хотя, примет Христос ко спасению - не лукавых лицемеров, а только в истине искренних сердцем, призвав Его, - все это не забывая, если к тому верные останутся). Жидам, Путина славящим - очень нравится, что русский народ ограблен и унижается, что ж - пусть бесы насмехаются, не каясь - до самых врат ада, ибо мешая предупреждающему - не услышат и не увидят и сами как подойдет время суда, и как еще загодя, пред грядущим Спасителем - земля будет разравниваться.

`` В армии Российской империи не было Особых отделов - лишь разведка (штаба и частей), а Тайная полиция - решала проблемы больше связанные с основами строя и внешней политикой, но во время гражданской войны, и начиная с власти большевистской, милиция ВЧК - стала не доверять армии, сомневаясь в чести солдат - расположив там своих комиссаров, и так, почти до годов 1930-х, некоторым действующим частям - предписывались полицейские функции, что было и проблемой - бывало военнослужащие отказывались откровенно расстреливать, и властям с пропагандистами приходилось обвинять граждан в контрреволюции и устраивать расправы через процессы политические - отчего часто и использовали иноверцев или иноплеменников, и в целом значило - войну жидов с народом для подчинения надуманной идее. КГБ же, как боевой авангард КПСС - продолжил репрессии против инакомыслящих, но также и прежде церковь - ненавидя царственной истины, а затем и ФСБ, наследница тайной злобы - перевоплотилась лестью и ложью, лишь бы сохранить демо-либеральную республику, так что ныне - мало что изменилось, как начальствовали коммунисты-язычники, так и остались жиды-атеисты - ныне старающиеся спрятаться под мифы или религию (пороча делами истину), ибо до ныне преследуют правду, и скоро могут, в законов принятии - дойти, что и жить запрещать станут (ибо власти всех и во всем запугали, но толпа от безысходности - единодушно почувствует силу ярости, и тогда куда устремится она, - это раньше были смелые люди - могли сдержанно только морду набить, а сейчас чаще трусы, - вероятней, что могут и убить). И иногда кажется, чтоб избавиться от злобных законодателей, сексотов власти - придется при встрече, где бы то ни было - по морде давать им по одному, а то и найдутся на неприкасаемых, что станут повсеместно побивать всех заседающих, вспомнив от учителей их "Народную волю" - терроризировавшую начальство, и затем, ее же оставив смысл, но повернутый жидами - террор против граждан, которым выкашивали всех соображающих - и поблизости, для собственной безопасности, - что используют и сейчас, но забывают - что они видимы по властолюбию и коррупции, да и часто мелькают их лица на телевидении, и если не вернут народу украденное и не остановятся злобствовать - может начаться все по сказанному.

^^ Давно бы пора бывшим противникам обняться - и советским и немецким ветеранам, с красными партизанами и служившими в УПА или РОА (и другими причастным) - по братски, и поступив так - далее праздновать Победу, сообща, и над своим грехами - признав их, т.е. бывшими заблуждениями и политическими идеями, - и так во Христе, любовью братской меж собою - покончив со взаимными обидами, яростью и злобой (не повторяя эксцессом реванш свой). Хорошо бы ныне враждующие примирились, но это зависит от идейных правительств (и лев тут может воздействовать пока лишь словом и общим советом). Ибо даже в частях армии немецкой, среди солдат - были герои человечности, незаметные (и наград не требовавшие) - нарушая губительные приказы и инструкции`, когда бывало спасали от несправедливости, репрессий или расстрелов - хоть кого-то из населения, - так, один такой солдат, неизвестный - спас бабушку, тетю, дядю и отца, еще 16-13 летних (когда с отступлением войск большую часть села угоняли в Германию, и он им, шедшим в конце колоны и молящимся, прикоснувшись - указал побежать и спрятаться за дом, потом и дед (тогда около 50 лет) - подраненным сбежал вечером (тоже как-то в 1920-х отсидев полгода в тюрьме ни за что (обвиняли в поджоге леса), и я в семье, краем уха - слышал о применявшихся чекистами пытках), двое же из старших детей, еще прежде отдали смертную дань войне - в 1930-х с голоду умерев, а один воевал и, лишь легко раненный - вернулся живым, его, к стыду и сожалению - видел однажды, до школы (в УССР), ибо жил он вдалеке, наверное где-то в РСФСР), и разве тот немец подневольный и в небольшой армейской должности - не совершил маленький подвиг?, и кто не считает так - то почему-это? Разве геройство - только убивать хитростью, а не обнаруживается по правде прямодушия - рискуя пострадать или даже погибнуть за сущее, ибо ранее, силой пророчества или проклятия, надписанный меч - был только у большого начальника (от него, поступков совести - зависела и подчиненная воля воина), а теперь - уподобляясь геройству, измельчав от силы злобы - многие свою ненависть отображают на каждом снаряде, ракете или бомбе. А ведь, от силы народного духа, возле памятника "Неизвестному солдату" - мог бы появится и второй поменьше столб-обелиск`` (или по виду креста или с его навершием или с венцами славы), - "Солдату враждовавшей армии - простых людей спасшем (но может кто и имена знает), и его начальнику - по населенным пунктам не воевавшему" (видимо таких единицы, а то и вряд ли), но лучше, иногда - и их церковное поминание, а то и прославление их человеколюбия - во имя правды.

`` Где отчасти применимо из Писаний - "этот камень, который я поставил памятником, будет домом Божиим (для погибших за народ и правду); и из всего, что Ты, [Боже], даруешь мне, я дам Тебе десятую часть (в благодарность - церкви, и вдовам и калечным)" (Быт.28:22), тут камень или столб или обелиск - не для поклонения, а выступает памятником - воспоминания (тех, из поколения - у кого не будет продолжателей) или могущества (славных побед) или граничащий (договоров о пределах), но еже новые памятники ставятся через время от дел свершения - то они от лицемеров, как и имеющие в себе изображения мирских или неизвестных - кумиры нечто, как и возле них, не освещая свыше, а вырываясь с земли - Молоху "огонь вечный" - или ад (и стоит переосмыслить это, последнее - приведя к соответствию по слову истины), ибо разумные "зажегши свечу, не ставят ее под сосудом (или внизу, на пол), но на подсвечнике, и светит всем в доме" (Матф.5:15).

` Гитлер, будучи несколько правым в вопросе демократично "плодящегося" чиновничества (затем, переплюнул - в полицейщине) - все ж был ущербен, ибо если меньшинство иноплеменников или иноверцев - не у власти или не нападают нагло, то ненависть к ним или к слабым - это боязнь и неуверенность, и их преследование - это не ошибка язычника, а политическая преднамеренность (ведь коммунисты на тот момент были в чем-то правы тоже, но проблема в том, что и они или политически подобные - это частичное или некоторое, стараются внедрять и навязывать убийственными методами - и во всем), ибо он финансированием жидов-банкиров не брезговал (Шахт, Монтегю, - хотя может и будучи в сговоре), но дал распоряжение уничтожать, в большинстве своем - из простых евреев``` (и коммунистов, больных и пр., но в основном, намеренно "получилось" - славян, и кто из тех кто был в делах с Гитлером вместе - попытается оправдать его "праведность" (хотя заискивая, немцы открывали и церкви), если известно, что Христу верные - борются не против плоти и крови народов, а против властей тайных (от выборов в сговоре) - что от дьявола, и сынов его - духов злобы из поднебесья, над простыми превозносящихся), у большинства которых есть конечно язычески-стадное свойство - поддерживать во власти стайку единокровных только (землячество изгнанных - кагал общины, и кто с идейным сборищем долго связан - тот часто становится психически заразен), и это тогда даже - если они явно преступают закон Божий, как и страны пребывания тоже (в традиции христиан же, из верных слову Христову - все братья в Господе, где князья известные из древности, руководя - не отделяют меньшинство по крови-этносу или какому умению в своей местности).

``` Жиды, или соблазненные славой власти и богатства (товарищи-хабарники) - неприятели и простым евреям-иудеям, и порой относятся к ним - еще горше чем враждуют к русским или кому-либо, ибо есть евреи и принявшие Христа, и есть обманутые иудеи слепо верные Закону, а остальные - жидовствующие атеисты-неверы идейные (или сектанты-масоны), считающие себя самими умными (в поднебесьи вознесшись издавна), но лишь только и могут - воровать, нарушая заповеди, лживо обманывать - подстраивая законодательство (и ныне нет никаких законов! - лишь одни жидовские уловки), лукаво руководить словоблудием - чтоб разделялись непосвященные в их конечные цели люди, и ненасытно опустошать землю - переселяя или вытесняя на новое место или беззаконием низводя народы (как и не однажды евреев или другие этносы, ибо жиды - часто национальности не имеют, как и фамилий Отеческих), ибо за кого они принимают Бога - если утверждают о перенаселении и принимают решения о сокращении народонаселения, или мнят какая нация достойна жизни или может понадобится им лично, а какие народности должны быть уморены и уничтожены.

^^^ И так повторяется одно и то же, ибо души борцов гложет - не об истине забота, а нечто, и ныне "справедливой идее" подобное - как и Ленин боролся с черносотенцами (впрочем, не кинувшимися тут же за царя положить кости), так и Путин - ненавидит здравомыслящих националистов (хоть, тоже склонных стать надменными буржуинами), так и в Киеве будет от керующих (руководящих) - или по-пионерски кичащиеся под "бандеровцев" думают, что когда их руками для усиления предателей страны все будет исполнено - то им не напомнят о холокосте?, до сих пор преследуя по миру - участников и сторонников (и если в кровопролитии доживут такие - то позже могут в заклание пойти, но разве батальоны подавали заявку зРаде - об отождествлении себя с ОУН или прославлении как УПА, ибо этим решением от засевших партий - они бойцов подставляет под преследования в дальнейшем за преступления кровавые, политиками же и развязанные, иначе, если иудеи промолчат - то и придуманному "холокосту" грош цена).

*** Ранее, и до прихода Иисуса Христа, и во время Его пребывания, налоги царей (бюджеты) на князей и старейшин, собирающих от населения производящего трудом необходимое - чаще не превышали 1/3 (~30%, тут указано - вместе с отдельной церковной десятиной, ныне бы, так из мирского и духовного источника власти - по половине на социальные нужды) от доходов семей (из всего произведенного и заработанного в стране или ВВП), и могли увеличиваться только до половины ВВП или как 1/2 в бюджет или князю (~50%, иначе же - народ разбегался в другие страны) - когда возникали трудности или какой народ завоевывался, уплачивая вначале сборы выше или дополнительные - на преодоление проблем или победителям (затем они уменьшались, но бывало изредка и возрастали - разоряя проживающих), так было и на Руси при Рюриковичах и в России при Романовых, и при гуннах и при монголах, и в Европе и в Азии. Но постепенно, и особенно после революций и смещения королей и царей, ибо часто князья развращались - народ презирая и обирая, как потом и народные представители - налагая бремя и поборы еще больше, дабы постараться исполнить социальные обещания народу (что, от руками не производящих - уловка дьявола, с последующими попытками и постоянным желанием - их сокращать) - отчего налоги в бюджеты стран стали везде более 1/2 (~50%), а ныне дошли, в основном - до не менее чем 2/3 (более 66%, или большую часть от ВВП-произведенного всего, но распределяясь руками олигархов-чиновников - которые общее, чаще всего - и обворовывают), что перевернуло наоборот, с ног на голову - всю сферу мирских или экономических отношений между людьми. Большинство экономистов об этом знают, но публично лгут всем людям, ради сохранения толпо_власти (множества лживых проходимцев, представших верховодить - от обманываемого народа) - подкармливаясь от нее же, ибо при налоговом бюджете (распределении) в 2/3 (или и более) от ВВП (всего произведенного в стране) - нет никакого свободного рынка (обмена товарами посредством денег, поскольку главный дольщик-покупатель, государство - довлеет над всеми, вкладывая свои интересы в налоги - составляющие более 66% в цене производимого продукта, тем повышая цену для всех и вынуждая покупать по ней), который существовал естественно - лишь в средние века и во времена царей, когда налоги составляли не более 1/3, а большинство товаров и денег - было на руках людей (в общинах, как ранее поступали и Апостолы - не уносили с собою из организованной церкви все собранные деньги), а желание собрать все произведенное в одно место и кормится от единого бюджета - подходит только рабовладельцам и раболепиям, да рабам служивым (что партии заговорщически и осуществили - во всех странах почти).

Отсюда, а именно из-за неспособности руководить вообще^ или преднамеренно, тем более по-правде - хоть даже при юридически безответственной системе толповласти^^, происходят такие несуразности - и небольшая зарплата (чтоб еле сводили концы с концами и население сокращалось, а беря кредиты - кормили и власть партийцев, акционировавших себе ресурсы), и падение здравоохранения и образования (чтоб уменьшить продолжительность жизни и ускорить технологическую отсталость), и налогово-финансовое пожирание небольших предприятий (дабы люди не могли достойно зарабатывать и деньги откладывать или вкладывать - дело развивая, так и уплывают (инфляция, качество жизни) денежки ваши - через налоги на интересы правящих), и высокопроцентное связывание денег в банках (дабы на свободном рынке не участвовали), и искусственное регулирование инфляции - кредитуя тарифами монополии почти частные (дабы бюджет наполнять и снижать покупательную способность денег и граждан), ибо почему-то? (системно, специально), при повышении производительности труда (через интенсификацию) и не сокращении рабочего дня (для излишней занятости) - уменьшается естественно-необходимая товарная масса (производство, где для жизни - важнее нормальные товарно-количественные показатели, чем сомнительно-качественные), с постоянным ожиданием кассового разрыва между производством (привозом, обменом) и потреблением - подводя к бунту (от суперинфляции из-за дефицита, но преднамеренно снижают зарплату инфраструктурной инфляцией - страхуясь дополнительно), почему и тарифы взвинчивают, производственные цены регулируя - сокращая хозяйственное развитие (не давая стране усилиться), ибо суть капиталистического государства - граждане, превращенные в тотально-кредитную массу, и процветает лишь (везде в мире, во все сферы управления внедрившись) - чиновничья братия (по существу - бездарная), что в корпоративных трудностях - помогает взаимно друг другу (за счет уровня жизни подчиненных народов, их будущего и общественных ресурсов).

^ Вот закономерные результаты руководителей РФ, - когда своими решениями прежде изъяв у вкладчиков деньги - остались должны людям - ~31,55 трил.руб (на 1991-93 годы у граждан имелось денег, в СберБанке ~315 млрд.руб, страховых взносов ~35 млрд.руб, в ценных бумагах (займы) ~345 млн.руб, которые, старыми ~350,5 млрд.руб, а новыми, применив коэффициент девальвации, ныне ~90 - и составляют ~31,55 трил.руб (два нынешних бюджета), или же - могли рубли (350,5 млрд.) перевести в доллары, хотя бы с бесспорным коэффициентом девальвации его с тех пор ~1,3, а это 456 млрд.$ (один бюджет), - начав бы и выплачивать их), которые давно могли вернуть, имея возможности - консолидированные бюджетные деньги за это время в размере 120 трил.руб (4 трил.$), или числя - как акции госпредприятий в соотношении к объему бюджета. Мухлюют и с нынешними накоплениями граждан, которых ~45 трил.руб (вклады граждан ~20, НКО-ПИФ ~25, около 30% - в валюте)`, причем 60% граждан - не имеют никаких накоплений (а часть, лишь банковские карточки по кредитам - отобразившись в долги, или пенсионеры - счета текущие, как и работники - числя их клиентами накоплений), причем еще стоит учесть - что общий кредитный долг 50% работоспособных россиян перед банками ~54 трил.руб, (наполовину, в основном - малообеспеченные граждане и нефтепроизводящие регионы, средняя просрочка ~5%, и при увеличении неплатежеспособности, видимо - подведут к электронному ограблению, а остатки получат - 1/10 вкладчиков из мажоров, ибо гарантии вертикально-видимого государства - знаете чего стоят), из чего выходит - что 40% от трудоспособных граждан за ~15(25) лет накопили в размере 2-3-х (если учитывать пенсионные) нынешних бюджетов (мизер - по отношению к основной стоимости "приватизированного" политиками промышленного хозяйства РФ, а учитывая общий долг, то по сальдо (разнице) - ничего и ни у кого - в карманах нет) или, другими словами - ежегодно откладывали до ~13% (а учитывая инфляцию - то всего половину от этого), или ежемесячно до ~25 тыс.руб, что могли совершать только лица при зарплате выше средней или не менее 50 тыс.руб (при ныне реальной средней зарплате не выше ~18 тыс.руб), ибо даже гос-"статистика" говорит, что 70% населения - не получают более 30 тыс.руб, причем 50% граждан - не более 20 тыс.руб (в реальности - между 11-13), а 3% населения (видимо, из чиновных) - владеют 70% достояния и доходов, и похоже - основная масса населения все более и ускоренно беднеет (тарифы же поднимают, чтоб оправдать внешние займы), но власти строят скоростные ж/д магистрали для 15% платежеспособных граждан - за счет и остальных, по "плану Путина" - ненужных тут (в общем, довели предатели-черти страну - что наследники Победы даже ордена дедов за копейки продают). Так что нынешняя власть - банкроты, и чем начали - тем и окончат, - ау, "правозащитники"-юристы, предъявите от каждой улицы, села, городка - претензии правительству по возврату денег людям, - что? молчите?, прикормленные - на деньги обобранных! В Беларуси же и в Украине денег подобным образом не изымали у граждан, - но как тогда правящие, особенно в последней - довели страну, как и в России - до ограбления и управления финансовыми бандами?
` Поэтому, что происходит с деньгами - наглядней и в общем рассмотрим по СберБанку, где активы - 24 трил.руб, а акционерами - 51% Центральный Банк РФ (странная контора по регулированию лишь торговой межвалютной устойчивости рубля), 9% граждане России (9,5 трил.руб, но ~42% обязательств), 17% предприятия РФ (6,3 трил.руб, часть в ценных бумагах, и 28,5% обязательств), 23% иностранцы (в основном, за полу-ценные бумаги, чаще убыточные - на ~30% обязательств), и который, обращая серьезные деньги в финансово-торговых операциях - получил чистую прибыль 31 млрд.руб (0,013% от финансовых активов), но операционные расходы - 140 млрд.руб или в 4-раза больше (то же самое происходит и в хозяйственном производстве - работа на акционеров и начальство, при минимальной прибыли - по вине политики власти и Минфина, где перецененная продукция - поступает гражданам или на рынки).

^^ Империи рушились из-за не перемены экономической политики, особенно ненасытности высших, когда обедневшим народом - их власть отторгалась, но и рабы не спасали, и полиция с армией не справлялась с наведением порядка (как и внешними нападками), ибо двигаясь от количества к качеству - периодически категории объединяя, существует возможность добиваться управления необременительного для граждан. Было в истории два сходных типа управления и экономики, - так политика Гитлера - минимизировала налоги на крестьян и рабочих, отдав ресурсы и богатства приближенным помещикам и фабрикантам в монополию, обязав так же решать и социальные вопросы - по-своему и насколько желают, то политика Сталина - вывела из-под основного налогообложения рабочих, и крестьянам выделив часть от заработанного, вручив ресурсы и все произведенное для идеологического распределения чиновникам, направляя часть результатов труда и на решение социальных вопросов. Отсюда, в первом случае - интересы правящих тяготеют к избавлению от лишних и захвату территориального пространства, во втором - в репрессии народа показными "гуманитариями" и безмерную эксплуатацию находящихся под властью, они же, ныне превратились - в милитаро-олигархический капитализм (для банкиров - как США, Англия, европейские страны) и буржуазно-потребительский социализм (для "избранных" - Швеция, Швейцария, арабские страны), так оба и не избавившись - от желания сокращать рты идейно лишним и владеть безмолвными рабами, позаимствовав друг у друга идеологические частности, а по сути - мало чем отличаясь, но дружно противореча Евангелию, - и они еще раз столкнутся - будучи в положении худшем, и потому, лишь на обломках - появится новая экономика, по завету древнему. Ибо чем отличается - капитализм (завладение военно-финансовым путем всеми ресурсами в мире, чтоб, для всевластия капитала над гражданами - не делиться по-справедливости прибылью) от социализма (экспроприации у богатых налогами всего подчистую, чтоб поделить основное - в портфели между чиновничьими лидерами, а крохи, расхваливая - народу) или коммунизма (изъятия у народа, по революционному - всех ресурсов` и средства производства, чтоб идейные партократы ради личной власти - всегда при распределении у кормушек оставались), - из чего лишь выходит, что при всех современных экономических системах - большинство народа бедствует.

` "В то время проходил Иисус в субботу засеянными полями; ученики же Его взалкали и начали срывать колосья и есть" (Матф.12:1), фарисеи же - увидев, словесно уличали о подлежащих субботнему безделью и посту, но на их лицемерие, Христос заповедал - делать доброе и в субботы, и прощать взалкавшим - что за общее дело взялись, но продолжателям книжников - жидове-коммунистам, обвинений речами было мало - и они за сорванные колоски расстреливали даже, но в СССР, проблема насилия власти - была не столько в коллективизации или хозяйстве, а в партийно-колхозном парламентаризме, каков он в мире - и по ныне, где заседают безответственные властолюбцы и мстительные завистники.

Убили Олега Бузину! (кажется, однажды где-то встречался с ним), - он хоть говорил нечто отличное от поверхностно воодушевившихся, но упавших, умом ненависти - до первобытности, - да, ребята, Киев - вы стали похлеще проходимцев в России, а то что риторика другая и символы, так и бесы все разные в мире. Не рассмотрели (не бережете - внимания стоящих), - а это был современный Шевченко - сатир интеллигентный, фактологический ниспровергатель идей украшенных, и историзмом - неподвластный пропаганде упырей власти, ибо действительно любил славянскую Украину, и всю полноту Руси. Кому было выгодно это убийство?, - видимо, двум-трем непростым и тайным силам. Первые, США*, что, как и обещали - похоже через ЦРУ, подучили украинцев в навыках преобладания на информационном поле - войною террора на одиночек, - и совместный "агент 404" ("не существует веб-страницы", т.е. источника информации) отпраздновал победу на сайте "Миротворец" - находящемся на серверах НАТО (вместе с Геращенко, Наливайченко, Турчиновым, Аваковым, Яценюком и Порошенко), ибо Олег был отчасти опасен - для руководителей недалеких и несамостоятельных, но также и "новому мировому порядку" (жаждущему контроля над ресурсами и народонаселением - с неявным рабством), утверждая открыто о причине конфликта - что "царь придет - после Путина" (не именно или обязательно так, ибо еще могут попытаться несколько самоубийственных временщиков подержаться за власть), который в Кремле зверствует, и есть - второй, заинтересованный - как лично, так и от тайных служб** с большими возможностями - в смерти оглашавшего правду о будущем в пределах Руси (когда придет не через выборы, рожденный на "земле князей владимиров" - которого верные и ждут, что пока прячет лик (ходит среди, не выпячиваясь) - дабы лукавые лицемеры не воспользовались им, впрочем, это восхождение и не подделать - ибо на муже предсказанном должно сойтись о нем, при минимальнейшей вероятности - более 10-ти упоминаний из Писаний и пророчеств), а третьими "героями" - могут быть не наигравшиеся немецко-саксонские самостийники***, не понимающие - куда их ведут денежные воротилы мира, имеющие влияние и на искренних защитников, что должны пока посильно обороняться как от востока, так и от запада, а более того, отрешатся от врагов внутренних и координаторов - свысока льстящих им, по-другому же поступая - тогда на время в Киеве пересилят лукаво молящиеся язычники, став правде противниками (и тогда это и о вас "попиратели" (Откр.11:2)****), и от времени, что начали - все станет напрасным*****, ибо видимо, став сослужить надмевающимся над Духом - отпали от истины и забыли о человеколюбии****** (и если нечто "404"-СБУшник действительно в ряды батальонов затесался - откройте и избавьтесь, иначе - жиды беспринципные вас крайними и оставят). Так кто убил? - из сих трех сил.

**** Что, неверы - не причитайте и не кликушничайте, по сему поводу, еже ли православная церковь на Украине не устоит супротив, обернувшихся ко греху прошлого - отступников и язычников, бывших затаенными слугами молоха, радуйтесь - в свершении Откровения, вскоре - и множественному падению сынов злобы, и грядущему воскресению (становлению к возрождению) на земле (хоть и не всех).

****** Если в умах идейных продолжит упрямствовать не братолюбие - то 4-ре обозленных придела, плевелами их родившие (может до времени, как бы затем до того ко всем не просились) - львом отчерчены будут (от Молдавии до Польши, пересекая 25-ю долготу, - это веха! для тех кто одержимо-слеп - иначе порушатся и многие граничные вехи мира), переселив оттуда - верных лишь, и та часть лукавая, прежде принявшая от Польши избавленных (хасидов-сефардов) - ветвь, унывши от двуличия - нигде не привившаяся, не находя и внутри силы заблуждение покинуть - ищущая отдельного склочного царства, но слепая к посланному слову, хоть и льва атрибут носит, - а в конце, оставшись внутренне чуждыми (хоть и ООН растащит или заползут другие - будет только хуже, и война все ближе, то за раздергивание Украины - и лев Европу защищать потом не будет, - пока посмейтесь - но все еще впереди), и там, за долиной Иосафата, последует участь - вместе с враждебными погубителями земли (да горит земля под ногами сих).

***** Ладно бы, мини-страны, как Эстония, Латвия или другие небольшие восточно-европейские - что в Евросоюз подались, предсказуемо - от того что поменяв и духовный вектор развития - самим было и технологически не выжить, но Украина, за столько лет - могшая стать действительно самостоятельным узлом политики и площадкой высокотехнологичной экономики, слушала (как и Россия) - советов корпоративных биржевых маклеров - для растаскивания по дворам комплексов общенародного достояния, и результат - вполне закономерен, и если зРада не перестанет политиканствовать - не помогут и деньги, которым еще необходимо и время - для превращения в средства производства, и продукцию - при нетерпении беднеющего народа (то что Януковича скинули - в целом правильно, но затем подобных же и оставили (и из своего лагеря), и не туда поскакали - ими же направленные, ловко вас обставили, и смертями - чтоб подольше застряли там, тем - отдаляя месть от себя).

* Исторически, несколько раз, при трудностях - американцы и русские бывало помогали друг другу (к примеру, "Лэнд-лиз" 1941-45-х или "Аренда" и обмен, на ~4% военных потребностей, часть же поставок, в основном с 1943-го (ранее бывало срывались, и особенно - перед наступлениями и в критических положениях) - первостепенная для фронта продукция (по шинам, машинам, взрывчатке и мясу и др. - больше чем производилось тогда в СССР, хотя было и некоторое - почти хлам для списания), что вполне сократило войну по времени на ~1/6 или минимум на полгода, но также правда - что тайно поставляли сырье и Германии), к чему менее предрасположены были их правительства и финансисты, но вот, на одном из рубежей, к сожалению - не самая лучшая часть из власть предержащих - с такими же из ЦРУ, сошлись тайно с худшими представителями КПСС и КГБ (Ельцин и Путин)^ - связав деловито между собою предателей СССР (подбирая и затем таких, кто в дерьме испачкался - чтоб исправно служили такой же власти), - и результат всем виден - по происходящему в России, где - законодатели - уловками, финансисты - налогами, телевидение - ложью, полицейские - репрессиями, банды - разбоем, - обобрали и развратили народ, и полунищенством - подвели к сокращению или и уничтожению, ибо власть звероподобная (не спрашивая у народа по определяющим вопросам) - и людей доводит до состояния животных, - и за это преступление, правящие чиновники должны ответить (и пусть США с защитой не вмешивается, ибо часть вины лежит и на них).
^ Начиная еще ранее, когда команда КГБ-жида Андропова - Рыжков-Аристов-Терех-Мураховский-Черноиванов-Кулик и пр. с помощью недалекого Горбачева - вызвали дефицит продуктов, тем и так - начав операцию по развалу СССР.

** Когда Обама говорит что сам удивлен, почему это Путин^ до сих пор не поставлял в Иран комплексы С-300, попросив его давно лишь однажды об этом, - ибо все потому это - что кремлевский упырь подконтролен основным разведкам мира (ЦРУ, Моссад, МИ6, БНД) и готов перед любым расстелиться кто б о чем из них не попросил его (теперь старается спастись, как и всякий предатель - не через публичное покаяние, а молчаливо-упрямым предательством последних). И для льва без разницы кто преуспеет в соблазне - ибо из одной плеяды, что лукавый Путин - народ полицией спутал, а сам прикрывает грабящих, и никогда он праведным не станет - и не важно что ему недавно, как оборотному образу волка из сказки - язык подковали (да хоть еще десять раз сменит маски - потом время посчитаем, и для слуг тайных - кто был рядом^^^, но на столько же - и жиды в мире будут наказаны адом), что недалекий Медведев - по уровню мозга станет расширять Сколково (будучи из рода Медведевых-Кудриных - участвовавших в казни царя Николая II, теперь же Гогенцоллерны - очень дружны с сей семьей, подтверждая - что издавна предатели), что подНАТОревший сказочник Рогозин - в управлении станет молиться к космосу (далее расстраивая ракетную отрасль), что про_кущевский Ткачев - попытаться маржово ткать сеть новую (более уголовную), что темник Шойгу - мысля в стране порядок как и в "чрезвычайной пожарке" (руководя по дисплею) или пригретый Воробьев - по накатанному пути всем продолжая услуживать как последняя девка, и какие бы решения не принимались ими, - то ли "территории опережающего развития" - в угоду мировой евро-мафии, или распродажа общественного достояния - из еще оставшегося, то стоило бы усвоить - что все решения внутренние и внешние от появления Путина с переФСБешенной Думой до любых поклонников-преемников - не легитимны (фактами подтасовок и воровства, развала хозяйства и международным сговором), и если в ближайшем не признают ошибок (как и региональные - решения против народа принимая), уйдя - для спасения душ, то вскоре будут преследоваться по всему миру (нет среди них праведных и достойных - одни пройдохи, под откос упустившие время, или их же духовные последыши, - потому бывает и мятусь, что нет в Отечестве праведно направляющих и следующих по истине, - хоть самому берись, начинать вершить и суд, придись, и над ними, не то будет еще хуже, и для всей земли, - иначе, если мир не придет к жизни по правде - погибнет, или мечтаете об остатке? - тогда лучше начинайте плакать, ибо перед человечеством стоит духовная, экономическая и одна техническая задача, объемлющая, но могущая выступать и военной - потому и опасна в руках властолюбцев и сумасшедших, почему и распространять нельзя, делая подготовку не паникуя, незаметно и тихо - чтобы некоторые личины, не по назначению не употребили, не отклонили ее в сторону - ради банального славолюбия, но и - все меньше времени для решения, тоже не вполне знаю как ее решить - лишь зная частично, понимаю интуитивно, - можно было бы поручить стране сильной, истинно боголюбивой и потенциально не воинственной - но не видно такой в мире).

^ Путин, пригрев крыс и бандитов - почти изничтожил страну (не смотрите на телевизионную браваду знойных, гнусавых и гундосящих "левитанов"), тем более, чем оправдаться, если в руках имел средства и полицейщину тайную - развернул которую для преследования народа сопротивляющегося, - и у льва ко всем этим, в орлином благодушии вознесшимся - другого отношения не будет (крапка или точка), да и что такое "ручное управление" у диктатора Незнайки - все знаете (и это не сказочно). Ибо для дальнейшего бездарного управления - Путину нужна лишь показываемая людям приукрашенная картинка, ибо раздвоение личности - и наверное, он только и смотрит свой телевизор - наблюдая по нему успехи своей деятельности, а не результаты - в действительности, но ныне и телевидение виляет Кремлем - потому и продолжается многоголовый разброд во всем. Не понятно, может его и обижали в детстве, что он как "калигула" - стал паскудным и лживым, но только причем тут страна и все люди, которые, с его помощью - обмануты и ограблены, так что без сантиментов, ибо прислуживающий неприятелю предательством - тот же враг, тайный - отчего и опасней. Путин, полицейский - как и все им расставленные соправители тайные, потому и не любит народную армию (для уничтожения тылов и подчинения ее лукавым - "табуреткиных"-Шойгу ставя), отчего, публично - воинскую форму ни разу и не одевал, даже на 9-е мая^^ - когда к празднику и все ветераны одеть стараются, или у него форма полиции или другой армии, или может из скромности, ему неудобно - одевать американское обмундирование, или у него в шкафу - по такому сюртуку из каждой крупной европейской страны, и видать, столько же и скелетов в Кремле - что годами придется разбираться и вывозить, с орденами и медалями - за предательство страны (но вряд ли, скорее всего награды и его плата, кроме украденного - в стенах американского Госдепартамента или в международном банке).

^^ И 8-го мая празднуют договорную Победу - но в основном, евро-саксонские сепаратисты и бывшие коллаборационисты - суетливо принявшие капитуляцию струсивших немецких войск, которые сдались менее атакованному ими в войне противнику - потеряв честь, променяв ее - на политический арест, став заложниками - в дальнейших мировых игрищах, а союзники, спешившие принять капитуляцию сами (особенно в Вашингтонском римском дворце Капитолия - Конгрессе) - ради дешевой славы, показали и свою слабость, и ненадежность державы (бросившейся на выручку вермахту-армии ради полицейского (с 1944-го) разведки-абвера - агентуры) - переняв и дух нацизма-фашизма, но и теперь, в своем двуличии - повсеместно внедряют символ Победы - "мак забвения" или "тоски смертной". Хотя, впрочем, возможно пришло время, и в РФ парады на 9-е мая - проводить раз в десятилетие, чтоб лукавые политики - принижая работников тыла, за единицами оставшихся ветеранов (женщин и детей, и не надо о их геройстве, у народа и сейчас - каждый день такой, от тупости правящих) - не прятали свое ничтожество бездарное, иначе, окольно жиды беспокойные захороводят до смерти - и "бессмертный полк".
^^^ Политик - омолаживаясь как баба, и пытаясь всем повысить пенсионный возраст - лишь дабы свой разврат продолжить в чиновничестве, - называется старая шалава - и таких, находящихся под ворами, обычно - гонят из порядочного дома.

*** Еще в 1917-м подлый юрист-казуист Керенский при правительстве Временном (как и ныне, таких юристов - пруд пруди), создав Секретариат по делам на Украине и официально обязав называть малороссов украинцами, - своеволием сим - Украину и породил, еще прежде немецкого генерала Гофмана - подкрепившего это меж-представительским про-оккупационным договором, после чего и началась украинизация - продолженная и большевиками, т.е. изменники царя - февралисты, понимая что в войне не справляются, решили переложить ответственность за неудачи - от центра на духовно русскую окраину, где положение ухудшалось, и возрастал разброд с атаманщиной - образовав искусственно автономию Украинскую, чтобы там, для нужд войны - сами привлекали ресурсы и аккумулировали их, тем, предполагая, и мирясь с потерей некоторой части областей на юге России, на чем, тоже похоже, планировали и с немцами сепаратное перемирие - с выходом из войны. Так при Раде 3-го Универсала, южные области по управлению - еще считались республиканской автономией, когда же к власти пришли большевики, а правительство УНР, клочками контролируя территорию - продолжило придерживаться союза с "белыми", то "красные", направив претензии неподчиненности - начали наступать и на отложившийся Киев, после издания 4-го Универсала меняющимся украинским правительством, ставшем искать союзников даже среди недавних противников^ или переметчиков обидчивых - что и предопределило дальнейшие политические перипетии, но из-за этих постоянных шатаний, не поддержанные народом - потерпели поражение, как и победившие в дальнейшем - с потерей части территории для всех украинцев (малороссов), отодвинув лелеемую надежду простых - собор всей Руси. Но "Землю не должно продавать (уступать) навсегда, ибо Моя земля: вы пришельцы и поселенцы у Меня" (Лев.25:23), почему славянские племена Руси, раз Бог поселил тут дав Отечество - и стремятся возвратить их, и по-братски объединиться - стараясь сохранять и добрые отношения с соседями, чему веками мешают сыны дьявола (масоны-масореты-жиды) - лживыми учениями^^, идеями - противоположными истине. Так и ныне силы злобы, через умом недалеких и идеями уловленных - разделяют и стравливают русских и украинцев, чтоб они совместно не занялись этими жидами-лихоимцами (личинами жалкими, хоть и высоко забравшимися, с их почитателями присосавшимися), что губят землю ради планов мировой бюрократии, служащей власти антихристов - дабы обирать народы до рабства, и разорять их же деньгами от достояния, которые в коварстве - подлее змеев, ища спасительных лазеек^^^ - от невыносимого света единой истины.

^ В 1917-19-х годах просили помощи у правительств немцев, австрийцев и венгров или поляков - лишь бы удержаться у власти, на народ же, его мнение и будущее - не обращая внимания, ибо сейчас даже, есть последователи и по бывшей чужбине раболепии - что вспоминают Сечевых стрельцов австро-венгерских, воевавших в Первую мировую за Германию против России (Антанты), чем славят не Украину даже (бывши там тогда небольшой частичкой - подчиненной Австрии), а возвышают интересы ранее враждовавшей, и зачинщицы кровопролития - Германии (1914), против которой большинство малороссов прадедов-земляков в русских полках воевали, ибо ущербленным странам и личностям, особенно "элитам тайным" - ныне, хочется славы!, дешевой - из перевернутого прошлого, о реально котором старались не хвалиться даже их пращури к преступлениям принужденные, ибо были всегда умнее - как волков в волчьих шкурах, так и своих бывших правителей. И не лучше ли бывшему солдату-противнику открыто праздновать победу, и над грехами в судьбе своей - вместе с солдатом победившим, дружно (исповедываясь прямо "во грехах своих и в преступлениях отцов своих") - раз соседями живут на одной земле они (ибо и Бог любит открытых и правдивых), иначе, сохраняя затаенную злобу, после победы любой стороны - от побежденной может только кровавый реванш придти, а не движение к развитию и миру. Но и ныне находятся среди украинской власти - лукавые продолжатели, консервирующие внутри страны вспыхнувшую вражду между мыслящими иначе - дабы надолго внедрить в общество распрю гражданскую, и с вооруженной помощью удержаться у власти, - разделяя людское несчастье по лояльности - при травле идеологически гоняемой части, и плодя героев, из подвластной части - с раздачей легитимирующих медалек (как и в РФ ранее), героизируя сим и свое начальствование (повышая противостояние, по методу большевиков - что может окончится действительно войной), - и что мало чем отличается партийными повадками и лицами участников - от "красных героев" Гражданской войны, от пролитой крови расплодившихся - еще с 1917-го.

Господь не ставил Израиль превыше всего ("понад усе", как и любую другую страну), что был должным быть таковым - в духовной сфере, в вере - Богу и Христу, ибо любой возвеличившийся на земле и богатством - угнетать будет бедных и слабых, и падет пред глазами Божьими - в порицание и наказание, ибо кто надменен к чужим народам, вне указания Божьего через пророков (что как и подчинение насилием, с приходом Христа - отменено и окончено) - будет унижать и свой тоже, а геройствующий в мужском кругу силою и пошлостью, будет пошл и при женщине и матери доставит стыда много. Национальных (групповых) или антинародных (предающих) сепаратистов, просящих помощи у тайных недругов - можно покорить экономически или физически, а как урезонить идейных блудней или сектантов духа - продажных политиков, возомнивших себя одновременно и слугами и вершителями судеб, тем подтверждая - что двух господ (духов) ублажают, и видимо, стоит поступать с ними, как и неожиданно явившемуся господину, за то что могли и не сделали - только как с нерадивыми или шкодливыми (за преступную халатность и катастрофическую небрежность в служении).

^^ Затем вожди подхваченных схоластических идей, Гитлер (начав первым мировое завоевание, подобрав в команду человеконенавистников, специально) и Сталин (все же не однозначный, но не самый жестокий из находившихся людоедов в тени рядом, но ежедневно и молчал) - в государствах устроили уничтожение цвета нации, первый - немцев, другой - в основном славян-русских, правда Гитлер прихватил с собою в ад - еще и европейцев кучу (и не думайте что западные страны лучше - подталкивая к войне Гитлера, как и сейчас - разве европейцы изменились в политике - непосредственные на восток интересы двигая), и если бы к 1942-му году они сдохли (ибо возле и после деспотов - лишь грызущиеся шавки бегают, и со временем происходит - или разрушение подпорок подточенных или служение народу заботливое), то, тогда на войне не обогатившись - и США не получили бы преимущества, повадками ставшие вскоре - подобными же прежним человеконенавистникам, поэтому-то и надо убирать заблаговременно - таких, упивающихся славой - упырей. Как в СССР на госпосадах не было профессионалов (лишь полицейщина политиканов, хотя среди народа и были, но им, власть жидов - рабско-лагерную участь отводила), в том числе и в центральной военной разведке (которая занималась не техническими, а политическими оценками, не стратегическими направлениями и инфраструктурой, а анализом видимого командирами с горы в подзорную трубу), отчего война, и от нежелания людьми власти кровожадной - доползла до "странной, без штабных позиционных карт" - "битвы за Москву" (когда, руководимые международными жидами, Гитлер - надеялся на капитуляцию изувера Сталина, а Сталин - полагался на меньшее людоедство Гитлера, и в Москве, человеконенавистнические прихвостни - заткнули фронт населением, - армией трупов из "камикадзе"-ополченцев, да и помог им Бог - Своим воинством природным, ибо глупость командования - часто не компенсировалась даже геройством солдат), так и в Германии верхушка состояла из жаждущих быстрой мировой славы и мирского богатства (надеясь на скоротечную военную операцию - быстро выдавив войска "красных" из лесов на поля для потенциальной расправы), но профессиональнейший штаб, от самоуверенности - просчитался в сопротивляемости (кулаки танковые, среди лесов, особенно северней - почти полностью теряют силу, из-за невозможности развернуть для выполнения возложенных функций, давая возможность противнику усилить и оборону противовоздушную, впрочем тут еще к тому же - моторесурс и тыловое обеспечение), после чего и оставалось - только бойня по взаимному перемалыванию солдат, или, почти равнозначно - отход в леса на ранее укрепленную линию для изнурения более слабеющего противника (от злости же, голода и нарастающей враждебности - доставалось несчастья и людям гражданским, и соответственно, некоторые - прислуживали господам, душой сломавшись, другие, надеясь на Бога - отрешенно сопротивлялись, усугубляя положение захватчикам - партизанщиной). Все же Гитлера и Сталина сравнивать и уравнивать не надо, ибо первый грешен перед почти всеми народами мира, а Сталин (Ленин, Троцкий, Керенский) - только перед проживающими в России и СССР.
Польша, слушая Францию и Англию из боязни "красных" - не пропустила через границу войска СССР в просившую защиты Чехию, когда Гитлер только начинал ее растаскивать - еще не усилившись тогда, что после Мюнхенского сговора Европы и предопределило дальнейшее поведение - также отдельный союз с Германией, и когда Гитлер явно подался на Восток - Сталин тоже стал возвращать бывшие русские территории, тем - и разделили "версальскую" Польшу.
Говорят что во время 2-й Мировой войны погибло много евреев - нет, всего ~%6 от всех погибших в войне (или, из оказавшихся в зонах наступлений, в процентном отношении - даже меньше чем некоторых других национальностей, особенно из славян - более 50%, и нет никакого национального "холокоста"?!), что политически, вполне закономерно (и по заслугам) - учитывая и то, что в большинстве евреи относятся к племени-этносу - разрабатывавшему, проводившему и руководившему сталкивающимися идеями государственного устройства в мире (не по слову Христа и Писаний), и соответственно - понесшему (несущему) ответственность и за то, и за нынешнее - распропагандированное сумасшествие.

^^^ И многие достойные из призванных к истине соблазнились - комплиментами льстецов и лжепастыря, что сам погибая - ищет душ ваших, и по подсказке незнающих духа - подались к коню троянскому (за оградой резвящемуся), к тому же, выступающем и в роли дьявола - веру разделяя (разная ли честь у офицеров и солдат?, одна - так и у президентов и чиновников, у патриархов и священников), разве забыли назидание - "бойтесь данайцев (лжегреков, некоторых из греков, раскольников, чуждых лицемеров), дары приходящих", и кто бежит от таковых к неизменной истине - будет возрождать новый Рим-Иерусалим (ибо не отделением или разделением - свершается Новый Израиль, возрождая царство от Духа), или думаете, будто кто-то из первенствующих ныне - сильно лучше боязливо-немого в клобуке "господина" - тоже окрыляющего лицемеров лукавых (что, хоть опасаясь народа - дела опрометчивые оставляет без рекламы). Знаемы, и эти личины темные (видимо идейная толпа из Рады - точно Филаретом виляет, но и желая повелевать митрополиту Онуфрию, вообще-то, лучше бы политики о религии не толковали, а занялись развитием народного хозяйства) - льстиво-ползуче уводящие с пути прямого (лев бывает ошибающихся не часто - (при)покрывает, чтоб дальше исправились и служили правде, но если во зле упрямствуют - вдвойне обличает), или может не юля расскажет Корбан - об уйме захороненных ночью? (от днепропетровской потасовки, как и еще в городах нескольких), или власть честно расследовала и нашла расстрельщиков на майдане? (где до ~1/5 были убиты с тылу "своими", что еще мерзее - чем ментовскими спецслужбами, и возможно - спортсменами Польши, Грузии или из спецслужб Израиля, Германии), или собраны все криминалистические данные - о входных и выходных отверстиях в телах погибших тогда?, хотя бы в фотографиях (и кто в рясах поспешил их быстро отпеть и закопать, так скопом, покрывая - и подлость рвавшихся к власти перешагнувших трупы предателей и желание для невинных спешной святости), или привлечены к ответственности в Одессе с двух сторон заказчики провокаторов? (преследуя больше лишь пострадавшую сторону конфликта, и милицию - исполнявшую присмотр за буйными, в ситуации внутри доведенной до неконтролируемой).
Прошло столько времени и не решено множества вопросов, народ ждет ответов, а в ответ - лишь активисты разглагольствуют по инерции, ибо правящим - внятно сказать нечего. Знаете почему заинтересованные страны не дают Украине денег?, - хотят чтоб все понемногу дали, и затем как на свое смотрели - правообладателями, или же разделили и с виновными в этой грызне ответственность, в той мере - что и потерять не страшно, ибо по экономической системе интересов капитала - Украина свободной, за что погибшие боролись - почти не реанимируема, только народ поднять хозяйство сможет, но лишь не при кумовском и заидеологизированном правительстве, через войну отвлекающем внимание народа от основного направления его усилий - на обогащение политиков (неужели в Украине не найти ни одного советской школы экономиста?). И этому международные организации помогают очень сильно, как Евросоюз или МВФ, ЕБРР или ВБ - что оказывается заставляет страны-кредиторы повышать цены на газ населению в 3-10 раз (от внутренней, с небольшой рентабельностью - стоимости), а евро-киевское правительство все подписывает и бодро вводит обдирание шкур с народа, но может тогда МВФ и ЕБРР откровенно и не лукавя, и людям доплатит - до среднеевропейской зарплаты (не кредитом)?, - так свободны ли принимать собственные решения страны в Евросоюзе? (что находятся в НАТО или даже не состоя) - или на убой всех поведут, когда будет нужно евро-чиновникам зависимым (чтоб соблюсти интересы и влияние США, - у НАТО спросите насколько свободна Германия или боится ли коммунистов, и сильно ли возмущается США свободой слова и прочее в России, а ведь тут ныне - регламентации и запретов больше чем при Советах).

"Ибо Царствие Божие не пища и питие (прежде всего), но праведность (негрешение, мало-ошибочность) и мир (незлобливость, труд) и радость (торжество) во Святом Духе" (Рим.14:17), то какое на земле глобальное царство строят без царя правды или с царем насилия - антихристово, и узнается лис по повадкам - лестью в словах (лживых), но крадя достояние (у народа/ов), тайно же - идеями и деньгами друг на друга натравливая. Вторят Господу апостолы, кто открыто признает, воззовет, исповедует Христа - вскоре не сможет быть противником, пребывая в ограде спасительной, а если таковой упрямо враждует, подчеркивая неискренность - значит лицемерит перед Всевышним, потому Православие и не воюет с христианами - как католиками, протестантами-лютеранами, греко-католиками, национальными авто-номами-кефалиями и всеми ранее отделившимися - подобно монофизитам, так и с иудеями, мусульманами*, буддистами и язычниками прочими - надеясь, при происходящем видимом - на нисшедшее к ним благоразумие, а лишь устремленно разъясняет в проповеди истину Слова Божия (общаясь не тесно совместно - лишь общеграждански частно, но не богослужебно - литургически) - готовя к предсказанному Апостолами (и не смотрите на первенствующих, ибо подобные - чаще всего уводили народ от Бога, но вы ходите в церковь - услышать правду и молиться Господу, а не поклоняться священникам, - знаю пару таких "обезличенных" - на сайтах, что прямо в ад идут и других ведут), ибо за отвержение многими вождями правды, с желанием всецело властвовать, приводя мир к беззащитности и слабости - впереди грядут испытания (не только и не столько войны), когда Христа (Настоящего, а не в фарисейском понимании) "исповедает каждый язык" из оставшихся.
Ныне же, католичество, и все от него вышедшее - смирилось перед грешниками над народами возвысившимися, конечно, грех одержимый, упорствующий - покрыть можно, очистить - невозможно (развивавшись постепенно - от разрешения Папами штаны носить женщинам-католичкам, дойдя так - и до однополых браков содомитов, - ради экономии при передаче наследства), и видимо мало было - явленного в прошлом Потопа и Содома, ибо Европа хочет над правдой идейной победы - и получит, лжепобеду, когда народы по всей территории будут слушать лжепророков (и от себя же советников), пострадает и США - за рассеивание выдумок ради возлюбленного сребролюбия, и от страха Израиль - наполнившись, опустеет - за поддержку правящих неправедно по миру сект, и многие язычники, от упорства - иссохнут и сползут. Пока и мусульмане возвышаются, и по времени объемлют некоторые просторы, но даже ныне боятся частички "христиан без полноты" среди общества - от своей внутренней неуверенности, на земное надеясь, ибо когда наберут силу - падут сильные, и будут скитаться среди трупов, что и свет будет не мил большинству.
И в России просвещается ныне - не русский мир (духовность в пределах православия, исторически принявшие Христа последними и остающиеся в истине первыми), а жидовский нацизм - евро-олигархический рейх (преступные экономические интересы, и инициаторам из Думы - не верьте, - оберут последнее), как бы, эти самоизбранные погубители народа, воры и убийцы - не заикались о древних скрепах (где "красный граф", как раньше людоеды ЧК, нацепив орлиные крылья власти старо-революционной - прикрывает изменников народа и прихватизацию партократами заводов), где, впрочем, образы Путина при талмудистах, как и возношение Сталина ранее - чем являют всего лишь зависимых и согласных козлов отпущения, для возложения вины в последующем, - за управление преследованиями лишь политических противников (левых молча, на монархистов и националистов - накидываясь публично), но без смертной казни явным преступникам (ворам, разбойникам и убийцам), ибо как бы, где бы и чего бы эти окрыленные командующие не навоевали - там больше всех пострадали христиане.
* Вообще так получается, что по вопросам семьи в религиозном аспекте, исходя из нынешних мировых веяний (однополые браки и пр.) - к православным ближе оказываются мусульмане чем католики или протестанты, правда и они об истине не хотят слышать - воюют с простыми обывателями или меньшинством христианским, да с древними памятниками - не видя различия между жертвенном поклонении идолам и исторической памятью старины. И биться с прошлым - что воевать с Богом, разве Христос осудил все древнее - сказал лишь, что начальники многие - стали злокозненны.

Большинство идейных высказываний политиков можно опровергнуть по Библии (дела мира злы, - свидетельствовал Иисус, искушаем быв как и мы, кроме греха (родившись, не от семени), - сим предупреждая, что все решения от самомнений человеческих - приводят к неправде), потому-то они, избегая обсуждения и отрицая Божие ведение - усиленно и охраняют лишь незыблемость языческих республик, обманывая и обгладывая людей - при народоправстве и видимости службы (дополнительно, еще навязывают и "электронное правительство", мало видимо, что общественная жизнь - в социальных сетях запуталась), но мы, православные, боремся не с кровью и плотью народной, а с начальствами - не верными Богу, и с духами злобы поднебесной - лукавыми, безбожниками с лицемерной набожностью, - зная, по Христу - что от прежде нет неприкасаемых, кроме отчасти предсвятых - не от мира странников, что во славу Христа верно правду отстаивают, и грешников - двуличностей нераскаянных, что одержимо следуют к вечному аду - путем нечистот и лжи извергаемой, остальных же, для их же спасения души - вполне можем сводить вниз от гордости и зазнайства своими руками.

Ох, уж это нынешнее "индийское (иудейское) царство" - блестит от гордости шпиль Кремля, веселя там "пархатых" (воробьев по укр.) пачкающих, а за околицей во множестве ютятся - хаты на курьих лапах, но наобещавшие пра_вящие (преЗнатнейшие, предстоящие) - оказываются ни в чем не виноваты?, что народ, на огороде даже - не научился золото из земли выкапывать, ибо блюдут тут, в "тридевятом перевернутом" - веру в консервативно-либеральную евро-идеологию, и даже утверждают, знающие составители ее, тайные - что русские извечные рабы, еще исстари, но истины Дух не дремлет, и все что говорят они - обернется против них же. Все у них-то по Торе, но вскоре - останется лишь бублик с дырою, как бы не старалась "общественная палата" изображать деятельность больных из Кащенко (МСК-психбольница), как бы не привозили отпочкованные "эмигранты молодые" - из осиного гнезда идеи нового развития, как бы не предлагали усевшиеся в поднебесье - вкусить дешевых искушений, чтоб прельстившись на лести - следовать в дебри, забыв о внуках и детях, - но тьма - не светит, как и подача смысла одной правды при десяти неправдах - превращают в ничто истину, от таких "мудрецов" иезуитских отворачивая - всех искренних, ибо приукрашенная змея, начавшая есть себя с хвоста - сама себе и уготовила ошейник.

Особенно "умиляет" наглое упрямство издевательств или неспособность мыслить по другому - телевидением, и в сфере пропаганды управления жизнью - отработанным ЧК кремлевским стилем, что нечто похоже на первого аграрного парт-идеолога - "володькиного" видимо, - к примеру, 5 канал - с утра, сначала предлагает всем сексуальное жидовство, и тут же далее, лукаво - "дайте денег больному ребенку", жалости ради, когда рядом - и интервьюируемые чиновники воруют миллиардами, и у телезрителей тоже, то нет бы поразбираться - что власть с депутатами и лекари набюджетили, и куда по-олимпийски отфутболили всех с малолетними. Как-то хлестко высказался о Макаревиче, но чего все на него взъелись - обычный парень, в рамках распространенного либерального мнения - мысля по обывательски, и тогда написал лишь, что - в темное время непланируемо окажется с приятелями у некоторого кладбища, и вспомнив - задумался и понял, что русские, обезображиваемые бесами публичными - ни причем, и не заинтересованы - в этом происходящем помешательстве бизнес-капитала и присвоителей власти, ибо в любой стране с народом можно сотворить что угодно, и что зло подобное никогда не позволяет делать - лишь правитель имеющий любовь и совесть (что временщикам не свойственно), и тем более не возможет строить меньшему козни - тот кто от Бога (ибо послушание Господу, исполнение Его Слова - самая благоприятная жертва, самое праведное дело - Богу, направляющему волю такого).

Если царь жесток к подданным - то он духовно слаб, что приведет и к экономическому упадку - сколько бы земель не приращивалось, но все же, власть должна быть сильнее и единоличней, чем выше иноплеменников количество - которые самоидентифицируясь со страной отцов своих, в землячестве - постепенно начинают переступать общие законы и своих пращуров, потому и они должны в управлении соответственно и ответственно участвовать. Начальников должно быть пропорционально национальности, чтоб не порождались распри, а налоги никогда не должны превышать половину от произведенного, а то и вдвойне меньше - чтоб народ не бедствовал (тут задача комплексная), и не нарушая царями Писаний заповеди - чтоб от общего достояния выделять на всех проживающим одинаково (и не верьте экономистам иудиным, что хозяйничая, нечто мнят - "налогами сдерем с народа три шкуры, и потом часть вернем ему, как милостыню - распределяя из рук своих", так же зная*, что экономические маньяки - чаще страшнее чем уголовные банды, и тем более - если они объединяются). Необходимо возродить (воскресить) Отечество - вернувшись к власти и началам по Божьей истине, дабы пребывали в мире непререкаемые, обеспеченные силой - суд и справедливость. Такую страну, по заветам Божиих странников - кто б не отстаивал и не защищал как отца и мать, а придись - и отвоевывал пределы истины у чуждых лап, дабы светильники (очи) детей ваших - были и в будущем радостны.
Да составятся рядом в разноцветный крест пределы из четырех земель на тысячу лет - от Минска до Москвы и от Киева до Санкт-Петербурга. Аминь. (Сказано наперед, и явится после преодоленных бед).

* Экономику можно перевести на новую систему в течение 3-4 месяцев (урегулировав и бюджетные вопросы, и далее - год на корректировку), но вот странно - почему чиновники тоже не могут перетерпеть (в зарплате и проредив дублеров), а все взывают к народу - подождите несколько годиков, с каждым - более увеличивая для граждан инфраструктурные тарифы, цены и тяготы.

В чьих рядах на неправду, вместе пошел бы в бой? (пока еще могу кое-что), - в украинской армии или в "ПС" и "Азове" (если поймут правильно основные причины горя)*, только без СБУ и ЦРУ закореневшего, также и в армии русской или с некоторыми "ополченцами" праведными (если верно поймут тех ли интересы оспаривают)*, тоже без ФСБ и засевшего "Моссада", а еще надежней - в белорусской армии, но без особого присмотра "батьки".
* Почему не поддерживаю "ЛНР-ДНР"? - потому что, - не сторонник разделяющих страны, народы и веру, хоть там и есть ростки отчасти праведного понимания, и обманутые (бегающие и в РФ с флагами и бантами переворота 1991-93-го года - проиграв войну гражданскую ФСБешным бандам и подавшись к лукавым) - верящие что именно от "воскрешенных бандеровцев" население защищают, но вообще потасовка происходит из-за того - что заседающие жидо-банды запада и востока не договорились о перераспределении сфер влияния, то так бы всем и сказали вначале - об этом прямо, а не, прикрываясь "языческой проблемой" (говорить кому на котором) - стали попугайничать о федерализации, "новоросии", едности, "европейкости" и пр. - подставляя под обстрелы людей проживающих, взаимно вовлекая народ, и привлекая покровителей - олигархов-политиков, что страны себе акционировали, ибо это не армии, которым формально - не интересны людская собственность или принадлежность предприятий, а тут - ни одни, ни другие - не самостоятельны, где, хоть некоторые и поумнели отчасти, но в основном, бандиты восточные - поддерживались ненасытными шакалами кремлевскими, а западные - направлялись депутатством лисиц украинских, но обе стороны влияющие-разоряюще - "замазаны" международными службами тайными и сговорами о вовлечении корпораций иностранных (а Вова, всех испачкает и потом, при опасности спасаясь - кинет и сдаст, впрочем - это не важно для ищущих на чужбине славы).

06.05.2015г.

32a
Мы все рабы Божии, Отцовы - по любви строгой, но Сыну Его - Христу, друзья многие, и кто же предает своего самого задушевного - и сим же, и Отца Его, не исполняя - до крестной смерти Иисусом сказанного, - "Вы друзья Мои, если исполняете то, что Я заповедую вам" (Иоан.15:14), и вот бывает приходит Он, как и обещал - посещая и оберегая любящих, садится рядом, помогает тайно, молча наблюдает, сущее сверяет и беседует ненавязчиво, во Слове, а вы Ему - хвастать об обуреваемых идеях новых, забыв - что Слово и после отшествия живет, действует и свершается, украшаясь праведными делами и истиной насыщая познание, но зная это, многие - даже бедствующего и нищего не накормят, не защитят от несправедливости даже словом, хотя верных до ныне причащает Господь - как и Апостолов, и от них, далее - через священников, а причастники затем - родственных и других встречных, с любовью и посильной помощью в добром и общем деле.

"Блаженны рабы те, которых господин, придя (даже и в третий раз), найдет бодрствующими (не смыкающими очи-светильники, радующимися свершению); истинно говорю вам, он препояшется (соберется, по служению) и посадит их (за стол, и начальствовать), и, подходя (еще), станет служить им (еще вперед их - Ему). Будьте же и вы готовы (служа - не смыкая очей и не покладая рук), ибо, в который час (в какой раз и время) не думаете, приидет Сын Человеческий" (Лук.12:37,40) - чтоб случайно не оказались праздными и надменными, - то тут, как Сын может служить подходя? - лишь Словом, и непосредственно - вперед послав кого-то обещанного, из верных Апостолам и рассуждающих по правде Божией (и если упрямым не доходит, то дойдет неверным - через всевозможные потери).
"И ты, Вифлеем-Ефрафа, мал ли ты между тысячами Иудиными? из тебя произойдет (явится) Мне Тот, Который должен быть Владыкою в Израиле и Которого происхождение из начала, от дней вечных. Посему Он оставит их (души, упорно не принимающие) до времени (вознесшись)*, доколе не родит имеющая родить (предвозвестника сего); тогда возвратятся к (истинным) сынам Израиля и оставшиеся (оставленные) братья их. И станет Он(!?), и будет пасти в силе Господней(!), в величии имени Господа Бога Своего(!, Христа), и они будут жить безопасно, ибо тогда Он будет (уже) великим до краев земли" (Мих.5:2-4).
* "Он же (Иисус Христос), принеся одну жертву за грехи, навсегда воссел одесную Бога, ожидая затем, доколе враги Его будут положены в подножие ног Его" (Евр.10,12-13).

И даже когда Ной сказал о Ханаане, сыне Хама - что будет рабом, то не говорил преследовать и убить его или где-либо сокращать население какое, а лишь что сами не смогут сорганизоваться, то для этого, у юга Средиземья, в Аравии и Африке - всегда нужна помощь потомков Сима и Иафета, но по правде и добродушию - без особого своекорыстия.
Господь простил бы и предавшему Иуде - покайся тот перед всеми апостолами и перед воскресшим Христом потом, и нам конечно - не дано такой величины любви к человеку, но мы должны научиться прощать - хотя бы небольшие обиды, хоть близким или живущим в одной общине, чтоб действительно себя братьями чувствовали, раз большинство священников - отделилось, ставши нечестивой власти прислуживать - не требуя от таковых покаяться публично во лжи, и молча прощая все дела нечестивые - и даже открыто человеконенавистнические, покинув проторенную Христом тропинку к истине, свернув с нее - от боязливости к вождям или угодничества сильным.
Конечно, тяжело противостоять непристойностям слуг дьявола - когда иерархи думают что втайне сами с ними справятся, не обращаясь и не посвящая народ - в сем, чего недостойного служению Богу - требуют от них лукавые, оттого-то и далее в боязливой гордыне развращались, - так как и большинство европейских иерархов (из протестантов-лютеран, греко-католиков и мусульман) - помогая Гитлеру, да и после, как и римский папа Павел - с ЦРУ сотрудничал даже письменно, или раскольник Филарет - стучал в КГБ, но наверное - подобное и московского Кирилла не обошлось, - да и какая разница ныне - кто с кем в мире продолжает тайно сотрудничать (с ФСБ, СБУ, ЦРУ или Моссадом) и кто кому в нечестии услуживает (как и мусульманство - духовно соединенное неразрывно с любой властью, или иудейство - покрывая неправды единокровных единоверцев, и тем - издавна попирая Закон, но из высокомерия, к остальным, и даже правдивым - относясь пренебрежительно), хотя, даже ранее - многие священники и митрополиты, тождественно как и все гонимые - пытались спастись из лап нечистых, - лишь о мелких проступках начальству докладывая, согласившись поддерживать власти только в общих посланиях, но сохранив также - личное благовествование, - и Бог им судья, ибо же сердечно кланяющиеся таковым властям - унижающим, обирающим и преследующим народ, - все глубже отходили на сторону антихристов, и так теряя различение истины и правды - дошли, что возврата нет оттуда. Но все же те служители, что готовятся стать иерархами - могли бы покаяться перед людом собравшимся, в тех случаях и делах - что окончились страданиями для доверявших им гражданам, иначе все эти тайны - станут и дальше веревкой в руках нечестивой власти, и чтоб развязать эти пута - надо каяться публично и не повторять ошибки, и многих бы из простых - и народ простил, и защитил - на прямую дорогу вывев, а иерархи при любом сборище первенство любящие* - и сами бы должны уйти, разоблачившись, или они думают - что по их поведению ничего из их прошлого не видно. И разве среди таких священников праведные найдутся? - что перед властью за народ непосредственно заступятся, а тем более, за людей прошением и молением - перед Богом.
* "Остерегайтесь книжников, любящих ходить в длинных одеждах и [принимать] приветствия в народных собраниях, сидеть впереди в синагогах и возлежать на первом [месте] на пиршествах, - сии, поядающие домы вдов и напоказ долго молящиеся, примут тягчайшее осуждение" (Мар.12:38-40).

В основном же, православие старается сохранить истину - критикуясь многими завистниками, использующими "католический уклон" - подмечая и собирая случаи злоупотреблений священниками, которые чаще - от невежества на поприще или ревностной дури личностей, чтобы затем - обобщить это и перенести на всю веру, но не желают они обсуждать основные разногласия с православием, в двух догмах - исхождение Духа и абсолютность Папы, а также - почему ввели полу-крещение, и отчего на престоле католиков и протестантов - Евангелие с урезанной Торой (Вульгатой - не признающей рождение Христа, но тут, не понятно только - почему до сих мало переводов Ветхого завета на другие языки с греческого, Септуагинты), и так - постепенно отходя, многие поверхностные поводыри христиан - до того докатились, что у водимых последователей Христа - нет милости, от проповедуемого лукавства их, а глазами бесчувствия на своих лицах - веру в Бога опустошили и в людях (так что не ищите верных - по внешнему, но явственно молчащих - из священников, а имейте в себе веру, и отойдите от суеверных сборищ или идеолого-поклонников - преисполненных бесовской клеветой и животной злобой, и молитесь, зная - что не от самой иконы, как и от Библии - исполнения просим, а от Духа).
Заказчиками нападок часто выступают политические элиты, и говорят защитники православия, что основа таких в Европе - католики–саддукеи, Рокфеллеры – протестанты-фарисеи, Ротшильды – иудаисты–ессеи, конечно - возможно и так, но скорее, все элиты в мире имущих - служители маммоны и молоха, ибо где латинство и протестантизм, подзуживаемые иудейством - оттуда веками исходят интриги, ереси, грабительство и войны.

Периодически просматривая публикации и сайты, замечаю - меняются ли они к правде или продолжают зомбирующую пропаганду, отметил также - и достаточно важное, что упорствуют там чаще секты идейно-религиозные - чем и опасны для веры и общества.
Такие например, как запутинский сайт "Москва - Третий Рим" (ic-xc-nika.ru), затворившиеся Феофановцы с хитросплетенными баснями (несколько раз упоминал ошибки, но полемизируют с ними и другие), ибо под праведной маской слов Писаний и святых - излагается мнение не так уж и безобидное, а вдалбливается - ересь политическая (евро-каша с Путаницей, нечто как и секта Изборского клуба). Утверждают они, что русский народ - нарушил верность клятве (обету, что вне свода законов Империи) по грамоте (утвержденном факте избрания) Романовым (желая вписать частное предание в каноны веры - и оставить народ навсегда при грамотно-фамильной ереси, как ранее фарисеи и иудеев - в Законе, дабы те неприятием Христа - и далее Бога позорили) и тем предал царя Николая II (обвиняя опосредованно всех людей - по-дьявольски, но отводя вину от самых близких и начальствующих) - поверив отречению (которое продублировали первыми - брат царя и церковь, окормлявшая некоторыми затем и "белых" изменников), но он собою и кровью семьи - искупил грех народа (и даже если грех нарушения клятвы народом царь искупил, то после жертвы - кто праведный должен помолиться чтоб Бог людям простил, либо не вменил в вину, или же - тогда народ прощен, то к чему словоблудие, или же - совсем нет праведных, и так - не нашлось и до ныне*), и теперь осталось - искупление прославить, и тем одновременно - для фамилии "грамотную святость" (для безнаказанности и бесчинства даже), и тогда Господь простит всех тот час же - сим и так, за Бога решая (ибо этой, и репрессиями насаждавшейся - клятвой-присягой Романовым, приравнивая значимость - принижают клятву Христу, - когда отрицаются сатаны, а ведь ныне и Путинцу, тоже так же, как пишут продажные - 88% вопияху, так верить и этому безумству журналюг, будь-то послано свыше?), - и получается по этой туманной теории, похожей высокомерием - на иудейское вины возложение (от их жестоковыйности, какова суть и подобных священников), что в основном виновен - погрязший сам собою во грехах народ, забыв - что непрестанная брань верных - не с отстающими в обществе и его низами (которые за первыми тянутся, подражают), а с превознесшимися падшими и оторвавшимися верхами - доводящими людей до низости, их то - и необходимо выводить на воду чистую (к исповеди вины перед народом и отрешению дальнейшему), ибо даже, к слову, царь с царицей - венчались дополнительно и полу-тайно (может чему и обещаясь, при некоторых родственниках) и по лютерански (хотя брачное венчание и не относится к безусловному канону, но разбревшиеся священники, от слабости слова и искажения правды - этим имеют желание подчинить себе и семьи, а не привлекать к истине Божией душу каждого, или надеяться на главу - верного мужа, а за ним - и жена с детьми, иначе - вместе потеряют наследие в будущем). Так что не барахтайтесь - в России неизбежно будет покончено с жидовской властью.
* Хотя русский патриарх Тихон - помолился о царе и претерпевших мучения, и осудил грех власти, допустившую сие, ибо "от беззаконных исходит беззаконие" (что предательство и арест, что убийство и поношение) - снимая вину со всех праведных и непричастных, как "И услышал после Давид [об этом (что Иоав убил Авенира в Хевроне - за кровь его брата Асаила)] и сказал: невинен я и царство мое вовек пред Господом в крови Авенира, сына Нирова; пусть падет она на голову Иоава и на весь дом отца его; пусть никогда не остается дом Иоава без семеноточивого, или прокаженного, или опирающегося на посох, или падающего от меча, или нуждающегося в хлебе" (2Цар.3:27-29), оттого вся власть жидо-коммунистическая и стала ущербной (не приводимой до конца в порядок - где бы не оказались и что бы не предпринимали), и так до сих - из них (этих КГБшников Путиных, Медведевых-Кудриных и прочий - собачий хвост), не будет полноты, и что бы не строили они - разрушится, что бы не задумывали - не исполнится.

Что тут на все это можно еще сказать, - православные из Украины и Белоруссии, будучи тогда в федерации Речь Посполитой - никакой клятвы по грамоте Романовым не давали (и не надо иезуитское, что народы переженились или после клялись наследникам, что лишь обязательство - обстоятельств подданства, и даже не клятва армии - погибнуть за веру и царство, или как и согласие всех чиновников - преследоваться за допущенные неправды, и предательство тоже), как не клялись с целованием креста и относимые к язычникам - проживавшие мусульмане и буддисты (иначе, по сей идее - выходит, что они возводятся более верными пред Богом, а соответственно - и инославные и иудействующие), а лишь присутствовавшие (но так и партии делают ныне - глаголят от имени всего народа), отсюда-то в России и слышатся заявления ныне - как о состоявшемся восстановлении власти имперской* (показной - внешними атрибутами), с обвинениями - о народе отпавшем, непонятливом, развратном и глупом, как и информационный блуд - что нет такой страны как Украина (а далее логично - и Белоруссии, а то и дальше, но даже цари так не считали, о других странах - где пребывали на тот момент единоверцы и сограждане), или нечто слышится - вернем земли в ПП "единую Россию" и не признаем других языков** (бывали такие попытки ленивых чиновников и в империи Российской), чем эти лисы от христианства и доказывают, что являются прохиндеями*** - единую веру смущающими, и волками, разделяющими людей - по идеям, по землям, по церковным иерархам, особенно - по подобострастию к правящим. Говорят еще что русские - разделенный народ-нация, - и это так, но в России, при нынешнем правительстве, которое поддерживают обсуждаемые тут - даже по областям устроен разный политико-экономический подход^ - и это что?, разве не разделение людей, даже в одной стране и одного племени?, да и еще так обобрали - что многие даже в гости свободно не могут приехать.
^ По финансированию, дотациям, трансферам, субвенциям, средней зарплате и пр., но доходы от полезных ископаемых и природных ресурсов РФ - должны бы распределяться пропорционально, как половина из положенного - на площадь территории каждого субъекта, и половина - на количество проживающих там, но эта формальная функция - заменена толпой лояльно-коррумпированных чиновников, ваяющих бюджет под себя (для воровства и предательства - в злой воле пребывая).
И главное, нигде не указано, - кто этот сайт, славящий Романовых - в наследство для евро-капитала, и защищающий Путина - чекистский режим лжи и насилия, преследования и наручников, - сопровождает (возможно и "Новороссия" - из тех же погребов и подвалов), вместе со "священником тайным", нечто лжепророка - лжи заступника и проповедника химеры (похоже поскреби такого, и окажется в одном целый набор - от иудо-иезуитов ЦРУ до атеистов-шайтанов ФСБ), и пока этот евро-романовский выкормыш и верным путем воспитанный "goy-boy" Путина (бес под священником, в служительских одеждах - ты, там, к тебе это! - иногда намеками советующий льву что и когда делать) - не укажет на сайте открыто имя и место служения (по статусу священническому, - ибо непонятно, то ли израильский Сергиев Р.В. или из патриаршего Посада) - то извинений не будет (окажусь неправ, - то придись может, сможет и по морде дать, переусердствует - скоро и смерть встретит), ибо ничего не делается без продуманного идеологического наполнения (так же, как и ныне, когда несколько каких-либо раскрученных структур организационно-сетевых - и являются пропагандистской машиной - мозаичной частью нынешней идеологии власти), - ибо как и вначале было Слово, затем - дни свершения, так и ныне - только ереси, внедряемые по частям в политику практически, но оторванные от истины (к примеру, капитализма-банкизма - от сребролюбия иудействующего лютеранства-католичества, и коммунизма-социализма - от превратно понятого неимущего существования в православии, и свободного рынка - от не интересующегося трудом и источниками происхождения товара в магометанстве-буддизме).
Вообще-то, прародители льва ранее - тоже не давали клятвы призванным Романовым (сея жито мирно - между Киевом и Волынью), но позже - влились в государство Российское и исполняли службу положенную (выше упоминалось неоднократно), и ныне многие из родных молятся поминанием - о замученных и святом царе Николае II (без фамильных баек - внедряемых в православие), но льву, по вере Господу, наперед известно и видится ясно - что основой царства будет четыре придела русско-славянских, на единой веры - камне (одно, из составляющих - временно будет несколько странно), как и прежняя Русь - но нераздельная духовно (что ныне под благодушным видом и попирает власть нечестивая - Путины, Медведевы и вся жидо-грабительская верхушка этой собачьей своры). Хотя, не только внутри, но и отовсюду силы злые - будут мешать сему (упорством имущих и хитростями лживых), и даже - могут развязать войну, но и не избежать ее (не станут действовать - ни договоренности, ни подчиненность) - если не остановит силой свыше правдивый, - а иначе, впредь - не ждите ничего доброго в мире****.

* Император - изначально значило военачальник или полководец (возводили, в постоянно подтверждаемое достоинство, солдаты - самого искусного командира воинов), и титул не имел отношения к монархической царской-княжеской власти, но в тяжелые времена, государства спасали часто - не правители, тем более, в республике - сборища представительские, а военачальники, - и чтоб таковому утвердить временные правомочия, с полнотой повелителя - понадобился воинский титул (в ранге - император, тиран, диктатор, узурпатор, колонизатор - в общем, захватчик), присваиваемый вначале - трусливым Сенатом старейшин, затем - чаще в виде самозванства соблазнившимися властолюбцами (по предложению свиты прислужников и приближенных ворюг), бывало - и освящая их подвиги или обожествляя по-язычески, а позже (часто передавая власть "усыновлением"), так приспособили "августов и цезарей" - что организационно-хозяйственная царская власть стала ниже простецкой диктатуры военной (сопровождаемой кровопролитием - и тем, со временем - ведя к разрушению такой империи), потом появились и "императоры дворцовые", династические - не участвовавшие лично в переломных битвах, а часто - даже не испытали и походных тягот (но с удовольствием величались титулом - в подражание языческому Риму, который захватывал земли, а развивал - только столицу, и лишь отчасти - города-крепости административно-граничные). К концу развития данного института власти, императору в государстве принадлежали - и законодательная и исполнительная (высшая административная) власть, и последняя судебная инстанция и верховное командование войсками, также бывало защита и главенство в религии (прямо как ныне приписывают журналюги президентам). Так, по воинским правилам, на Руси и в России, в основном - императоры, и могли титуловаться - лишь цари Петр I (по праву, отчего изменил порядок престолонаследования и подумывал передать власть "усыновленному" продолжателю) и Иоанн IV (Грозный, - по окончательным успехам в войнах с Казанью), князья Дмитрий Донской (Куликовская битва, - тем прекратив зависимость от орды) и Святослав Игоревич (Хазарию разгромивший, - который был в ней одним из беков (при матери вл.кн.Ольге), а разгомив войска и разорив столицу - по победе назвался и каганом, - собрав всю власть в одних руках, и установив Русь - центром силы и нового просвещения, - подготовив к крещению), а также мог быть - и царь Николай II (но подвергся предательству близких и чиновников), остальные - или занимались междоусобием за Киев (что по язычеству и в народных республиках - тоже допустимо, но рангом мелковато, а порой даже и низко), или, из-за сговора-союзничества - не приносили успехов неоспоримых (как отчасти при Екатерине и после нее), или никогда и не бывали на поле, даже незначительного - боя (как и Сталин, получив по-охлократски почти равное звание - генералиссимус), а из западных стран поблизости, императорами были заслуженно - некоторые короли Швеции, Германии и Пруссии, к слову - и воевавший монгольский хан тоже.
Лев - не особо сторонник империй (полицейского центра, довлеющего до мелочей на периферийное управление), но ратует за истинное царство по Божьей правде (устроенность и пределов - с верой Слову, и ограничениями - для не знающих меры), а то что шипят вполголоса приближенные идеологи меньшего зверя о "республиканской имперс-кости" - выказывает лишь желание, сохранить дабы раздвоенную голову орла трухлявого - контролируемого маммоной и языческим змеем.

** По поводу украинского языка, - ладно отрицаются неучи, но когда об этом лукавят интеллигенты и поддерживают молчанием научные аборигены, и правительство потирает руки вспотевшие, от лжи и величия, - тогда не понятно, если упоминают как о заслуге, бывшее отношение в империи к малочисленным - что сохранили другие народы и даже развивают язык письменностью, то почему это не относится к украинскому? Язык единый конечно не решает всех проблем, но близкий язык - не приводит и к раздвоению личности, и не разделяет душу - с позывами предать Отечество, а как пример исторической близости, можно привести - немовля (укр. еще не разговаривает) и ребенок (рус. ребренок - из малого ребра), но есть издревле общее - дытя, диты (укр. - дэ ты, блукаешь сховавшись) и дитё, дети (рус. - где ты, бродишь спрятавшись). А кому про украинские проблемы поговорить хочется, - сделали бы на одном канале передачу - и всех истероидов с двух сторон собрали туда, для обсуждения и сравнивания - с подобными проблемами и российскими. (Но, видимо, земля не успокоится - пока не вернется на древнюю землю образ Богородицы - украденный князем Андреем из Вышгорода, хотя бы хороший список).

*** Они даже знать ничего не хотят о бессердечном, но пылко верующем - напоказ и внешне, - отступнике-антихристе (да и разве сыны нечистого, слуги его - отличаются от него повадками), который якобы будет вне пределов Руси-России, тем подводя - что тут, внутри - нечего бояться, хоть любого пройдоху царем ставь - но настаивая пропагандой только из "дома Романовых", а пока, уговаривают и призывают даже - избирать президентов и покоряться любой власти, в нечестии погрязшей и взбесившейся от богатства - до последнего бедных и сирот разоряя, - так может кто и действительно тут царствует тайно?, и не потому ли и при Путине, часто посещаемом, и ранее - великой княгиней-"императрицей" с пристроенным сыном, - на должностях Нарышкины, Шуваловы, Ушаковы (говорили ведь старцы, что в конце отступления - бесы возьмут себе имена самые яркие и известные в Отечестве) и прочая КГБешня "красного графа" (позывной псевдоним ему от ЦРУ-БНД), но баснописцы забыли, что как и дом Иакова ранее - общество 12-ти колен Израиля, так и христианина дом - Церковь Господа, для верных - дом Божий, а не какой либо родовой двор (Романовых и пр., куда до ныне под шатры свозят - и сердцем праведных и трупы завистников, или все это - "случайная недальновидность", а дальше все будет "Путем") - призываемый царствовать при посредстве церкви, дабы все трудились безопасно, исполняли Писания и не ходили путем лукавого, иначе, таковой - низвергнется от очей Господа, но уверяют также - что царь явится после отступника! (или некоторой войны - которые одна за другой вереницей, то какой тогда именно), но если, по утверждению их - антихрист будет в других пределах (за границей), а некоторые поклонники бывших монархов по фамилии-имени, и из рода русского - и царя ждут оттуда (подокатоличенного, и такой - то-то православие "возвеличит"), где такого бы, слугам нечистого - еще несмышленым было еще легче найти и извратить (но может давно - и дружен с ними), то кто и что тут в стране удерживает призвать царя публично (хоть в статейках мусолеемого) и придти ему? (так известен? - из Романовых, или неизвестен? - достойный служением), или все же - и здесь в пределах властвуя рыщет нечестивый, то кто он и с кем безобразия в законы прописывает?, довев запреты в обществе, что о царе и грядущем - и слова во всеуслышание произнести невозможно, - и что еще скрывают эти сказочники?, о которых ап.Павлом верному и последователям сказано -
"Итак заклинаю тебя пред Богом (Отцом) и Господом нашим Иисусом Христом, Который будет судить живых и мертвых в явление Его и Царствие Его: проповедуй слово (истину), настой во время и не во время, обличай, запрещай, увещевай со всяким долготерпением и назиданием. Ибо будет время, когда здравого (рассудительного) учения принимать не будут, но по своим прихотям (идеям, мыслям) будут избирать себе учителей, которые льстили бы слуху; и от истины отвратят слух и обратятся к басням. Но ты будь бдителен во всем, переноси скорби, совершай дело благовестника, исполняй служение твое" (2Тим.4:1-5).

**** Из-за непомерных экономических аппетитов корпораций - НАТО наступает, и этот иезуитский подход - известен, сначала - ассоциация страны в ЕС и соблазн безвизовым режимом, после - вступление в Евросоюз и доразрушающий технический регламент, затем - скажут что ЕС обязан защищать эту страну, от долгов - нищающую, потом - вступление ее в военный блок НАТО, как гарантия аннексии для ЕС-корпораций, в конце - натравить всех на Восток и Россию в пользу Англии и США с Германией. Не странно ли, есть же ВТО, МВФ, МБРР(ВБ) - но видно все мало, им же надо обязательно барьеры поставить против развития экономик национальных - с выбором, обязательно в ВТО, или в Евросоюз (ЕС) или в Евро-Азиатский союз (ЕАС) и пр. (с мнимой защитой населения - в этих союзах рабства под олигархов), и таким образом, все неурядицы происходят оттого - что в большинстве стран элиты бездарны, финансы раздуты (биржевые приписки), производство количественно и покупательская способность - падают, растет природы и людей эксплуатация, - и могут выживать эти блоки и союзы - лишь только если кто-то кого-то надует, среди бумаг юридически подписываемых (обманывая - внутри по понятиям или вовлекая в свою внешнюю банду), - ибо никто никому не выдаст из любого объединения манны небесной, кроме своей государственно-национальной экономики, организованной по правде Божией.

И война неизбежна, тако-всяко следует - из неоднократно приведенного, и выше - последствий и фактов, но и закономерно - что интересы мировых евро-архитекторов и конструкторов союзов - столкнуться обязательно. Ибо союзы эти - обеспечивая членам, за счет других - экономические блага, относятся к не входящим странам - равно так же, как и в представительском органе о себе лишь заботящийся блок партий - по отношению к остальным по-"кинутым" гражданам. Так и ЕС - который лишь старается, чтоб за него вступились телами два-три принятых боевых болванчика - как и бывало раньше, к примеру может Турция (спровоцировав межнациональную напряженность в Крыму, и как причина для НАТО вступиться) или оТурчиненная евро-"оторвами" Украина (в случае вступления в ЕС или НАТО - стратегически самая уязвимая, с горой национально-родственных трупов, - к чему и ведет Европа), а в России - правят бал предатели (жиды Тайного совета - СовБез КГБ), ибо их достояние и дети на Западе, а дадут им подработать на НАТО - упрягутся и станут хоть где воевать, - и они ныне лишь тянут время для лучшей подготовки веками бычащегося на восток противника, сами же, за время немалое - так ничего полезного и не построили, разоряют фабрики и заводы, сырье транжирят, армию разложили, обобрали народы, сковали свободы - и надеются сбежать и выжить (эти "межгосударственные партнеры" - по уничтожению народов мира).
И пока у власти Путин - ставленник США от ЦРУ и Германии от БНД, а на посадах подобранная КГБ-ФСБешная свора тайных интриганов, да юристы жидовствующие упрямо к смерти новые законы сочиняют - до тех пор и США будут в мире раздергивать и унижать страны, ибо ныне глобальная наглость США и Запада надменное величие - держится лишь на изношенной шкуре предателя Путина, поддерживаемой - лавирующим задом между системами политэлит Лавровым, и надувшим губы важные Шойгу - причастником расстрелов в 1993-м (со шкурными ищейками помельче), - потому пока и происходит международный цирк взаимных санкций и угроз (открыто поругивая и тайно поддерживая) - от которого страдает только обманываемый русский народ (во всем создают людям трудности - и мешают к истинному царству и Богу вернуться), а упитанный кремлевский крыМсеныш - лишь подставляет солдат подневольных и взявших оружие граждан ободранных (засекречивая своего окружения тупость), ибо если без разумных объяснений спровоцировал злобу и начал воевать - то продолжай до конца (и своего же, может), или вину загладь (за счет жаждавших олигархов) - вернув положенное(!,-Свт), и быстро со свитой - в отставку (прихватив и чекистскую Думу с Сенатом), за всю предыдущую политику провальную, ибо политические диверсанты, на мелочное хитро отвлекающие, и сами же - сознательно делавшие преступные "ошибки", - ничего в стране не исправят (тем более - быстро, из-за необходимости).

Война будет (не прямо, и не с государствами* Европы или США - в целом или по отдельности, и из вереницы не самая главная) - а России и НАТО (ибо есть там стран несколько - с безмерными интересами), и с теми - что присоединятся войсками, и она может разгореться на Украине - по вине предателя Путина (обезумевшего властолюбием при никчемном чиновничестве дружков и "таинственно"-саботажном правительстве**, подобранное - всегда как и выбор развития, превалирующий - между снисходительной духовностью и циничной образованностью) и евро-люба Порошенко (подкладывающего жиреющую свинью брату-соседу, как и украинскому народу - подставляя его под огонь экономически ненасытных зверей, - как бы не заселялись евро-солдаты в зоне конфликта под видом проживающих), но скорее всего - предварительно, мироправители - вынашивающие глобальные планы, ускорить заваруху особенно постараются - на Ближнем Востоке с Балканами (Сирия, Турция и пр.), может и Россию тайно втянут воевать за НАТО, но и Европе достанется (не только и не столько военной силой), к тому же, война - проблем мировой экономики, при воровских правительствах - полностью не спишет, ибо кооперация глобальна ныне. А то что Украина может быть в Евросоюзе, и затем в НАТО (в чем предыдущими действиями будут виновны как Путин и сенаТоры РФ, так Порошенко и зРада Украины - что впоследствии придется обратно восстанавливать) - особого выигрыша никому не даст и существенно ничего не значит, не сильно повлияет и на будущее земель славянских и России - лишь жалко людей близких при последующих событиях (если из народов не боязливые - не арестуют свои алчные правительства), ибо если брат или сосед не осмотрителен, или видел и не предупредил о воре и убийце - крадущемся к меже соседа другого, как не поступают даже животные - то он виновен и перед Богом (это ко всем относится - кто располагает у себя базы стран далеких), это как нечто, если вол (или какое стадо) убьет человека - должно убить и вола этого (или и все стадо - участвовавшее и одобряюще глазевшее на злодейство). США возможно(!?) сможет Россию повоевать, ибо Путин и его тайные пройдохи - очень постарались для этого, но если еще больше застрянут когти - саму же Америку распад ждет, и после всего совершенного - точно станет такой же, что и русским прочили, а Европа, за тайное сотрудничество ради выгод с нечестивыми - отдастся арабам и евреям, впрочем - они и так почти одного племени, - разберутся между собой.

* (У льва нет к чему или кому-либо личной неприязни, но). Раз вознесшиеся государства хотят сохранить свои тайны и лиц нечестивых, внедренных в других странах, как в России - и они для них, наверное - важнее мира, тогда - это их выбор. Как и убрать своих марионеточных кукл. Но в случае и дальнейшего стратегически угрожающего России приближения группировок и крупных частей НАТО (500км от границ и др.), объединенно провокационных выпадов или старта и приближения сгруппированных целей со стороны ее подразделений - в ответ, будут нанесены удары (не ядерные) по базам НАТО, по окружившим границу группировкам США - как консолидарной участнице НАТО, и по их отдаленным оперативным группам - могущим осуществлять ответные массированные атаки, к тому же - затем, и по частям войск тех стран, и узлов военно-применимой инфраструктуры - что переданы в подчинение НАТО или примкнули к ней, - для чего ГШ постоянно вести разведку дислокации указанных объектов, а соответствующим подразделениям - распределить наведение на тактические цели, усилив - дежурство ПРО-ПВО, и указав пограничной службе - заблокировать по всем направлениям выезд государственным служащим и руководству предприятий с госзаказами (что на должностях ныне, так и ранее работавших - за 10-тилетний период). Страны же, не желающие воевать - за шовинистические интересы США вне границ и экономическую политику давления рынком на национальное развитие, но имеющие базы и контингенты НАТО - должны будут объявить публично и взять под арест эти военные объекты, чтобы со своей территории - не осуществлялось боевых запусков, провоцирующих ответные действия. Среднему офицерскому составу армии России, - в случае первых ударов по территории РФ - арестовать высший командный состав группировок, особенно стратегических (со слишком лояльными нынешнему режиму и оказавшими сопротивление - что делать, известно), или думаете, что за большие зарплаты на деньги обираемого народа, вперед так продавая души - вас, как и весь народ, правящие ехидины, имеющие виды на иностранное жительство (и лев таковым - ни в чем не помощник, и не защитник) - не кинут кучно^ на готовящееся огненное заклание (планируемое врагами внешними и предателями внутренними - совместно вцепившись зубами в тело России, - и чем раньше сорвем эти планы - тем меньше народов пострадает, хотя война - не самое впереди страшное). А по поводу всех проходимцев и приближенных Путину (ибо продолжит преследовать неугодных для установленного режима тайных служб, для предательства беспрепятственного), - лев, по их упорству сохранить преступные пути - больше не заинтересован в сохранении их и не станет настаивать на открытом суде над ним и основными чинушами (финансово-торговой мафией), ибо фактов бездарного и предательски преступного руководства - сверх чем достаточно (посмотрите вокруг), и потому с этим наказанием - могут справиться и по-одиночки, публично только - чтоб все увидели эти шкуры волчьи, их мнимого благополучия и силы - повергнутый образ. (И сценарий^^ может быть таким).

^^ Тогда и начать исполнение могут, прочтя внимательно - кому адресовано писаний слово,
ибо как от Альфы до Омеги, у начала Гамма и у конца Тета - так и ключ повернут, закрыто - на 256. (Показать/свернуть).

(Двойные ключи не сильно сложные, кто прочтет - знать и окончательные изменения сможет, а позже, когда льстивец нечестивый с хвостом челяди превысит меру зла и терпения, окончив кровью и срок его - для чего и укажется ключ и смысл, и написанное - будет открыто для всех).

Потому "Провозгласите об этом между народами, приготовьтесь к войне, возбудите храбрых; пусть выступят, поднимутся все ратоборцы. Перекуйте орала ваши на мечи и серпы ваши на копья; слабый пусть говорит: "я силен". Спешите и сходитесь, все народы окрестные, и соберитесь; туда, Господи, веди Твоих героев(!). Пусть воспрянут народы и низойдут в долину Иосафата (! Бог есть Судья, Господь рассудил); ибо там Я воссяду, чтобы судить все народы отовсюду. Пустите в дело серпы, ибо жатва созрела; идите, спуститесь, ибо точило полно и подточилия переливаются, потому что злоба их велика (в долине Израильской ли, Крымской ли, Винницкой ли, то ли в пределах Иосафа). Толпы, толпы в долине суда! ибо близок день Господень к долине суда! Солнце и луна померкнут и звезды потеряют блеск свой. И возгремит Господь с Сиона, и даст глас Свой из Иерусалима (от места, горы льва); содрогнутся небо и земля; но Господь будет защитою для народа Своего и обороною для сынов Израилевых" (Иоил.3:9-16).
И выступят ратоборцы истины - "Да будут славословия Богу в устах их, и меч обоюдоострый в руке их (один, по Слову, истинный - не жалеющий ни чужих завистников, ни своих отступников`), для того, чтобы совершать мщение над народами, наказание над племенами, заключать царей их в узы и вельмож их в оковы железные, производить над ними суд писанный (за все неправды - перед Богом, и преступления князей - перед народами). Честь сия - всем святым Его. Аллилуия" (Пс.149:6-9).
` Он как и отвергнутый и величаемый камень, соблазнившимися - об которого можно расшибиться или быть раздавленным, так и жезл и его двухсторонний меч, - изнутри падшие на него - сильно повредят себе, а внешне падет на коих - неотвратно потеряют головы.

^ Не надейтесь, на войну по правилам сказочников - ибо централизованное управление будет расстроено, связь - доступной на %30 только, а видео-online руководство - лишь удобно для засечки противником крупных узлов, и поменьше "специальных причиндалов" - их, по обещанному снабжению или из-за веса при передвижении - не будет под руками или большая нехватка, ибо большинство "военных" разработок, что показывают в РФ - предназначены для МВД, дерьмо-"элиты" и банков (нечто, броневик Путину от Ленина-Ульянова), или для них же - но как защита от ядерных ударов, а теперь хотят лишь, для списания финансов - их временно "приспособить" и к армии (и как бы эти броневики-сейфы - не стали первыми целями, своей же армией преследуемыми, ибо для военных сомнительная целесообразность - когда на дорогой технике солдаты доставленные, выйдя - тут же погибнут в окружении от массированного удара), причем - трубят о множественных достижениях секретных, которые не показать даже внешне - и понятно, что это экспериментальный пшик пропаганды (необходимо и финансирование разделить - отдельно на разработки Армии и ФСБ-МВД, чтоб полицейщина - не использовала армейские деньги на тайные цели), ибо у ГБ-шников - какое понимание войны, как и у "вояк" Путина-Медведева-Шойгу - аресты активных инакомыслящих и спецсредства для борьбы с людьми простыми, и по их "мышлению стратегическому" (при ускоренном уничтожении подНАТОревшим Рогозиным ракетной отрасли), иногда кажется - что в правительстве косоглазых министров большинство страдают тяжелой формой идиотизма или же наглого предательства (когда спецы стран НАТО возводили в РФ армейские полигоны - параллельно анализируя логику и характеристики военной техники, - и кто за это ответит?), и не думайте военные - что это происходит только в российской "оборонке", таких горе-специалистов и погубителей-ученых - осваивающих деньги, полно и в армиях зарубежных, - но в серьезной войне, а не как "арабские избиения" государств небольших - будут выигрывать сражения менее электронно-оснащенные (разве что вначале разгромят лишь крупные узлы и части), хотя, впрочем - это оспаривают пропагандисты на телевидении (выставляющие людей на посмешище - за властей бездарную политику, где региональная лояльность тем выше - чем больше сидит обнищавших людей в тюрьмах), но они, показывая новое - хоть бы в армии послужили или научились разницу видеть, ибо вообще-то, нет в армии "спецназа", это "штамп" от внутренних войск и полиции (или несвойственного использования армии еще при Ельцине) - а есть разведка, в основном - близкая полковая (типа РГШ - штаба дивизии, батальона) и глубокая, с диверсионными возможностями (РДГ, или бригад - по направлениям), также ГенШтаба - ГРУ-СВР` (но и тут под себя Путин путем напутал, под влиянием БНД - сдав-извевши и всю электронную разведку), а для взятия укрепленных объектов противника (а не спасения заложников) - должны быть инженерно-штурмовые группы (ДШГ - дивизии, бригады) и специальные команды прочие, но видимо, такую установку спецназовскую - дали путинские злодеи от тайной полиции, ибо очень хотят все свои преступные действия - спрятать под армейцев (потому, кроме МЧС-ППО и сил милицейских - нет у ФСБ-ФСО-СВР формы отдельно полицейской).
` Кстати, сейчас в РФ подразделения-части ГРУ - это не "армейские переводные специалисты на все руки", а лишь, в основном, начиная с середины 1980-х все более разлагаясь (особенно с 1990-х) - от КГБ-ФСБ гуманитарные личины (недоспециалисты), которые, порой - не понимают даже задач ГРУ, заменив собой расширенно, в основном - Особые отделы (ГПУ-КГБ1-МИД), ставшие только более ФСБешными (нечто "военной" СВР (КГБ1), откуда и вся нынешняя ссученная "элита" - предатели из служб "внешних"), так что - проводники евро-интересов от ГПУ-КГБ1-МИД-СВР-ФСБ ради "партнеров" из НАТО - съели-изничтожили ГРУ в Армии (но им же, на словах - во всю прикрываются), и теперь они подчиняются, и ближе - "спецназу" ФСБ-СВР (как "Альфа" и "Вымпел" от КГБ и МВД), - какие бы тельняшки и береты не носили при позывных-псевдонимах (с возможностями - терроризировать диверсиями и подрывать чрезвычайно население, - и собственное тоже, а в общем, ныне там командование - еще то кубло, сребро-жидовское), и горько - если армия, более почетная и уважаемая - стала, при нынешних карликах - в полиции КГБ спецназом (смешивая две разные задачи или и в обучении переплетаясь, к народу злобой напояясь).

** При Ельцине - людей лишили советских сбережений, на сегодня составляющих сумму - около ~31 трил.руб, а сами - эти привластные, тогда же, на них же и на МВФ-кредиты - пона-приватизировали себе общих-народных предприятий, и при Путине - помимо бюджета, "срезано контролируемо" из доходов и своровано около ~37 трил.руб, и где-то столько же, ~35 трил.руб - украдено с бюджета на коррупционных НДС, постоянных "реформах и стройках века", а частно-"государственные" монополии, вытягивавшие у народа с кармана последние копейки - сплавили денег в английские офшоры почти половину от указанных прежде, или ~25 трил.руб, - итак, с помощью попустительства государства, преступных правительств, а то и при участии власти - с 1990-х годов народ ограблен на не менее чем ~100-130 трил.руб или ~3-3,5 трил.$ (или 7 нынешних бюджетов - которые развивают Америку, Англию и западные страны, но даже Китай поумнее - вложив деньги в ЦБ США, из-за невозможности освоить реально), где из них половина - непосредственно деньги обобранных людей (или от каждого в стране до ~23 тыс.$, или около ~50 тыс.$ с каждого работавшего), да и какая экономика? - когда украденных денег с 2000-х столько же, что и прошло через бюджеты (без учета региональных), или же - 1/3 от произведенного ВВП за все годы, если убрать двойной счет по сырью и комплектующим (или половина,и 1/2 - из каждой зарплаты, или каждый день - объедают каждого на 1/3, и так до сих пор - за 20-ть лет), и это - еще без учета убытков по разрушенным предприятиям и вывозу культурных ценностей (и за этими деньгами - стоят преступления, обездоленные и погибшие люди, сокращение населения, а виновники - непосредственно, такого управления, и ваятели законов - получают лишь сроки уголовно-условные, но думается - это уже ненадолго). Ныне бюджет, как и за 2014-й год - ~15 трил.руб (на который люди горбатясь, зарабатывают на интересы чиновничьи в 3 раза больше - чем домой себе, и по накрученным ценам и тарифам, по правилам МинФина - затем покупают эти товары и оплачивают безобразие начальников и правящих, и наверное, и по Марксу знаете - на что власти и капитал способны, когда имеют прибыль в 300% - в карманном бюджете), но вклады всего 40% граждан за лет 20-ть, почти такие же - ~20 трил.руб (в 30-ти крупных банках ~15), плюс - пенсионные ПИФы со страховщиками СО, и биржевые СРО с мини-заемными конторками НКО - еще 25 трил.руб (больше бюджета, да и ВВП тоже - способные свернуть и повергнуть всю внутреннюю экономику, - куда отчасти перекочевали кредитные средства и бывших заемщиков - "исчезнувших" граждан, убитых - бандами уголовников под ФСБ-полицейским контролем), а долги людей банкам, в основном за купленные поделки иностранные - 54 трил.руб (~10 из них - в 30-ти крупных банках, а в целом - составляют около 4-х бюджетов), - так кто крутит деньгами? (доступными, в совокупности ~60 трил.руб, где ~1/2 участвует в сомнительных сделках постоянно, - тогда почему занимают еще и валюту в иностранных банках), кем это устроено? (две экономики - разные проценты для валюты и рублей, с льготами иностранным резидентам), кого процентами обманывают? (проценты большие, а доходность по размещенным средствам и активам, как хозяйствующих субъектов - самая низкая), на ком зарабатывают? (грабят - если нет развития, ни промышленного, ни экономического - в загоне все хозяйство), и кому достанется "отрицательный остаток денег" (т.к. пассивы-выдано больше на 20% - чем имеется всех оборотных кредитно-финансовых средств-активов в стране, или более чем на пол-бюджета, а чисто банковские пассивы ~270% (или не менее ~2500% от собственных средств-капитала банков), что, учитывая перекредитованность, низкую зарплату и шакальную финансово-налоговую политику - недалеко и от критического коллапса-клинча, - так может и резервный фонд Развития (Благосостояния - кого?) пуст, который, растаскивают - да и потенциально им ничего не решить) - в случае дефицита-суперинфляции или краха банков наводненных пустыми деньгами (при сомнительном обеспечении, если увеличатся не выплаты или граждане перестанут брать кредиты^ - не доверяя банкам), и так, нынешняя власть и хозяйство - держится пока и лишь на грабеже людей (а недавний кидок с 30 до 50 руб за доллар - значит, что они этим действием народ ограбят еще не менее чем на ~4 трил.руб за год), но "озабоченные ростом народного достояния" холуи Думы и сенаТоры прозаседавшиеся - до сих пор так и не установили минимальный размер почасовой-денной оплаты труда (по этому году на уровне минимум ~80-90 руб^^, +15% при неполном рабочем дне, +% по-годовая инфляция, а прожиточный минимум как ~70%) - чем они, временные властители-представители - обнажая суть свою, всех людей, так вынуждая брать кредиты - откровенно считают вольными рабами, нагло разоряя до нищенства (и не ценят труда и препятствуют протестовать, и так, получается - что со средних веков или от начала христианства, при последовавших "полицейских демократиях" - финансовая эксплуатация людей увеличилась на порядок, или в 10-ть раз), - не потому ли многие люди бегут подальше от правительств - сдуревших от денег и всевластия от оружия. Сплошные рефВОРмы при непрофессиональном чиновничестве (по результатам), - то воссоздание гос-"корпораций" (прихват даже не ведущих и сопутствующих предприятий) - вместо кооперации стратегических госпредприятий (эффективного использования совместных ресурсов), то вооружение армии, из долгого ящика обещаний - экспериментальными образцами или идеями из юношеских олимпиад и детских конструкторов, а износ фондов, "мечтающие засесть надолго" - довели до 70%, и так же "политически дальновидно" - загубили станкостроение и профессиональное образование, а запасы стратегические и потребительские - составляют всего на 1/3 от положенного квартального, но шибздики-экономисты (типа Титова) - трубят об успехах^^^ (когда ставками по кредиту спровоцировали рост цен, а отчитываются - что выручка выросла, как может - и "съеденная" банками производительность, тоже), - и все время изображают кипучую деятельность, но не хотят доложить народу - результаты, и что они делали эти лет 20-ть.

^ Самый большой бардак - в банковской сфере, и существуют они только потому - что в верхах полная неразбериха, и если навести порядок - то рухнет половина контор лихоимцев, но в данном случае, не столь интересен инструмент - которым отнимают, а кто позволяет и в чьих руках он - отчего и получается, что грабитель - выборные депутаты-представители и нанятое слуга-правительство. И сейчас для власти и банков в РФ главное (как и во всем мире, видимо) - свернуть-связать процентами деньги граждан, ставя всех в зависимость, изъяв наличные - от политики, ставшей преступной (но деньги наличные не отрицал даже Христос). Люди! - не храните деньги в банках, и старайтесь не брать кредиты, а на случай отсутствия наличности у нанимателя-заказчика - пользуйтесь небольшой стоимости ПЕРЕВОДНЫМИ ВЕКСЕЛЯМИ (т.е. типа расписка, где указано - место совершения (административный город области, село), дата выдачи, ФИО двоих (адрес и телефон или паспорт - для крупных сделок), сумма (можно указать вид работ и за что), оплата (возможны и проценты по ставке ЦБ - спустя месяц, беспроцентный же вексель - может служить бартерно в качестве денег) - по предъявлению (бессрочный - в любое время) или с конкретной датой погашения (одноразовой оплаты), и подпись - дателя-плательщика, а обратная сторона - для записей передачи третьим лицам, в качестве оплаты чего-либо). Ибо пока не поменяется экономическая система, а вперед политическая - ничего не изменится, так и далее следуя - к ухудшению во всем.
^^ Ранее, во времена Христа - поденная плата для всех - составляла динарий, которого хватало на день - чтоб поесть два-три раза трудящемуся, оплатить временное проживание среднего качества, или на количество продуктов - чтоб накормить семью из человек пяти, и еще оставалось или не потратившись, чтоб скопить постепенно - на прожитие в нерабочие дни и лечение, на одежду или в отдаленный город съездить, - по нынешнему же в России - то поденная должна быть в размере не менее 2000 руб, в месяц же - около 60 тыс.руб, ну - так каковы достижения капитализма в России?, да и в мире - по отношению к древним и средним векам, и как бы - "очень несправедливым".
^^^ Льва, некогда руководя частным объединением - поначалу учили сотрудники, экономике - бывший начальник военной финчасти, а бухгалтерии - жена приятеля, затем изучал и интересовался сам, впрочем - имею и брокера аттестат (спец. финрынка), так что понимаю и органичность экономических отношений, и знаю как делаются пустые деньги, - умея запросто рассчитать экономику и смету-бюджет как предприятия, так и любого колхоза, тем более - фондирование и финансирование государства, и хотелось бы сказать ворюгам властным - не морочьте людям голову, ибо за все ответите. Почему в статистике, власть среднюю зарплату по стране считает - среднеарифметически (усредненно количественных), а банки просрочку процентов - среднегеометрически (пропорционально относительных), - вы, бесы правящие, конечно хитрецы - и можете простой народ обмануть (и даже "умудрились" (лошары госуправления) из общего государственного бюджета выдавать в кредит субъектам деньги), но лев вашу козью морду знает - не обманете, ибо читает - и между строк мутные тексты, и по телевидению - преследуемые лжецами цели.

Где нет ясного устройства - там страна тени смертной, куда приходят и общаются нечестивые - саранча торговая и короеды чиновные, а начальники так возвеличились - что слова Божия не слушают, и потому - пойдут в погибель**. Кто из правящих может принимать решения вредные и неправедные? - лишь тот кто болеет этими грехами, совершая и позволяя поступки - убийств, воровства, лжи, зла, блуда и прочее, доводя страну до опустошения - низводя народ количественно*, и остаток ввергая в язычество (да пусть будет недолог век вождей таких и стерты их имена из книги жизни**). И не думайте, что правители от дьявола или власть нечестивая - сами изменятся или к Богу вернутся (увидите, еще мировые лжецы и воры - в совет пригласят-вернут и московского).

* Ибо "Во множестве народа - величие царя, а при малолюдстве народа беда государю" (Прит.14:28), отчего часто и старцы в монастырях тихо радуются - видя множество посетивших обители детишек при родителях.
** "Если нечестивый будет помилован, то не научится он правде, - будет злодействовать в земле правых и не будет взирать на величие Господа" (Ис.26:10) - и таковым, неотвратимо наказание.

Пут-н думает, что когда они с коммивояжерами "Нового мирового порядка" сговорятся и разыграют войну в землях Руси, - давно придя и продолжив своим руководством - разорять страну, грабить народ, развращать армию - всех предав в пределах православных, и продав - в корпорации, - то сам спрячется в Крыму (или в Сочи - возле трубы Турецкой, или в Израиле "царствовать" на ограбленное, или в породненную Корею подастся) и отсидится там - так спасшись, лишь бы продолжить тайное обогащение выселок олигархов под красочные спортивно-футбольные празднества (от ФСБ-полицейских спортивных федераций - с втемную подставляемыми фанатами, и клубов - организованными напополам с бандитами), - но вряд ли уж повезет как жаждет (лучше пусть США открыто примут одного куцего Путина в НАТО, и сразу - как сотрудника, вместе с инициированной им базой в Ульяновске - заберут нахрен обратно), ибо как бы с началом провоцирования подобного сценария, от проблем внутренних отвлекающего (хоть реально, хоть изображая) - обобранные граждане его злобной головой по полю не поигрались (не помогут и рейтинги путинских тролей), возможно запустив и для тайно поддерживавших его противников, обеспокоенных величием через насилие - выше указанный сценарий^^.

Рекомендуется перечитать и предыдущее.

21.05.2015г.

Убили комбрига ополченцев "ЛНР" Мозгового (может и видел раньше, но наверное - не знал лично, нравилось же в его характере - желание установить справедливое отношение власти к людям), и что-то уж кажется, что большинство уполномоченных, и с одной и с другой стороны - так и остались кодлами воров и убийц. Все-таки думается, что совершили это - не украинцы, ибо из них некоторые бывало общались с ним, и знали - что он будет защищать подведомственную территорию строго и профессионально, но проливать кровь напрасно, активно наступая и бездумно выполняя приказы - вряд ли, да и эффективная засада извне - это до нескольких дней и минимум 4-7 человек, а убийц "своих", знающих информацию изнутри - достаточно и рыла три, так что опять почерк - или за харч "братков-побратимов"-бандитов или тайной полиции - заявка от ФСБ, а по следам пуль на двери и лобовом стекле - видно, что стреляли с метров 50-150 и затем ближе, но малые диверсионные группы внешнего противника, в 50-ти километровом тылу и оживленном месте - на такое расстояние подходят редко.

Было ошибкой правящих в Украине, что перенесли акценты борьбы с сепаратистами на подконтрольные рубежи - во внутрь областей страны, вместо взятия войсками под контроль внешней границы, даже с боями непростыми - тогда бы внутреннее разрастание конфликта, лжецами не подпитываясь и будучи не критичным - рассеялось бы к пониманию истины и недолгим противостоянием продлившись (вернувшись к вопросам политики), да и меньше бы потерь понесли - с двух сторон, где есть достойные - звания воин, но только воюют они взаимно - не с тем противником (внешним и внутренним), и пока не поймут (сути глобализма) - лучше бы берегли жизни, иначе - политики преднамеренно разыграют еще большую трагедию (ибо кто так постарался? что "представители народа" могут избраться - только от сил толерантно-либеральных и псевдонациональных, остальных - лишь используют для явки, или в подтанцовку - и с автоматами возможно).
Жаль ребят простых - погибающих за продажных политиков, также и идейных с поверившими пропаганде - которым, из-за высокопоставленных изменников слову, не признающих своих ошибок - предателей, отчего и затем, вместо переубеждения, дабы сохранить жизни - от них же и грозят аресты, убийства или ликвидации (Путин давно сдал Лугандон на растерзание - еще при его инициировании принятия резолюции СовБеза ООН по Минским соглашениям). Как известно из Евангелия - не все разбойники окажутся неправыми, будут - и Господом оправданные, и лев не может выступать против поиска правды - но с наименьшим кровопролитием желательно, хотя в "ЛНР-ДНР" и злятся - что не поддерживаю разношестных защитников, но пусть лучше обижаются - на идеи и тех, кто советовал отдельные республики и федерации. И если "фронтовики" - не распальцованная братва корпораций, то примиритесь как братья, или не можете родства рассмотреть взаимно? - что доныне слушаете отцов-политиков, навлекая и на себя еще больший гнев свыше, или думаете, что за идеи много пролили крови? - что простить никому и никак не можете, или для кого-то безотлагательно понадобилась земля свободная? - что не видите сколько затем ее отмеряют героям. Кровь же погибших и ваша, от безумия правящих - чтоб еще большая не пролилась (сами того не понимая), а продолжите оба отрекаться, а то и открещиваться и отделяться, то доведете свое упрямство - что пролитая кровь покажется лишь начальными каплями, и тогда совсем не найдя добрых слов для братьев - готовьтесь к кровопролитию еще большему и помасштабней.

26.05.2015г.

Удивил немного Ярош, призывами переходить православным из УПЦМП и раскольников УПЦКП к автономам в УАПЦ - т.е. под урезанную и латанную Тору, ибо они, как и в УГКЦ греко-католики - украинский перевод Вульгаты используют (может и патриарх Варфоломей поддержит, также став 2-м Папой экумены - разделяя не свои пределы, склонясь к бесчестию), и видимо от того - что для власти зРады стало мало бойцеватого поприща, и для прославления достижений "на фронте новых духовностей" - потребовались популярные "проповедники", чтоб излагали "истину новую" - в отделении части народа от единства веры (пользуясь тем, что пока почти все - в заблуждениях), дабы церковь - разбежалась по лояльно-"правильным", для беснующихся властителей - священникам (не надо уподобляться Путину). Но служителей таковых везде полно - почти все подыгрывают власти выборной, от дьявола даденной - тем людям, что склонились - к демократическому безверию-атеизму или в многоидейно-партийное язычество. Того же, жаждет и дьявол, чтоб люди приверженность ему - каким-то действием доказали, например, - поклонялись лидеру или народной власти - узурпированной, или какой-либо идеологии партии - исходящей от властолюбивой части граждан, - но так, как ко священному - вроде мировой правды или как к идолу, однажды выбранному - и оттоле неизменному и незыблемому, - потому-то сатане, с первенствующими на земле - и ненавистна в любой стране, их обличающая, едино и гласно - вера и церковь, особенно - православие, всем писанием - его сынов уличающее, отчего нечистый и пытается разрушить религию истины. Так неужели борцы за счастье и достоинство народа - имеют одинаковые планы с сатаною? - от идей слепо, претворяя и их - в земную жизнь, чтобы позже, за такую помощь - в огонь последовать за злым.

Думалось, что исправив ошибки - "бандеровцы" в ПС, как и полк "Азов" с некоторыми батальонами, вскоре - и в гвардию льва могли быть призваны (каковые, тоже при определенных условиях* - есть и среди русских монархистов и националистов), но похоже, в идейном упрямстве - заслуживают лишь политиков продажных, как Порошенко - торговца истеричного (с Наливайченко - как борцы с "войсками террористическими"), или Авакова с Турчиновым - подставными командирами (отчего у столкнутых лбами свояков - и потери большие), и если не поймут о чем тут, ибо лев редко более трех раз обращается к кому-либо лично - то станут не интересны льву, будучи как призванные - и выброшенные, когда те не явились, - ибо как и ни достоинства не приняли, так и ни ума не приобрели. Ибо лев может призывать искренних - только верных христианской истине, с мудрыми - ко всего народа будущему, чтоб не увлекались мифотворчеством идейным и мелким, и не отвлекались на бесовские укусы слепней, иначе ибо, и останутся лишь игрушками - в руках тайных политиков, а не национальных интересов и народа защитниками, - так и продолжив воевать - засевшими бандеровцами Порошенко против отсиженных бандерлогов Путина, что одно и то же - по ЦРУшной методике и под евро-американские интересы (мировых транспатологов), это нечто как и полицейские - плохой и хороший, к тому же, большинству людей, не понятно только, во взаимной грызне - кто из них играет какого.
Истинно же православным воинам, которые не наемники, случись воевать с христианами, хоть на востоке или на западе - наказ воевать спустя рукава, отвечая лишь на крупные атаки, и то только - если впереди пойдут, кто на душу брал большую плату - контрактники, как и полиция - войска превышая численностью, ибо ныне, лишь взъелись слабеющие звери, столкнулись их внутренние авангарды - и нет средь них стороны правды, - и не время достойных пока.

* Чтоб серьезно заниматься политикой - надо знать о двух неотъемлемых составляющих, предлагая их как унификацию (оптимизацию) или альтернативу - и это, 1) структура управления обществом при устремлении духовном (чтоб наперед и открыто знать о необходимых нахлебниках), и 2) система экономики с распределением и достояния общего (что вполне конкретно рассчитать возможно), и если одно из них отсутствует (а чаще интеллигентные словоблуды-гуманитарии обсуждают открыто только одну сторону политики), то такие организации и партии - или проправительственные (соратники - дружественные существующему режиму, - т.е. не оппозиция) или зависимые (подчиненные непосредственно кому-то или некой структуре, и извне - тоже, возможно, - т.е. оппозиционеры популистские или команды отвлечения и прикрытия - чуждые справедливости и капканы запасные, где пиар (PR) - форма убеждения, а не решение проблем по сути). К тому же, по обустройству общества, есть течения правые - монархические и религиозные (и чаще псевдо), и левые - республиканские и идейно-схоластические (демократия, либерализм и пр.), а по финансам и экономике, правые (которых мало) - берут основу из религиозных законов и установок, при стремлении к минимизации налогов (с попечением в них о народе), а левые - из разных мечтательных идей, при партийном распределении от максимального налогообложения всех (открыто или неявно, при экспроприации богатств). И когда действующие политические партии не предлагают в политике иную или отличную от существующей модель управления и экономики, по умолчанию соглашаясь на все прежнее - то это значит, что в такой стране никакой политики и свобод нет - одна лишь видимость, позволенная в законах от узурпаторов власть захвативших, оттого в мире - и сплошные консервативно наслоенные кризисы, которые сговорами межправительственными - тушатся деньгами пустыми (необеспеченными, порождая инфляцию или дефицит и коррупцию), чем постоянно снижают платежеспособность граждан - заставляя становится рабами корпораций банков и олигархов. И среди организаций и движений политических большинство именно таких - полудейственных, неполноценных (по недомыслию идейному, либо как лишь инструмент в руках других), как и в России - среди даже монархистов и националистов, так и в Украине - среди бандеровцев и других националистов, но подобны же и другие - и в Европе и в мире, как среди левых, так и правых организаций, и даже право-левых и лево-правых химер - созданных для топтания на одном месте или ходьбы по кругу проблем.
А если взять азиатские, из радикальных и амбициозных - Аль-Каиду или ИГИЛ, то и среди них наблюдается - зависимость (или внутренняя - от умозрительности лидеров, или согласно интересов внешних сил), где лидеры - водят за нос своих сторонников и бойцов, ибо внятно не объявляют и не предлагают открыто - экономическую модель другую, и не заявляют какова будет система политическая - монархия (сглаживающая религиозные жесткости) или республика (с полицейским контролем и насилием), тем более - являясь движениями религиозными (но жертвоприношениями - на язычество похожими), ибо если бы подобные или ИГИЛ объявил, к примеру - что у них все налоги (бюджет) будут составлять около 50% в цене продукции (возможно включая и налог подушный), снижаясь постепенно до 35% (при которых - экономика не рухнет, но невозможно существование государства бюрократического, чиновничьего - вынуждая власть поворачиваться к справедливости), то к ним бы множество арабских народов присоединилось (и ни к чему тогда джизья (10-50%) - с войной против меньшинства иноверцев и инакомыслящих (побеждая таковых, затем и своих - и консервируясь), ибо разврат народа и неверие исходит от лиц имущих - закят (2,5-20%, и в диаспорах) прячущих из хитрости, и чиновников высших - что бюджетом до 2/3 объема ВВП - цены взвинчивают, тем - обирая всех, сдирая три шкуры - более 200% от натурально произведенного), - тогда, и даже некоторые правительства стали бы союзными (не пришлось бы и жестко завоевывать), - правда, если бы еще - не увлекались казнями, или только высших чиновников - сопротивляющихся указанному и объявленному подходу (или служащих внешним интересам и крупных коррумпированных воров), и не разрушали культуру, в память прошлого - ибо не создать человека нового, который таков - какой был и много тысяч лет прежде. Лев также предупреждает, - если прежде всего в арабских странах будут унижать, преследовать и изводить христиан православных, то дальше - магометанство ждет сокрушительное поражение, не помогут и откормленные на нефти друзья из Америки (и даже, в других странах в ответ - мусульман тоже возьмут на учет - и будут взимать нечто джизьи).

Но "бандеровцам" - не надо надуваться от важности, ибо идеологи из запада - много чего в заслугу себе присвоили или приписали, к примеру, - послевоенное нежелание юношей служить в советской Армии, которое было от оттого лишь - что родители, исхитряясь - не пускали или пытались спрятать своих сыновей из оставшихся** (боялись, что еще подобная же бойня как в Отечественную - и никого из родных и не останется), ибо после войны, в европейской части СССР у большинства родов и семей - выживших оставалось всего с треть, а военная обстановка тогда была сложная, но коммунистический режим, как и нынешний - не спрашивал у народа, с кем собирается и когда ожидается воевать, - поэтому сыновей часто отсылали на учебу как бы, а далее - к родственникам в глушь, подальше с глаз - в артели, на большие стройки, - так в РСФСР - чаще на север, моряками и в Сибирь, а в БССР и УССР - пытались в монастыри, в Россию или на разработки по обеспечению топливом, - таким образом, многие было прослышав что на западе Украины есть места с возможностью надолго скрыться - перебирались и туда, где попадали и под влияние бандеровцев воевавших, и служб безопасности УПА - часто и кровью повязываясь, что потом вылилось - в преследование всех и разгром сборищ, и кровь невинную, даже далеких от идей - среди них. Так и ныне, - и что с того, что соберутся жиды южные - в Киеве, как и в Москве - северные евреи, ожидая - что разрозненные глупцы, одержимые идеями - защитят их интересы денежные, ибо же соберутся там не для покаяния - в воровстве и неправдах, а для продолжения лжи и козней миру (жиды - это не совсем иудеи или евреи, а продажные шкуры чиновные - делами предающие народы, - лжецы и воры).

** Так, дед - отец отца льва (осталось всего два сына, и один приемный - по родству какому-то), тоже отсылал устроить сына к родственнику в Овруч или Коростень (или где-то рядом, не точно помню, - да и потом, незадолго перед "чернобылем" - отец с матерью и семейством в Россию переехал), а тот был дьяконом в старинной церкви - и мог только предложить поступить в семинарию, и отец мой, пожив там, у родни несколько и поразмыслив - вернулся домой, и сказал отцу своему, что будучи монахом или священником - быстрее можно погубить душу, чем солдату - в армии погибнуть, и тогда дед - собрал отца и отправил служить в армию. Служил отец около 3-х лет танкистом в советской воинской части в Китае, когда китайская армия была слабая, и уже нам рассказывал, что люди жили тогда там - беднее чем в СССР, а солдаты, все знаете, свойственно - всегда голодные, поэтому иногда ходили в город и подкреплялись в недорогих кафе, и как-то с сослуживцами - заказали рис, стали есть - очень сытный, спрашивают - что это за рис такой, китаец-повар и говорит, что это не рис и повел показал - оказалось, на мясе небольшие червячки (опарыши), которые и жарят (и саранчу также), - больше отец "рис" не заказывал, а брал немного мясного или блюдо из свиной шкуры. У некоторых же солдат и любовь была с китаянками (хотя начальство и запрещало), и даже женились бывало, и кто его знает - может брат льва от другой матери есть и в Китае, хотя вряд ли - ибо за всю жизнь, почти до полных 80-ти лет прожив - ни разу не слышал от отца о похождениях с женщинами, хотя о нем всегда тепло отзывались знакомые и соседки, будучи - мастеровитым и интересным (может дабы ничем не обидеть нашу мать, но бывало иногда поругивались, а вообще для меня в грешном мире, все родители - простые святые, ибо мы, дети их, если сравнить - гораздо хуже). Исходя из этого - раз уж родился лев обещанный Откровением, значит, вдруг понадобится - что лев может призвать и китайскую армию, по долгу и чести (и это к правительственным договорам не относится, а только к праву льва, и лишь по его усмотрению - в случае угрозы России, Украине или Белоруссии, вместе с народами дружными), лишь бы их начальники не вознеслись, уверовав - не призвавшему слову, а в свою силу - ибо вознесшихся затем сменяя друг друга воды и суховей настигнет, свыше. (И заметил, туда сразу же поспешили прислужники дьявола - военные спецы из США и Рима папские прелаты).

Знаемо также, что США - отбросив амбиции и заблуждения, позже - еще и России помочь сможет, и во свое спасение тоже, и вместе подадут голос зычный - чтоб удержаться шатающемуся миру, пока же - будет состояние предвоенного столкновения, но и дым пройдет - и это неразумие, жаль только, что от сдерживания сребролюбцами на Руси возрождения грядущего - дальше многие из поколений посеяны у почвы на камне будут, - возрастая на недолгое время, до испытаний следующих - при наследниках (прежде же служения льва, никакой даже родственник - его заменить не может), - и смогут ли те неподготовленно - удержать панику от идей безверия до безумия, так как еще прежде их - пожалеют некоторых из нечестивых, заинтересованных - править формальным умствованием и насилием, - так отвечая на посланные казни свыше, от чего многие и погибнут - но и сыны злобы последуют в дальние глубины.

Масоны партий, зная как делается политика, но не желая обвинять тайно сплетенный сообща режим Путина, дабы не высвечивать и свои внедренные институты - идут на полный разрыв с Россией, ополчившись - прежде всего на весть народ, чего и добивались так долго, совместными усилиями с, во власть внедренными - резидентами экономических выгод и разорения стран сильных. Но, тут уж - каждому свое, ибо упрямые - чаще от своих же дел рук и гибнут. Разве правители не толерантны к животному разврату и злу языческому, а один сильный даже - "и о Боге богов станет говорить хульное..., ни даже божества никакого не уважит" (Дан.11:36,37), или притворно - но все равно падет.

Путин, после убийства Немцова - исчезнувши на неделю куда-то на "консультации", появился на похоронах писателя Распутина - проецируя в этом как бы "русскую партию", сам же будучи духом - антирусским, где внятная политика - лишь для его воровской прислуги, и видимо думает, со своими прихвостнями (назойливыми мухами) - что при репрессивном к народу законодательстве, тем и удержится - подчиняя людей средневековыми методами, - прикрываясь шкурой народолюбия и тут же юридически - заставляя в послушание, идти путем неправды. Но и ранее бывало подобное - как только п_резидент РФ уезжал на какое-либо международное сборище - так происходили убийства, взрывы или аварии, нечто - как и убийство выше указанное, и неужели это - лишь того ради, чтоб лукавые, даже по поводу не связанному, выражая сочувствие - его "галерное рабство" пожалели публично, тем - и правление злодеев подпитывая.
Но знайте, часто, то что обвиняет Путин и громит полиция - достойно внимания народа и даже поддержки посильной, ибо у клеветников на правду почерк и стиль тот же - как и поджег Рейхстага приверженцами Гитлера, так и Путин - направляет гангстеров в штатском куда ему нужно, и чаще - на разоблачителей его преступлений и нелояльных ему лично, и эти исполнительные маньяки, сатрапы и служаки противнику истины - втихаря повторяют методы, как было принято и в КГБ - в, от крови народа, "красной гвардии" большевистской партии (ныне объединившись, вместо шаровар и бантов красных - под ленточками "георгиевской гвардии романовцев"), - убивая разумных, истязая сильных, запугивая верных, преследуя сетующих о правде или помощи необходимой, запрещая собрания - заслуженно подразумевая против себя их направленными, блокируя интернет - и думая, что можно радикально изменить мнение тех - у кого точка зрения установилась, а молодежь, ложью - направляя к смерти, - в огонь или в опостылелость.
И что же за строй и режим создан в России? - бандитизм банкиров и юристов!, и его насаждали Европа и США - советуя силой растаскивать предприятия и достояние по чуланам, как теперь пытаются ускорить и в Украине или других странах, после "арабской весны", - неспроста же для нуворишей в России, образ копирования благополучия - Сингапурский диктатор Ли Куан Ю, сексот ЦРУ США, откуда и первый капитал - поставивший наследником республики своего сына, для гарантии - продолжения процветания финансово-биржевых олигархов лишь.

Путин и рожден издохшимся капитализмом, расставив "братву меньшую" (министров) - чтоб тоже обгладывали куски государства, ибо лет 15-ть ложился трубами и базами под Америку и Германию - и видать не отплатили как обещали, но и воевать против НАТО - не будет, ибо все досье о нем знают, и он - скорее вперед предоставит им координаты своих группировок и характеристики оружия, уничтожая его - аварийно, да порасстреливает ракетных блоков и двигателей запасы - на коммерческие запуски, ради валюты в карманы, и для него действительно в "кошмарном сне" не представить, чтоб п_резидент ЦРУ - первым начал против НАТО войну.

Потому-то Путин и холуи опять завели шарманку про единение Европы от Лиссабона до Владивостока, в рамках ЕС и ЕАС - ратуя за сближение стандартов, - делая все для мирового воссоединения воровских групп олигархов, что отчасти в интересах и США, а под этим расширением подразумевая - что по грабительским правилам (не учитывая оплаты и выравнивания зарплат граждан), как дальнейшее совместное экономическое ограбление тех стран и народов, где правящие институты власти продажны (льву с 2011 года известно, что есть предательское согласие мировых правительств, при участии и РФ - разобрать вначале Украину и затем Россию на части, в пользу стран важных и подчиненных международным корпорациям), - желая так же разместить там деньги преступно нажитые, при гарантиях союзнической защиты - в ШОС, БРИКС и др., у которых отношение и потенциальное доверие - к России, как таковой, а не лично к Путину, хоть и выгодно иметь дело с ворюгой - при котором в РФ все стоящее украдено и разрушено, страна ослаблена на 2/3.

Выше упоминалось, что ФСБешное правительство РФ, прикрываясь заботой об обществе* - преднамеренно ли лукавя, или не препятствуя иудам сребролюбивым - украло у страны около 130 трил.руб (или ~3,5 трлн.$, а этого - хватило бы полностью на станочное перевооружение в РФ производств, сохранив все и работников в том числе), у народа, множество людей погубив этим - когда для большинства нет достойной зарплаты, с которой - за всю жизнь и на жилье не накопить, влияя далее на все сферы человеческой жизни, к тому же, свернуты расходы или сохранились лишь как видимость все социальные достижения и права - на здравоохранение и экологию жизни (питание**, жилье), образование и достойный труд (выравнивание возможностей, оптимальная оплата, восстановительный отдых, время трудовой занятости), доступность передвижения (дешевый транспорт и временное проживание), свободное выражение мнений (особенно политических, социальных требований) и пр. И наконец - может покажут полную смету расходов на государственное управление РФ? - и пусть народ пересчитает на количество депутатов и госчиновников (не то получается, что из таких каждый - финансово командует 10-ю гражданами (и это кроме своих непосредственных начальников - по работе, хозяйственников), т.е. уровень - сержанта (не в обиду военным, ибо вышеуказанные "государственные мужи" - ни умом ни способностью не доросли), на что выделяется средств из бюджета прямо 10%, а учитывая охрану и пр. услуги "народным слугам" - то еще сокрыто ~%5, - не жирно будет? за лишь ручные управлялки и тотальные запрещалки, - ничего так и не контролируя, ибо разворовывается чиновниками - до 50% бюджета, и судить надо - начиная с первого лица до последнего - участника контракта на миллион рублей).
Но спрятанные на Западе деньги жидо-воровских КГБ-"элит" РФ (и "красных" и "белых" олигархов), как и их владельцы - льву не интересны, и если судебные структуры правительств США и Европы их изымут - в пользу развития бедных стран при ООН из Африки и Южной Америки (компенсировав из них средства по розыску), что и будет - наилучшим для них применением.

* "Сказал же он (Иуда) это (об выручке за миро денег - для народа) не потому, чтобы заботился о нищих (детях или инвалидах), но потому что был вор (из общих апостольских, общинных денег, ныне - церковных или бюджетных)" (Иоан.12:6), - и дальше путь его - был закономерен, - предательство Бога и народа (так кто и какова власть путинская? - подобное же прощая иудам, и лишь страхуя и штрафуя продавших души - тем, плодя-размножая таковых).

** Не имея возможности контролировать коррупцию и влиять на взяточников, правительство в ответ - запрещает санитарно-эпидемиологической службе проверку пищевой продукции, и таким образом - кормя народ негодным и отходами, думая, или преднамеренно - что финансовые воры тут-то, в качестве продуктов - будут честными, так может лучше отменить всю власть сразу - голову на плаху, вместо ее структур отдельных (пожарные проверки и пр.) - как тоже не нужную, неспособную и недоброкачественную (раз не уравновешено общество и органы власти).

---
Странно, что Минфин и Минэкономики (хотя и зависят от кремлевских крыс) радуются дефляции при политической консервации, ибо это значит - что страна перешла на внутреннее инвестирование (что само собой - ни хорошо, ни плохо), а денег - нет у граждан, - перевернутая пирамида, и результат - движение к стагнации (дефляции), под управлением игры воровавших олигархов - прощенных "законно" Путиным недавно (но и полит-фин-инструментов все меньше), - еще до встречи с Папой, и получения инструктажа - от участника G7-ки тайной.

07-11.06.2015г.

32b
И что ждать от церковных соборов?, если даже на поместных собираются волки - пытающиеся в экумене (пределах народонаселения) привить униатство новое (лицеприятие к первенствующим), - и если не прямо - в подчинение Папе (забывшему, - кто из священников первый - он и есть последний, и что работавшим и с утра и с одиннадцатого часу - по динарию), то хитревато - в склонение и к поддержке любых прихотей воров власти (что якобы - от "имени" народа и с "заботой" для него же), и тогда не понятно - какие дьявольские книги читают и чьим духом напитываются служители, ибо у священников должна одна книга настольная - напрестольная, Евангелие Библии, - в назидание сущему - для должных по жизни поступков, а то так формальностно дослужились - что даже не могут разъяснить простой притчи, но ведь в Писаниях о желательном Богу указано - и об управлении царском и об экономике братской, но большинство и даже монашествующие, ища ума большего и в возрасте - стали словно прокаженные, - в погоне за идеями или вольностями, и подготавливая народ - к орлу двухголовому, с двумя иерархами первенствующими - в экумене Римской империи, но духом языческой - где оракулы-священники бы служили, как некоторые издавна - не Богу, а сребролюбивым правителям (ставящим во главу - не просвещение народа и развитие страны, а торговую выгоду и частную экономику).

К сожалению, и в богословском учении (взаимного общения, причастности к общему, понимания свыше) - так и не составлено догматически (вероучением) и практически (примерами) - хозяйственное воззрение (концепция, доктрина), т.е. картина видения экономики - для человека (царя и простолюдина), которому заповедано - что "со скорбью... в поте лица твоего будешь есть хлеб" (Быт.3:19), - но не жестко и бескомпромиссно навязывая эти принципы, а утверждая просветительски и альтернативно, к плавному изменению - христианскую точку зрения на основании Писаний, ибо когда говорится - "не одним (в общине) хлебом живет человек", то не исключается и он, а добавляя - "но всяким [словом], исходящим из уст Господа" (Втор.8:3, Матф.4:4), утверждается - что добывается он не сам собою и как хочется (на "свободном рынке" сговорившихся монополистов), а под руководством - праведных установлений истинны (из Писаний), "чтобы возделывать землю" (Быт.3:23), но не губить ее. Известно из Библии (приводилось неоднократно и выше), что цари (государство) брали с семьи (главы) или общины (дома) за защиту и покровительство не более 1/5 от произведенного продукта (20% - на общие нужды - здания, уборку, дороги, воду, армию), а некоторым хватало и 5%(!), знаем также - что и Христос платил в общину (церкви) подушную (тогда, с главы семьи) десятину (10%, на добрую помощь, дополнительную - старым, вдовам, калекам, нищим) от поденной платы за месяц, - т.е., и даже допуская, в критические моменты страны - всего получается не более 30-35%* от произведенного или реализованного, причем - ни государство, ни церковь - не могут даже принимать более указанных (кроме конфискации у преступников или уходящих от мира в монахи-подвижники), - ни совместно, ни по-отдельности (т.е. по 30-35%, что и по Иуде Искариоту - известно, взявшему деньги - за полтора месяца денщин), какими бы не были в стране катастрофическими случаи (ибо сие в ущерб человеку - отсюда, и человечеству), что часто лишь мог позволить завоеватель - противник (дьявол), отчего и знаем - если налоги в валовом продукте (ВВП) составляют более 30-35%, то такая страна - находится под властью сынов дьявола (ему поклонившихся - ради обогащения и власти над миром), становясь сверх-милитаристской, но слабой внутренне (разрушится). Ибо что такое включить в товар налог 30%? - это то же, и даже выше - что и изъять из него такую же часть, чтоб после еще иметь возможность - продать остаток, хоть по цене всех издержек - т.е. не в убыток, а прибыль - тоже 10-30% ограничена (ибо никто не смел себе больше брать - чем церковная десятина и налог царя), и отличалась цена, прибавкой несколько, в пределе до 30% - только за качество (конечно, можно и 300% процентов вложить налогом в товар - и тогда 1 чел., проработав 6-10-ть месяцев или ограбив столько же людей - сможет и купить его). Что же на самом деле делают правящие при капитализме или социализме?, - первые - изымают у всех более 70%, вторые - возвращают людям не более 30%, что практически одно и то же - дьявольская экономика (и хозяйственные ученые - не умнее чем были раньше цари, но жаднее - это точно), причем, с древних времен - интенсивность эксплуатации человека в отраслях увеличилась в 3-10 раз (тут конечно и вопрос по строгим постам, и к власти - или строго понукая, напоминанием о достойной оплате, или охраняя - взывать вопросами об облегчении труда), и по отношению к таковой - еще и денная плата снизилась в 2-3 раза (ибо однодневной платы - должно хватать семье, как и ранее - на дня два средне-качественного существования), - вот такая "справедливость" капитала и банков, и "мудрость" идеологов с начальством, защищающем озлобленно сей порядок, обирая деньги трудящихся - на войны, подкупы тайные и захваты власти (потому-то духи злобы и ополчились на право царей и веру церкви - чтоб более обирать народы и держать в рабстве - за их же произведенное в поте лица и достояние с земли).
* А насчет твердости и стабильности денег, их платежеспособности и граждан, соответственно - то в странах эти показатели основываются на дешевизне выпускаемого объема продукции, из-за - минимума необходимых лишь налогов и одинаково всем достойной оплаты (и не на порядок разницей), а "боязнь" правящих переходить на такую экономику - страша всех сильными потрясениями (разве что для отягощенных деньгами), - есть лишь нежелание, из праздности существования и воровской заинтересованности. Конечно, вначале появятся "изобилия" и "дефициты", но, при внимательном зондировании рынка и стимулировании выпуска необходимого, в течение полгода - основное придет от перекосов к равновесию.

Что же касалось займов (кредитов), или порядка давать в рост (под проценты) - то знаем, что "Не отдавай в рост брату твоему ни серебра, ни хлеба, ни чего-либо другого, что [можно] отдавать в рост; иноземцу* отдавай в рост, а брату твоему не отдавай в рост, чтобы Господь Бог твой благословил тебя во всем, что делается руками твоими" (Втор.23:19,20), "с иноземца* взыскивай, а что будет твое у брата твоего, прости (если даже одолженное - не сможет вернуть полностью)" (Втор.15:3), но на 7-й год - долги внутри общества прощались, и даже не обжившемуся иноземцу, из чего следует - что давать в рост можно отдаленным народам или другим странам, но не внутри страны - проживающим гражданам, которые признаются своими - если осели и расплодились, живя по законам (и духовным) страны, иначе же, одалживающие внутри лихоимцы - суть дьявола сыны, и таковые - проклятые еще Моисеем (к смерти). Что же касается процентов по займам (кредитам) банков (общественных касс), то и они не безразмерны, - ибо вознаграждение по займам в своей стране** - не должно превышать 1% (и лишь как расходы - по содержанию работников, надежному учету и бесплатному хранению излишков денег, проезду для оценки помощи, советам и оформлению бумаг и пр.), и даже, если по надобности - деньги занимались у иной страны и под большие проценты (но не более 4-20%, - когда правительства берут их, оплачивая сии расходы из бюджета, внутри же - выдают, по крайней необходимости - под и не более 1%)^, а для не обжившегося иноземца, пребывающего временно - не более 10% (т.е. не более подушной подати) в год или на 6 лет (1,7-2%, - и далее так, чтоб чем на большее время из седмины лет - тем меньше урожайно-годовой процент, ибо и в Писании не сказано - "в рост" на день или на год^^, на 7-й же - все прощалось), но для страны соседней или какого-либо народа от границ отдаленного - допустимо не более 20% (ибо никто не вправе брать более налога царского) в год или на 6 лет (3,3-4%), а долгосрочное (царское) финансирование и соглашения, и с другими странами - должны заключаться не более чем на 49 лет, по истечению которых, недоисполненности - долги по договору, как недопоставки или не доплаты - взаимно прощаются, и сотрудничество, подправивши неясности - продолжается или разрывается.
^ Так же и входящие в какой-либо союз (и кассу - при 1% ставке), и если они в одной организации - то для них о каких больших процентах речь?, и даже в 10% сомнительно, ибо высвечивает тут же - не народное объединение, а лишь торгово-банкирский союз властолюбцев.
^^ Тут много подходов пробовали пристроить, даже было и в православии обсуждали введение 12% в год, но сошлись на том, что клиру - воспрещено, а светская власть, хоть ими и окормлялась - оторвалась и отпала от правды, превышая лихву и более 20%.

* "И разделите ее (землю, которую Господь дал) по жребию в наследие себе и иноземцам*, живущим у вас, которые родили у вас детей (т.е. не менее год-два-три); и они среди сынов Израилевых должны считаться наравне с природными жителями, и они с вами войдут в долю (достояния от земли) среди колен Израилевых. В котором колене (земле, народности) живет иноземец*, в том и дайте ему наследие его, говорит Господь Бог" (Иез.47:22,23).

** И если в какой стране проценты на рост за одолженные деньги или за взаймы-вперед поставленную продукцию - выше указанных, тем более гражданам или даже вх межотраслевых связях, то в таких странах - власть захвачена иноплеменниками, - противниками народа и отступниками от Бога (и не спроста среди них много иудеев, возлюбивших тельца золотого), нет там истины. Особенно большие проценты по кредитам банков постоянно наблюдаются в нынешней РФ-России, приводя к опустошению хозяйство и низводя народ к обнищанию (идеологи сего*** - евро-правительство кремлевских отступников, ЦБ, Минфин и ВШЭ) - что и подтверждает, что власть в России захвачена врагами - поставившими культуру (тем более салонную, узкую) над религией, ложь над правдой, унижение народа над совестью, над честью - воровство достояния общего (не понимая, в злорадстве власти - какая отрасль должна ограничивать иную), - и свержение этой плеяды, их инфернальной (адской, пропастной) системы - защищающей режим насилия, низведение, для их дел - кукольных управителей, и наведение праведного порядка - дело угодное Богу, а если "евро-патриотические евро-стабилизаторы" или даже гос-"священники" будут называть правдивых повергателей зла, всего противного писаниям и истине - "революционерами", то очевиден и ответ - что они точно сыны или служители маммоны, - со-строители порядка нового.

*** Да и внутренний валовый продукт, ВВП - мало что объясняет в экономике (бывает и величиной с включенной безалаберностью), и ныне российско-советский псевдо-ВВП в экономической статистике - это не подобие западного ВВП (GDP, более здравого смыслом), ибо реально реализуемый ВВП в эффективной экономике (объясняя проще) - это стоимость произведенных товаров, продукции, работ и услуг в стране, с включенными налогами (бюджет) - для/у конечного потребителя (и такой ВВП не сильно подвержен инфляции, но бывает некоторые правительства, искусственно ее вызывая, как в России - тарифами, - тем, и его увеличивают - и нагло надувают граждан), - т.е. товара реализованного не для последующей переработки внутри и готового к таковой продаже вне страны (и вне - не более ~30%, излишки - можно на биржу), но без переходящих полуфабрикатов (промежуточной продукции) и без затрат на еще не произведенные запасы (не добытое сырье) - которые войдут лишь в цены будущего конечного товара (внутри какой-либо экономики), и такой ВВП-GDP всегда примерно в раза 3-ри меньше чем растиражированная нынешними "нэо-экономистами" величина бюджетно-показушного псевдо-ВВП (в объеме которого, и всего лишь - скрывают налоговую нагрузку, которую легко просчитать в отрасли по налогам на предприятия, и она где-то ~70%) - включающий совокупность всех стадий производства и перепродажи, включая по отдельности и товар, и комплектующие, и сырье, и работы с услугами и пр. (многократный "двойной счет", что есть подобие сложения цепочек спекулятивных перепродаж между заинтересованными лицами или производствами - но не производственная добавленная стоимость конечного товара национальной экономики), и которые в объеме псевдо-экономики реализовать внутри эффективно невозможно - из-за полу-готовности или невостребованности и не окупающихся стоимостей, оказавшихся гораздо ниже всех затрат на псевдо-ВВП (высвечивая тут же переходящую убыточность), отчего неэффективному правительству и крайне необходим вывоз и продажа товаров вне страны - на экспорт (со всеми накрутками, дабы учетные расходы хоть как-то скомпенсировать не в убыток), чего и добиваются многие страны - частично наплевав на внутреннюю экономику, и со временем - сворачивая разрозненные и вне-корпоративные подготовительные производства, тем сокращая и разоряя экономику. И тут две проблемы - учетная (Минфин) и политическая (реальный ВВП на душу населения окажется почти в ~3-ри раза ниже), ибо необходим раздельный учет -
1) конечного ВВП (нечто ВНП, чистая продукция - без процессово незавершенных и комплектующих запасов), учитываемого по последней стадии выпуска товаров (готовых к продаже для конечного потребления - непроизводственного цикла),
2) подготовленных запасов или полуфабрикатов и сырья (полуфабрикатные производства, разведанные и оценочные запасы ресурсов, неполная занятость),
3) материализованного капитала (новые производства и технологии, серьезная реконструкция, комплексы и станки),
4) сальдо товарной и потребительской части инфраструктуры (дороги, станции, порты, энергетика, перевозка, ЖКХ и пр. услуги, ибо она не вся входит в хозяйства обслуживающие только производства) - как новое строительство, но в основном - модернизация, ремонт и починка, вместе составляя - не более 5-7% от всех трат (так, с юга на север - увеличиваясь, и изнашиваясь естественно - до капремонта или выбытия и нового строительства), иначе же - значит, что изначально построенное некачественно, или происходит денег и будущего развития воровское закапывание (глобальное же развитие инфраструктуры происходит редко - при переломных, политико-научно-технических программах и событиях, которые лишь потенциально можно проконтролировать - т.е. при строе монархическом), и
5) доходов граждан (минимум на 1/4 ВВП) и оборотных финансовых средств (национальных, что более-менее учитывается в банках, - но с заинтересованным перекосом - к доходам от больших процентов и биржевых махинаций, - биржи же должны торговать, только и лишь - поданными излишками, перепроизведенным, или, по каким-то причинам - не реализованным (или наобум сделанным, на свой страх и риск), т.е. товарами и продукцией - свободными от ранее заключенных договоров, по которым свои санкции и взаиморасчеты, а то и страховки, - иначе же, вся сфера товарооборота пострадает),
6) остальное - непосредственные или отложенные потери (как собственность и капитал за границей), - по чем стразу будут видны - мощь, проблемы и тенденции - как в отрасли, так и в целом - в экономике, чтоб далее двигаться в расчетах к более верной статистике - к Чистому товарообороту (с вычетом внутреннего производственного оборота, подготовительного), и стран (минус запасы и внутреннее потребление) и Национальному доходу (где метод по конечному использованию и распределению доходов - более предпочтительней, чем по добавленной стоимости - удобный для денежно-спекулятивной экономики). Так, "в 2012 году валовой национальный доход России (ВНД, с доходами поступившими от участия резидентов в иностранных предприятиях) составил 60,5 трлн.руб, что равнялось 96,7% ВВП", - в реальности же, из-за сомнительных методик, приведенных и выше - и то и другое не больше 20 трлн.руб (или ~200 млрд.$ в квартал), остальное превышение в расчетах - добавленный двойной счет, злоупотребляя особенно - в тарифах, на экспорте сырья и перепродаже иностранной продукции.

Потому-то и православие в осуждении и поношении, и прежде от выходцев прочих - давно отпавших в горделивом упорстве, - что проповедовали чаще духовности (лишь половине человека), а заповеди в преданиях хозяйственных отношений людей, с заботой о хлебе насущном - упустили, и часто - в руки нечестивым (сребролюбивым иудам), ибо оказалось и верные, содержа истину - тоже небрежили ею, покрывшись одеждами внешне и походя на священников, но только и делают - что совершают требы*, забыв, что служитель церкви, и прежде всего - дабы преображать людей живым учением (безспорными истинами во всех сферах жизни) и направлять народ к духовному возвышению (вечности, небесной человечности), а не только величаться - непрестанно положенным служением, или лишь заступничеством, по-отдельности - за каждого бедствующего и погребенного, отойдя от общественного служения - воздействовать и на сферу управления и на хозяйственное возделывание, - не освещая по сему поводу и не доводя людям и правящим, как Библейские примеры, так и жизненные правила - требования.

* По восхождению в цари Романовых, после смутного времени - произошел некоторый упадок в церковных деяниях и начали распространяться ереси, из-за полу-грамотности священников и недостатка в богослужебных книгах, и в это время очень помогли просветительские труды митрополита Киевского и Галицкого Петра (Могилы, +1647 - молдаванин, со-основатель Киево-Могилянской академии, участник Хотинской битвы в 1621), его православный Катехизис, Камень, Исповедение - с верой, надеждой и любовью, и Требник* - наставления и молитвослов на многие случаи, но немало и другого полезного для Русской церкви делал (много исправлений и переводов на церковно-славянский по греческим источникам) - особенно ратовал за сохранение единой веры в Московии и Речи Посполитой (с входящими Киевом и Минском, Вильно и др. тогда), и в целом - примирения с западной церковью (с покаянием, и признанием двух иерархов - первыми среди равных в своих пределах? - что в принципе, приравнительная ересь), от чего не сошелся с митрополитом Киевским Исаией Копинским (как бы от МП, Москвы), его же наставником - который боролся с не каноничной унией методами нелояльными (да еще и при московской смуте бояр), а позже, в угоду короля польского - искавшего поддержки православных, - занял и его кафедру, будучи архимандритом Киево-Печерским (экзархом от Константинополя), но и не сильно помогло - удалось только, совместно с усилиями Москвы - добиться уравнивания русских из униатов и православных, а попытки равнительного диалога с западной церковью - приводили к восстаниям паствы, особенно казаков, ибо заблуждался сей великий подвижник что полонизация надолго и уния сама поймет ошибочность, из надежды, хоть будучи и не безмолвным - что для расположения правящих к истине православия, - достаточно согласиться с данностью - и поддерживать власть, и некой милости ждать (что и ныне повторяется, ибо от силы веры исходит - или настаивать на правде и быть гонимым всяко или лгать истине и двояко изворачиваться).

Что же конкретно до христианских иерархов, то русские, как и Кирилл - стают выслужиться все более перед политиками (не могут сказать, - что все духовно противоречащее Христову вероучению - православным необязательно к исполнению, ибо половина законов, от их высокопоставленных окормленцев - окажутся скверными, - с ним вместе), а заграничники - вначале спутались с ЦРУшниками (обвинять других любят, но бревна в своем глазу тоже не видят), от вселенских же, как и по патриарху Варфоломею видно - все сильнее идут посылы стать наравне нечто 2-го Папы в экумене создаваемой двойной империи Рима (языческой - по законам не только экономическим), а папы Римские, как и Франциску, не впервой с полицейской хунтой - давно потакают слугам антихриста, поддерживая демократично - сребролюбцев капитализма, освещая как верную систему - но почему-то Писаниям противоречащую (поведя было и мировые тайные службы в поход против коммунизма, но и капитализм - не лучше, - еще тот зверюга, дико-языческий), и лютеране-протестанты - молятся за царство богатства, создаваемое - за счет народов обманываемых (видимо где-то вычитали, что Христос придя на землю и справедливость увидев - стал на сторону имущих, неправдами возвысившихся, и не сострадал к гонимым, а стремился к богатству и покою пресыщенности), и в монастырях, все чаще появляются - от неустроенности и труда убегшие, а не молельники - искусные в слове и безстрашные воины, но бывает там - даже как шалаши карманников, ибо к ним люди с надеждой приходят - и видят одного-двух смелых в правде, а остальные - что прячущиеся мошенники на прокорме, но заболевают ересью и некоторые православные старцы, то ли их подставляют, особенно окруженцы, или специально - отводят царя из-под удара, - не бойтесь, хуже будет только злобствующим (чем меньше времени будет у льва истину утверждать и напоминать - тем больше погибнет противников и виновников, - неверных и иудеев - противоборство затеявших, но и лев не должен жалеть скверных - иначе мир не долго продержится), а слово - в любом случае исполнится, и возгревайте веру, зная, что если даже умрет семя достойное - то возродится верной порослью.
Что священники? силен враг человеческий, дьявол (внутренний приятель и соглашатель, но не друг обличающий и не брат строгий), - но разве он ослабнет, если претендующие на истину, отвергшись защитника православного с мечем праведным - лживых сынов поддерживают и славят. Все поразделились и между собой в сварах, прилепили к вере мирские идеи - и в них барахтаются, и теперь не могут в том разобраться - что даже простые рыбаки понимали, - сами себя избирают и затем учить назначают, и так, из веры Христовой - сделали религию полумертвую, не слышно и живого слова, лишь книжное разглагоствование в одеждах золоченых, а если нет в словах правды - то разве Бог говорит таковых устами?, разве могут говорить истину от имени церкви - и тут же писаниям противоречить одновременно? И везде, чем выше, и где взглядом не кинь - богатый клир, и синод величественный, но состоит ли он из при народе избранных?, как и митрополиты, назна-чаемые симонитами - могут ли представлять полноту церковного согласия?, или всюду и в православии - установилось тайное папство, чтоб от имени церкви покрывать грехи любой власти, - но не усердствуйте, ибо дела обличают, и все тайное - станет явным, в наказание - когда внимательно впитается слово прорекаемое из Евангелия, избавляя лишь праведных - верящих по Духу, ибо истинно верных Своих - Господь знает, и разве похитит кто святых - из Божьих рук.

Ибо епископы, со священниками - должны прислушиваться и к гражданам, где, и средь Слово - и на ком ради Дух Божий обитает, а не быть внимательными только к своим яствам и лицеприятельствам, ибо неправды - обличать открыто надо, а действительно доброе - делать и втайне можно, как святые и Апостолы - что часто чудесное свершали и имя свое не сказывали, чтоб о вере благовестия и Христе шла Ангельская слава. Иначе, из-за молчальников-пастырей, или из их лжи патриотической, указывающей на спасение народа наемниками - впадем в ложь вечную, отпадением в Аввадон - в скользкую богословскую ересь, припудренную "священными" идеями (составленными партийно-чиновными историками) - откуда возврат затруднен или и вовсе нет (подобно римской церкви последуя), и тогда видя и не избегая этого - зачем Богу столько никудышных священников, если они не могут - упасти народ от ошибок, ибо последуют все такие - вслед за своими, ослушными Богу - правителями, в огонь - горящий под их завистью и величием, под жадностью и гордыней, под уверенностью и безразличием, и конец всем таковым - неупокойная смерть. Или думают они что слово Божие сильнее в России - и спасет тут всех, нет - не будет и здесь тем защиты - от кого многое зависело, и прежде всего - жить по истине, - т.е. лукавым наемникам и служителям бездушным. Посему разрушит Господь желания пастырей - святыню поедать в беззаботности и безопасности, служа в нечистоте* и грехах отступления превозношением, - и останется по одной церкви в местности - куда чередой будут ходить верные, и составит один храм живой, в граде на севере - куда будут приезжать из народов достойные, чтоб поклониться Богу за свой народ, один раз в год - установленный по первому воскресению, дабы у пославших и любящих Господа - земля напоялась дождем теплым и в холоде не сожигало солнце (приближаясь вскоре).

* "Кто из семени Ааронова прокажен, или имеет истечение, тот не должен есть святынь (и служить у престола), пока не очистится; и кто прикоснется к чему-нибудь нечистому (непотребному) от мертвого, или у кого случится излияние семени, или кто прикоснется к какому-нибудь гаду, от которого он сделается нечист (как и все любители рептилий), или к человеку, от которого он сделается нечист какою бы то ни было нечистотою (болезнью), - тот (священник, как и мирянин), прикоснувшийся к сему, нечист будет до вечера и не должен есть святынь (и проповедовать), прежде нежели омоет тело свое водою; но когда зайдет солнце и он очистится, тогда может он есть святыни, ибо это его пища. Мертвечины и звероядины (всеядных животных) он не должен есть, чтобы не оскверниться этим. Я Господь" (Лев.22:4-8), так и миряне, перед причастием - за один день (или хоть минимум за три дня - много-трудящимся в великие посты или перед большими праздниками), а те кто ухаживает за болящими или общался с возможно инфицированным или нагло грешащим и др. - отстраняется и на более дней, - тогда "пусть кто-нибудь чистый возьмет иссоп, и омочит его в воде, и окропит шатер и все сосуды и людей, которые находятся в нем, и прикоснувшегося к кости [человеческой], или к убитому, или к умершему, или ко гробу; и пусть окропит чистый нечистого в третий и седьмой день, и очистит его в седьмой день; и вымоет он одежды свои, и омоет [тело свое] водою, и к вечеру будет чист" (Чис.19:18,19), ныне тут - и не о воде с "пеплом рыжей телицы", а о воде обновления - богоявленской, еще к тому же - оскверняют верных и материальные ценности, ибо "проклят, кто сделает изваянный или литый кумир, мерзость пред Господом, (как и) произведение рук художника, и поставит его в тайном месте! (для себя пряча, ценностью коллекционера, или в поклонение - для зависти других, в соблазн искания - обладать сим)" (Втор.27:15, и далее до 26), ибо сребролюбие и любостяжание - является "корнем всех зол" (1Тим.6:10).

Господи, хоть бы послал в помощь монаха-подвижника какого, да такого, чтоб мог, ими не обвиненным - любому попу отвесить оплеуху в лоб, за то что словесами уныло буровят и не верят Слову, иначе до того их служение иудам дойдет - потеряв совесть, что и всякую свыше управу - отрицать станут, лицеприятствуя лишь сынам дьявола, что даже, когда Серафим встанет и пойдет*, перед кончиной, пусть поболезнует о нас пока - то и правдивый царь туда явится (и окажется, что при нем нет многочисленности различных слуг), чтоб увидеть как, в страхе от грядущего - самые нечестивые разоблачаться станут, но как ему и тогда встать - если к вратам и каждой раке по жиду приставлено (как и в "фондах православных"), и прославляют они - воров наглых и от партий наймитов, оттого, причащаться - причащайтесь, но рук их, в большинстве - не касайтесь, чашу они запачкали - поддерживая правила властолюбцев и мир среролюбия, и вскоре доберутся до сущего, то и поминайте чаще и лучше - Христа, Господа Иисуса.

* Не послушают они льва, насупившись - из богословской учености и важности, выгоду и ошибки пряча, ведь знаете - что никто из говорящих правду в своем Отечестве не принимается, но дабы многим избежать суда - уразумеют ли они Серафима-Еноха, или Илью-Иоанна (Крестителя), или Даниила - сказывавшего про Михаила-Иоанна (Богослова), по силе приравненного святому воинству, - которых помазывал Дух Господень (и это не миропомазание каких-либо иерархов или старцев). Ибо время испытаний близко, "И слышал я (говорит Даниил), как муж в льняной (простой) одежде(!), находившийся над(!) водами реки (что ангел в навершии церкви-собора Петра и Павла (первого и последнего из апостолов, призванных особо Господом), говорил другому мужу, по другой стороне реки - что ангелу на столпе Александровом, - подсказывая имена мужей сих, о сем в нынешнее время рассуждающих, - когда днесь звезда будет повержена окончательно), подняв правую и левую руку к небу, клялся Живущим вовеки, что к концу времени и времен и полувремени (согласуясь с Откр.12:14-17), и по совершенном низложении силы народа святого (врагами внутренними и внешними - согласно с Откр.11:15-18), все это совершится" (Дан.12:7), - потому что большинство правителей и священников - подлые, - забыли о Господе, оттого в ад спеша устремились - служители слепые с начальством выборными, и других за собой ведут - с песнями (хвалением величия "достигнутого") и прибаутками (цитированием идейных "истин").

Политики "либерально-демократического капитализма" давно пошли и против природы, ибо даже у высокоорганизованных животных - главенствует особь, а пищу добывают чаще - совместно, но идеологи от человеков навязывают все наоборот, чтоб общество избрало уйму проходимцев - дабы никогда о доброй цели не договорились, для чего и придуман единый выборный лидер - зависимый разводила (лукавый), но из таких же, разномысленных - только с обостренными интересами личными, и обещающем - что какие-то куски даст и его славящим, а одинокому добытчику или производителю, в пределах их видимости - вменяется вести дела и выпускать то, что самолично в голову взбредет, да еще и "порядочно" крючкотворством обложат, чтоб работая - без их повеления не обошелся, от того-то, управляющие обществом, как проходимец зависимый, так и колхоз не смыслящих - и стремятся обобрать хозяйство налогами или вынудить любого предприимчивого - дабы лучше приносил взятки откупные, в надежде - чтоб хоть работать мешали меньше, а в итоге, основное, из перебранного, от добытого к столу общему - только группе избранных шакалов и достается, снижая естественное и планомерное развитие цивилизации и общества.

Конечно, мир - оплачивается собственным развитием и страны или деньгами, ибо подданство - значит дань или налог, туда и стремятся люди - где взимают плату правители по-божески, хоть отчасти (и где же находятся средства олигархов?), и наделяют рачительно от земли общим достоянием (доходами всех, от ресурсов природных), - да, за хорошую жизнь - надо трудиться или платить, но чаще, и ради личных амбиций - приходят поживиться мошенники-временщики блудливые, вот и платите им, поверив слугам, словоблудством из народа вышедшим (впрочем, как и множеству священников, из таковых) - душами и будущим детей своих, ибо они - это волки, сладострастно завывающие - что затем шкурно грабят и всю отару вырезают, а не львы - что убивают только непослушно отбившихся и больных, и не преследуют в стаде сущее из лучшего - что принадлежит Богу, дабы оно сеялось и возрастало в славе - возвеличивая доверенные пределы и державу. (К примеру, как в притче, - если Янукович - наемник, то Порошенко и Обама с Европой, и Путин с кремлевскими - волки, звери последние - по кровожадному неистовству, хотя, к слову - лесные животные бывают и благородней).
Так кому стоит доверять - семье львов или стае волков, ибо служить народу, с любовью - это по, не умершей издревле, совести (что есть поручитель от вышнего), а по закону - это заискивать пред вознесшимися чиновниками (что суетно их же и выдумывают), - что не имеет перспективы, т.к. слабость избирательных систем в том, что при демократиях каждый закон - да и любая конституция, всегда - или кровавая красавица партийная или душегубная перелатанная проститутка, ибо народ, без партий - скорее выберет своего близкого, знакомого и ремесло знающего (и выборы выше территориальных - профанация народоправства, но и дабы знать избираемого - необходимо голосовать по месту рождения или нахождения отца), а партиям - нужна только центровая и припудренная, но темная лошадка - подконтрольная погонялам, даже хоть безумствующий бездельник - лишь бы в начале выезда не обделался, и в критические периоды - солидарно отстаивал интересы волчьей группы и разгребал закономерное дерьмо неудач политических (сначала они учатся врать на телевидении, затем - сплошной обман на выборах, потом из бюджета воруют по-крупному, а в конце-концов - продаются и предают народ как иуды).
А дальше что от партии? - диктатура (прикрытая народоправством), внедрение насилия - от неспособности и тупости, перепись населения - ради налогообложения, вместо имени человека - адрес или номер объекта, бросовая зарплата - чтоб прожить не хватало и на день, с продлением пенсионного возраста - дабы над рабами депутантствовать подольше, - и тем, таким правлением - как можно больше изничтожить народа. И не смотрят они на ситуацию в стране, - потеряв инстинкт самосохранения - на силу бесью надеясь, и тратя деньги на развлечения - перед лицом бедствующих, - которая не в счетоводческих цифрах, за которыми не видно народной жизни, а в положении фактическом - как, чем и на что живут униженные ими и обобранные люди, оттого не долго осталось длиться - и государственно-уголовному Пути, в запустении вымощенному трупами.

Еще при Сталине родились "воры в законе" (помогалы) и позже "фашисты" (политические) - потому и воров больше из Грузии (и вождь их откуда), вот почему и ныне уголовщина - лишь за семейное барахло и вне политики, - тем и устраивая любую власть, как и сейчас - они не против нынешней КакГБы-демократии, - конкурентно воровской по духу и породнившейся с групповой преступностью, ибо, к примеру - большинство осужденных, по закону - не обязываются защищать страну в Армии, но могут избираться президентом или пойти в депутаты (кроме "политических" националистов - неблагонадежных для режима, хотя многие из них и почитатели Ильина - что был за сильную фашен-"белую" власть, ускользая от вопросов монархии - допуская правление и без царя), - вот такая выборочно-пестующая "демократия", ибо блатная каста - всегда с властью (или лукаво, через подставных - рядом), ею же и рассаживается (сеется повсеместно) - как и в ГУЛАГах ранее, где из убийц и преступников - ставили тор-менеджерами на стройках коммунизма, а заслуженных по понятиям, затем - внедряли в спортивные организации и бойцовские клубы, да сторожами у дефицитного или питейными вышибалами. Хотя, конечно, и среди воровской братии - бывают строгие к крысам общего достояния и воины стремящиеся к правде, но чаще такие вне полит-"элит" и не в городах живут.

Но нынешняя власть хочет настоятельно доказать, что выбранный проходимец - выше, чем пророченный и указанный дланью Божией - в Писаниях и преданиях, и конечно же, у них выработались свои ценности - в тайне узкой идеологии, и институты - органы исполнения по-двуликому, и результат - на лицо, что вокруг и видите - пустошь, и средь, на возвышиях - лица кривые и закрыто-хмурые, хоть и моложаво выглядят. И они борются не на шутку, подключив пропаганду и все институты - подсматривают, копируют и торопятся - упредить думая, но льву нужно неделя-вторая - готовя, с мечем Слова, - и дальнее развитие, а правящим, тем более сворой-колхозом, чтоб даже на словах исправить их безобразия - минимум несколько месяцев, так что, и всегда - будут биты, и более нещадно.
Пока же, на слугу Божьего - каждая шавка лает, не прямо, упоминая - а прикрыто, что по их мнению, и на простых - допустимо, за что и наказаны будут, избегут только правдивые - но почти нет среди них таких, одно словоблудие - будто на многоголовую говорильню нет указующего господина, и льву довольно горько слышать - когда поступают и внутри с близкими как враги с врагами, ибо и Ангелы все видят и слышат - как нечестивые не любят братьев, и надеюсь, что в Писаниях сказанное, даже наказание - в конечном итоге, к благу.
У нас же, верных Слову - два столпа устойчивости, один ключик - что русские, второй - что православные (и по приближении, от Царствия Божия - у земного камня), но многие наблюдают видимое и не верят, унизить пытаясь - и ковыряются отмычками в замочной скважине, - особенно внутренние звероподобные твари, но и Господь не любит таковых - лицемеров и лукавых, и если даже допускает чуждых и гордых к власти - то только чтоб народ затем хорошо припомнил и над их тщетностью посмеялся.
И зачем тому, кто придет, исполнять то - что не соблюдалось предыдущими? - выхолощенную конституцию, демократию - для лгущих, либерализм - для нечистых на руки, и кого из них оставить? - если развалили все хозяйство и не умели управлять как надо - дабы соседи гордились дружбой с нами, тем более братские страны.

Но как и ранее, право и достоинство служащего чиновника, если дворянин он - нести правду и слово Божие, и честь князю - не давать в обиду слабых (что нынешним "элитам" не свойственно), и раз таковой - издревле русский и верен Господу, то поддержится и народом - и держава будет от чуждого влияния свободна, и служить посчитают за честь - многие, и даже из стран отдаленных, а кого другой правитель награждал, то при переходе к иному - награда с ним и остается, кроме - дел сомнительной чести, иначе же - и в обратном порядке будет неуважение к правящим.
Возродится и наследование лествичное (близко тому как предлагал князь Ярослав Мудрый, памятуя и Иоаннову Лествицу, и зная из Писаний, что Иаковом (Израилем), увидевшем ее во сне - сказано: "Господь стоит на ней" (Быт.28:13)), где - от царствующего, переходит право властвовать - к старшему сыну младшего брата, а от него, потом, в род прежде передавшего - к внуку-первенцу старшему, и так далее, а средние братья - чтоб находились рядом, держась при них на небольших приемлемых должностях, дабы братья постарше - могли подсказать и указывать на неправды младшему, а помладше - исполняли прилежно и по совести повеления старшего, и по пресечении какой ветви правящей - ближний к той стороне место занимал, далее продолжая править и передавая по праву, - чем сохраняется преемственность и последовательность от характера по дедам (праотцам) - биологически более соответствующая естественному и планомерному развитию.

Против ли богатых, лев? - нет, но за развитие и равные правила для всех - и по прибытку (доходу, прибыли) и оценке труда (денной и справедливой плате), и указывал ранее - что кто имеет дело региональное, на уровне области - ничем не пострадает, если производил качественно и за ним не водится большого насилия и крови, а все общегосударственные, сети и корпорации - будут под призором (и у кого лично более 40-50 миллионов - тоже, если работал и продукт внутренний - в рублях, а в валюте - когда трудился при экспортерах, и стране с пользой), а еже продолжат бесчинства - то из указанного выше, потеряют по нулю (x/10), хотите гарантий - на камне, льва гарантия - что опирается на Библию и Слово Евангелия (да на заветы древних и святых князей).

14.06.2015г. (СПБ, - возможно сменю место обитания).

32c
"Порождения ехиднины! как вы можете говорить доброе, будучи злы (лицемеры)? Ибо от избытка сердца говорят уста" (Матф.12:34), - а вы не каетесь и не исправляетесь, и других - к исповеданию не призываете, и не даете что предпринять и исправить - знающим и истину понимающим, или думаете, что находясь в праздности и злонамерии до последнего - успеете покаяться, и проститесь Богом - ожидая для этого пророчеств и знамений, а ведь знаете о нем, о котором говорил Господь, - и "Он сказал им (книжникам и умникам) в ответ (на то, чтоб как фокусник - показал знамение от Него): род лукавый и прелюбодейный ищет знамения; и знамение не дастся ему, кроме знамения Ионы пророка" (Матф.12:39), "И, оставив их (лицемеров, фарисеев и саддукеев), отошел" (Матф.16:4), - но разве не видели и не слышали что прах пророка Ионы потревожили (около года назад), и разрушена его могила - ИГИЛом, - это ли не напоминание и знамение по пророчеству?, - вот вы и дождались, соглашатели со сребролюбивым миром - чего и заслужили (начала Суда, по законам свыше). Ибо "Ниневитяне (ныне Ирак, Мосул) восстанут на суд с родом сим (лукавым) и осудят его (затронет и Тир, пределы в Ливане), ибо они покаялись от проповеди Иониной; и вот, здесь больше Ионы" (Матф.12:41), - представший тогда, пророчествуя, так и ныне явится на земле подобный, напоминанием - и по Его слову, по свершению сего - дабы во грехах покаялись, как тогда, так же и ныне - по сему явившись предупредительно и присутствуя, согласно пророчества - в земном слуге избранном для сего, но также и "Царица южная* восстанет на суд с родом сим и осудит его, ибо она приходила от пределов земли послушать мудрости Соломоновой; и вот, здесь больше Соломона" (Матф.12:42), - что в чаянии грехов признания и оставления неправды - дабы жили в братстве, и с любовью к истине (и поймут ли чтецы слепые, хоть из разумных - дабы остались живы) - глаголет будь-то в пустыне, ибо не может Бог, никого об этом не предупредив - судить, и далее Он повествовал о тех народах - что будут в христианстве ранее, отпадут в лжеверие, и на опустевшее истиной место - придут "семь других духов, злейших", оттого, в тех странах - разрастаясь, возобладают как в разных лицах бесы, так и рассудители мыслями веков тех - непримиримые ко лжи современного мира (и лишь где православие сохранилось - коснется меньше, и заслуга сего - не искушенных правителей, что делами своими - от Бога давно отступили).
* Царица Никавля-Балкис или Алмака-Македа ("Огненная", еще называют Шебека) из страны Шеба, ныне Мариб в Йемене (но претендуют и Пальмира в Сирии, и Медина в С-Аравии, и Аксум в Эфиопии-Куше) - прославившая Бога, правду и суд Соломона, и лишь только услышав, поверила - и пришла к нему, и одарила за справедливость и небесную мудрость.

И стоит ли осуждать восставших против сынов человеческих и сынов дьявола, если об этом проповедовал - Христос (еще 1976 лет назад), - как начало судов Божьих (и кто с ними борется и препятствует им? - лишь те! что боятся сказанному в Писаниях - Божией правды и наказаний за дела свои, и далее истину отвергая, особенно тут Путин - даже издалека туда грозит (тайно помогая саудитам), терроризируя народ и внутри), и не будут они слушаться - даже родителей, ибо это как львы среди больных - ставшие преследовать лицемерие богословов, лукавство экономистов и несправедливость правителей - за все мировые неправды и непомерные грехи "ученых" этих, забывших Бога и потерявших совесть - рассевая свободу по земным законам, но приставляя упорно по полицейскому к каждому простому, ради сохранения власти своей с маммоной и молохом - мира греховного. Может они пока и под управлением иудеев (по линии тайных служб, в том числе и ЦРУ) - ковчег ищут (который возможно явиться только после потрясения земли), но со временем поймут - что и мусульманство лукавит (на них же войсками нападая), а истина и правда - проста, в труде и братолюбии не стяжательном, хотя позже - и возгордятся (будто демоны ада), - и никто их не усмирит - делая еще хуже, и не остановит пока (кроме действий льва, позже - когда перейдут границы дозволенного), и то что будут их направлять злые силы против России - тоже известно (и здесь умолчание!), но ныне и лев не может пойти против Писаний - до времени исполнения некоторого (предупреждая лишь, чтоб не сильно преследовали православных, хоть есть среди них и грешные, но среди и больше всех - истине привержены), и даже, в исполнение прореченного Господом - должен их несколько поддерживать, лишь немного - приостанавливая или подправляя, и помогая в истине разобраться, остальное от их гордости - на их совести, за что тоже многие будут наказаны Богом (а если от них угроза только христианам - значит точно руководят ими втайне шакалы - из ЦРУ и Моссада, но это переменится и исправится - направившись лишь на злостно не кающихся).

---
Похоже, либеральные чубайсоиды начали кандидатуры присматривать, чтоб к выборам поставить - нечто обоссавшегося "москвача" Навального (что подставил брата, и теперь неуемный клоун - будет управляться за ФСБешные веревочки), ибо рефВОРматоры эти - всегда были левые, а рукой правой - лишь загребали достояние, впрочем, им и без разницы - сколько и кого выдвигать, лишь бы интригой разыгранной обеспечить явку граждан, так и путинские путриоты - примеряются к подросшим в воровстве и подлости, чтоб сохраниться для продолжения безобразий и геноцида народа*, обкатывают для публики - то Рогозина (журналюгу, в предательстве подНАТОревшего), или Иванова1 (что с администрацией прильнет к любому), или Ткачева (связанного с двором Мухранских и ворами), да и прочих из этой своры, так что даже приглашают Романовых** обеспечить полицейскую стабильность лжецов - как из Ленинградской области депутат Петров (бывший в группе доверенных лиц Путина, бандитствовавший долго с одной записью в трудовой биографии, имеющий 111-ть земельных участков - в основном бывших лесными массивами, а будучи в Германии в качестве "фельдъегеря" - приложил руки к офшоризации Пулково, полит-циркач - на МРОТ свиней кормивший (и не понятно только - выкормил или сдохли), хоть и отказавшийся от партийной зарплаты - из бюджета выделяемой лояльным, этого бесстыдства - до чего ранее не доходили даже коммунисты).

* Вот статистика по социальной инфраструктуре, из интернет и Росстата - по ельциновскому "тощему" времени - с 1991 по 2000 годы, и по путинско-медведевскому "сытому" - с 2000 по 2015 годы, т.е. сколько на эти периоды - "было" (1990), "сохранилось" (2000) и "осталось" (2015), соответственно: школ - 69700-68100-44100 (-47%), поликлиник - 21500-21300-16100 (-%36), больниц - 12800-10700-5700 (-66%), т.е. в среднем уничтожено - 50% социальных объектов (в угоду МВФ), еще же - 680 поселков и почти вся русская деревня (зато поставлено везде по одной КГБешной скрепе - комиссару, омбуЦмену), из чего вытекает, что подрастающая молодежь - на ~30% сведена-убита и "замещена" приглашенными разнорабочими (причем - режим ельциновский был менее людоедский, ибо сохранялся прирост сельского населения - 38,93+0,54-2,20 млн.человек (цифирно-официально), а ныне, за полгода путинских анти(народных)-санкций - смертность увеличилась в 2 раза).

** И они даже "стеснительно" согласны, - нет бы дождались когда лев пригласит из Романовых достойных на место подобающее (как и других князей, что есть еще в краях дальних) - из памяти и к святым (а нет - так нет, и ни для кого другого, как бы не выжидали - дабы, затем, и мир расплаты дождался), но они (Гогенцоллерны, с некой женой*) наоборот, против льва идут (с царепапистами, что с обвинительным прославлением, под маской царя Николая - подспудно оправдывают издевающийся над народом КГБ-ФСБ-режим) - стремясь послужить антихристам, а то и возглавить их, и в этом злодеянии - даже некоторые священники и монахи участвуют, или они думают что можно послужить немного сынам дьявола, а затем, как ни в чем не бывало - Богу и народу, с зыбкостью фундамента - от своего творчества. Лев, из некоторого неудобства, понимания времени и жалости - не сильно распространяется о Романовых (первыми царя Николая II и предавших), ибо знает - что почти все они служили или прислуживали у Гитлера (как бы против коммунистов, но славян, из простых - в 10-ть раз больше убито, и это нахождение поблизости фашен-нацистов не от страха было - как бывало нацисты заставляли служить простых) - имея больше кровь немецкую (но оказалось - и протестантский дух), и ныне, на протяжении времени двуглаво-орлиных темников (из КГБ-ФСБ) - так и не заступившись за народ, - но не прочь в РФ представлять его, и даже интересы и Папы (с Путиным в согласии, который бывает реально теле-раздвояется), продолжив также и окровавленной Брюссельской "капустой" питаться (при поддержке НАТО, в надежде избраться при помощи оповестителей лукавых).
* Женщинам, что в политике, что в отношениях душевных - необходимо быть осторожными и скромными, "ибо если бы женщины сами прибегали к мужчинам, то не спаслась бы никакая плоть" ("Лествица", преподобный Иоанн, просветитель).

23-27.06.2015г. СПб.

То что у многих верований и религий мира есть подобные описания Библейским - ничего не значит, ибо вот иудеи, католики и протестанты, имея почти одни и те же предания - ведь дошли до вражды большей, чем некоторые язычники из отставших народов, и как ранее иудеи просили Моисея чтоб не слышать глаголов слова от Бога, так и ныне многие - не хотят знать воли Спасителя и заслуженное будущее отступникам, хотя и знают его - видя по повадкам и страстям нынешним, потому многие и ожидают, что человеконенавистники возродят державу смерти - продление физического тления, нарекая сие бессмертием, - проливая кровь невинную, и она опять возвопиет к Богу - дабы поверг землю и грех на ней. Но и как иудеи приносили всесожжения и жертвы за грехи - не преодолевая их, так и ныне священники, по грешным колебаниям человеческим (нестойкости, приспособленчеству) и ошибкам в жизни, из-за слабости и отступления от истины - Жертвуют и совершают требы, но разве и они уничтожили грех - нет, никак, из-за лицеприятия - и даже умножается в мире неправда, для повержения которой - и требуется Божие участие, и только у кого Законы Господни в сердцах и мыслях (ибо и светские - от них же), со Христом в теле духовном - Бог не воспомянет грехов их, во дни наказаний - испытующих верность, и очищения правых от ложного - для жизни вечной, но даже оступавшийся и к себе грешник, помогший праведному - тогда также будет иметь спасительное время и для своего оправдания.

Церковь православная тоже болеет - и нужна помощь смелых и участие неравнодушных, ибо нынешние просветители в основном пишут книги и просвещают доверчивых - по ним же, куда затесались экуменисты и жиды (в фондах благотворителей), то по внешнему рвению и любви к ценностям - и узнавайте их, и не бойтесь, хотя первый зверь - победит умствующих и даже святых, второй же - в основном отъемлет души среди чрево-благодушных. Так и Русская церковь - еще не полно излечилась от подслуживающего "сергианства" (хотя и не считаю Страгородского отступником в главном, могли и другого заставить или откровенно сговорчивого поставить, - и плохо, что и от приделов материнских - хоть и в ответ, проклинались - пустынники, катакомбники и зарубежники, - хотя любая самостоятельная община церкви, бежавшая от преследования - всегда прилежит к большей, и может, даже и случаем естественным (по смерти) - недолго находиться без митрополита или патриарха, духовно вдовствуя), - так нет же, нынешние иерархи начали добровольно совокупляться идеологически с оборотнем двуглавым - государством (аппаратом) псов и волков (еще более алчным), расхваляя КГБешную "империю" кровавых хамелеонов (симбиоз-химеру в умах АП-ОНФ(антимайнан)-РИСИ, отщепенцев АВР-КГБ1-101 школы, где, видимо - тайной выдумкой, и Путина "крестили" жидовствующие монархо-коммунисты или экономы гайдаровского социал-капитализма - не имеющие никакого отношения ни к православию Руси, ни к духовности России) - строящую храмы для растущих везде погостов, и увеселительные чемпионаты - на средства населения обобранного, и видимо не думают о Божией каре - что совместно лишь ради роскошных соборов сей образ ваяли, но Христос живет не в храмах, а всегда - где хоть двое из верных и праведных, пребывая Словом - среди ученика и поучающего, - о любви братской, и что Господь хочет милости - ныне (тут же) от каждого к ближним, а не покаянной жертвы за грех отдельный - после насилия, во зле содеянного.

Патриархи же, которые должны быть на земле - яко Господь, прикасавшись оставивший тут - Его живые иконы-образы ангельские, - но до того сжились с духом мира сего, что ныне все чаще проповедуют по законам земным (превращаясь в демонов), - и жалко их и отколовшихся от единства соборного, но пожалев неправду - можно стать и на путь предательства верных и праведных, поэтому-то, если народы не прислушаются к истине православия (а не только к иерархам) - пострадает всяко множество стран от объединенных сил зла дьявольского (православные тоже - если не вернется к древним основам).

Патриарх Кирилл, в РПЦ - тоже из международных (как и предатели страны из КГБ1-СВР-МИД - бывшей путинской конторы), где продолжает излагать ту же отрасль помощник сговорчивый (Алфеев), и похоже, молча тоже думает - как и некоторые лукавые лизоблюды, что Путин (должность, пристроенная надстройка - вознесшаяся выше всего, - с детьми лжи и воровства его) - это и есть Россия, ибо направил весь пыл - в его поддержку и защиту (наверное, так и проявляется КГБешная привычка-прививка), - то может и патриарх находится в этой пристройке? (вне престола Церкви), а не в храме Божием (где упокоенные святые - являются живыми, а извратители живые - окажутся мертвыми) - потому-то и нет у таких священников силы и власти ни вязать грехи расплодившиеся, ни уста заграждать нечестивым (не запрещая позорящего Охлос_б_ыстина, ложь и прочее, но изгнав Диомида, как и других - обращавших внимание на отступления от соборности и ошибки), ибо благоприятствовать во всем псевдо-народоправству - значит, помогать гордецам выбранным, издевательством над здравомыслием - людей от Бога отваживать (поддержкой поощряя секретные службы и начальствующие сговоры - тайну беззакония), знал же ведь от начала, что в одном из таких-вот голосований - и антихрист избранным станет, запомни и ты это - к суду, ибо приучал - и к сему, к ограды Христовой перескакиванию - волкам лукавым, но как бы не старался ретранслировать ложь смешанную с правдой - сия тлетворность, словом Божьим не станет (такова же и печать на лицах внимающих), ибо ереси сейчас - не проповедуют, а молча совершают - навязывая втайне, и если патриарх совершает ошибки, уподобляясь сосудам низким - разве митрополиты и священники обязаны повторять их, или патриарх, по-папски - безгрешен? (ап.Павел допускал - что и ангелы могут заблуждаться, а помощник-заместитель его, Тимофей ("Бога почитающий") - и постарше себя поучал, затем побитый камнями - тогдашним, нечто - "шествием буйных содомитов", иммунно плодящихся - от подавления злонамеренной властью лика-личности и совести, и насилия над человеком), но и подчиненные молчат - искушенно наблюдая, и не удаляясь от непотребного, а ведь иерарх как старший епископ-блюститель, ни с кем не советуясь - может указывать непосредственно лишь на основании решения Собора (не кулуарного органа, а Устав светский, корпел над которым - можно заткнуть в отхожее место, ибо служит он - где клир становится главным, походя на партии - лишь для целей внутреннего управления идеей и учета денег) или только в своей митрополии (остальное, как чрезвычайная мера - с неотговорчивым объяснением, иначе - тогда являются не братьями, а подчиненными узурпатора), - или может уже все не попами, а папами сделались (совсем распоясавшись) - потому не глядя и лобзаетесь, по-"сестрински".

И вправе ли иерарх церкви втягиваться в беззаконие мирского ли или мирового кесаря? - входя во властные дебри, как и Путина поддерживать - освящая собирание разрушающих развитие налогов или подбадривая приближенных к власти торг-овцев, - разве не видны результаты правления по духовным и социальным "достижениям" (которые ближе к патриаршему обозрению) - не подобна ли Вавилонской культ-Ура? (прославляя власть языческую по духу и страсти низменные смакуя), стало ли мудрее и востребованней внутри просвещение?, доступно ли, оплаченное и при страны богатстве - лечение?, меньше ли нищих в антисанитарии и от безработицы вдовствующих? (почему детская "помощь" по ~600* руб. в месяц, а пенсионерам, лишь ради голосов Путину и за верность Сталину - пока более-менее сносно), задавшись и вопросом - не высоко ли вознеслись тарифные и коммунальные воры? (от имени государства терроризирующие все общество), - потом удивляешься почему молодежь в церковь не ходит - а куда им идти?, если видят - что патриарх восседает с нечестивыми (и что льву иерархи в пределах других - Бог и их осудит), ибо, иначе - привечая воров, хоть и в благодетелей обрядившихся - то же самое, что и быть в их ненасытном стане (что украли половину всех бюджетов, а имущества людей и богатств страны - еще больше, - нищенством обездолив простых перед Богом, хотя же от Господа и благо для православных - что сие, при суде - станет и к некоторому грехов оправданию), или может с правительством вместе - и Крым с Лугандоном грызли?, смотрите! - не подавитесь (хотя по Севастополю только и флоту - дабы ни один там сильно не превалировал, и лев имеет свое мнение), так несправедливо между братьями, и даже к христианам инославным - православные не поступают, и не надо о националистах с "бандеровцами" - которые, благо - всем помешали (и Путину, с силами тайными - возвеличиться Владимиро-"князем" русского мира (но по-жидовски представленного, оборотного - пестуя лишь отвратительное), и Европе - войти шоко-ладно и хозяйничать беспрепятственно, запутавшись окончательно), ибо дьявол, сейчас - строитель нового мирового порядка, духом масон и, в добродетельной маске - противник древнего царского уклада, а верные Богу или ищущие истину - более похожи на разрушителей мироправления нынешнего - отравляющего души (хотя, преследующие цели языческие - тоже повержены будут), ибо немало построено в последнее время - не по заветам Всевышнего. Путин борется с Европой яко бы, но усиливает Турцию - страну НАТО, а расположение базы НАТО в Ульяновске - разве не его рук дело?, а вступление в ВТО зверя - инициировали не его прохиндеи?, чем он, бездарь евро-КГБешная - насоливший смертями православной Украине, отличается от Порошенко, что ради сохранения лично присвоенного - навострил всем гражданам лыжи в Европу, и лепящего свою церковь - из раскольников (оба пойдут в огонь, вместе с продажными священниками), и раз не получился у Вовы - образ с ленточкой под Георгия, теперь похоже прислужники зверя второго, в образе бессовестном - князя Владимира замусолят (превращая именную дату православия - в государственный праздник для волка, - но почему не Пасху? с таким размахом), ибо и патриарх тараторит то же - окружив себя путриотами и лжеугодниками, или может подспудный подражатель Медведев - дру-гой, что прежде сам не уча язык китайский - полстраны запросто знать обязывает (принадлежа к тем, что слышали писания звон - но не знают к чему он и не говорят о нем, а поступают по своей худобной воле - приводя лишь к злому).
* В РФ детские пособия - в основном рассчитываются от родительской зарплаты (видимо по-депутатски - дети тоже должны были работать), а самых законов и статей регулирующих эту сферу (дробя законодательство - чем и мутят воду для ворюг при власти) - почти 20-ть, и многие люди о них и не знают - на чем чиновники и наживаются, ибо чаще отнесены к малоимущим или как льгота по какому-либо налогу, - и часто получается - для подолгу неработающих, т.е. издевательство и фикция, а из государства в основном можно выдрать, чаще лишь больным - около 40% от средней зарплаты (реальной, и не более 5-7 тыс.), но в целом и в среднем - большинство получает ежемесячно не более 800 рублей, а для матерей "капиталом" запутанным лукаво - почти не воспользоваться, который к тому же - разрушает и атмосферу молодых семей.

Есть же священники и пониже рангом (только и способные молиться при пасомых и политиканствовать, а не совместно с приходом трудиться на ниве Божией правды), что вляпались в политическую грязь и других затащить стараются - поддержавши создание "русско"-язычной Новороссии и призывая чекистского царя-Вовку (волка), - то пусть расскажут откровенно, подконтрольные путриоты-дончане и воинствующие бандюганы - какого к себе призывали Дана (ДАН - донецкое агентство новостей), для антихриста плацдарм создавая (коим, ситуационно - воспользоваться постарается), приятеля Ассура и Египта*, и говоров южных (о ком больше пекся чем о русских) - что и так их сыны по над 100 лет терзают Россию, и так поступая - эти священники лукавые, вместе с властью бесовской, мировой финансовый порядок помогающей строить - пытались уловить льва, надеясь - что клюнет из властолюбия или жалости, но лев - не ряженная двухголовая птица (где из них каждая - старается перещеголять подлостью, насилием и душегубством), а некоторых из подобных батюшек видел (да и бритых - что шлюхи) - и в заседалищах воров и бандитов, считающих себя господами жизни (впрочем, и нынешний Кремль - не отличается ничем, где братья близкие - тайные богопротивники и сребролюбивые бандиты).
* В почтении богиня Изида - дающая трон тельцу и власть Западу, наблюдая Медведицей за миром, "воскрешающая" плоть умерших и "соколицей" питающая ее, - и с изведением служителей - конец и данной ею власти.

Тяжело писать против глухо-слепого патриарха (мне так образцом - патриарх сербский Павел, усопший к сожалению, да примет его Господь в лоне Небесном), ибо дальнее, представляясь - как бежал Марк Эфесский из лжесобора Феррарского, - тоже с печалью, то оправдается ли в течение года по 90-му правилу Карфагенского Собора? (даже при молчании водимого им во лжи народа) или продолжит власть нечестивую оправдывать, - и уйдет "папа никодимянин" - вместе с лицемерами лукавыми.

Сейчас легко читать СМИ - и в основном, по заголовкам, ибо внутренняя начинка везде подобная (поэтому вкратце, ибо ничего нового).
Правительство США повсюду по миру соблазняет и покупает политиков, и видимо продажные иуды - для них и есть "элита" (скорее для виду - преследуя воров мыслями недалеких или несговорчивых и включив санкции чаще на не приватные (не прихваченные) предприятия), и на этом болоте, обладая коими - фундамент нового порядка строят, аморфный - из человеческих мнений и без правил четких, дабы заварить кашу бросовую, из проплаченных сумасшедших - а самим быть подальше от этого огня-пекла, ибо масоны капитализма - почему-то очень даже сотрудничают с китайскими коммунистами, пока не разложат или не купят и их, дабы расшатать и разнонаправить усилия страны, - но не приемлют других, ибо советских - так сильно ненавидели, из-за схожести с ними в мировых амбициях, и даже когда гнилые подпоры КПСС рухнули - продолжили разгром России, вместе с предателями внутренними, купленными - из тайной верхушки правительства, - что целью и было, какова у них и доныне - по всему миру, - уничтожение стран сильных.
Нынешняя эпопея с Мистралями - это, при видимости сохранения дипломатических отношений и дружбы с Олландом, да хоть ранее с ЦарьКозы, - де-факто предобъявление войны, одной из стран - подчиненной НАТО, так что - продвижение начато, похоже - война с саксами-саксонцами произойдет неотвратно (разумней было - закончить контракт и впредь подобного не заключать (да и одно-два судна - не изменят обороноспособность качественно), ибо корабль был заказан на деньги народа, а не лично Путина, который, в свое время и за свои похождения - даст полный отчет душою).
Европа же и Международный банк, с подведомственных стран - требуют увеличивать тарифы на соцсферу (дабы народы уменьшились), но как конкретно лавировать и выйти из надвигающегося кризиса - никто не знает, экономисты вообще разучились понимать как работают обеспеченные финансы, банкиры приловчились - увеличить только денег массу, правители и олигархи мечтают - что в будущем их спасет достояние украденное, народы же - о Боге вспоминают, изредка только.
В три дня свергнуты с одра - Рокфеллер, Ротшильд и Примаков (один из главарей плеяды предателей - воров своры СВР-МИД-КГБ1, где потенциально было много евреев, особенно - с ВОВ, когда помогали разведке - дабы выжить, затем, мирно прозябавшее кочующее племя, затаенные красные жидюганы - захотели стать господами, - и спелись со служителями золотого тельца - детьми отца кровопийц, по старой памяти), - видимо, все же - Господь обратил взор на их непримиримость жить по законам Божьим, как и на им подобных. И как бы в США не бегала Семирамида-"голубка" в Богемском лесе, и кто бы не полюбил ее - к возношению в должность, - смертью умрут оба, и в конце дней - не вспомнятся.

Решили правящие функционеры в России перенести вперед выборы (тайное беззаконие), дабы совместить с другими - ради явки, лишь бы люди явились не по-единично - остальное припишут (вердикт же проституционного суда - что иногда можно нарушать), а депутатам, за недоработанное время - доплатят, так может и увольняемым бессрочным рабочим - тоже, но нет же - обсуждают для них и в неимущих превращенных - продовольственные талоны и карточки, да электронные номерки каждому, чтоб в очереди ради пищи - не выдать кому чего лишнего, себе же, эти депутаты тугоДумы и прохиндеи сенаТоры (как социально отделившейся группе, подНАТОревшей во лжи и мошенничестве, воровстве и маразме) - продлили время выхода на пенсию до 65* лет (сим обозначая и их труд никчемно-облегченный, и наглую низость, ибо эти путриоты получают плату - не по 10-15 тысяч как простые, а пожирают из бюджета по ~2 трлн.руб каждый год). Еще же мусолят закон о банкротстве (банк-рот - банк съеденный клерками) - догоняя вчерашний день, но похоже будут банкротить не злостные банки, а миллионы граждан - бравших для выживания из-за низкой зарплаты разбрасываемые обманно и всучиваемые коварно кредиты с откатами. Продвигают снижение налогов лишь на Дальнем востоке - лукаво оправдывая, что собирать станут больше (дешевле воровать так точно), то почему бы не так же ввести тогда - и по всей стране?, - но молчат, дабы далее народ обирать, подешевле все вывозя - тем и не думая прекращать воровства. Во исполнение злобы и безумия лукавых - ищут контрабандистов (таковыми ставших по самодурству правителей, но контрабанда обычно в две стороны - а как с НДС и от сырья неучтенного и подложно вывозимого?) и уничтожают товары по антисанкциям** (за рубежом, де-факто реализованных - и не в ущерб), ибо свои дороже - из-за высоких тарифов и налогов, - и так жгут чужие деньги и тратят народные, вместо изъятия в доход казны, хоть качественных*** (или может раньше с согласия власти ввозили отраву?) - хотя бы в пользу сирот и обездоленных****. Удивляются также, что в Конституции над законами национальным - превалирует международное право, а в нем, против неправедного - кто вето в ООН не накладывал?, считая там и себя повелителями - частью мирового правительства, и пряча на Западе украденные богатства (лицемеры! - припертые к пропасти партнерами,- и правильно, ибо двурушников - бьют и изгоняют нищие даже). И так во всем - эти твари, бесы из поднебесья - что на виду молятся, а втайне - растлевают общество, уничтожают людей ложью и грабежом достояния народного, по себе судя - разлагают и народ, убивая души - лихвы поборами и клевеща на человеческую совесть. И знайте, что в неистовстве всех страшнее - выжившие из ума евреи, впрочем - ничем не отличаются и молодые ущербные, просвещенные - во зле идеи, и понимайте также кто в политике всех опасней! - разве террористы несогласные с лукавством правящих?***** или все же - маньяки властвующие, которые в своем упорстве - губят будущее целых народов. К примеру, президент США Линкольн - считал неприятеля внутреннего, банкиров - врагами большими, чем из-вне воюющих противников, ибо внутренних врагов, лжецов, убийц, разорителей земли - должны судить сами, и обязательно, внешних же, тогда - судит Бог, по их делам.

* Вообще-то, надо снижать пенсионный возраст, чтобы силы молодые приходили вовремя (после лет 30-ти и в управление), а вышедшие на пенсию - могли работать лишь в обслуживании или на должностях третьестепенных, дополучая - до и не более предыдущей средней ставки (хотят больше? - а молодые не хотят того же), но лучше - занимались бы внуками (может потом голосуя - понимали бы их нужды), а то что мало квалифицированных сотрудников, это проблема власти - что на смену старшим не подготовила профессионалов (все разрушили - во всем присутствует лукавая путаница от Путина).
** Запад ввел санкции в основном (кроме заметных воров) на финансы, нефтянку, военку и электронику, ибо жестоко и стыдно на продовольствие, но выслужливому Путину что? все ни по чем - в ответ "зеркально" сам санкции ввел - на продукты, против народа обобранного и нищего (ибо свои товары того же качества - дороже, из-за "грамотного" руководства волчьей своры).
*** Еще, вот интересно, в северной стране, где в рационе должны быть мясо и рыба, масла-жиры и сметана, а сыр (для сохранности в жаре) не относится к основному, - и вдруг, обскакал все продукты (не из-за ли легкой подложности и мутности рецептуры?).
**** Ибо лукавое законодательство жидовствующих депутатов, под видом борьбы с агентами иностранными - запретило как связанные НКО, так и независимые общественные организации, чтоб затем, финансово голод вызвав - сжигать и помощь благотворительную (Путину уже это проделывать приходилось ранее - с гуманитаркой и жилыми домами), а далее похоже, укажут народу думские эксперды, продлившие себе срок воровства до отодвинутой пенсии - крест противящимся или хлеб от антихриста.

***** Нет такого греха - как терроризм (что под видом борьбы против него - властолюбцы применяют технологи против народа и преследуют борющихся с личинами бессовестными), но есть смертный грех - даже за одно убийство умышленное или невинного, но следующими в заповедях даны - не укради и не возжелай (не соблазнись ничем и не соблазни никого), но почему-то в мирском законодательстве лукавых - сроки наказания отличаются на порядок (тем и поощряя - как телевизионных лжецов и соблазнителей, так и казнокрадов при мошенниках избранных), хотя, и даже сыну восставшему на отца - ранее смерть полагалась (а коварного убийцу и заказчика подговорившего - забирать на предание смерти даже из церкви), - и Христос придя - лишил ада смерти праведных, кровью очистив (кто пошел за Ним - силой не принуждая), но здравым напоминая - "Иисус же сказал: не убивай; не прелюбодействуй (не соблазняй); не кради; не лжесвидетельствуй (не лги); почитай отца и мать; и: люби ближнего твоего, как самого себя" (Матф.19:18,19) - чтоб жить до Пришествия в любви и вечно, как и другой Апостол это подтверждает - "Знаешь заповеди: не прелюбодействуй, не убивай, не кради, не лжесвидетельствуй, не обижай, почитай отца твоего и мать" (Мар.10:19), и лишь расставив порядок и акценты из Закона, где, кроме главного указания - почитать Бога истины, не сотворя себе кумиров, дабы не поминать Господа мимоходом, но святить сослужением день субботний (святых праздников), - сказано то же - "Почитай отца твоего и мать твою, чтобы продлились дни твои на земле, которую Господь, Бог твой, дает тебе. Не убивай. Не прелюбодействуй. Не кради. Не произноси ложного свидетельства (фактов и учения) на ближнего твоего. Не желай дома ближнего твоего; не желай жены ближнего твоего, ни раба его, ни рабыни его, ни вола его, ни осла его, ничего, что у ближнего твоего" (Исх.20:12-17), а также "Не враждуй на брата твоего в сердце твоем (молча); обличи (открыто) ближнего твоего(!, в Отечестве), и не понесешь (от безразличия) за него(!) греха" (Лев.19:17), и как не поносить даже крепким словом таких начальников - упивающихся властью неправды, - противников заветов Бога - убийц, лжецов, воров и соблазнителей всякого рода (не наследуют они землю блаженных, и будут повергнуты).

Под воздействием и угрозами полиции ФСБ - почти все группы националистов и монархистов общественные организации и сайты закрыли (кроме лояльных режиму, причастных и к бойне на Украине, из которых - ни серьезные и давние националисты, ни лев, посещая изредка - в большинстве и не знали лично, и даже не слышали), - ох и боится всех Вова, чекистский жидок - хотя и не ими будет казнен, похоже - и Медвед тоже (несмотря на карманных националистов), что где ни вздумает - своим пятаком всем яму роет (и этих Линников, угодливо меняющих шкуру, лев тоже знает - лично сталкивался, - сейчас они "окучивают" бизнес продовольственный, вместе с оглоедом Ткачевым - воюя с продуктами и уничтожая подсобные хозяйства граждан, видимо у режима ФСБ-коммунистов - такие позывы от Хрущева и Сталина (но и при нем такое не постановляли), - чтоб подчинить всех - для любой прихоти, моря голодом в окружении полиции), по тому же пути спешит и все чиновничество - вместе с журнашлюхами и обсасывателями идеек публично, с деятелями избиркомов - прикормленных от кремлевских нуворишей, и подтанцовкой искусства - на костях общества беснующегося. Зато КГБешнику Якунину позволительно, на просторах обширно-великих - хоть с самолетами конкурировать, ибо товарные перевозки давно обрушил, совместно с кремлевскими банкирами (лихоимцами) и "эконом-финансистами" (денежными крысами), как и Сечину - иметь самую низкую себестоимость на нефть (за счет воровства - прокачки неучтенных объемов, и зарыванию в "землю" труб и бюджета).
Многие нувориши ездят на экваториальный отдых - приезжая оттуда часто заразными, потом лечатся бессердечными медиками от вирусов* и рака**, хотя природа большинства сих заболеваний - бактериальная (* как-то умер один знакомый нефтяник - после южного отдыха залеченный докторами, и серьезный медик-приятель - все же взял материал для анализа, и нашел прижившиеся бактерии, тут небывалые - похожие на амебу, ** а рак и бездетность часто - от злоупотребления радиотелефонами, предназначенными лишь для экстренной связи, да и вообще - качество воды и пищи в стране - соответствует уровню власти имбецилов моральных (и не только), - до гос-кормушки дорвавшихся - свиньями, и в начатке будучи ими).

Видимо Путин окончательно решил в стране выморить всех, оставив в "своей РФ" только журналистов, артистов и спортсменов - развивая лишь отрасль зрелищ, да еще стукачей-сексотов - которым отныне, депутатами - вышедшими из таких же, за наушничество - государственные пенсии будут положены (из них же, предатели самые прыткие - при поддержке тайной полиции и в депутаты будут избраны, хотя за лживость, сокрытие и закрытость в биографии - не должны даже выдвигаться, а госслужбы, таких продвигая - и есть преступники главные), ибо бездарный Кремль чувствует для себя угрозу - во всякой свободе, и особенно - не греша созидать по совести (дарованной Богом - дабы не были рабами человеку, и кто под себя лично народ подчиняет и сковывает - значит восстает и против Господа), ибо ставленники там за зубчатыми стенами боятся даже индивидуальных мыслей - отличных от "ЕдРосов" партийной линии, потому и пестует всякую полицию, которой, из европейских стран - самая большая численность на количество граждан, в России (1,2 млн., кроме служб тайных*), к тому же, будто репрессивных органов не хватает - в милитари-хозяйство встроено непомерное количество продажных охранников** (700 тыс. лицензированных в ЧОП-ЧОО, и к ним или при них же - в 3 раза больше "серых ОгПу", т.е. вместе - около 3 млн. человек (целая тунеядствующая "отрасль"), где полно униженных военнослужащих, и большинство полицейских ссучившихся и предприимчивых бандитов - связанных с чиновничьей коррупцией), - и тогда, при доле государственной собственности в ~5% (остальное разрушено и разворовано, и жалеют чинуши только, что все вывезти было невозможно - потому и разрушали стоящее)^ - зачем еще столько полиции? (или же этот ее придаток - решает вопросы служб тайных?), и все это устроено для того, дабы воры и сребролюбцы знали, что ИХ ДЬЯВОЛ, ПЕС ВЗОБРАВШИЙСЯ НА СТОЛ - СТЕРЕЖЕТ ИМУЩЕСТВО ИМИ ПРИХВАЧЕННОЕ (и по злокозненному законодательству), и при всем том, сравнив по Америке и Европе - в России больше всего умышленных убийств в год (~13 тыс. человек, ~1500 в каждой области, по 4 в день, - но государство об этом молчком, - еще бы, и будет ли по-иному - если по каждому каналу телевидения, в фильмах про ментов - ежедневно по 10 убийств смакуют, а сколько людей за пустячные проступки - посадила в тюрьмы ФСБ-полиция?, покрывающая злостные выходки нечестивцев), то и не резонен ли вопрос тогда (ибо даже в США, к примеру, - при численности населения почти в 2 раза больше и полиции в 2 раза меньше - и убийств в 2 раза меньше, т.е. меньше в 4 раза по соотношению к служителям "правопорядка" РФ), - а не являются ли основными убийцами - эти защитники режима? - сама же полиция с тайными прислужниками и охранники с бандитами (они-то и есть тайные провокаторы и террористы - терзающие общество для доказательства своей нужности), при государственном попустительстве (о которых кремлевская свора больше всего и заботится, особенно никак не уймутся в запретах для народа^^ - по фейсу Хинштейн и Яровая прокурворша).

^^ Как ранее КГБ-КПСС - в цензуре газет и учете пишущих машинок, так и теперь, не отличаясь ничем - блокируют интернет и организующих лидеров, ибо за делами власти - нет никакой правды, лишь ложь распространяется, но только при справедливости по истине - любовь искренняя и свобода не приемлет насилия (от несправедливости же власти - рождается трусость, от которой и тайные службы, хоть даже в монархии, тем более в республике).
^ Как может государство, имея в госкорпорациях долю до 51%, при общей доле госсобственности в стране около ~5%, - от нее наполовину наполнить бюджет? (от нефти, газа, электричества и пр.), - и как видите, даже поверхностно - заметен мухлеж лживого правительства` (ибо оно, все произведенное и природные ресурсы считает ничьими, а по-видимому - своими), к тому же - а каков доход от прихватизированных 95% производств и индустриальной собственности? - почти никакого, все уплывает прочь в офшоры или детям в "гейропы" (пряча там деньги укромно (окремо - укр. отдельно), и это они - от нас вышли и отделились, яко раскольники и антихристы - и потому не свои, поэтому таковые - потенциальные враги), - так за что и кому приватизировали народное имущество правящие преступники?
` Ездил тут недавно за город и видел как расширяют автомобильную дорогу - засыпая землею там где большой яр или крутой склон, но не трогают с другой стороны небольшой взгорок (и не спрямляя ее), и так во всем, во всех отраслях, да и во всем мире - ради в карман прибыли. А собирание у людей денег - на дороги, ЖКХ и пр. - это лишь ради спекулянтов финансовых групп, ибо обдирают с народа рубли - и передают их в финансово-компьютерные центры, по-правительственному безответственные. (Господи, как это терпишь, видя как сребролюбцы ради денег - издеваются над мудростью, трудом и землею).

* Плюс, к ним - ФСБ, ФСО (служба холопская, ибо прислуживает нуворишам - вместе с своими "постельными"-прачкам, поварами-"стряпчими", шоферами-"конюхами" и советниками-экономами), НП(налоговая) превращенная в ФСКН(наркотическую), следствие с прокурорами, и пр. "спецназ", и везде рулят, даже в хозяйственной индустрии - чаще из сослуживцев КГБ-ФСБ. И так, за все время теле-очковтирательства - Пу в реальности нарожал много душегубных контор (уничтожив вначале контрразведку КГБ2 и КГБ3 - хоть и прокладку при ГРУ), - и куда бы не прятал клеветников и злопыхателей, хоть под госспасателей в чрезвычайных ситуациях (МЧС), хоть в "антитерроре" (где убийцы, без суда и следствия - собраны) или в Армии (и в случае конфликта армейцев с военной полицией - лев солдат в основном оправдает, ибо полиции - нечего делать в армии, стоящей выше - по рангу, и могут лишь обмениваться вопросами касающимся безопасности - с армейской разведкой и контрразведкой на уровне штаба, через ГРУ, иначе - если полицейской контрразведки в стране больше чем разведки - плохи дела власти, и в даже армии) - но везде торчат пятиконечные уши шестерок красных терзателей (ленинцев из ЧК-КГБ - прислужников временщиков нечестивых и уполномоченных транжир иудиных).
** Первоначально инициаторами закона "О частной детективной и охранной деятельности в РФ" еще в 1992-м - были парт-блатные стукачи и КГБ (особенно из КГБ1-СВР, где полно двойных агентов, и КГБ-5,6 и ГПУ-ПГУ, чтоб пристроить стукачей и замполитов - сохраняя их для дальнейшей пропаганды власти нечистого), и так до сих пор его расширяют и корректируют (к примеру, поправками ФСБ-депутата Лугового), вот они-то как раз и ваяли, и пристраивали в охрану из тайных служб - или не понадобившихся или провалившихся, в перемешку со стукачами и бандитами всех мастей. Причем, расходы на охрану (и рекламу, с подобной "культурной" теле-мерзостью), орава коих сотрудников не производит ничего полезного - являясь нахлебниками, - по злонамерию правительства входят в себестоимость производства продукции (тем и приравниваясь к госслужбе - как сокрытый налог, как будто нет полиции, или только ее функция - разгонять протестующих против несправедливости), и оплачиваются прямо и непосредственно из кармана граждан. И только вот, еще вопрос, - если на 45 млн. работающего населения (без учета - охраны, полиции и армии^^) приходится около 6 млн. погонников (да еще плюс, более 1 млн. чиновников), т.е. составляя более 13% или один следит за восемью трудящимися (и это без учета тайных сексотов), - то не многовато ли тут вокруг развелось путиноидов (нигде в мире нет такого соотношения - прямо показывая, что не столько в мире, а это именно они - считают русских самым злостным народом, но на самом деле - все наоборот, - вредят всему чинуши нечистого, став подельниками злого чекиста), с антинародными депутатами вместе - что народ предали, за поедание прямо и косвенно около 15% бюджета (это больше всех средств вместе взятых - на образование, здравоохранение, детство и прочее из социальных завоеваний), и это еще - кроме законодательно организованного (гладенькими формулировками) воровства. В принципе - это форменный фашизм, внутренний - на деньгах жидовствующий, привинченный к региону (даже многие иудеи, к пониманию истины подошедшие - ситуацию изменить хотели бы, но не дадут жиды), глобальный же нацизм США, внутри к народу - и то не настолько людоедский и бессовестен (и не смотрите что у зверей одежки разные, отличные от прежних - германских).
^ Причем, полицейско-охранные службы - превышают численность армии в ~4 раза, и у российских евро-правителей потому такая большая охрана - что по грехам и смерти боятся, и не верят в воскресение - крестясь и веруя лукаво, и мир им нужен - лишь чтоб изнутри грабить страны, ибо в случае любой внешней войны - кто будет воевать за них? (в России дурней мало - даже для антиправославной войны, Кремлем распропагандированной как "антифашистская" - насобирали недалеких и меньше чем на Украине националисты, и в ПС "бандеровцы" - которые ближе к анархистам, и в основном - тоже левые, ибо правые - за монархию и поступают по вере), - и ведь знают лукавые - проиграют их высокооплачиваемые вертухаи, научившиеся лишь от отца лжи - под огонь подставлять солдат Армии. Ибо любая контрактная армия (да и из наемников) полноценно воевать с серьезным противником сможет - лишь около 4-6 месяцев, и не более года, потому, из их трусости - и войны будут бесчеловечными и короткими, и преступны - с нападением на невинных, находящихся от одержимых величием границ с более полтысячи километров - и не могущих нанести урон непосредственно, а кто первый воспользуется ядерным оружием, даже для защиты от обычного - будет антихристом, к тому же - за него крепко и бьют, а то, небольших - и стирают с земли (и США тоже еще ответит перед Господом - за "обедненные" бомбы в Сербии, и не только).

И разве чем-то отличаются организованные пираты - грабители на море, от бандитов на суше, - которые захватывают и изменяя статус - присваивают частное и тем более общее имущество, - и наказание как и закон для них - одинаковы. Исторически, достижение Рюриковичей было в том, что они, от понимания правды - силой усмирили банды внешние и местные, и для возможности защиты населения обложили княжеской, условной и умеренной - данью, а ныне центральная банда - "Кремлевская", вместе с по-местными жидками - до последнего грабят народ и достояние, - и пришло время некоторого Рюрика, из потомков сохранившегося, дабы с разорителями поступал так - как и пращур в древние века.

Путин (как и подобные правящие) - это как тот поставленный надсмотрщик (из притчи евангельской), что с приятелями пресыщался и грабил достояние (и Божие тоже), но услышав о приближении господина - решил не встречать, а зло продолжая, остаться - и приходу воспрепятствовать (так же поведут и остальные в большинстве мира, перед Грядущим), потому-то, и вместе с жидовствующей бандой - подлежит наказанию, а не остановятся далее, не покаявшись (еще более с нечестивыми сговариваясь) - то и казни, каждый (ибо предупреждены уже, зная еще ранее - если бы спросили у священников праведных, которых - зачастую не принимали или изгоняли), а во злобе окрысятся - дойдут и до виселицы (пострадают также и тайные работодатели их)*. Но они ведь упорствуют и судорожно подыскивают устраивающую их кандидатуру (вписанную в вертикаль диктатуры), - неспроста же под Москвою "новый Иерусалим" строят экуменисты - под именитого антихриста, величающегося прославленным поместной церковью именем (что ж, пусть, в воле их - за ним и в огонь вечный пойдут). Каждый ответит за любую неправду, если не вы, мужи и отцы, то дети ваши, но они точно, ибо еще больше отступят от Бога - и даже не подумают покаяться, а значит - им во многократ воздастся (потому лев более и беспощаден к нынешним врагам, попирателям истины и православия), - но и то что отцы (и матери) им "заботливо" уготовили - пусть знают тоже.
* Ибо вначале осудит тот (дабы сохранилось дыхание жизни), и по слову тому совершится (наказанием в оном будущем) - кому по воле Господа вручен жезл правды Слова Божия (раскрытая, не бумажная "книга", и странника, чертящего словом - "посох"), в его же духовной воле - и указательное обращение меча обоюдоострого, ибо "Кому когда из Ангелов сказал [Бог]: седи одесную Меня, доколе положу врагов Твоих в подножие ног Твоих (ступавших тут, на земле)?" (Евр.1:13), и это желание Отца - Бога, поставившего над всем совершенным Им - человека (Адама), покорив ему землю, изгнав же из пакибытия за прегрешение - для исправления, и обязав бесплотных Ангелов (тоже в Церковь входящих, и прислушиваясь странников-вестников, независимо от конфессии - принимая не душу их, может и отпавшую, а лишь суть глаголов правды, которая бывает даже и бесов говорить вынуждает - уста попаляя) содействовать людям - по заслугам в верности Богу и любви к правде и истине, - дабы верные, между людьми - осудили сыновей лжи и пресекли грешные пути их, Господь же, Христос - придет к концу суда (радуйтесь!, но и плачьте - ибо пострадают многие, и находящиеся рядом с неправдой), дабы связать дьявола и выбросить в тьму вечную на многие веки (что не под силу сынам человеческим), сдуть его в небытие бездны - вместе с самими затаенными и отъявленными его сынами - богопротивниками и отступниками, негодяями и растлителями, с прочими - рода сего.

Бывает слышится инде, чтоб пожалеть всех лжецов и Путина*?, а он пожалел? тех, миллионы простых - веривших, любивших, обобранных и рано умерших. Не при нем ли?, со ставленниками вместе - 15-20 лет заигрывали с НАТО, и все производство разрушали, особенно потребительское (~70% потребностей страны) - жируя тарифами (покупательская способность рубля, равно и граждан - упала в 5-6 раз, из-за разоряющих тарифов - по лукавству беса главного), а в чьих интересах на Украине насвинячили (решив, за провальную внешнюю и внутреннюю политику правительства - свои ошибки прикрыть солдатскими трупами) - разве граждан России?, - вынуждая братьев - очертя голову бросаться в объятия к зверю многоглавому, - потому-то, потом, прозревшие и пострадавшие - придержите их тут, дабы, они сначала разорив страну и затем развязав войну - от ответственности не свалили отсюда (ибо кто сколько руководил - на столько за содеянное тем лицо и ответственность сохранит лев). Оттого, лев - лишь жалостлив к народу, а не к праздным лицемерам и чиновникам. И предвижу, с усмешкой воздаяния - молодых душою, ибо скоро появится много мелких "хулиганов", что станут предъявлять Путну результаты властвования - закидывая причастных, и депутатов и министров - изношенными башмаками, пока (и будут оправданы - что боролись с нечестием и неправдой).
* Лев долго наблюдал сущее, и до 2003-го - можно было помолиться еще и за здравость Путина, но после тайных встреч с нечестивцами мира (ибо красная звезда - голубой тайная подружка), и тем более сговора 2008-го года - поздно, оттоле, красно-белым драконарием - враг вселился пародируя образы - и "Путин" другой, и страну тайно опутали двурушничающие (с двух сторон берущие или в два горла жрущие проныры - что даже среди нищих предосудительно, а то и двойные агенты - получающие от своих и чужих за "службу"**) чинуши (простолюдины ибо - како из грязи в князи, подлые - личной ответственностью не утруждаясь), и даже не столько они, от лукавства скрываясь (как главная 6-ка - Медведев, спрямляя курчавость - вместе с ползучими гадами, пригретыми в верхах правящих) - а по их же уму никчемные и шумно-унылые спикеры (шавки - рассуждающие о великом), да и другие теле-голубчики - что экранируют допуск в известность, сокровенно открываясь в хамстве, нечто "братья молочные" - обнимающиеся воочию, - как Володины, Песковы, Грефы, Ивановы, Нарышкины, Шойгу, Дворковичи, Миллеры, Кириенки - и вслед им конца хвосту несть.
** "Никакой слуга не может служить двум господам, ибо или одного будет ненавидеть, а другого любить, или одному станет усердствовать, а о другом нерадеть. Не можете служить Богу и маммоне" (Лук.16:13).

---
Заметил (после написанного выше об иерархе), как вдруг возбудились реформаТоры церкви - жидковатый Белковский, общерелигиозный Багдасаров (ранее перепутал с другим однофамильцем, что для публичности множатся при Путине), и некто Бондаренко - под личиной защитников политики клира и борцов с Новым мировым порядком, но двуликой программкой - по либеральным правилам, - не суетитесь разные паршивцы, с медвежьими услугами, ваше экуменическое бесовство - видно на "Дожде", по Думе, в науке и делам порочным (спикеры идей коих - Киселевы, Гордоны, Канделаки и прочие*), не то - найдутся такие, из здравых - что прореформируют и сих лукавых, ибо если и имел кто отношение к православию, то принимая отвратные законы и излагая ереси, противные правде и учению - давно изверг себя от веры, а церковь-народ, внимая Слову - сам разберется исходя из канонов, при посредстве разумных и стойких.
* (Когда смотришь некоторые теле-передачи - то иногда кажется что там пишут сценарии или комментируют, - вкрадчивыми голосами обкуренных пидарасов (может и моральных - но готовых на все за правительственные дачки), пусть тут простят "деятели культуры", заслужившие свои звания и награды прислугой - и народный мой язык, за эту оценку грубую).

26.07-02.08.2015г. СПб.
32d
Лев - не священник от мира, вскормлен родившись и один послан гласом беззвучным свыше - к стыду множества слепцов в мольбах полагающих руки, - в пределы логова нечестивых, терзающих выдумками души людские - за их простоту и правдивость, ибо и не начальник избранный обычно - имея жезл невещественный и зычный меч (незыблемый, и словом крепким) на две стороны, дабы утверждать истину и правду - но не ласкательством к праздно правящим и выгодно предавшим державу, ибо, вот, и стал на одно колено старше - отчего и не так много спокойного времени, чтоб только уговорами убеждать в известном - и раскрывать вперед сущее, и напоминать о пророках и бедах заслуженных, и знает - что возле льва, и от младшего, и уже львенка даже - станут все более крутиться наушники, эскулапы и пииты - противником подсылаемые, но как бы не пытались совратить их личины тайные, даже под сего князя мира - сие не поможет лукавым и их идолам, ибо держание истины - приемлется и передается не по крови и только, но кому из последующих поручит непосредственно и благословит прилежного в Духе по духу, и еже из сих к тому не окажется достойного - лев упросит принять власть Господу (каким образом - это сокровенно), - что же на земле это значит? - вначале наступит то, чего добивались и о чем настаивали современные каины - хаос безвластия, и распадутся союзы рода каждого, и природа со светильниками потеряет порядок, и люди друг на друга восстанут - дабы истинно на себе познали силу Слова и от Кого дается власть, и по упорству избираемых же - и им воздастся, и по безразличию простых - и среди них видится немного живых, - и под покровом верных сохранятся радуясь, увидевши вначале у реки новое произрастание - лишь живущие со Христом и по Его заповедям блага.

06-09.08.2015г. СПб.
Лев не пришел восстанавливать династию Романовых (еще до 2000-04-го сомневаясь, и надеясь, среди них - узреть защитника веры и правды), - что вначале, в 1917-м при множестве родственников - будучи еще при связях и в силе влияния, за полгода - так и не попытались серьезно освободить из-под ареста царя Николая, других понукая в том (а многие и участвовали в безобразии или молчунами из зависти - и сами хотели править), а затем сошлись и с офицерами "белыми", брата тюремщиками - при посредстве интервентов, теми - что восстановление монархии даже не ставили основной целью (но когда проиграли "красным" - лишь к концу 20-х, посовещавшись вместе с попами, испачканными кровью войны гражданской (а некоторые были и из идейно-черносотенных синодных обновленцев) - вспомнили и изваяли им оправдательную идею "грамоты" править до "скончания века", с обвинением всего народа - что это не поводыри, а овцы во всем виновны* - когда не вступились люди за царя, при том долгом молчании родни Романовых, и на арест брата), а потом и к Гитлеру подались многие скопом (и князья и священники) - надеясь силами человеческими получить кусок власти или хоть что-то, поучаствовав в ВОВ в пролитии рек крови народной (идеологически обозвав всех безбожниками), и что тогда говорить о "красных" - если и ныне многие из Романовых поддерживают чекистский режим тайных полицаев и не покаявшихся расстрельщиков братьев (в кой раз связавшись с предателями страны и интересов народа - в угоду международным олигархам, но еще более кровожадным - чем те жиды при Сталине), - и оттого у Романовых стала такая идейно всеядная дружба со всеми врагами простых русских, что уже не было у них - ни любви, ни заботы в защиту народа (что обязанность царская, в любом положении), ни осознания и покаяния о своих ошибках - затаив обиды, а без надежды на Бога - ни намерений праведных, во истину Божию (как видно по нынешним шашням - с лживой, воровской, душегубной властью).
* Когда церковники с зарубежниками обвиняют весь народ в оставлении или злочинстве против царя Николая II, а в "грамоте" сказано - "кто нарушит клятву" непризнания, факта и пр. - об отдельных лицах, - тот и понесет наказание (а не все скопом будут виновны, ибо даже Давид, как приводят пример чтецы "сур БиблиКорна" - казнил лишь одного, за ложь бахвалистую, или может на каком-то церковном двунадесятом празднике народ прежде отрекся от царя, как иудеи от Христа?), - тем они касте священников и ныне тут готовят лазейку, так же - обвинять во всем пасомых (нечто, видели сами и голосовали), и не разъясняя явной правды - ибо верят лжи сами, а то и народ подговаривают - идти за противниками истины или путем лукавых, потому Христос и сказал - что первыми будут судиться священники и баснописцы.

Лев пришел, по слову от Бога - то не в помощь волкам-оборотням (но и не мог ранее 2008-го, дабы удостовериться по времени у промежутка с зимы на субботу - об осмелевшем явно и почувствовавшем безопасность еще одном сыне дьявола припрятанном, другой голове зверя - с антихристами-помощниками), и не мстить за убиенного царя Николая II, ибо святые и за них - не мстят (как пытались Романовы или мстили сбежавшие предатели царя - заигрывая идейно с разного рода властями), но уповают свыше - на исповедь причастных (только известным и публичным - открыто, а не лишь - "святителям в тюрбанах"), исправление покаявшихся и возвращение к отчей правде - в общую радость, будто сыну - пропащему, и у дома отца представшему, - но до ныне, пока пируя - за столом заседают воры и убийцы, - с кем и станет ли сын веселиться?, - сядет ли за стол захватчиков нечестивых или вначале разбойников выгонит? Не мстя - перед Богом исповедавшимся во грехах открыто, но извлекая из тьмы и преследуя - упрямцев не кающихся, что лжецами возвышены и видимы по делам их отвратным - застигнутых за разорением имения, за обиранием и избиением верных рабов отца своего (так ли вели себя Романовы - не ссорясь с миром сим?).
И потому-то ныне, лев бранит орла обряженного и всех кто с ним (или подыгрывает) - уличая неправды, но и не сильно злясь на него (больше печалясь о прельстившихся), и взаимно ли, от ранее венчавшихся истинно - из отчасти понимая вышнего, ибо не всегда кто сеет - тот и жнет, - сберегая в закромах и питая потрудившихся, но даже если лукавые отвергнут истину открываемую, ко лжецам направившись - придет уже Жнец по истине праведный, без всякого греха - и кто устоит тогда?, ибо ведь знаете - что до того придет последний от Бога Помазанник, дабы направить и изменить сущее - и будет он не столько царь (и не столь важно количество территории для спасаемых), а судья Израилев (!? нового, и древнего, со времен Иакова - для тех и из тех, кто покаявшись - верным станет), остальные же, не верные и от Бога отвернувшиеся - по времени будут завидовать даже тем, кого он явно и непосредственно осудит. Что подтверждается и писанием - "Лев, которого ты видел поднявшимся из леса и рыкающим, говорящим к орлу и обличающим его в неправдах его всеми словами его, которые ты слышал, это - Помазанник, сохраненный Всевышним к концу против них и нечестий их, Который обличит их и представит пред ними притеснения их. Он поставит их на суд живых и, обличив их, накажет их (силами высшими и низкими - внешними и внутренними). Он по милосердию избавит остаток народа Моего, тех, которые сохранились в пределах Моих, и обрадует их (в промежутке распространения веры, но похоже - и лукавого подражания скверных), доколе не придет конец (извращение от забвения истины или хульное лицемерие лишь), день суда (за это - свыше), о котором Я сказал тебе вначале" (3Ездр.12:31-34), и не смотрите что пророчество не канонично, входя в Библию чтением ознакомительным - ибо сказания старцев тоже вне канона (т.е. однозначности и строгости) считаются, но сбываются перед глазами слышавших даже.
Бог видит - кого призвать, освящая достоинство - для охранения Его поприща, народа и Церкви. И больше никто не придет, кроме нескольких, - вперед, по местам поступи злых - пролития крови и страданий святых, - освятившись, и знайте - что с уходом льва при печали и забвения его назидания словом от Бога - и земля покинется, ожидая воскресения - между временем пробуждения Ангелом небесным, ибо сказано живущим - "Если ты (уйдя) оставишь нас (прежними и не изменившимися, и остаток верный - не горячим в вере), то (в дальнейшем, относясь к самому концу времени) лучше было бы для нас (оставшихся, и души спасших неправдами) сгореть (ранее), когда горел Сион" (3Ездр.12:44).

Судья сей, в пределах сохраненных для верных - предречет на земле царей многих и округ поставит некоторых (как и ранее в древнем Израиле) - дабы они были братьями равными ("И сказал он (Ангел) мне: тебе надлежит опять пророчествовать о народах и племенах, и языках и царях многих" (Откр.10:11), а вообще-то - Руси влияние и православие распространится до Иерусалима, оттого и вопрос по Сирии - но об этом позже, ибо не простой он), а кто войдет в пределы льва без позволения (и пока, на случай бедствий, из народов - на рассмотрении лишь двое) или без благих намерений (по правде и искренне), или постарается воспрепятствовать служению сущему (противясь истине), или послушает какого торговца душами, и даже, применив силу - войдет или вселится, - все равно никак не спасется, в дальнейшем - и пусть не надеется, ибо не земля спасает или законы и воины князя, а Дух Божий - что изымется и дастся в подобии неба из радуги (когда из-под земли или за морями - увидите гору возрастающую, и воспоют с трубами Ангелы).
Не смущайтесь, - эту книгу читают и Ангелы, но также и бесы - приноравливаются, вышедшие чтоб прикрыть безобразия узнанным или словами - не воплощая их, или по-своему льву подражать - и как бы подменить даже, - свою вину усугубляя, и они не покаются - ибо дано сие оттого и дабы, чтоб за их упрямство, и другие - еще живыми узнали о ждущем их аде, приближающемся.

В Русской церкви много еще нестроений, - одни, и чаще внешние, ошибки - более-менее изжиты, а другие - проблемы внутренние, лишь удобно изменяются - маскируясь под соработничество (симфонию), - но Христу ли? Конечно, против власти и государства - перечить во всем не надо, а только лишь - в противном истине, и стоит понимать - ответственно за свои действия, если в какой стране законы и порядки - большей частью соответствуют истине Евангелия, то такова - ближе и к Небесному Царству, а если похожего мало и гонится правда, а тем более - противоречит основам православным, - то таково государство движется к аду, и служители поддерживающие сию политику - без разбора и скопом, - двум господам служат - в осуждение будущее.
Ибо если священники поддерживают правителей, внедряющих экуменизм - равнозначность религий с одобрением разного блуда (видимого по духовной политике - в культуре, на телевидении), - то это и есть экуменизм священства - тайный и скрытный, и если таковой правитель участвовал еще и в службах других религий (зажигая менору или в кипе, прославляя иноверцев и прочее), выдавая себя за православного (таковым не являясь), - то он по правилам Вселенских Соборов - должен быть отлучен от церкви (от Причастия), а при упорстве в своих делах и мнении - и извергнут (анафемой, публично - как противник), и если священники не делают этого по отношению к влиятельным и начальствующим (тем более, если среди них - оказывается мало научаемых и прислушивающихся, - то молятся они, за какую "православную державу" - где в большинстве управляют отступники, которых, сими деяниями, эти "служители" - и прикрывают, зло покрывая) - то грех и на них, и таковы - из священства извергаются (ибо много развелось полу-священников - молодых митрополитов, бритых и 40-ка не отслуживших - ставших лишь очковтирателями мирской политики, и "заботящихся" умом о стране больше - чем слово Божие).

Трудно служение священническое, и Господь говорил - "Вот, Я посылаю вас, как овец среди волков: итак будьте мудры, как змии (наблюдательны и изворотливы от уловления лукавством и ложью), и просты, как голуби (непосредственны, привязанны и правдивы как малые дети). Остерегайтесь же (усыновленные, ангелы-вестники) людей: ибо они будут отдавать вас в судилища и в синагогах своих будут бить вас" (Матф.10:16,17), потому верные иерархи чаще и претерпевали гонения и преследования, голодоморение и отравления, мучения и расстрелы (отчасти и по грехам), - как Патриарх Русской церкви Тихон (+1925, Беллавин) - что осудил и возложил вину на большевистскую власть за убийство царя Николая II - анафемавствовав правительство делателей расправ (умер в голоде и болезнях), как местоблюститель Патриаршего престола митрополит Петр (+1937, Полянский) - что не соглашался на беспрекословную поддержку политики власти - обвиняя власть и НКВД в братоубийствах (расстрелян), как заместитель Местоблюстителя Патриаршей кафедры Сергий (+1944, Страгородский), взявший в 1936-м году титул Патриаршего местоблюстителя (по запущенному лживому слуху о кончине митрополита Петра, хотя тот еще более года жил "секретным" узником, без общения и переписки) - что хоть и пошел на некоторое сотрудничество с властью (что само по себе - не преступно*, если она в реальности - не сильно противоречит истине веры и церковным заповедям, или поддерживая лишь частично - но обличая и злобные намерения**) при участии Временного Патриаршего Синода (видимо, и при некоторых интересах иерархов действующих), - выступив против зарубежной церкви (критиковавшей и церковь в СССР, от полноты всей - вдали от преследований, - хоть часто и справедливо) - запретив поминовение сосланных и "спрятавшихся" архиереев, с требованием поминовения властей (взяв на себя грех узурпации и увевши от них внимание власти, иначе - НКВД извело бы и их, более преследуя - прямых в правде (не притчами говорящих, иносказательно - чтоб даже и детям понятно, но не лукавым - дабы те как змеи не жалили) и по истине самостоятельных (чинных в порядке, от прежнего века), с частью подавшихся к тому же - в расколы и уклоны, - ибо даже так обстоя, к 1939-му (после 2-го террора с 1936-го) - оставалось всего 4-ре публичных архиерея, - тем сохранив и возможность хиротонии), но все же - уберег и удержал тогда и внутреннее содержание церкви и основы православного учения, и отчасти, своими действиями - отвел особо пристальный зрак душегубной власти к забвению церкви (притворившейся почти как мертвой), на немалое время - аж до возобновления патриаршества в 1043-м, но также не надо забывать - что в это время и европейские страны (Великобритания, Франция, США, Дания) делали все возможное для защиты Русской церкви - побуждая международный резонанс и освещая творящиеся безобразия исходящие от коммунистической власти.
* Вообще-то, церковь на земле - не столько для помощи власти (что ныне - чаще из отступников), а для ее вразумления и ограничения властью Бога - дабы и даже успешные среди мира не превозносились высоко.
** Но лукавят те священники, из слабости - что оправдывают любую власть, особенно правление и дела сынов дьявола - от идей человеческих восставших (противореча и церковным деяниям), "попущенных Богом" - как говорят, будто Он - им это прямо указал, - и тогда таким сынам прислуживая - кому соглашательски служат? (вспомните Иова), - преступив заповеди и пристроившись в хвосте законодателей, - помогая уводить народ от правды.

А далее согбенные патриархи - служа Богу (покаявшись, верно и истинно - единицы, и чаще - не первые в иерархии лица), по своему мнению прислуживали и власти - кто больше, как избранный на восстановленном первом Поместном соборе - Патриарх Алексий I (+1970, Симанский), - хоть и всячески сопротивлялся гонениям в 1960-63-м (тем не менее - поддерживал международные идеи власти и к экуменизму склонялся), кто меньше, как Патриарх РПЦ Пимен (+1990, Извеков) - истинно отстаивая и защищая права церкви и верующих, будучи властью ограничен проповедовать по стране и даже в передвижениях (хотя ранее, если кратко - не поддержав Страгородского, сблизился было с обновленцами, и за поучения паствы - был осужден, отбывая гонения в стройлаге, а с началом ВОВ - служил хозяйственником в армии, и по Победе вернувшись - был принят в лоно церкви).

А теперь время - церковного "расцвета" (с запашком серы), но стоит его осветить внимательно - дабы не обманывались, ибо чаще всего управляющие делами Московской Патриархии (патриаршей митрополии - с двумя панагиями), международники и хозяйственники ее - были у КГБ под особым призором (и в республиках тоже), как и у нынешней власти (да и по всему миру так) - хотя внешне она и перекрасилась (внутренне же, тайно - продолжает народ и страну уничтожать), так в 1990-м, при еще засилье КГБ - был избран патриарх Алексий II (+2008, Ридигер, - был он не слишком организован - даже барчук несколько, полу-еврей - из священства ветви экуменической, а ранее - сексотил-наушничал за патриархом Пименом) - что ввел демократию в церкви (выборность, как и себя* - по количеству поданных голосов, а не по вытянутому перед иконами жребию - из не менее трех кандидатов) и наделил митрополии на канонической территории, оказавшиеся в других государствах - правами почти автономий (в противовес экзархатам, принятым при Пимене), и когда стал понимать куда ведут нынешние власти и что хотят, дабы освящал их планы и путь в никуда - но откровенничать не дали ("ушатали" - похоронен с закрытым "забралом"? - лица так и не показали, будто псы сожрали), затем избрался также, при особом участии и рекламе идеологической партии - и патриарх Кирилл (двое других - поспешно отозвали кандидатуры), как и власть избирается ныне, от тех же тайных сил - ложью, подкупами и недопущением других (потому видимо и молится в поддержку, и в основном - лишь за поменявших шкуру, за то, похоже - и охраняют фашен-ангелы ада, наподобие волков Залдастанова).

* Кандидатами на патриарший престол в 1990-м были постоянные представители Синода РПЦ - митрополит Ленинградский и Ладожский Алексий (Ридигер), и митрополит Киевский и Галицкий Филарет (Денисенко) - будучи тогда и местоблюстителем Патриаршего престола, а также - митрополит Ростовский и Новочеркасский Владимир (Сабодан), - и что-то там пошло не так (видимо побеждал Владимир, а может и Филарет, но похоже - не обошлось без сговора и угроз КГБ), ибо после выборов Алексия патриархом, вскоре - митрополит Владимир получил кафедру Киева и почти автономию, а бывший местоблюститель, митрополит Филарет**, от обиды, но кураторами запуганный и молча о сути - подался в раскол.
** Если бы он открыто покаялся и поведал при народе правду - поворачивая церковь в русло истины (хоть несколько), за что, конечно, тайные прислужники противнику могли и убить - и мог бы оказаться и среди святых (ибо что беречь тут грешному монаху - если не скорее к Богу стремиться, - страдая за веру и правду), но Филарет скрывая козни КГБ (будучи и причастным) - пошел на раскол (делить приходы*** - обвиняя не всякого рода пастухов, а запутавшуюся мать), и сей грех большой, мертвящий и последовавших - и он знает это (лучше бы покаялся - из жалости к пастве, не доводя до нестроений еще больших).
*** Конечно, для проповедника Божией правды - важна и некая основа материальная, но не главственна, ибо истина - всегда будет Господом напитана (при приложении труда или мысли), и чем меньше в словах священников правды о видимом - тем меньшие и от народа дары (как наказание, - разве что останутся подношения от благодетелей, и чаще - в покрытие грехов тайных, нераскаянных, ибо все, что люди таят, накапливая и возвышаясь - от истины отворачивает), потому нынешние иерархи и стремятся контролировать количество приходов побольше - дабы жить в тишине и спокойствии, - тем, и о пастве меньше заботясь. И пока в безропотном молчании будут потакать всякой власти, и не станут по правде питать истиной паству - не восстановится ни мир и ни древнецерковная десятина (ибо ее присвоили те, часто разнузданные - кому и прислуживают), от которой тоже, ныне - не отделяли нуждающимся и нищим. И вот наблюдаю, как бьются церковные иерархи - за мирско-мировое влияние, как крутятся перед правящими - за подаяние, дабы затем часто и в своеволие направить - и стыда перед людьми нет (хоть священник и должен распоряжаться и денежными дарами, но при нынешней ситуации прислуживания властям - лучше решать наполовину с паствой, приходом), ибо давно забыли пророков и святых отцов - вспоминая только на отслуживании церковном. Вот не понимаю - почему нет своего патриарха в Американской православной церкви, а целый Вселенский (патриарх Константинополя, Турция) - хотя она давно выросла с детского возраста (доказав свою состоятельность многолюдием верных истине), также не понимаю - почему патриархии православные, что по-богаче (лепящие повсеместно количество храмов) - не помогают собратьям бедствующим и малым (хоть и древним кафедрам, - как десятину к большим праздникам и в радость памятования, от себя братьям - как более нуждающимся, хоть в год 4-ре раза), или это новость небывалая?, ибо Бог будет судить священство - не по количеству храмов, а по душам в истине устоявших - и верою спасшихся (или ныне в церкви стали преобладать интересы частные? и такими ли хотел видеть Христос братьев? и понимают ли иерархи свою великую ответственность перед миром?).

Тем не менее - были в РПЦ праведные и достойные священники (укажу лишь некоторых), действительно переживавшие за православие и Россию - как митрополит Санкт-Петербургский и Ладожский Иоанн (+1995, Снычев, воспитанник митрополита Мануила (+1968, Лемешевского) - слабого к истязаниям, но кающегося в молитвах, и за нищих) - видимо резко порвавшего с КГБ, что те и не простили, да и не устраивал патриарха Алексия II - своей прорусской и безкомпромиссной позицией (и кто поднес ему стакан воды? - при Нарусовой, Собчаке и Путине?, - после чего - он тут же наземь рухнул), также и архимандрит Псково-Печерского монастыря Иоанн (+2006, Крестьянкин) - так и не сломленный (как и других немало) чекистами, сынами дьявола, - был он молитвенником братской любви и пасхальной радости, не называл себя старцем - и мало предсказывал (а сейчас, известно, там старец), но знайте, - даже если священника не сломали сыны оговоров и лжи - тайные службисты, придет духом дьявол - в образе паломничающего чиновника или имущего, и испросит благословения на доброе - держа в уме злое, потому, о таких вдруг ревнителях публичных - и судите по делам их.

Лев тут - не обличает страждущую церковь, а исповедует - даже мертвых, дабы люди поняли сущее - и прозрели, а достойно усопшие в лихолетье, высветив их грехи затаенные - обрели возможность занять место на небе, понуждая к подобному каянию - и возносимых за здравницей.
И не обманывайтесь, никакие чиновничьи клерки - не защитники церкви, и Путин в кипе - не защитник религии (за участие и ношение которой, как и Медведев - отлучены давно, должны бы), как и церковь - не нуждается в защите полицейской, тем более под дверью (если правитель верный), - ну, разве что Кирилл - не может обойтись по заскорузлой привычке (вместе с властно-церковными защитниками - этой мертвящей стабильности, в воровской тихости, исходящей от тайных опустошителей), - ну, а ты, учащий культуре и патриотичный попик Тихоня-Шевкунов, - других исповедуешь все?, и много ли у Путина грехов? - о личных не спрашиваем, и так по двуличию понятно, - а перед всем обществом и церковью? (или покрывал сие?, как и всякое нечестие) или он расплатился и искупил их? - за потерянные души, помогая в восстановлении построек монастырских (для чекистов, не зря же и Лубянка рядом - ставши открытой явкой для сговора по возрождению империи антихристов красных - через зарубежных агентов и предателей внутренних, Леонова и Крючкова - и как видно - на подбор устоявшаяся симфония), - ибо до того дослужились подобные, что для проведения крестного хода - надо бегать за разрешением к власти чекистов-кормчих. Кому, чего не ясно?
Кто же безрассудно прислуживает власти - рубит под собой корень и ветви обрывает, ибо из-за потакания богатству и стяжанию правящими, а значит - и народа бедности, от безденежья - и прихожан станет меньше, и дары Богу и церкви - скуднее (забыли священники Господа притчу - о богатом и простой, нищей), и сим судом - низведет Господь таких священников.

У человека много покровителей - и крестное святое имя, и ангелы воспринявших родителей, и имя святого по престолу церкви с покрывающим храм ангелом, и Матерь Божия радуется новому чаду, и Христос вовек пребывает, не забудут до конца и родители - и покров их истинный и невидимый, и потом все зависит - в какую из четырех, пойдет - сторону света, или может поднимется и к святости или падает в грехов застойный ад (и не стремитесь туда).

За дело правды - вмешиваться надо, и даже обязательно, по христиански - как царь Николай по делам сербским, благоразумно и ответственно, а не по светской придирке - выдуманной парт-строителями и имущими (тем более когда некоторое явление уже случилось), ибо власть ныне в руках сынов лжи, недотроганных и неприкасаемых проказников Каина - они и стравливают граждан, и кровь невинная - их лишь забавляет, и радуются они упавшим - как псы и свиньи у корыта, по месту освободившемуся.
В большинстве, истинные христиане или русские - не мстят, даже если победят, но ныне идеологи перекрашенные что-то в ум вдолбили и прилепили так - что все стали настолько злы и раздражительны, - будто натурально кремлевская собака укусила, и спряталась - оставив пострадавшего в ярости, - и все стали поступать также - урвавши что-либо любым способом, сначала закрылись в квартирах, затем - заперли подъезды, сейчас - загораживают дворы, а дальше - до улиц и кварталов дойдут, думая что будут в безопасности - от зверя двурого-двуногого.

Некоторая ФСБешная шавка, с раздвоенным языком - на православном сайте, в кой раз угрожает - что теперь-то уничтожат неосторожно обличающего, но лев знает - что как Христос ранее, так и Им посланный, и истинные священники, и праведные начальники - не нуждаются в личной охране, а видимая и дятлоподобная пропагандистская одержимость светско-идейных религиозных лидеров - лишь способ неусыпно соблазненную паству контролировать, и этой слащавой гапоновщины (способной и на террор, по кивку власти - постоянно за одобрением ей в рот заглядывая) - подложных борцов с народными сборами или любой вопрошающей (но по их, обязательно "экстремистской" или "пятой") колонной - развелось много.
Недавно Чаплин заговорил о "новой элите" - и видимо, из той же лоханки чекистской (ОНФ типа), а не о том - напоминая, какова по сути должна быть власть истинная, проснулись и депутаты - предлагают монахам импорто-замещением заняться, чтоб накормить страну - но и это в недавнем прошлом было, когда чекисты - экспериментировали трудовые коммуны, - так что, это звоночки монахам и священникам, особенно, к их совести - кто окормлял и поддерживал инициаторов идей этих (и начнут с кучек "юродивых" - но не отворачивавших от Бога).

Кто такой Путин? - отвлекающий шулер! (пока под носом законодательно воруют) - в кодле присматривающий за мошенниками, и этот образ обезьяны-клоуна, одержимо снующий с 2000-го - все люди, как часто и видят по теля-видению (недавно изображал угрозливо "зверя из глубин моря"), так и слышат лепетом, заданный по-троцкому - "бешеный тон газет", ибо власть ими выстроенная, вертикалью путинской - это джамахирия анархистов олигархии - создающая видимость единого управления и власти, но реально - кусками принадлежа финансовым и бандитским кланам* служб "безопасности" (и кругом омбусмены - комиссары политики, - чрезвычайно реанимируют санузлы засорившиеся, от уровня руководства - беспрекословной шпаны, шестерок), оттого и страна в раздрае и насилие от законов двуличных, спущенных только в одну сторону, как условия-требования предъявленные народу - при политике вседозволенности тайных служб и чиновничества, в холодном страхе президента и депутатов тщедушной недотроганности (а те что говорят, льстя - "кто может, кроме Путина"?, нечто сравнивая с первым - "кто подобен зверю сему? и кто может сразиться с ним?" (Откр.13:4), признают - что совсем серые мыши или еще хуже, но лизоблюдством - все же ползут в политику, по своему же блудливому уровню - образно навязывая всем эту выдумку). И при таких навязанных спецурой условиях - легко было Гамельнскому крысолову, под видом российского флага и цветов священства - внедрить и флаг масонский, т.е. буржуазных революций - нагло-позволительного обогащения от ресурсов всего общества, да и дата "дня России" установлена - в один день с образованием в СССР синодников-обновленцев церковных.
* Раньше воры и бандиты - были хоть некой альтернативой и сопротивлением беспределу коммунистов (отчего и популярность песен), то сейчас они, за пайку сытную на лазурном берегу - сожительствуют часто и с подкрашиваемой властью и под ее слугами тайно брутальными.

На что они способны? - лишь на болтологию (словоблудие, и всем по-овощу - хрену), ибо без изменения всей экономической и политической системы - отдельные дисбалансовые потуги - это как припарки дохлому правительству, где понимание спокойного правопорядка - это тюремные нары (но ворам миллиардов - домашний арест), где коммерческие ассоциации управляют отраслями - и что тогда госминистерства делают? (вбухивая деньги в инфра(низкую)структуру), где прибыль и вал тайного участия в спекуляциях - это основной показатель банков, ибо они коммерческие, но помощь и покрытие своих убытков получают - из бюджета (от засевших там депутатами и чинушами - транжир-акционеров), и если правительство не обеспечило устойчивость экономики от даже не сильных санкций (десятилетиями, во главе с телеактером - отсиживая задницу), а могли и просто быть мировые проблемы или природные ситуации - то грош цена ему (только не понятно, зачем жгут бурятов? - может для переселения к пресноводному Байкалу мировой "элиты" власти), ибо нищих - полстраны, то и дееспособность правящей клики - в минусе, и так, это "профессиональное" правительство - торопясь и не сформулировав модель-систему строгих хозяйственных отношений и действий, но чтобы сохраниться - будет суетиться и ва-банк пойдет, надеясь на затычки обесценивающейся уймы денег, при квартальном запаздывании тенденций - так что, берегите дома свои деньги, особенно иностранные ₪ (шекели), а лучше, дабы выжить - что нибудь посущественней.

Путь Путина - это уничтожение России (и эта "моль" - что саранча, тайно и в темноте - все сгрызет), ибо устраивает союзы для своих хранителей денег и лишь по материальной выгоде, но не для народа и по духовной истине, - то что можно ожидать от тайных 6-к дьявола (КГБ-ФСБ - ΧΞϚ - χξϝ-χξϭ) - лишь предательство, как и Донбаса, который и спровоцировал (но забор строить начал!), - есть ли в Минских соглашениях донбасцев политические требования? - к примеру, против вхождения Украины в НАТО, и оказывается - нет, интересы только управленческо-материальные, пусть и Порошенко расскажет по Иловайску - как сговорился по бездействию со СБУ и штабом, а также с путинскими отморозками в Кремле - по ликвидации националистов в коридорах, - и русских и украинских (печально братья, ибо в 1917-м после революции - больше всего монархистов было в Киеве, а теперь? - сильно постарались мировые звери, но - устоит вера, да и Донбасс в экзальтированном соблазне, ибо если бы не искусился отделяться - лев может и понял бы их некоторое недовольство происходящим, ибо на эти призывы вошел сатана - с бандами с двух сторон).

У всех у них - у Европы и Америки, у Порошенко и Путина - одни мысли, спровоцировать столкновение - и уничтожение людей, особенно - приверженных истине, и первый зверь (ЕС и НАТО), что от дракона за морем (главы 7-ки, G - змеи, пожирающей хвост, и она укусила его - и заглатывает, начиная с народов отстающих и поверивших алчности, вскоре же - и сама себя пожирать станет) - лишь пока менее кровожаден, из гордости, ибо почти победил и святых - мнение церкви (обольщая вселенную), и ничего личного - все же, потомкам хамов - не надлежит править (ибо вести себя будут соответственно), как и подчинил все не христианские народы (не вписанные в книгу жизни), а образ его (ЕврАзЭС и ОДКБ), вторым-двурогим зверем созданный (позволяя приглашенным - грабить внутри и безбожничать) - лжет и беснуется на православных землях (зверствуя - что не получается как у первого, и немало покусает - не много и здравых останется), бросается противоположно из стороны в сторону - то обвиняя своих господ, то вдали или незаметно - стараясь выслужиться, неистовствует и по Украине, и даже с Китаем заигрывает - дабы в конце испоганить отношения, и до того доведет планы, по упрямству и "внешней бездарности" - что война может быть и с Китаем. Знайте же, что ждет поклоняющихся творимому зверям сими - ибо сказано: "кто поклоняется зверю (первому) и образу его (вторим созданному) и принимает начертание (тавро - условное обозначение имени или определение названию, - как принадлежащим кому-то или чему-то) на чело свое (лоб, начальную, высшую часть (отверстие-горнило или выше челюсти) - руководствуясь и управляя (очелить, укр. - возглавить, взять под руку, под свое руководство)), или на руку свою (добровольно беря - приветствуя и поддерживая), тот будет пить вино ярости Божией, вино цельное, приготовленное в чаше гнева Его, и будет мучим в огне и сере пред святыми Ангелами и пред Агнцем; и дым мучения их будет восходить во веки веков, и не будут иметь покоя ни днем, ни ночью (эти) поклоняющиеся зверю и образу его и принимающие начертание имени его (знака, названия, может и аббревиатуры)" (Откр.14:9-11).
Но что льву до Америки, то что вытворяют США - их дело, но и там люди простые - обманываются как и в России, и в неведении, а неприятелей из начальствующих наберется всего-то с 5-ток тысяч, даже тут, внутри РФ их больше - в каждой области, и говорил же ранее - что за деяния всех привластных, из них пострадает - 178 тысяч ворюг и предателей, примерно - по 2000 в каждом субъекте, и чем дальше будут спасаться неправдами - тем больше из них закончит смертью, ибо по делам своим - будут подлежать казни (из политиков правящих, бюджетных воров, жадных банкиров и рентодателей, выборных подтасовщиков, владельцев и сценаристов теля-видения, бездумных из полиции и недостойных священников (яко - и на суд пойдут первыми), - это касается и знакомых (если кто догадывается - не стремитесь на важные и публичные должности), ибо для льва нет и родственников - если те сами бежали служить сынам дьявола, хотя адекватных знает - даже и среди не упертых либералов), - не то далее, из-за сих тихих убийц, идущих в народ за жалостью - в России пострадают миллионы, как и миллионы и миллионы - во всем мире. Знайте, о двух зверях - с кем заигрываете!
(Простым же, и - в никуда, нигде и ни под что не подписывайтесь! - ибо власти, под видом "заботы" о народе - подготовили идейно кривые тропы новые, и пригласили сюда иностранные фирмы баз электронных, чтоб те быстрей, в общую базу - людей процифирили, для тайных дел их совместных - обвинения и преследования целых групп людей или всего населения, не важно за что - за взятые деньги, за иное мнение и пр.).

По поводу взрыва логистического склада в Китае, - пусть найдут откуда пришли за неделю-две до взрыва - контейнеры с химическим грузом, или же кому отправляли на условиях франко-склада продавца - вместе собрав там компоненты огне-взрывоопасные, - скорее всего окажутся компании из нескольких стран - может США, Великобритания, Япония, Россия или скорее их дочерние структуры в других странах, - ибо ныне войны под видом террактов и чрезвычайных ситуаций происходят и так, - вначале, не поделя - фаза финансово-политического недовольства для нападения, затем - подготовительная вереница транспортных, тайных и специальных операций, потом - закамуфлированный завершающий удар по нанесению ущерба.

По поводу взрыва гранаты в Киеве, - так, просто заметки, - ибо немного похоже на подставу против националистов или спланированную провокацию с использованием лоха, - и что за СБУшник, будто чего-то ожидая - внутри оцепления бегал и нацгвардейцем прикрывался?!, ладно - устройство действительно похоже на РГН (300 дюралевых осколков) или РГО (700 стальных осколков), но бросал человек 0,5-килограммовую РГО на ~15м без всякой натуги - то могла быть и как РГО-УТИ - для стрейкбола, так и нечто "взрывпакет" ПУИ-РГО - учебная, тем боле - что не только дымила, но и огонь с искрами сыпала (может показалось на видео), но упав в метрах 5-ти, а по фронту стоящих и в отдалении - и более 8-ми, но возьмем, в среднем - 7м, то угол поражения и количество осколков на высоту человека - 1,75/7=sin(14°), 14°/90°=16%, 16%/2=8% - как немногим более полкруга или пол-сферы поражения, ибо 90% обратного рикошета - даже не пробьет одежду, т.е. в полицейских могло попасть всего ~9 или, максимум - 10 процентов осколков, т.е. ~60-80 штук (граната действительно противная - почти равномерно осколки сыпет), а если разделить еще на ширину туловища в до пол-человека (3,14*7/1,75*0,2=22/0,35=63) - то количество пострадавших должно быть в реальности не более 66-ти (может и больше на 30% - учитывая с рикошетными царапинами вместе, но исходя из формулы боевых поражений 66/4=17/4=4, т.е. (выходит) тяжелых ранений - 17, убитых - 4, остальные - легкие поражения и царапины (при преднамеренных расстрелах, попущенном геноциде или узконаправленных терактах, рассчитанных для этого специально - соотношение может быть почти обратным), а при использовании зашиты, разной степени бронежилетов - эти значения почти до 2-х раз меньше), иначе, всем озвученным раненным - пришлось бы выстроиться вокруг вплотную так, что на каждого доставалось бы ширины не более 16см (но чего-то молчат и участники АТО - знающие зоны взрывных поражений), - и что-то не складывается с 130-ью раненными нацгвардейцами? (иначе, похоже на параллельную дополнительно спланированную внутри закладку)! Может власть Порошенко пошла по пути Путина (тоже ЦРУ подученного, как и в ФСБ практикуют) - ввев полицию и направляя политику в нужное русло - провокациями и террором СБУ^, или как обычно, приписали количество - для порождения ужастиков и информационного резонанса, чтоб в мире проявили жалость к лжецам во власти и предателям интересов национальных. (Да и зачем тогда армии оружие поражения массового, если целую роту солдат можно вывести из строя одной гранатой).
^ Похоже советники спешат, - и под видом помощи Украине - планируется захват и закрепление (административно-финансовую интервенцию, - и будут преследовать националистов все больше, поймут это они позже, и кого не купят - так же выдавят настойчиво, - как "выбивали" добровольцев, ведь им не удалось "патриотично уложить" всех), а для удержания плацдарма под "растворенную" базу - пригодится и Саакашвили, зачищающий там всех кто может сопротивляться (и на их место своих ставя), а под видом коррупционеров и олигархов - и всех активных и мыслящих национально, во благо народа.

31.08-12.09.2015г. СПб.

33
(Вначале молчал несколько - чтоб сыны лукавые сильнее в Сирии ввязли, - раз дьявол направил, дабы увидев разоблачение - тут же не обернувшись, не стали имитировали праведность, а когда начал писать - компьютер из строя вывел вирус или команда (AVR-программы не ставлю на постоянно - периодически проверяя), и какой-то странный и глобально опасный - при разметке диска MBR GUID, при загрузке - добавил маленький 5-й диск (как оказалось), соответственно - на Mac 32bit стабильная Win-система рухнула (впрочем, может случайно и сам виноват, ибо бывает жестко на нем с разными системами и программами экспериментирую), пока настроил, как всегда, до относительно идеальной работы - прошло еще время, но может так было угодно свыше, чтоб не торопился и не давал врагам лукавым возможность подстраиваться "праведниками").

И вот, вновь обеспокоились бесы - опять с костями мучеников начали бегать, - в годах 90-х нашли целыми кости Саровского (хотя известно, что не сохраненные полностью), - и понеслось остервенение (даже Илию нашли пророчить), затем откопали и останки убиенных Романовых, с которыми носятся лет 20-ть, и так, четверть века спустя - даже опять возобновили "дело по расстрелу царя", - доныне продолжая политические танцы и на памяти о них, на прошлых страданиях и на народных костях. Но с ними же заодно, поддерживая во всем - и нынешние "будулаи" Романовы, не понимают они, что царь ушел - чтоб не разделять народ, и дабы кто другой, из могущих и способных на сие - общий язык нашел, по Божьей правде и истине (но и брат царя Михаил не имел объединяющей силы), - и он грядет со словом Писаний, этот чаемый и святым царем Николаем* - по воле Бога и предначертанию свыше, но как же он может быть из Романовых?, если пророк Ездря пишет прямо - что "лев** будет бранить орла" (за неправду, и они молчат, и священники предательски), да и в городе ли он родившись - своим "молоком и медом" питался?, и придя, многих осудит и накажет за дела тайные и Богу противные*** - из нечестивых и поддерживавших их, что и ныне во власти - в благодушии под крыльями спрятались (тайных антихристов - разоряющих пределы России), ибо они ставят памятники - подтверждая тем что дети каинов, отцы которых - святых и погубляли, и с костями носятся - дабы исполнилось слово Христово, ибо Им сказано таковым - "пусть мертвецы (далее продолжающие блуд и демократию) хоронят своих мертвецов (тех, кого они извели и погубили)", ибо верят лукавые в присказки окружающие, а не Духу праведному, - и гуляет вокруг убийства царя много басен - то что царскую семью уничтожали в Ганиной яме, то в Поросенковом логу пережигали и сжигали, то о том что в разных местах и не всех спалили, а то и даже что всех спасли - и они потом сами умерли ("под безобидным призором ЧК и при добрых коммунистах"), потому бесы и носятся с костями - чтоб посредством их народ усыпить, обмануть и еще более разделить, дабы продолжить новые преступления - совершаемые против Бога и народа.

* Бабушка льва, в 70-х - молилась часто, поминая^ и только царя Николая II, его лично зная - и не имея тогда о преступлении большей информации, а старцы и монахи говорили, и в недавнем - что вся умученная семья царя свята в равности, и ныне, даже если где и нашли какие-то их частички - кто опять решил разделить их?
^ Не то что следил за нею и все знаю (вначале она брала в церковь старшего брата), но помню по одному случаю, как-то в церкви она сказала, - "Давай помолимся о(за) царе", затем куда-то свечку с ней ставил (был маленький, еще до школы), потом подошли к большой иконе святителя Николая (Угодника, Чудотворца, почему-то, - позже уже его запомнил), и я повторял за ней произносимую молитву.
** Говорят, что Романовы произошли из рода Кобылиных, но в родстве льва, с 14-го века - и с Кобыли(я)нскими было несколько браков равных (что из родов православных, которых, северней Киева - всего около 500 насчитывалось, между собой считаясь - как бы в родстве дальнем), и даже на памяти, по брату отца - уж почти недавно (около двух поколений назад), - из рода которых были и хранители семейных ценностей царя Николая II, но спустя столько времени - имеет ли это сейчас какое-то значение?, если и священники смотрят не в святые книги - где и о льве написано, а привечают по роду и плоти хвалимых, да прислушиваются к выдумкам политиков, и к их, не по уму ревностным, прихвостням - предавших священство и истину. "Еще скажу: наследник, доколе в детстве, ничем не отличается от раба, хотя и господин всего: он подчинен попечителям и домоправителям до срока, отцом [назначенного]" (Гал.4:1,2).
*** Более пары лет назад (когда старый Боголюбский монах, Гавриил, если не ошибаюсь (проверил, да, так) - сказал чтоб посетил указанную обитель обязательно), по случаю праздника и сему наставлению - был у Псково-Печерского старца Адриана (Кирсанова), зашел и только стал приближаться, а он говорит, - "О, вот и пришел начальник", - удивило, что он в это время не смотрел в сторону входа, опустив голову (ибо болящий, и простыл перед этим), да и лев давновато уже ни в чем не начальствовал, - поговорили с ним задушевно (правда, все торопила келейница) - но в основном слушал наставления (хотел о многом поспрашивать, но так как он слышал плоховато - решил послушать), и видимо, все же - он не вполне понял кто перед ним (и лев, тогда из остающихся сомнений - не подавал виду, и о преследовавшем повелении писать и о деяниях своих), правда же в разговоре несколько раз повторил - "помни о тайных врагах", называя их.

Но никакие кости и мощи - не приносят столь святости имени и подвигу, чем следование при жизни Христову слову, ибо разве все нашли и разделили кости сорока севастийских мучеников утопленных, сожженых и брошенных в воду?, - и разве менее святы они оттого?, или имеют ли меньшую небесную славу и почести рассыпавшиеся мелко мощи семи эфесских отроков?, а сожженые полностью - святые Анфиса Римская и Ирина в Митилини, или мощи (силы) архиепископа Саввы Сербского - турками сожженые, - и разве меньшей святостью и славой имена сии наполнены? (хотя, за сожжение царей и святых - тому правителю страны или той местности в будущем грозит великое поражение), или может нашли кости Иоанна Богослова? - доселе живого в Слове по слову Христову, ибо же, Бог - Дух возвратя, если и оставляет что для напоминания и назидания, но наипаче лучшее - слово Божие (и их частичку) и святые имена, до пришествия.

Так, одни - новые николаиты, и лишь ради Романовской фамилии - носятся с костями откопанными безбожниками* и навязывают прославить одного из убиенных, хоть и царя - выше всех святых** (искупителем, в новом чине), другие - идейные язычники, подыгрывая лживому защитнику - припутывают к нему имя святого князя Владимира**, - это что за православный ШИИЗМ такой? (и первое и другое, с 13-м - великим святым или пророком), что за небывалое нововведение и обновленчество - напоминать людям часто и по времени долго имя некого святого, и публично его мусолить, из-за имени сходства - лишь правящему отступнику в угоду, - когда у каждого Святого, и даже из двенадцати Апостолов - свой день в год или всего несколько?, - тем и прислуживая земным более - чем Богу, ибо не было бы и явных противоречий, если бы таковые, для страны процветания - правили по Писанию, но увы - напротив происходит, все дела оборотней - наоборот, но раскольники-мифотворцы, видя даже зло очевидное - поддерживать зачинщиков не перестают, - ибо лукавы и они и дела их (и что-то ваш Путин, уж точно довев страну до "ручки" - так искуплять не хочет, зато славите не хуже - чем страдальца за истину и невинного мученика, и с такими к вере - ни рыба, ни мясо талантами - точно постараетесь прославить). И что тут еще интересно, и иерархи первых и вторых, и правительство со сборищем партийным - жаждут слыть спасителями и очень поддерживают Ас-ада и Сирию***.

* Поостереглись бы, ибо ФСБ-ЧК - большей частью и ныне жидовствующая служба, и чтоб речь шла только о расстреле и превышении полномочий, а не издевательствах и ритуале бесовском - могли подмешать и любые скелеты, или за столько времени, взятых ради манипуляций на сомнения - вымочить кости в "родственном рассоле", - ибо эти пройдохи на все способны.
** Когда Собор церкви кого-либо из угодников Божиих или из пострадавших за веру желает прославить святым - нужно быть внимательным и ответственным!, чтоб сей святой мог быть примером и принят безсомненно в полноте всей Православной Церковью - т.е. и в других патриархиях и на всем континенте Поместными, иначе, может появиться много святых местечковых - как затем мнений и церквей подобных. И когда некоторые священники, наслушавшись жидов-советников зарубежных - желают святого царя Николая искупителем народа прославить, и тут же - боятся приставить поместное Русский (по его национальности, как и большинства народа) или Российский (по Отечеству своего царства, пострадал за которое, взяв на себя и вину за войну), но держатся усиленно за отображение фамилии - ради тайной масонской затеи (для продолжения разорения России), и в то же время в РПЦ - некоторые прославляют не отрекшегося от веры и убиенного в Чечне отрока Евгения Родиона, называя Русским (но каноничней бы - Чеченским или по местности убиения, еще и при условии - если не был наемником, а подневольным срочником), то непонятно все это, как и в деятельности церковной комиссии РПЦ по канонизации, ибо Россию и русских - знают во всем мире, а Романовых - лишь в "высшем свете" нынешнем, другие же фамилии - значат и того меньше, как надо различать и подвиги во имя веры - которые бывают локальные, национальные и глобальные (присущие единицам из Господу верных). И когда наравне со Святым царским семейством хотят прославить отдельно и доктора Боткина и прочих, то хотелось бы спросить у сыновей палачей неуемных и ревнивцев количеством озабоченных (врат широких) - что он весомого привнес на православное поприще? и в чем заслуги перед Церковью и каким служением пред Богом?, - в верной службе царю или князю? - ну, тогда, так понимая, можно прославлять в святости - и каждого верного конюха и кухарку, но тогда это и не церковь - а "орден или клуб князю верных", ибо таковых и среди язычников много есть. А еже ли есть желание и веские основания прославить Боткина, конюха и повара - то лишь вместе с царским семейством (с отображением внизу иконы) и в соответствующем чине (или вместе претерпевшие простые - меньше заслужили?), с упоминанием нечто "и их слуги (по имени) - кои с ними", но и так, чтоб желание множества "мучеников и исповедников российских" - не стало бы веянием "по святому в каждую семью", а если найдутся личные просветительские заслуги, и посерьезней чем обычное служение - то причислив ко "всем Святым просиявшим в земле российской" (с отдельной иконой), и в этот день поминовения - молиться и церковью. (И не мухлюйте).

*** Неужели в Писаниях или монахи и старцы ранее о помощи Сирии назидали? - и кто среди здравомыслящих об этом слышал? - никто!, ибо в православии издревле нигде о подобном не говорилось (разве что навеянное западом уже во время демократическое - среди священников услужливых и толерантных политиков), зато несколькими подвижниками веры и Святыми церкви было сказано - о восстановлении в России царства вскоре после войны на землях мучеников и падения Сирии, - итак, получается - все эти "сторонники, любители и спасители" Сирии - и есть враги России, Православия и народного благополучия, как раз и препятствующие - восстановлению православного царства и богоугодного порядка, - ибо они и есть окопавшиеся и огородившиеся внутри твари^, - ехидины правящие - под видом народных слуг^^ и служителей, "домоуправы" Шариковы - по "благоденствию" в стране наблюдаемому, зомбоподобные ЦенаТоры и деПУТАты - от жажды крови войны развязывающие, козлищи бородатые - уводящие овец с прямой дороги и от правды, форменные волки - ощетинившиеся против и терзающие народы, публичные шавки - обаятельно слух ласкающие баснями, идеологические попугаи - священнические одежды напялившие, негодные пастыри - ведущие на убой врученное стадо. Как видите - тут объединились и Путинские жидюганы с воровскими бандерлогами, и Гундяевские негодяи с карманными патриотами, и все они - во главе и оберегают этот треклятый режим, потому за преступное потакание лжи и все дела свои - будут разысканы даже в Африке, и наказаны - по публично написанному и сказанному. Ибо если они жестоки, заносчивы и пренебрежительны к своему народу, постоянно ущемляя и обирая его, то у них, у этих волков - лукава жалость и к любому другому.

^ Также знайте, что есть в природе твари и Божии, а эти - из тех кто на брюхе ползает, сатаны дети - бесы (лизоблюды правящих, маммоны приятели и душ прахопоедатели).
^^ Ибо и рабы есть разные, так, до времени Христа - рабами считались часто и младшие братья, с прочими работниками - себя в услужение отдавшими, Иисус же проповедовал верным - быть прежде рабами Божьими, друзьями Сына - свободными, и не становиться угодливыми рабами как человеков и злых дел их, так и страха сковывающего и грехов своих, но не чураться быть рабами даже меньших - если глаголят Божию истину или с вестью посланы свыше, памятуя тут - что "и посланник не больше пославшего его" (Иоан.13:16), и наследник - не ранее времени назначенного отцом. Будучи также "не как употребляющие свободу для прикрытия зла, но как рабы Божии" (1Пет.2:16) - в терпеливом возделывании, в любви к ближнему, не бахвалясь при распространении правды и истины, не как те, что "обещают им (народу) свободу, будучи сами рабы тления; ибо, кто кем побежден, тот тому и раб" (2Пет.2:19), - т.е. когда рабы греха обещают свободу рабам, а как бы мертвые для мира - очищенные от лжи и личного, от помышлений нечестивых - дабы служить искренне.

Что же так сильно взволновало и интересует в Сирии блеф-шулера Путина и всю прислуживающую лживую клику, - подобие!, схожесть почерка власти - навязывание группкой лиц правил и насилие к несогласным (этими "демократами, что не обеспечили справедливыми законами смену власти даже и оппонентам), как и ныне в России - где во всем запреты (нечто по-ассирийски), а также деньги - дабы подольше мешать на Ближнем Востоке прокладке нефте-газовых труб в Европу (чтоб продолжить агонию власти и планомерно страну разваливать - усыпив народ величавыми байками), и как только падет Сирия - Европе не сильно будет нужна и Украина (вернее, позже, они поверив в свою силу - обманутся, и проиграют начатую войну).

Чего так боится кремлевский "красный граф" падения Сирии? - потому что это признак конца и его правления шоблой воров в России (как указано и выше), а "Исламское государство" - это всего лишь публичная причина, тайную же, удержание воровской, и потому евро-богоборческой - власти, - скрывает, ибо когда Господь говорит - "Ниневитяне (Ирак, Мосул) восстанут на суд с родом сим ("какого рода, племени?" спрашивают - т.е. с проживающими там поблизости соседями) и осудят его, ибо они покаялись от проповеди Иониной; и вот, здесь больше Ионы" (Матф.12:41 и далее), - то говорит Он о проблеме прежде локальной, и было бы наивно думать, что мусульмане хотят захватить весь мир (что может быть только от неверия Богу) - даже из-за более вооруженных стран или Китая и Индии им это не под силу, но главное - "и вот, здесь (ныне, в наши дни, говорит) больше Ионы", и молчат даже священники - когда уже пришел последний вразумитель от Бога, и как раз Путин, оборотень - с шоблой бесов и жидовских выкрестов, с Кириллкой (тоже "борец с терроризмом" во всем мире, будто это его попрыще или епархия, для наведения тоже какого-то тайного порядка), при бритых прислужниках - и пытаются помешать придти ему, обещанному святыми ("Вы хоть понимаете что натворили?" - сказал партнерам Путин), - замалчивая свершения Писаний, и стараются слыть защитниками - для того влезая в какую угодно войну, чтоб телевизионно выиграть, - используя любой информационный повод - для показа образа и рейтинга нарисованного (как думаете - для чего им громкая победа на весь мир?). И помогают ему в этом из Америки и Европы различные "партнеры" (обычное значение - за одно, партнеры в сексе, в постели или в их общем деле, ибо в межгосударственных и торговых операциях - в основном стороны контрагентами выступают, а партнеры в чужой конторе - это засланцы и предатели, кроты и секретные воры), которые совместно с кремлевцами и управляют Россией через жидов (их радостных часто видите по телявидению) - отчего и все хозяйство страны в загоне и еле дышит (от такого согласованного партнерства), - ведь не зря же Вова так раздухарился после встречи с Обамой - и стал защищать Сирию мусульманскую (где пару процентов христиан, как и рядом, в основном "монофизитов"^ и других церквей Ближнего Востока, и будут "развязаны от клятв" (проклятий) иерархи - и погибнет множество народа), а перед этим, разыгрывая полит-пьесу* - весь гарем политиков, журнашлюх и гореШвондентов - стонал целый месяц, - "встретятся Обама и Путин или нет" (ибо тоже чувствуют вседозволенности конец). А далее, - когда развеют более-менее координируемое руководство ИГ - ничего не прекратится, а рассыпавшись искрами - усилится, и собираемые силы столкнутся - землю вытоптав, ибо в Писании говорится - "От этих трех язв, от огня, дыма и серы, выходящих изо рта их (от пропаганды и пожирающих плоды выгод), умерла третья часть людей; ибо сила коней (связанных религий и формирований, но) заключалась во рту их (в выгодоприобретателях) и в хвостах их (как разрозненных последователях, так и затем туда иных пришедших - типа путиноидов); а хвосты их были подобны змеям (менялись, хитрили), и имели головы (руководство, и государственное), и ими они вредили" (Откр.9:18,19) - возрождая лишь евро-неоколониализм, так что - лучше бы у ИГ и прочих (придя и вредя людям "пять месяцев") было бы управление пособранней, ибо пришедшие туда драконовы друзья - не пастыри и более опасны, ради богатств - смертными язвами**, а вообще-то - это проблема мусульман, их веры - им и решать ее, ибо - кто что посеет, с партнерами, на чужом поле - то вместе и у себя пожнут, тоже, позже (ибо пошли против сказанного в Слове Божием, впрочем - и кое-что ускорили).

* Теперь наблюдайте как и одни и другие твари будут пытаться сохранить Сирию, одни фетишисты найдут там нечто "новую Корсунь", а другие сребролюбцы вдруг поймут что с Асадом можно договориться уйти (хотя там было дело внутреннее), и хоть анклав оставят - чтоб считалось что Сирия не пала (хотя там почти ничего не осталось), хоть и иному бы служить стала, ибо все они враги исполнения слова Божьего и пророчеств святых - богопротивники. Не заботьтесь о наказании их, касаемо тех кто сокрыт в истине - и под покровом Богородицы, и до времени по слову Божьему, - ибо сии рыщущие по миру уготовляют себе участь худшую, и пусть наступают на грабли - которые изготовили сами. И сильно тут не анализируйте, ибо иногда в тексте включены задачки от обратного (рассчитанные на неких сил зависть, что лишь поверхностно прикрываются правдой), дабы скорее и их руками - воля Божия исполнялась по Писанию.
** Лев, по большому - не поддерживает ни одних, ни других, ибо происходит все из-за неправд и разномысленных трактовок веры Богу, но и "антитеррористы" - разве истинной верой озабочены?, не хотят ли они из ненасытности лишь контролировать богатства этой области.
^ Тут была ошибка (ибо пишу с памяти), правильно - "двусущностные" и/или "одноестественники".

Алавизм Сирии, и Асад с малой религиозной общиной (нечто, как раскольники или двойственное УГКЦ на родном языке) - это подобие КГБешной России, но образца 70-х годов (подсознательный двойник веры Гитлера в свою правоту и полицию), или как сегодняшний прообраз - некоторого меньшинства из иноверцев кремлевских, что дергает "тягомотину" (власти образ) за ниточки настолько короткие, и так, что даже морды видны в широкополых шляпах (чаще хасидов-"праведников", новых евро-лютеран), - ибо фактически они страной и управляют, примерно также - русский народ терроризируя дороговизной при безработице и полицейским режимом. И эти твари, тайно - так же способны против народа применить армию (не разделив четко подразделения армейские и внутренних войск, на что и Шойгу'93 поставили), и за свое понимание власти, и дабы удержаться - готовы залить кровью, уморить голодом и завалить горами трупов всю страну, и они - гораздо хуже чем Асад, на порядок! (Им же не в пример - легкое отречение царя Николая II? - что вместе, как продолжение и вершина подвига святых князей Бориса и Глеба, и чтоб народ и священники это понимали - рассмотрели и преодолели повторение, отдаляясь - от захвативших власть всеми зубами, и назидание, дабы знали - кто обычно в искушении кучкуется возле высшей власти).

Сам по себе и как человек, Асад - льву даже несколько импонирует (вызывает некоторое уважение), если бы не два но, - применение армии против граждан и даже восставших (а силы полицейские - не должны иметь тяжелого вооружения, побьют их - значит пославшие были неправы, и на стороне выигравших - правда, а использовавший против народа армию, что знает и дьявол - вероятностно и войну внешнюю проиграет), и не пройденное испытание (искушение) властью, - ибо если правящие с проблемами не справляются и жизнь народа сильно ухудшается - надо осознавать что придется уйти, не то - доведут до разрушения державу, и станет вопрос лишь когда и как (при монархии - жестко меняя правительство), а если таковые упрямствуют далее - то гордыню и силой усмиряют, а если "эти демократы" боятся оппозиции у власти - то видимо в законах и правлении было мало и правды (ибо, вот, Апостолы - разве имели оппозицию малую).

И народ Сирии жалко, как человеков, но лев - не распространитель и не защитник иных вер, тем более и во Христа не верят, - что уж льву, ибо и тут - немало таких из своих (пусть посвященные прочитав рассказывают там дружным), ибо чему и кому верят люди - то и пожнут они в будущем, а ситуация с Сирией (и Магедо еще будет), и не только - а и поблизости(!), на всем Ближнем Востоке - это предначертание Божие, дабы вожди и народы пожали плоды своей веры и дел*. Что и закономерно, как и везде, впрочем (помощь Божия - по вере дается, а помощь дьявола - выгоды предусматривает), - ибо разве ваши князья - вам принадлежат?, - они принадлежат маммоне - хранящему и пожирающему деньги, но само количество денег - не рождает вино и хлеб, а достояние земли вашей - кому перепадает?, - разве не находится у князей продавшихся, а то и давно продано - ради лишь роскоши, а правители ваши чье будущее строили? - разве для своей молодежи и на своей земле (ибо только она взращивает человека здравым, а не среда какая), а в чести ли и славе правда - на земле вашей?, или попрана - как и везде. И часто ваши нефтяные скважины и деньги - лежат в банках еврейских, а вы считаете их своими - наивно!, и если сыновья Сима изымут нефть до того как станут молиться в шатрах сыновей Иафета (принявших веру - восславив Бога), т.е. пока не примут веру Христову (вернутся к Богу), и не прекратят служить сатане и маммоне, - то всему миру беда грозит, ибо постараются уготовить уничтожение множества народов - дьяволу в удовольствие, за что Господь - не пожалеет и еврейский народ, и если все будет идти к этому - тогда с Израилем воевать станет даже лев (кто знает?, может даже и вместе с поумневшими и примкнувшим нечто ИГ, - дабы упрямых бесов позлить). Потому и появились там бездушные воины и быстры их кони, и никому они не лицепрятствуют, и судят за злодеяния и неправды, - и разрушат все праздное, и объединят кровных на простых понятиях (и лев за некоторый новый панарабизм, объединение арабов, иудеям братьев - чтоб сверили свои взгляды в религии и поняли тщетность договориться), и от легкомыслия некоторых упрямых - не справятся, и покажут истинное лицо веры - что и ужаснутся делам своим, отчего немалая часть народов примет Православие (другие же с каинитами** останутся), и так - распространится Божия правда и заполнит пределы безпрепятственно от России и Европы до самого Израиля. (Кратко).

* И в исламском мире тоже появились сексологи, зачастили и соответствующие конференции, к чему присматривается и молодое духовенство, но секс по-арабски - это нечто отличное от запада, - сочетаясь с грубостью, с кровавым насилием и жестокостью к детям, с "убийствами чести" или заточением невест - потерявших свою невинность до замужества, не говоря уже о том, что негде родственники молодожена - могут перебить и всю семью не девственной невесты, а судьба гомосексуалистов и лесбиянок - незавидна. Но спусковой крючок был спущен - с началом обучения студентов в ЕС и США, и развития туристической индустрии, отчего в некоторых странах, тем более в Африке - уже до 50% невест выходят замуж не девственницами, отцы которых тихо возвращают часть выкупа, имея "компромат" и на жениха. Вокруг богатых образовались подвижные гаремы "порченых", "употребленных" невест, которых они сбывают соотечественникам победнее - приплачивая им, то же - и с гомосексуализмом, где у богатых большой спрос на мальчиков - начиная с младенческого возраста, а в тюрьмах - над попавшими туда красавчиками "трудятся" как охранники, так, затем - и уважаемые сидельцы. Увеличивается количество спутниковых и ночных сексуальных телепередач, а также из соседних стран, и когда спит Аллах - пользуются они большой популярностью, где и "нетрадиционщики" в масках или раскрашенные обсуждают вопросы от орального секса до инцеста, от денежного благодарения за "постель" до пользования бизнес-женами усыпляя снотворным. Также неоднозначной проблемой являются тысячи беженцев, которые, впитав в ЕС отчасти нравы и обычаи, возвращаясь - менее боятся запретов Корана, и в общем - шариат сращивается с европейскими ценностями, по принципу - "виноват не тот, кто "украл", а кого поймали". Тем более что и "арабские вёсны" произошли там, где множество студентов училось в ЕС, и экономистами была сделана ставка на туризм, к тому же, и саудовцы даже, стремящиеся учить всех арабов шариату - и в своем высшем свете, не сильно отличаются чистотой и воздержанностью сексуальной. (Сжато, из статьи в интернет).

** Во время всемирного потопа, когда воды покрыли даже горы, "какие БЫЛИ под небом", - в пещерах (ибо погибли все кто был и дышал под открытым небом) гряды гор Памира и Тянь-Шаня, Тибета и Гималаев сохранились и некоторые потомки Каина, а вернее, тогда и там - земля на высоту поднялась, большими горами (образовались и новые, и выше существовавших, не ниже ~5200м+15локтей - покрытое водой, скорее от ударившей в Тихий или Индийский океан кометы, а до этого - зим на земле еще не было, а климат стал - что даже Ной захмелел от вина, и вскоре человек измельчал на треть где-то), ибо в Библии сказано - "И пошел Каин (со знамением Бога^) от лица Господня и поселился в земле Нод, на восток от Едема" (Быт.4:16), но еще ранее - "И изгнал Адама, и поставил на востоке (со стороны востока) у сада Едемского Херувима и пламенный меч обращающийся, чтобы охранять путь к дереву жизни" (Быт.3:24), то каиниты, выходит - ушли еще гораздо восточней, где и застал потоп их, но как обещал Бог - отомстить всемеро и за убийство Каина, то по силе слова Божьего - не ослушалась земля при посредстве ангелов (может отчасти и демонов), - сохранила и от него немногих потомков, и пока не сошла вода - выживали они и людоедством в сочетании с ранее распространившимся блудом, затем спустились на равнины и расселились - примерно от Гималаев на юг и от Тибета на восток (в основном это разного рода индо-буддисты, местами же - и аж до Ирана, но после некая часть, из Азии - на север и в Европу подалась, - до Рима дойдя даже, монголы же, кстати - в большинстве были пришедшие позже севером иафетиты), но для Бога - они мертвы, хоть даже будет их количеством как зверей полевых - ибо Господь, прежде прокляв - не благословил их, как Ноя (потомка Сифа (Скифия), по первому сыну которого - началось покаянное призвание Господа) и детей его, Сима, Хама и Иафета - отдав в их руки (и наследников) все земное (кроме употребления крови и плоти с ней), лишь хамитов ограничив (прислушиваться или руководиться наследниками двух других). Потому лев чает и призывает ко спасению Индию и Китай (и других из народов меньших, и на островах южнее и восточней), дабы приняли Православие и спаслись в грядущих испытаниях - во Христе пребывая, когда Он явится урезонить дьявола и сохранить верный остаток - ибо не для всех "новое небо и новая земля", и дабы знали что Бог не забыл и о них - ожидая покаяния через Христа приятие, для снятия проклятия за первенство и начало человекоубийств на земле, и заносчивое непочтение к слову Святому, и Бог, к покаянно осознавшим грехи - будет более милостив, - чем к знавшим Его и, отвергши - отвернувшимся. Иначе же, не примирясь с Богом далее (ибо времени мало), если выйдут за границы издревле отведенные пращуру - особенно на север (Ис.14:12-14) или запад (Быт.3:23,24 и Быт.4:16), независимо от побудительных мотивов и успехов - то по воле Бога, Господь размечет в любое время и огнем попалит.
^ Так что, если христиане бегают на демонстрациях` даже со знамениями Бога и Святых, а Христа не имеют внутри, Его человеколюбия и всем благожелательности - то они подобны каинам, и таковы встречаются даже среди православных. Впрочем, богоборцы везде одинаковы, и часто - не пьют, не курят и молятся показушно, ибо даже Христос бывал, ел и пил, проповедовал среди грешников и блудных, и будь Он тогда во время нынешнее - то эти умники и чистоплюи и Его бы точно осудили, а еще с ненавистью осуждают тех, недалеких по уму того времени, иудеев (оттого Господь и просил Бога простить неведающих об истине, что судят поверхностно и по слухам).
` ДЕМОНстрация - смотрины перед нечестивыми или собрание для встречи с бесами, ибо вначале идут или собираются к месту и слушают разномысленных, МАНИФЕСТация - шествие для вручения заранее согласованных требований, ибо вначале обобщают взгляды от народа делегированных, и потом идут вручить к исполнению и/или озвучить всем их.

Итак, получается - что США и Европа, не сильно воюющие с ИГ и прочими, подводя Ближний Восток к решению заскорузлого мусульманского вопроса, падению средневековых халифов (хоть и с позиции выгод) и Сирии (по пророчеству) - более способствует восстановлению и царства в России, чем "благодетели"-ворюги внутренние - не дающие стране в правде восстановиться, разоряющие хозяйство и народ мучающие, - и Запад делает это без заверений в дружбе, конечно - может и внутренним чувством, и не осознавая, а может и желая зависимого демократа-массона поставить, тем не менее, в глубине понимая что высший и стабильный миропорядок - опирается на два столпа, на Божие ведение и светскую Власть, на Веру и Царство (где православный царь - никому не враг, а устроитель), но земля - "покоится на трех китах" - Отце, Сыне и Святом Духе (Аминь), и это самая устойчивая конструкция - свыше, то и на земле должна насчитываться три явных компонента, и Евро-Америка должна понимать, что без ответственно сильной и самостоятельной России (всей Руси) - и ей первенствовать не долго (могут придти еще более лихие), как и наоборот, - но с крысами ли по пути? - встанет Россия, а южные Восток и Азия, своим остановленным средневековьем, из-за заблудших вер - не поводыри человечества, а скорее погубители его, к тому же католическо-протестантская мелконарубленная Европа - одним из столпов быть не может (ибо полуболото, или ненадолго, - вспоминая каждый и о своих интересах), тем более - что и так во всем слушает США и выступает как голос совместный, но и Америке - нужно вернуться к Богу и перестать верить в маммону, а третьим столпом может стать - Индия и Китай, если осознанно поймут и сердцем примут Православие (и в свете выше сказанного!), тем боле, что эти воззрения - не доверить какому князю или поколению, а только вере, - дабы в дальнейшем не возникало вражды между имеющими дыхание жизни, и от захлестнувших человекоубийств - земля не пошатнулась. (Другая же архитектура - окончится войной опустошительной, и без льва - вы тьма, противники истины, куда бы не устремились, - ибо Вавилон достраивать поспешите).

И все же, все знают, что война будет зла с правдой, и внешне, злыми устами - даже будут меняться местами, но и не обманывайтесь и не слушайте лукавых, и не смотрите на соседей взглядом человеконенавистника, а тем более из зависти еще далее* - у себя разберитесь вначале, ибо зло это - изначально внутри есть (как в человеке, так и в стране). Также известно из Писаний, что при антихристе дракона, время - сопровождается потоками вод и подтопами, а также голодом - от запустения земли и вод. Знайте, при каком времени живете.
* Наблюдаю изредка за военной операцией в Сирии, где злобствующие силы России, которые уже не знают где еще крови напиться - направили туда военных и руководит ими генерал космический, - и отчеты поражений группировок у них комические, а в результате - толку будет мало, но ущерба политического и межконфессионального и антирусского - много насобирают, вот так "заботятся" о стране засевшие красно-кремлевские жидюганы, - какое в мире о русских сложится мнение и что люди думать станут. Да и вообще, учитывая специфику единоначалия, руководить Генеральным штабом должен пехотный генерал, или за подобным - из командующих войсками с простым или наименее разрушительным оружием (в ВМФ, за отсутствием множества пехоты - комендоры или надводные ракетчики по профессии), во-первых - чтоб консервативно в операциях рассчитывалась сила группировки по наличествующему общевойсковому оружию и наиболее ценились солдаты и офицеры рядовые (проявляя настоящее военное искусство), а во-вторых - чтоб по любому поводу ("все пропало!") не было соблазна дергать ядерную кнопку (для чего большого ума не надо), иначе, если начнут руководить штабами фланирующие космонавты или стратегические ракетчики, - то из-за их понимания войны - на земле станет тесно, а то и жить будет негде. Итак, на всякую власть или силу - должен быть на шею хомут (противовес - внешний или встроенный внутрь), и жаждущим освободиться - суд, а по делам противным - кнут. Также и военные армейцы должны понимать, если осуществляли полицейские функции - львом осуждены будут.

Россия же ныне, упоенная ложью пропагандистов-идеологов, как и назойливая женщина - одурманено лезет ко всем с такой же любовью, и признается в чести и честности - как в суде воровка давно известная. И трубят спикеры, и патриарх даже - о народа сплоченности, а какова печать этого единства? - не от партии ли жуликов или своры преступников?, если радования в народе - не видно! (лишь печать иудина скорби смертной присутствует), ибо если в государстве нет правды и справедливости - то, как говорил блаженный Августин, - это шайка "рулит", и что с ней может быть общего?, тем более - у нищего с олигархом или безправия с вседозволенностью, "какое согласие между Христом и Велиаром?" (2Кор.6:15), нет уж - пусть лжецу прислуживают лизоблюды (которых, что хвост в Мавзолей) - за это и медали получат, и 30-ть сребреников на развитие показушное. А пока, - у России одна чрезвычайная ситуация, и самая главная - картавые воры и бездарные гордецы у власти, и полицейщина юристов - зиждущихся на праве собственности, и они не оперируют духовными категориями - и возрождения России не ждите от них.

Путин или его "пузырь" (образ) анархии - узурпировал власть окончательно, даже в "злодейских" США президент не может объявить войну самолично, а тут, хочу - повоюю в Украине, хочу - в Сирии, хочу - над слабым пошучу, хочу - журнашлюх на кого угодно натравлю, - не зря же правительство с Думой и Сенатом - 6-ю часть бюджета съедает (это кроме олигархов), а на вершине власти, при большинстве христиан - правят высоко поставленные сребролюбивые жиды и запродажные муслимы (покорные хапугам, сынам маммоны), и такая КГБешная вакханалия - не могла в мечтах присниться даже застойным коммунистам, а тут, Моссадо-ЦРУшный крот - вытворяет что хочет (но помните, ничего нет бесконечного), и никто, из спецслужб "мужественных" - этого не видит, ибо занимаются тем же и такие же - холуи в прикрытии. Он расколол общество и испортил отношения даже с соседями - дабы мобилизовать его выдуманными врагами и продолжить властвовать (но это шарманка старая - молодежи в оскомину), влез также и в Сирию - чтоб там христиан преследовали усиленно, видимо - православной Украины оказалось мало, ибо он - веры тайный гонитель, обернувшийся защитником - что и по делам видно, - по "благоденствию" народа и "процветанию" Отечества.
Кто еще верит в выборы?, которые часто - и без агитации предвыборной, где лжецы избиркомов, государственно-коммерческие медики и педагоги, состоящие сплошь в ОНФ и ЕР - минимум 15% своим благодетелям приписывают, так последним избрали и Вову - бездебатого публичного лидера, где его хоризма - лишь искусство теле-своры, потому многое в "управлении" и в результатах "хозяйствования" - и не сходится, - при громких заявлениях об успехах и спортивных потехах - молодежь безработна, индустрия разрушена и предприятия в запустении. Но во лжи сподвижники и телезомби далее поют дифирамбы врагам и бездарностям, что народ обобрали кредитными ставками, курсом валюты, и зарплатой низкой, но пытающимся также, как в полицейском концлагере - еще и любой шаг электронно контролировать (как по древнерусски краткое обобщающее - иной, иные, те, иная сторона, иной путь? - инн, инде, путь ин). И что построила эта элита крысиная? - полигон испытаний и выживания* (ничего не делая и не умея, кроме растаскивания украденного в личные закрома и башни), но далеко ли унесут свои богатства? - скопленные на крови и несчастьях, понасоздавали или подобрали каждый себе по банку** - и думают что обеспечены окончательно, - наивные!, что для Бога - даже более значительные величины, и если не покаетесь и не восславите Слово истины и правду - то мало что останется на земле из созданного человеческими руками.

* Ибо как коммунизм - это не равноправие, а диктатура - когда город подчиняет себе деревню, по подобию языческих империй, и нет между ними ни согласия общественного, ни товарно-трудовой конкуренции, да и в самих городах имеют первенство нахлебники - словоблуды, пииты и скоморохи, но не то же разве и при капитализме - где банкирам и правящим легче за тридевять земель купить необходимое, а своим, крестьянам - по минимуму компенсировать, и так во всем - если не хуже, навязывая эти правила и разлагая деньгами и другие страны, ибо капитализм так и продуман, что молодежь и простые - все более будут становиться лишними, и власть среролюбцев - будет стараться всячески уничтожать их (все менее выделяя из общего достояния, сама же - половину сжирая). Капитализм - породил коммунизм, и теперь и старик и выкидыш - не желая умирать, пытаются, для продления жизни - друг у друга накопленное выцыганить.
** Даже Вова пригрел первый иностранный Райх-фазинг-банк (со значением - "мир постепенный", "к рейху период-ступень", "рейх предположительный, "мир размытый, неопределенный" - как пятна у бенгальской кошки, в общем - стертость границ, зыбкость), даже не будем тут о питерском КБ "Россия".

В духовной отрасли, к которой прежде всего вера относится (что говорить о делах деятелей культуры, если там добрые потуги часто вживаются с бесовством) - накопилось проблем много, и не только в России, но и прежде во всем мире, а как может быть иначе, если и тут священники потворствует КГБешникам и партийцам, а вне - капиталу и другим секретным службам, - через которых уничижаются народы и попирается вера Богу*, то встает вопрос - исполняют ли служители волю Господа или подменили ее собою, своим мнением, и видимо им, обмирщенным - хоть с дьяволом, лишь бы не пала (обанкротилась) или раскололась его держава (управление). И такие толерантные (полуживые, мертвые) церкви, что имеют общее с нечестивыми, братствуют с тайными силам, совместно служат с иноверными, и прочее по подобию - Господь извергнет (Откр.3:16), за то что не исполняли слово Божие, и их первосвященники последуют за дьяволом в бездну и забвение - до общего третьего Воскресения и окончательного суда над человечеством.
* Одержимое упорство и грешная изощренность всего тайного - от дьявола, оттого его печать - и на службах тайных, КГБ, ЦРУ и прочих, и не только их, исполнителей, но и большинства привластных по миру - что пытались Церковью руководить, посягая на Дух и Божие устроение. Как и церковь иногда из боязни покинутости или от слабости лиц утверждающих истину - становилась в зависимость властителям, а то и непосредственно от них приказывать людям, как и ныне - убеждать и призывать на выборы, даже если эти власти - явно устраивают противное Божьим заповедям, ибо не помощники они у престола Давидова, а то самозванные и самовластные подменители, - враги Господу.

Разве Господь скрывает свои дела (кроме нескольких таинств) - донося их через пророков или описав в слове Божием, разве священники скрывают свое служение и публичные проповеди - на что и поставлены, а что скрывается тайными службами или на тайных встречах правителей или на сборищах имущих и сильных - беззаконие, противное Писаниям, Слову Божьему. Разве не втайне вынашивают планы и проводят эксперименты над человечеством - корпорации и банки, правящие избранцы и сборища непубличных человеконенавистников, считающие простых на земле - недостойными хорошей жизни. (И не надо о терроризме - в большей степени спровоцированном или выдуманном, ибо как у американского Обамы под руками у ЦРУ есть несколько группировок - чтоб провести терракт где захочет, так и у кремлевского Вовы, и у спецслужб из других стан крупных, а учитывая еще их лжецов и спец-провокаторов за компьютерами, то почти никто никогда не будет знать кто заказчик или совершил терракт - все будут валить на ИГИЛ, как раньше на Алькаиду, не имеющих возможности даже небольшой город одним ударом уничтожить).

Разве не известно просвещенным, - что если изъять дух из человека - то он подобен животному, даже хуже - ибо жить осмысленно хочет и не приспособлен выжить в природе, и что где самая большая конкуренция - там из вырожденцев рождаются и химеры человеческие, - уничтожающие простых и затем высших и даже сильнейших, - и все извращается и обесценивается, а при долгожительстве и высоком пенсионном возрасте - отвергаются и преследуются молодые, вплоть до агрессивного уничтожения, или доводятся нищенством и безделием - до изгойничества и проституции, порождая лесбиянство и содомию - и общество глупое и тучное - паразитирующее на других, отчего становятся агрессивными и женщины - и нерадеют о поколении, бросаясь на холеных или соблазняя их у других, которые не настроены на воспроизводство, да и количество невелико их, - и в конечном итоге - вымирание такого бездуховного общества.

Но везде в политике правительств будто это поставлено целью, - меньше производств и занятости - дешевле рабочая сила, выше конкуренция и разнообразие - больше насилия, меньше жилья и социальных гарантий - меньше рождаемость (не говоря даже о ГоМнО-питании и консервно-полуфабрикатной отраве корпораций), - и все ради денег группе лиц!, - и все втайне к изведению народов. Так кто террористы всего человечества? Незаметные такие, черви - на лице всей земли.
И вряд ли об этом не знает Церковь (по иерархии) - понимающая все движения и наклонности души человеческой, или нынешняя, как блудница - стала привлекать и рассматривать людей как безмолвных рабов для вереницы правителей, и настроена вязать лишь их - для спокойствия князей земли? - то не поменяла ли она господина?, который не "в начале было Слово" для всех, а "тайна, Вавилон" и мать мерзостям земным. Господи, сколько же бессовестных - в священнических одеждах!
Но и раньше язычники тоже строили высокие башни и вместительные банки, Вавилонские, втайне лелея - быть известными до неба, - так и ныне, - и сойдет Господь - и разрушит все задуманное дьяволом, ибо если Бог всегда замечает радугу - разве Он не рядом, жив Господь - свидетельство верное, на тысячелетия (и наяву сбывается все сказанное).

Так и в России происходит, разве, и особенно ныне - не похоже? - и эта деятельность* преступного правительства - осознанна! А церковь - разве не видит этого? (Вот многие ополчились на ИГИЛ, а что нам смотреть на народы другие, если не видеть как твари внутренние, из высших - биологическую бомбу подложили, и всеми неправдами удерживаясь у власти - ждут, многозначительно, смерти. И дождутся, похоже множества, и своей ничтожной тоже).
* И похоже придет время, что везде доведут землю, что исправить населяющих ее - почти будет невозможно, - и будут просить царя, а и он не захочет или долго будет рассматривая окружающих и думать, ибо захотят от него чуда - но он не фокусник, чтоб каждый день радовались управе и новым стройкам - когда лжецу верили и незаметно ломали десятилетиями.

Но ВИЛа победил пророк Даниил, ибо Вил - это как и нынешний, восславленный вождь с кастово-партийными слугами, и жрецов (нахлебников) было 70-ят (как примерно раньше обкомов или сейчас регионов) - и они со свои детьми весьма прожорливы, - везде наследили. И дракон, где престол сатаны - закусив хвост в пекле кончится, от всей собранной нефти - что пинтами гонит, и от покровов человеческих - что из-за нее омертвеют. Но и львы, на простых в ограде праведных - не нападают, то не сильно бойтесь и сребролюбивых красных волков, что за зубчатыми стенами, науськивают на правду язычников и крысиных патриотов - ибо нищих не тронут, но дабы зачинщики зла вечно в огне сожалели обо всем накопленном - пожнут вскоре участь, какую другим готовили. Аминь.

Что, иерарше?, в вертикаль впаянный, - хочешь слыть истинным пастырем? - идя за идейными лидерами и каинами (Украину терзающими, наделавши и прежде ошибок или преднамеренно во вражду ввевши, и подавшись еще далее), но вряд ли сможешь - ибо считаешь второстепенным Слово Божие, какой же ты христианин - если слушаешь политиков, хоть бы в Евангелие чаще заглядывал и на главах последних страниц держал открытым. И знай, когда благодушными иерархами попирается истина, то Господь, на такой случай, берет хоть приготовленного грешника - и срамит, обличает служителей, чтоб даже простые на контрасте видели - у таковых глубину падения и низости (как они блевотину за мироправителями подлизывают). Ибо слово патриарха должно быть осмотрительным и ответственным, гораздо выдержанней чем у правителей - пока у власти бесы, а не так - фривольно, с ними вместе - и нашим и вашим, и Богу и дьяволу. Может от твоих проповедей в России установлен праведный порядок и народ счастлив? (или за тебя ТВ старается) - что ты лезешь другие и не христианские народы защищать, или у тебя на петлицах меч под рясой? - что кидаешься с неоднозначным (неопределенным, запутанным) терроризмом разобраться, не тобою ли окормляемый народ воинствующие лихоимцы до нитки обобрали? (ладно бы немного украли - то это была бы и на их совести и Божия часть, что может недодали) - а ты, нерадивый, притеснителей выгораживаешь и лжецов хвалишь, - и видимо, ты - отче их, а не отче наш (как и везде в мире). И держится ныне церковь - не на таких иерархах, а на пастырях среди народа, из мудрых и здравых. Не исправишься, не наведешь по истине порядок - от верха в этой твоей конторе или лавочке, то когда придет лев, а он не падок на лести - Богу служить оставит всего с десятую часть священников. (Или, не осталось и года).

А это что еще за мерзость - телевизионная церковь (даже из алтаря репортажи устроили), - давно наблюдается как на крыльях храмов стали телевизоры-мониторы ставить (к чему народ приучают?), и какой оттуда дух - пустой звук, тем более скверный - если в стране на всех уровнях расходятся слова с делом, или может церковный клир - стал ускоренно готовить теле-церковь при правительстве электронном?, из-за того что лидеры страны боятся к разгневанным гражданам выйти (то-то это в радость Медведеву, ратующему за виртуальное управление и сетевое телевидение, когда возможно, какую бы кнопку не щелкал - то откуда угодно, везде одна и та же морда), - чтоб не священники с людьми в храмах молились, а просвещали примелькавшиеся и доверенные вещуны из неугомонного электронного прилада. Тут недавно как с табакерки появлялись "мастера" - и перенастроили общедомовую-сетевую антенну телевидения (возможно и микросхемы перепрогаммировав и перекоммутировав), и первыми каналами стали - какие-то нечто губернско-прорелигиозные или такие как "Царьград", "Спас?", "Мир". И что наблюдается? - то же блеяние что и на основных каналах, только с душком патриархо-патриотичным (из кремлевской управы), и часто - те же партийные политики под соусом рассуждений о религии, и с уговорами поверить правительству и в правду ими произносимую (будто им-то основных каналов мало, где собранные отовсюду словоохотливые пигмеи, изображающие из себя духом сильных и смелых, на подачки и под копирку циркуляров - защищают и выгораживают мразь внутреннюю, к народу и вере относящуюся неуважительно). Но церковь или прорелигиозные структуры, приближая хамелеонов нечестивых - сами становятся не в чести. Еще бы понятно, если бы на "православных каналах" (с программами составленными из "центра управления" или жидами) иногда показывали - известных миру старцев, священников по истине праведных, лишь 5-15 минутную часть службы за два-три дня перед Великими праздниками (чтоб напомнить попоститься, и пойти на церковную службу и причаститься, ибо граждане - не блаженные монахи, что и по году могли бы без ущерба не причащаться, и то - стремятся почаще), предание и древние монастыри и храмы, пение хоров монашеских, детям - мультфильмы подобающие, рассказы о подвижниках веры - без акцентов к деятелям современным и исторической предвзятости, и все это - без всяких философско-политических рассуждений и идеологических экспертов, а иначе - будет выступать как часть электронной полит-церкви.

Что говорить за церковь в миру, если даже некоторые монастыри превратились в колхозы, зачастую живут пресыщено и не испытывают тягот большинства простого народа, да и не видят его - кроме паломников, ибо их сутью стало - не молитва и пешее просвещение народа, и особенно начальства и мироправителей - что подвержены духам злобы, а спокойное и бренное существование - с возгласами о мире во всем мире, - ибо монастырям можно иметь столько хозяйства и земли, чтоб только могла прокормиться братия с паломниками, и прихожане из запасов - в случае бедствий, да в помощь бедным монастырям, остальное "предпринимательство" - излишне и вредно (можно превратиться и в кибуцы, к чему и подталкивают злые силы).

Тут решили вскоре крестить львеночка, и выбрали имя - от двух Святых слышимое, в день памяти коих родился, - потому как молодежь менее в этом разбирается, да и крестным становился давно уже, зашел посмотреть и поспрашивал как сейчас в церквах крестят. В одних крестят почти каждый день, в других - в каких-то "пиалах" и не полностью в воду погружая, и наверное во всех - кроме приобретаемого крестика и свеч, берут еще немалую плату (по иудейски) за обряд таинства (для меня, не устраиваясь, и когда не пишу - на подработках, - тоже деньги, а для молодежи, зачастую и безработных - от стеснительности и нерешительности, - вполне проблема, остается разве что - взять деньги у родителей, если есть они - для трети страны), видимо, может и мальчиков, даже из младенцев - в Алтарь не вносят. Что сказать, - разве брал плату с родителей или от Иисуса Христа пророк Иоанн, и Дух подается рукоположением - без платы, так и передается и воздействует, ибо лишь после крещения христианин в течение жизни приносит плоды Богу и Церкви - кто сколько может по таланту и вере; и крещаются в Православии - с трехкратным погружением, потому летом - надо стараться крестить в реке или озере (антиминс), оборудовав место (мало видел церквей, чтоб реки рядом не было, и многое - от непонимания или лени), в случае же мест с серьезной ограниченностью в воде и при большой отдаленности - использовать сколько возможно (Бог - все видит и все известно), а уж с малыми детьми (и зимою) - не должно быть проблем, и неужели тяжело священнику с клиром - иметь купель на литров сорок (подогревая воду зимою до летней) и после вынести эту воду и влить в реку; и нет необходимости крестить каждый день (достаточно раз в неделю, тем более наспех - курам на смех, да и раньше было по субботам) - ибо здоровые взрослые, прожив немало некрещеными - могут подождать несколько дней или недель (тоже должна быть соответствующая купель, впрочем, могут и потрудиться во благо и себе - наполняя или вынося воду), из болящих же и умирающих - можно крестить и обильным окроплением, а боязнь за младенцев - излишня (уж неделя особо не значит), - так, до 8-го года, когда и детские поступки становятся уже осмысленными - они святы, что ангелы - не имея зла и не помышляя о грехах - содержа в себе духовно присутствие Божие, если крещен хоть один из родителей и ребенку дано из святцев православное имя (ибо Бог видит какое дается имя, и сие право представления Господу живых душ дано еще от Адама, давшему и жене имя), т.е. от союза с крещеным и получения имени святого - освящаются и дети, в младенчестве способные лишь на доброту и любовь ко всем, и в случае скоропостижной смерти - их можно отпевать (если были хоть раз перекрещены родственником или родителем во имя Христа, хотя это и не священническое крещение, да и купают их часто - о водах напоминая и даже от родственных рук омывая) и поминать по православному обряду (хотя и не причащались, но впитывали с молоком матери), о чем и Апостолом Петром сказано, - "ибо неверующий муж освящается женою верующею, и жена неверующая освящается мужем верующим. Иначе дети ваши были бы нечисты, а теперь святы" (1Кор.7:14)*, а если младенец от вышеуказанных родителей (особенно отца или деда - имеющих первенство давать имя) назван был по "модному" (иноплеменно, вне православной традиции, или не по именам святых в стране) - то поминается в сонме безыменных Ангелов (в субботы поминальные, Духов и Ангельские праздники), имя которых Господь знает - заботясь о "малых сих"**, и где-то с 8-го года - при проявлении и у детей поведения приобретенного, осознанной хитрости, не послушности, мести и злобности с прочим грешными наклонностями - единство с чистым Духом рушится, и за поступки - вина все более ложится на них (с крестными) и родителей (до совершеннолетия), что далее не ввели свои чада в лоно Церкви (крещением), не освятили печатью Духа (через миропомазание), и не вписали пред Богом в книгу жизни (именем) для приобщения с Богом (в Евхаристии), но лучше крестить быстрее, с первых недель (но если мать хочет невдалеке присутствовать, то получится не ранее одного или двух месяцев) - чтобы младенцу было спокойней и здравей с Господом, пребывая под Его защитой непосредственной.
* Тут есть пока отчасти неразрешенное(шимое) противоречие - в некоторых Поместных церквах Соборами (и т.е. позже) запрещено вступать в брак с неверующими (но в основном же - с явными еретиками, колдующими, противниками православия - что, в этой части, верно).
** Также и о младенцах в водах убитых не родившимися или с первых вздохов жизни, и хорошо что женам сим или убийцам-родителям - не дано из лицемерия часто поминать их (Ангелов, не имеющих имени), ибо каждый бы раз лукавили - и сим умертвленным и Христу, - для своей полной погибели, - к осуждению ими - в наказание сим, ибо в тот же год отмолитесь о них и грехе - пусть возле Бога возрадуются Ангелы и о земле горемычной.

А как готовят и готовятся ко крещению?, Господь сказал Апостолам - чтоб вначале проповедовали, да так, в правде - чтоб возлюбили Христа и жизнь незапятнанной, а сейчас что? - и крестятся из страха (ну хоть так), и оттого все - что нет живой проповеди (церковная служба это иное - для священника, что и обязанность и любимая работа), ибо что слышит паства? - проповеди по графику, да молитвы в поддержку властей - в большинстве ведущих себя отвратно, а потом еще, служа Богу так неоднозначно - стремятся "затащить" и крестить (страшилками часто), к тому же - чиня и множество препятствий(!), и ладно бы по отношению к взрослым (оглашая или с года 8-го, тут учитывая и девственных), а то и к младенцам, - видимо хотят священники, чтоб перед крещением те пришли сами и послушали их поучений, или пытаются проповедями скучными "воцерквить" их родителей - которые, в принципе, видя и "благословленную ими жизнь", и должны бы при крещении отсутствовать (да и крестят не их), или требуют предварительно прибыть на беседу крестным родителям, восприемникам - проживающим часто и в других селениях, и получается, что даже при Советской власти - в церкви было больше доверия, видимо от нынешнего предположения - что родители зла хотят своим детям, а если крестные могут солгать перед священником - то это их грех, и чтоб не допустить его (никаких шашней между ними) - достаточно перед крещением 5 минут побеседовать (впрочем, церковь - не судебное следствие, а общество совести), - итак, выходит, "накрутили" эти "благожелатели" везде разных препон без всякого разбору.

В связи с вышесказанным, встают вопросы и по венчанию пар сочетающихся браком. Женщины - как цветы, их опыляют пчелы, собирая нектар для приготовления в будущем меда, но часть цветов опыляют и птицы и осы и прочие, и цветы дают плод - рассевая семена жизни, и пчелы дружно заботятся об улье - прообразуя порядок высший, ибо как пчелы пропадут без цветов, так и цветы исчезнут без пчел.
Таинство венчания - не строго каноничный обряд, ибо включает православное воззрение с отголосками языческими - где установившиеся народные обычаи в женитьбе сложно объединить в однодневный церковный обряд (несколько походя подражанием на Крещение), откуда (и ныне) его второстепенное значение в народе по отношению ко Крещению и поминанию усопших (т.е. возможно, как не законченное - не выдержало испытанием времени), и хотя бы в том - что оно не совершается вне церкви, в посты, накануне Великих праздников и в некоторые дни.
Так в Византии - стали венчать всех христиан только с 10-11 века, а устоявшимся стал обряд лишь в 15-м (уже гораздо позже всех Вселенских Соборов Церкви, и последнего Никейского (иконоборческого) в 787-м, и поместного Константинопольского в 842-м, приравненного по значению к Вселенскому (но не 8-й), в честь чего установлен праздник Торжества Православия (и победа над иконоборцами, когда некоторые императоры и иерархи пытались мусульманизировать христианство), т.ч. бывает что и праведные Поместные соборы достигают величия Вселенских - из которых можно брать и берут примеры), в России же - обряд венчания молодоженов установился только к концу 17-го века, и лишь в 1802 году появились метрические книги, причем, ввел обряд повсеместно царь Петр I, скорее как канцелярист и упорядочиватель государственной службы, не отличаясь почтенным отношением к церкви - для преодоления путаницы, ибо большей частью лишь дьяки грамотными были. Хотя, еще в 398 году постановлением IV Карфагенского Собора (церковь Африки, в то время относительно самостоятельная, затем бывало склонявшаяся то к Константинополю, то к Риму - ох, уж эти пресвитеры и иерархи ищущие выгод) было определено - чтобы родители приводили жениха и невесту для БЛАГОСЛОВЕНИЯ в церковь (и тут не о венчании), а Апостол Павел говорил, что люди, которые явятся в последние времена и будут запрещать вступать в брак (препятствовать, создавать тяжелые условия жизни и пр.), т.е. и детей рожать (планированием семьи и искусственным сокращением рождаемости, "кесарево сечение"* и пр.), - лжеучители (на дела их и смотрите). Это еще и к вопросу, что некоторые "чистые", "истинные" и "правильные" христиане считают невенчанных - живущими в блуде, - по их мнению получается, что все христиане до 10-го века и на Руси почти до 18-го - все блудники, и в разврате детей родили, хотя те христиане, невенчанные - в большинстве были менее блудливы чем нынешние (и что-то уж кажется не священниками ли разносят эту байку, и даже догадываюсь - чего ради).
* Сейчас в РФ родильные медучреждения практикуют, навязывая - кесарево сечение, после которого, из-за шрамов - женщинам опасно рожать более двух раз и не ранее чем через года два (больше и раньше - болезнями и уродствами чревато, к абортам понуждая), - ну и как вам лукавая забота "Правительства", "Думы" и "Совета" РФ по улучшению демографической ситуации?, к тому же - это еще чтоб и сэкономить на материнском капитале, цена его - 2-3 детей в течение 7-9 лет, - и так во всем, у этой лукавой путинской воровской вертикали.
Таинство венчания неоднократно претерпевало изменения и в Русской церкви - к примеру, до Петра I, при благословении церковью и более домашнем сочетании браком, в этот день супруги, во всех слоях общества - назывались князем и княгиней, и обязательно осуществлялся оповестительный проезд, процессия с колокольчиками из всех приглашенных по главным улицам, затем вокруг селения, потом к дому жениха - где встречали родители, отец - со святым образом, а мать - с хлебом и солью, а позже, при принятии обязательного венчания - был введен запрет присутствовать родителям в церкви во избежание принуждения, но с тем же - как бы понукались право и воля свободного родительского благословения. Но общество жило несколько своими законами, потому вначале осуществлялось сватовство и помолвка ("сговор семей", договор), и позже установилось - что жених дарит невесте кольцо с камнем, а затем, и часто отдельно, обручение - обмен кольцами и сообщение о намерении священнику, который, после Литургии в воскресные и праздничные дни - объявлял народу о намечающемся браке (дабы и прихожане могли сообщить о каких-то к нему препятствиях), и потом только, по времени - венчание (позже соединили два последних этапа) и свадьба, после которой наступала неделя знакомства с родственниками (молодые посещали всех с гостинцами, а часто уклонялись - уезжая куда-нибудь), и переезд в новый дом, квартиру (что ныне - практически неосуществимо). Повторный брак - не приветствуется, между родственными же - воспрещен до четвертого колена (по решению некоторых синодов - и более, отчасти же - чтоб не собиралось в одном роде богатство, приводя к гордыне и властолюбию - и доводя до противостояний и падений), и вдовцы - венчались без возложения венцов на главы (на плече), а третий брак, в случае смерти одного из супругов - проходил при обряде вообще без венцов (одно таинство - но несколько процедур?), четвертый брак - считался низким, грешным (даже для князей), третий и четвертый браки среди простых - были редки, а у владетельных особ - дети всех браков получали часть полагаемого наследства (видимо, это и главный смысл венчания, как страж совести "многоженцев" за детей перед Богом, с современными выдумками о "семейном царстве" - когда и так муж господин жене от начала (Быт.3:16)). (В конце вставка, с обращением к цитате - для упоротых "священников" в погонах синих, и если не урезонятся - будут скормлены "свиньям", за фарисейское выискивание мелких ошибок, ибо таким служителям приходится даже основы разжевывать).
Итак, что здесь самое главное - ответственное согласие и воля родителей и детей, и публичное (воскресно-праздничное) благословение брака церковью (оно же, может быть в равности - как венчание с благословением жениха при "сынах брачных" ("друзьях жениха", свидетелях) или как праздничное (воскресное) объявление прихожанам о намерениях молодоженов, и если нет препятствий к вступлению в брак - с пожеланием благополучия и счастья). Как известно, Господь может сочетать и верующего с неверующей (или наоборот), дабы приносили плоды верные, ибо "они уже не двое, но одна плоть*. Итак, ЧТО** Бог сочетал (соединил), того человек да не разлучает" (Матф.19:6), и это - лишь в небольшой степени зависит от священника, а чаще и больше - от веры, воли, праведности и верности человека, тогда зачем служитель берет на себя это бремя (сочетать и разлучать или мешать провидению - подменяя Господа), стойким надо быть - только в слове Божием, а в жизни - и праведники и грешники на одной земле, и даже - иногда и за одним столом, а бывает - и почти вся церковь делает ошибки временные. И если вникнуть - почему прилюдно венчает пресвитер, а разводить непублично полномочен только митрополит или патриарх (и похоже, эти затруднения искусственны, не от Духа, ибо обещал Христос бремя не трудное), тогда почему, касаясь семьи (или священники - не пастыри невенчанных?) - и аборты, убийства малых детей и пр. не разрешаются исповедью только перед патриархом или митрополитами (или их мало у венчанных, от моды и с хитростью), а лучше, в некоторых случаях, обязав покаяться публично - с такой же тщательностью и епитимьей (уж тем более за серьезные грехи - видимое богопротивление высших, исполнение обрядов других религий, поклонение не святому - кумирам изображенным или живым), или боитесь потерять упрямо грешащую душу? - сравнивая их с Богу послушными, и тем - развращая простых.
* Двое - что одна плоть, одни же и болезни, горечи и радости, а плотские, от всех сожитий - со всеми болезнями и оттого горем, если у мужчин приживается до четверти болезней, то у женщин - до трех четвертей, тогда какую жизненную силу или сколько мутирований несут в себе эти люди, чтобы в дальнейшем продолжить род и выжить?
** Тут говорится ЧТО, несколько относясь и к животным в природе, у которых от начала заложено семьи подобие (дружба или привязанность, общее существование между видами, ибо малость соли или закваски - все сущее тесто делает годным для всякого доброго дела) - дабы нестойкие люди даже в них могли для себя пример видеть.

Знаю что сейчас накинутся "святители" (и тоже не безгрешен), с видом - будто нынешние священники досконально исполняют все постановления Вселенских соборов и др. (по решениям которых, из них, почти "неподсудных" - большую половину стоило бы с позором выгнать подметать монастырь), но зато они строги к пастве, будто из средних веков и глупа та, особенно к блуду, иногда в браке, и в убийстве отчасти, остальное считая дежурными грехами и пустяками - лишь бы для спокойствия лишних вопросов не задавали, - и тем и так в течение времени сами же отцы-просветители настроили западней и рогаток (в которые попадали и сами, потом бывало исправляли, а иногда требовался Вселенский Собор даже), что к северу в странах, из первых принявши и закрепивши христианство - самые худшие численность и рождаемость, да множество меж собою баталий, - или думаете что это и есть остаток? и мечтаете что приплывет комический корабль и спасет только вас? Проблема в том (хотя ныне у большинства священников почти нет проблем), что постепенно, из желания спасения - сооружали не ограду, а молчаливое стойло, забыв что Слово живое - любви, хоть и в строгости, и что всему свой час и свое время, и что благ неизреченных у Христа множество. Почему льва не понимают? - потому что пастыри в доброте только себя пасут, то и мало что осталось от Апостольской жертвенности - ради Христовой истины и просвещения ею народов, а ныне, нет им и дела, даже духовно - что с людьми вытворяют наемники.

Можно по вере и горы переставлять, но это Божия тайна, и совершать сие можно лишь верным Господу, но такая необходимость и случаи бывают разве что раз в тысячелетие, и хорошо что большинство монахов и священников (не единомысленных даже) - не знают тайны этой, иначе бы такого бы наваяли в угоду любого "князя".

Коротко - в одно предложение или по сточке.
Привластные Украины насобирали к себе пройдох всего мира, и как они с ними думают порядок навести?, а если стала проходным двором и ее военнослужащих учат из США или Европы резать головы, то почему же Донбасс, против которого тех готовят, не может позволить так же - пригласить желающих из России, намного ближе находящихся, хотя, похоже - Вова оттуда уже теле-портировался, ре-материализовался, от бандеровцев к террористам - с 1945-го в 1990-е сразу.
Проявляется нео-человечество - не-человечество, нелюди - трансгуманитарные аватары, ни за что не ответственные (чему способствует и реклама - для обирания людей и обмана, что ясно заметно - по речи подобранных пропагандистов, с интонацией измененного состояния). Без суда и следствия могут убивать "террористов" - лишь сыны дьявола (хоть из Израиля, хоть из США, теперь и из России - псы псовой власти), ибо даже Бог - лишь потом наказывает и судить будет, пока вначале не возвестят Ангелы или рожденный на земле не осудит, по слову правды (и наказания и суд уже идет, ограждая - подлежащее менее строгой казни). Многие боятся происходящего, - не бойтесь, не можете сопротивляться - терпите в молитвах и ничего не берите от лживых, лев видит как твари внутренние и внешние пытаются уничтожить Россию (и белорусов и украинцев, да и простых по миру), не оставят прохиндеи своей затеи - то и в Израиле (Иудее) останется лишь немного девственников, что уж говорить о других, и первый суд - на дворе, близ уже, многие доживут, и восторжествуют верные, а по времени за ним, второй суд земли - еще нескоро, как бы не тут же, и он только в ведении Бога (о сем времени никто не знает из земных), - его больше бойтесь.
В сборище кремлевской власти такая суета, что и Лавров часто путает должностные полномочия с СВР задачами. Неугомонные бесы, выращиваемые лет 15-ть на кремлевских грядках - начали в вопросе вокруг Сирии землю с людьми перепахивать. Думается, вот смеется Обама, наблюдая - как Вова в Сирии гремит и летает и на жестяных банках (тем более с военным управлением равным - что и гражданское, и есть воинские части - что караулят их даже нечто охранные предприятия).
Что-то часто стали муссировать по теле-ящику Собянина (московского Черненко №2), видимо готовят вместо Андропова №2, тоже анти - снисходительного только к ворам. В обворованную Коми республику пришли сечинские строй-олимпийцы - с известными аппетитами. В ноябре, к числу 4-му - "русский" марш устроили путинские патриоты - предварительно пригрозив и пересажав русских националистов за решетку, и видимо параллельно и церковь скоро "Казанскую" - будет чествовать на этих же демонстрациях. Влияние кремлевской административной теле-кнопки настолько беспрекословно, что даже наркодилеры - стали драгдилерами, чтоб люди не подумали что при власти озолотившиеся и наркотиками торгуют.
В воздухах московских витает такой вирус ненависти - что даже Бабченко не выдерживает. Путин пользуется старыми, проверенными пропагандонами, - и особенно на ТВ, такими как бывшие политруки или завербованные еще КГБ - иновещающий Киселев или окосевший от лжи нефте-курьер Добров, да самоважный Караулов - друг СК и лично Байстрыкина, что даже проф-неспособен расследовать явное дело Чудаковых (где ростовские опера с ФСКН, насмерть вцепившись, убивают всех - за подконтрольный нарко-трафик, т.к. видимо течет он, для всех друзей "Озера" - и на Старую площадь и в ворота кремлевские), но появляются и новые гундосы, лукавством ФСБ подпоясанные - как еврейские мальчики на шоу воспевавшего либерализм БабаЯна. Тут недавно высказался Сатановский (одна фамилия чего значит), что христиане, мол, приносили в жертву людей и пили кровь, оттого и Причастие у них кровью и хлебом, - очень жаль, что его, видевшего это - не догнали и не съели, впрочем, может и отпустили - ибо воняет сильно.
Из-за воинственных усилий Шойгу, притаившемуся в тенечке - произошел "обмен Боингами" (ты - мой, я - твой), и теперь в расчете - можно и коалицию совместную. За две недели после падения на Синае самолета А321 "специалисты" от следаков и ФСБешников, там потершись и ожидая удобного случая - наконец-то терракт рассмотрели (и с уймой устных доказательств, как принято у них - ни одного соответствующего фото), ох, долго же мутили, что похоже, что это сделали или свои же твари или удружили партнеры (при учениях там, впрочем - Израиля, скажем прямо, и кстати, который, когда бомбил Асада - но главы РФ на это молчали) - дабы была причина вокруг беззаконие продолжить. А "космонавтов", что, по одной из версий - рассмотрели с неба спец-радиолучи от ИГИЛа (ISIS - изр.сл.разв.) по Аэробусу, лев расследовав - запустит в космос перепроверить, и оставит там - пока еще раз такие же не встретят.

16.11.2015г. СПб.
На днях "Дума" и "Сенат" собрали совместный шабаш, выступал даже мит-полит (политик в митре) Илларион (Алфеев), говорил что все эти группировки на Ближнем Востоке - от дьявола, а миссия наших военных - праведная, не знаю что он читает - похоже что брошюрки и наставления правящих партий (и может эта иуда так же рьяно расскажет о тайном Международном Меморандуме ЕС с Церквами от 25-29.06.14г. - т.е. дополнительная памятка к ноте правительствам), ибо когда Иисус говорит - "Иерусалим! Иерусалим! избивающий пророков и камнями побивающий посланных к тебе! сколько раз хотел Я собрать чад твоих, как птица птенцов своих под крылья, и вы не захотели! Се, оставляется вам дом ваш пуст. Сказываю же вам, что вы не увидите Меня, пока не придет время, когда скажете: благословен Грядый во имя Господне!" (Лук.13:34,35), и когда фарисеи требовали запретить людям славить Христа, - "но Он сказал им в ответ: сказываю вам, что если они умолкнут, то камни возопиют. И когда приблизился к городу (Иерусалиму), то, смотря на него, заплакал о нем и сказал: о, если бы и ты хотя в СЕЙ ТВОЙ ДЕНЬ УЗНАЛ, ЧТО СЛУЖИТ К МИРУ ТВОЕМУ! Но это сокрыто ныне от глаз твоих, ибо придут на тебя дни, когда враги твои обложат тебя окопами и окружат тебя, и стеснят тебя отовсюду, и разорят тебя, и побьют детей твоих в тебе, и не оставят в тебе камня на камне ЗА ТО, ЧТО ТЫ НЕ УЗНАЛ времени посещения твоего" (Лук.19:40-44), - и по времени пришел Тит (Флавий Веспасиан, вначале отец, которого римский народ боготворил, затем и сын - с таким же именем) - и не оставил камня на камне от Храма и Иерусалима*, - то разве Господь тут говорил, называя врагами, что они от дьявола, или что наказаны от Бога - жестокостью крайней, - не за неправды ли от дел человеческих и неверие от искаженной веры, что не узнали Его иудеи (но это и не попущение, что придумали в оправдание себе бездеятельные священники, ибо и безбожники обличат таких, - "видите, что ваш жестокий Бог попустил"), - также сказано и к концу времени язычников - "Когда же увидите Иерусалим, окруженный войсками, тогда знайте, что приблизилось запустение его: тогда находящиеся в Иудее да бегут в горы; и кто в городе, выходи из него; и кто в окрестностях, не входи в него, потому что это дни отмщения, да исполнится все написанное (Лук.21:20-22)", и когда Апостол Иоанн (Богослов) говорит, - "вышла саранча", "власть же ее была - вредить людям пять месяцев" (Откр.9:10), называя ее ГОРЕМ (или Илларион думает, что Апостол вилял - из боязни и от стеснительности не называя прямо), но и Ангелы, как вестники - чаще не руководят, а лишь возвещают, или как тут, в Откровении - предупреждают об этом, ибо горе пришло - от веры в дела человеческие, и если первое горе, куда бы не пришло - будет в основном вредить человекам по пять месяцев (пока не настроят нечто управления), то от второго горя - умрет треть людей (по Иллариону же, первое горе - выходит от дьявола, а второе - от Бога получается, но скорее и вернее - от Иллариону подобных, из всех "мировых религий" - что даже совместно молятся, веря сказкам политиков и своим правительствам), и было бы удивительно!, если бы это, второе горе - торопясь возглавить (походить дабы на ожидаемого), не вызвался из всего мира - неугомонный Путин, партнер всему западу и брат арабов (ставленник Моссада и ЦРУ, помнится и от БНД также).
* Вначале Тит был в размышлениях и посылал послов чтоб иудеи сдали город, и на время была снята осада, то христиане - зная пророчества и видя предзнаменования, когда самые крепкие восточные ворота, которые вели во "двор женщин" (перекликаясь с Эдемом) - ночью отворились сами, - вышли из города, тогда иудеи решили атаковать и даже добились некоторых побед, на что Тит опять обложил Иерусалим, и будучи язычником - стал распинать на крестах всех захваченных иудеев (отчего и ненависть к кресту), и тогда - даже было "женщины варили детей своих" и тайно ели от мужа своего чтоб выжить, в наказание за "Кровь Его на нас и на детях наших" (Мф.27:25), и чашу гнева - что упорством вокруг накаляли, когда же римские воины продвинулись к храму, Тит попытался спасти его - но воины-сребролюбцы и полководца не слушали, сожгли и разрушили - поставив на его месте императорского орла (провозгласили императором) и знамена, а после победы, осматривая стены и башни Старого города, Тит понял - что предать в его руки сей город мог только Бог (но конечно же, он имел ввиду - языческого, за что был изведен и правящий род его).

И делается сие потому и так, чтоб никто не догадывался в тайном расширении древнего иудейского "Великого Израиля" (измаилитян с запада и Едом (Сирия южная) и наследников рабынь от востока), и российские военные воюют там - за иудейские интересы, по ЦРУшно-ФСБешной многоходовке (тайной игре в "плохих" и "хороших"), только вот, помогут ли евреи - когда кто-либо нападет на "Рассею"? или может хоть техресурс восполнят?, что сомнительно. Ибо ныне, на Ближнем востоке, почти весь слой правящих иудеев и а-рабов (они же, как народ по праотцам - и братья) - заодно, и имеют одни евро-цели - приняв идею глобального переустройства, и все бы неплохо - если бы они в регионе, также как и о себе - и о простых гражданах заботились, рассматривая наравне, но и совокупно с мировыми тайными службами - не лезли и в страны другие. Как, к примеру, устроили и в России "демократию" - где правит иудейско-мусульманская диаспора (чуждая и своим единоверцам, из простых), выставляя вперед небезгрешного патриарха (что склонился к предательству - не каясь в "известных планах") или таких же мусульманских праведников (что пудрят мозги простым везде так же - для спокойствия касты воров у власти) - лепеча о вере, картавя о всепрощении религий (прикрываясь превалирующим православием) и истеря о патриотизме* (прибежище негодяев), - потому и затем, этими же языками - так же слаженно и лжецу Путину подпевают (ибо любят злато - змеи и предатели), - и все лишь ради грабежа, и продления власти сынов дьявола.
* "Ибо вы, люди разумные, охотно терпите неразумных: вы терпите, когда кто вас порабощает, когда кто объедает, когда кто обирает, когда кто превозносится, когда кто бьет вас в лицо" (2Кор.11:19), - хвалитесь ли этим? радуетесь ли сему? А вы на что похожи? - хваля публично подобное, - беснующиеся рабы тления, и нет в вас истины - ни на йоту. Защищаете украденное, но где написано - что спасетесь с ныне "вашими" деньгами и предприятиями?

И льва никто не послушает, и во лжи своей и зле - не раскаются, - и оттого, за дела свои, своими делами - и будут наказаны (ибо так и не понимают разницы между зваными и избранными). И приползут туда и к Сирии много тварей, и чем больше - тем больше людей пострадает, и кто из здравомыслящих не влезет туда - сильным останется (или станет). Кто же начнет там участвовать - будет подвергаться наказаниям и слабеть постоянно, потом один, из сильных, так и не довевши к окончанию войну - вынужденно снимется оттуда, и там начнет быстро все рушиться - в наказание тех кто провоцировал, и соберутся окружные для великой схватки, и многие в Израиле пострадают, и раскаются - и начнет он побеждать, и одно сражение выиграет практически сам - Россию истинную призвав (Иез.14:20-22), ибо затем и Господь помогать станет, только кому оплакивать жертвы былого упрямства.
А теперь поразмыслите, за кого лев, если говорит всем тем - чтоб оставили склоки своих религий и по слову правды объединились (не больше ли у него доверия к простым?, и тут не столь о православии, а чтоб меж собою хоть собрались, т.к. истинное христианство не через насилие к себе привлекает), ибо их же в чалмах имамы-мулы (и изначально - не из России же, где гонения и на них были) и в роскоши правители-халифы (на обещания Запада купившись - по бесценку капиталу прислуживая) - вначале эту кашу горя и заварили, тем что чуждому и злату услуживали, и теперь, расхлебывать привлекут, еще дополнительно - таких же неразборчивых и воинствующих, - и к миру и к истине. (Россия сейчас связана - в полицейском карцере, ее душат - в плену внутренние твари, отчего силы зла - сначала с мусульманами разберутся, потом за буддистов возьмутся, впрочем, если сии - сами добровольно не отдадутся им).

"Они, там" думали что лев дал Mac-подсказку, а это была задачка от обратного - тест на внимательность (дабы помимо лукавых могли читать и здравые), ибо ранее было сказано (15.02.2014г) - если рецензор сотрет сайт в русской зоне или запретит поиск и доступ, то вскоре - падут оба, и безопасник и вертикаленосец, и теперь, чем дольше твари будут сохранять главного - тем слабее содержащие станут, - как внутри страны, так и из вне государства, да и Сирия заберет у лжецов сил немало - для быстрейшего их краха. Аллилуйя!
До чего же слаба власть погонников, а только их - пару миллионов, что боятся даже этого слова, и таким - и так грош цена, а еще они, грехи распространяя и творя безобразия, в стране истину попирали - рыпались против Бога, и высмеивали Христа.

(Перестану писать на какое-то время и перейду на другой режим распространения, тем более что подходят дни быстрого делания - и собираться, и подальше на природу).

---
Радуйтесь, но все же скромно! Видимо, было, сайт - всего на неделю прикрыли (пытался несколько раз войти для загрузки), так что, все ускорится лишь наполовину! - и льву еще придется немного "поиграться" с "ними". Но чем дольше и больше допустят ошибок - тем, из страха, и свяжут себя более сильно - дабы затем не отвертелись, и от суда не улизнули.

Кому в Екатеринбурге выстроили большую "церковь" - Николаю II или Ельцину?, - ради увековечивания нынешних президентов, с бюджета - за немалые деньги (7млрд). Из-за чего в Ротенбергов - источаются деньги, на что правительство озаботилось о введении чуть ли не личного "платона" (помимо существующих налогов), как дружку Путина, - вот так обдирая народ России - и делят достояние ее меж собою они (как бы выдавливая перевозки под железную дорогу - не повышая там обработку грузов и не снижая тарифы, равные авиа-перевозкам, потом постараются обвинить забастовщиков - в перебоях снабжения, росте цен и голоде).
Выше упомянул о Следственном комитете, но не лучше ситуация и в полиции, ибо если проверить их на простейших психо-медицинских тестах*, то окажется - что среди полицейских самый большой процент - педофилов, пидарасов, насильников, маньяков, садистов, убийц, крохоборов и прочее из подобного, в общем - "неприкасаемая гвардия" Путина, и вот таким, правительство, сенат и дума - хотят права расширить (под видом антитерроризма) и разрешить лишь по любому подозрению применять арест и насилие, стрелять в недовольную толпу, и выступать свидетелями самим же и т.п.,- что тут может сказать лев, - если серьезно прольется кровь - тогда пусть за свои "деяния", все указанные выше - начинают рыть себе могилы (а то и их не будет, также, что и власть ныне - все замалчивая и кивая на рожи другие), а полиция, что служит пресыщено и из страха лишь за свою шкуру, покрывая высокопоставленных преступников - народу не защитники, - и полицаи-волюнтаристы и самые активные тайные сыщики - тоже начнут выбывать и "бежать" по-тихому.
* Говорят, что скрупулезно проверяли полицейских на полиграфе, но это - иезуитство лукавое, скажите, а что он покажет, если полицейским по закону - почти все дозволено, а то и сверх того, когда циркуляры и начальники говорят, что некоторое превышение полномочий - допустимо и простительно, и они в это уверовали - как в религию, - так кого оставили по результатам полиграфа? - секту^ адептов МВД начальства (как и ФСБ с прочей кремлевской шоблой), "церковь"^ верную Кремлю и депутатам, что любые анти-гражданские законы излагают, т.е. самых безумных и опасных - готовых терроризировать население по любым признакам формальным.
^ Помнится как все военные структуры бегали, устраивая шашни с патриархией - и подбирали себе чуть ли не на шевроны святых, но все это, из той же бредовой идеи - "святости земного или княжьего дела" и "безгрешности полицейских", особенно КГБ-ФСБ наверное (ладно бы, и понятно, только в Армии - что с внешним противником бороться предназначена), но они-то, эти - какое несут общее благо, кого спасают - когда разгоняют часть своих же граждан, или священники заранее знают, служа "князю" - что это не их паства, отделяя их - и народ разделяя, и что за религию создали эти попы в погонах - будто есть овцы лучшие, чинуши, а другие - враги все, видимо забыли, построив нечто ФСБ-МП "царство" - что лучших и преследуют чаще, как и христиан ранее.

Хоть на Востоке среди политиков нашелся один мужчина (Эрдоган, правда Асад еще - в полмужа, остальные - сидят за пре-столами торговцев) - и дал Вове смачную оплеуху (перед этим открыв мечеть совместно), ибо долго кремлевец старался развязать потасовку - и допровоцировался, а теперь - каждый, за будь-какой явный выпад - будет давать Вове подзатыльник, ибо его холуи (что складно за весь народ поют - куда бы какой ветерок не подул) - обычные крысы, даже хуже, ибо, из мне известных животных - не знаю таких трусливых, что провоцируют только послабее - потом "геройствуют" в телевизоре, и такие твари - встречаются только среди человеческих выродков.
Жаль военных и летчика СУ-24, но и тех кого они бомбят тоже - ибо это горе, и военных подставил нарочно - Путин, и лишь, ради политического имиджа и патриотического негодования - для оправдания дальнейшего вползания (ох, как бы эти тайные международные твари (спецслужбы), еще и по летчикам не согласовали - одного убить, второго оставить, что для них пару душ, как и Аэробус-321 гражданский - ради легитимизации военной операции через народную жалость), и будет он* убивать постепенно - ради приподнятия рейтинга, изводить постоянно, зверства показывая - из-за нехватки добровольцев бесплатных (а то и их внутренних органов), и будет всем мстить - кого бы не посчитал виновным в своих ошибках, мечтая и судорожно подыскивая - как бы так начать серьезную войну, чтоб народ не возмутился (и похоже станут "зеленые человечки" - внутри нагнетать обстановку негромким террором). Офицера - они еще постараются как-то похоронить, а простого солдата - придут пару раз КГБешные хамелеоны, скажут - "классный парень" и "служили вместе", что ему дадут высокий орден, а то и героя от "патрона", потом - не доплатят обещанных денег, и насовсем скроются.
* Вот такой размен - Путину дали побеситься в Сирии (с партнером - не отдавшим Мистралей, с таким же - турецким по газу), якобы в борьбе с ИГ (тут запретив - дабы туда поспешили), а США и Европа плотнее влезут в Украину, что ж - лев больше разъяснять и предупреждать никого ни о чем не будет, хоть меньше писать придется, лишь по неотлагательным случаям, - ибо было бы понятно, против зла - тактически, стратегически же - всегда подчинение, завоевание значит - извечное мечтание Запада, на что у русских, даже хоть и ослабляемых засланными тварями - есть один секрет, но он недоступен нынешним сговорчивым бесам - хоть и прост.

21-26.11.2015г. СПб.
33a
У львенка львята крестили львеночка, и молились в этот день - и в церкви Благовещения Святой Богородицы с приделом Александра Невского, и в Софии(!*) Киевской (13-главой) и в Минске и в Купятицах (чудотворного Николая), стяг же его, в продолжение древа ветвью от Рождества осеннего - Богоматерь Купятицкая, кресто-Богородична Одигитрия - обретенная в лесной купине. О таинствах же церковных много говорено, - и как проходит крещение, и с каким тщением - так же и Богу во всем служит священник. (Напоминал и подталкивал крестить и раннее, особенно к великим праздникам, но то или крестная не может, то еще что, - и лишь уповал, чтоб, проявив волю и подготовившись сами - совершили первые шаги его).
* Где хранится икона, если не передана в другой храм - тогда там, ибо в древних обителях должны совершаться молитвы - хоть малым, иподиаконским (девственным) чином чтеца, как и запустение восстановиться - где явились и оберегались чудесные образа.

Молчат о многом церковные "святоши", лишь изредка озвучивают и разжевывают их мнение "эксперты", - словно обслуживают не живых в слове, а марионеток. Вот почему РПЦ, даже по немногим вопросам - своим, хоть синодальным* или клирикальным определением - не встревает в баталии среди православных, или им не интересна судьба хоть и одной овцы - даже в субботу спасаемой, также, из-за блажи поверхностного расцвета православия - ничего и не осуждают, даже из явно мерзкого и отвратного, - боясь, что их тоже - и за деяния и за язык поймают, - за своевольное оболгание веры и благовестия, и видимо, или сами истину растеряв - ответов не знают, или, под расплывчатыми формулировками - некоторое тайное решение скрывают, - такое наблюдается и по поводу электронной слежки и документов, так и по публичному бесовству деятелей культуры и политики, так и по убийству семьи царя Николая II, так и выработанной линии по вопросам Вселенского Собора и пр.
* Вот, до чего довели иерархи церковь? - что проводятся Поместные соборы только по случаю патриаршей смерти (будь-то в королевстве), в остальном, на все происходящее - молчаливое согласие, только, вот - с народом или с властью? - или неудобных вопросов замалчивание? - когда волки овец терзают и целыми группами поедают, - молчат! - и лишь только тараторят заученные богослужебные тексты, без веры и совести, и без духа в слове, - не касаясь насущных вопросов - лишь бы люди не обвинили в отступлении по какому-либо публично-соборному определению, или не цыкнули с выше артисто-краты - на отклонение от линии правящих или же партии. Нет, таковые, - не воины Христовы, ибо хоть имеют дыхание жизни, а по сути - полумертвые, остылые, а то и опостылели - из-за лжи, замалчивания, приукрашивания стен и комфорта личного.

Много раз писал об "обете" в "грамоте" Романовым, и такое впечатление - что мнение это, по упорству и изощренности, а то из-за ошибочности суждений и некоторых епископов - или выставляют непререкаемым или из-за рубежа финансируется. Разве на Поместном соборе РЦ вручали грамоту Романовым? - на Земском, на съезде сословий (на собрании типа Совета и Думы), собираемом по важным вопросам управления в царстве (последний в 1653г. обсуждал вопрос о воссоединении Украины с Россией, а далее - заменили комиссиями), тогда получается, по "учению" романовских николаитов (с тайными планами, но почитательным видом - лицемерия ради, и то-то из них часто - и Путина поддерживают как спасителя русских) - что эти сословия и предали царя (ибо тогда, в 1613-м - от крепостных и единоличных крестьян, от Украины и Белоруссии - представители не избирались), - за что и были сии имущие наказаны - революциями против теплохладных. Но и ныне стремятся эти высокородные "учителя-пророки", обвиняя всех граждан, в особенности народ русский - закрепить решение давнишнего гражданского органа - новым догматическим вероучением в каноническом устроении Церкви (освящая это решение сословий и фамилию по крови - примером для всей Церкви, - что недопустимо, как и признание решений любого сборища - непререкаемой истиной, нечто, для того в дальнейшем, - как подготовка по принятию противоречивых канонов - на ожидаемом 8-м соборе), что - было подвластно только Поместному собору РЦ или Вселенскому, и то - если бы он состоялся тогда, в то время (но и Бог - не дал такой возможности), да и что с того, что на соборе Земском участвовало духовенство (пусть сейчас патриарх пойдет в Думу, и от себя - сколько хочет вопияху, даже по социальным вопросам, и что? - его сильно подобранное законодательное ворье послушается?, - в уме клянясь в верности "своим" или показушно на Конституции), но зато, под эти "грамотные" вопли, а то и при участии лиц, тогда предавших царя, или сыновей их, многие из этих сословий, так и не покаявшись - начали "возвращать" выстроенное народом и отбирать общее достояние, - и получилось, в основном - что прихватили страну синепогонные жидюганы.

Но царь Николай II, за предательство, подготовленное политиками властными*, распродававшими свои имения иностранцам и банкам - не стал разделять народ, - не пошел на подавление людей войсками, а молча встал в их ряды - на их сторону, вручив и себя "умникам" своевольным - тем передав общее достояние простым и беззлобным гражданам, национализировав ранее основные предприятия (то-то дивно нынешним нуворишам). Партии же политиканов, и свои дальнейшие просчеты и неудачи - пропагандистски направляли на обвинение прежней монархии.
* К этому же, - во время Юпитера ид - и Сталин убит, ибо масореты, антимонархисты-язычники - власть устанавливающие по сказкам, что понаписали литераторы, - напомнили всем правящим, угрожающе - "Берегись мартовских ид!".

Также, не надо из царя Николая II делать земного сверх-святого (на грешной земле, - пока братоубийцы, сыноубицы и отцеубийцы не покаются), чуть ли не спасителя (хотя искупил своей кровью - войну гражданскую от его имени, ибо, поступи по-другому, была бы бойня - еще кровавей, когда бы против объединились февралисты с октябристами), а негде, подвирать и в биографии, - ибо женился, когда не прошло и месяца со смерти отца, но короновался - через полтора года (из-за чего? - не было полного благословения отца (смотрины) и упорство родни в сохранении лютеранства жены), также был грубый срыв по отношению к знати спесивой и затем "ходынка", и хоть был со всеми обходителен, но несколько упрям (непоколебим, хоть тому и точных аргументов не находил) и холоден к делам государственным, душа не сильно лежала и к военной службе - хоть и с 7-ми лет числился и бывал в полку Волынском, а многие решения по управлению - навязывались матерью Императрицей и женой или часто супругами вл.князей, был как и скромен, так и несколько своеволен (утаивают, что будучи наследником, путешествуя по Японии - сделал на руке наколку дракона* (тату, что по-библейски, как и любое начертание на теле, в значении - "раб")), дал почти равные свободы религиям - и многие адепты непропорционально в управление внедрились (отчего и среди высокопоставленных старообрядцев - много революционеров появилось), но в то же время - не надо на него и "всех собак вешать" (лгать и обвинять), ибо в действительности был хорошим, неглупым, смелым, семейным, смиренным по православному и внешне образцовым царем (хоть, в пику лукавым трезвенникам и "святошам" - и курил и мог выпить пару стопок водки), и если бы более приблизил хоть с полдесятка великих князей к себе - то трагедии могло и не случиться, и ошибка - что слишком отдалил дядю вл.кн. Николая (хотя и нервного интригана, но справедливого к простым и требовательного к начальству) и передал власть вл.кн. Михаилу (неустойчивому, женившемуся на дважды разведенной), хотя, и главное, не различал - как ярких говорунов, так и затененных разумных (среди средних чиновников), - преувеличивал значимость вековых понятий и волевых качеств, но даже любая преемственность и строгость, сами по себе - не всегда есть истина и справедливость.

* Герб рода Романовых (образца^ 1883г.) - красный грифон (поддерживаемый 6-ю главами львов - европейских дворов), и значит, раз это символ мифический - псевдо-дракон (образно), но дракон, еще от древности, не потерпит в неподчинении - ни второго и ни третьего подобного, а где же еще имеются? - в Англии, красный дракон Уэльса - монарха-наследника Великобритании (которая усиленно и способствовала развалу Российской Империи), также папы-юриста Григория XIII (времен царя Иоанна Грозного, имея сам - сына и двух племянников-кардиналов) - дракон желтый на красном фоне (множестве народа), - ввевшего летоисчиление новое, т.е. новую эпоху (жесточайшая борьба с протестантами и православием), и в Китае - синий дракон на желтом (равно как и тигр, тут, небольшие государства - не будем рассматривать) династии Цинь-Цин (переходя так до 1911г.), где тоже империя рушилась - подобно затем Российской (при усилении полиции против народа, и реформировании иностранцами армии - часть ее выступила за республику, и ввязалась в войну гражданскую, но, как оказалось в дальнейшем - оттого слабой для неприятеля, - так образовалась Монголия (где дракон был подобный же - Лу или Лунь, луна, но больше стихии водной), и Тибет откалывался, к тому же, вот же ж "китаюги"! (шутка) - и даже не казнили императора(!), хотя тот, было даже - к японцам подался), и если бы не война 1914 года (или была тогда победа) - то вероятно бы соединились практически мирно две-три империи - видимо, Китай с первенством России (хоть и численность была 4/1, а ныне 10/1). Было бы лучше это или хуже? - неизвестно, но попытки со-жития на обширной территории с "драконами" Японией (8 голов) и Китаем (9 голов) будут и далее продолжаться (как и заигрывание или нападки с Запада на псевдо-дракона - дабы подчинился дракону красному), и даже, развиваясь по-худшему, в случае войны - никто из восточных, оставшись в язычестве - безнаказанно не перейдет оттуда далее Екатеринбурга (хоть и кони быстры).
^ Когда герб "Георгия Победоносца" развернули влево, так - чтоб левша (Веня-Беня, смесь от женского разделенного колена) стал бороться с "темным" и "предательским" народом, а не "против начальств, против властей, против мироправителей тьмы века сего, против духов злобы поднебесной" (Еф.6:12), тогда и начались брожения в высшем свете с европейско-интеллигентской пренебрежительностью к Отечеству (с лукавой заботой о народе, как и ныне). Так и другие символы, - черный и золотой цвет династии Романовых, как и позже узаконенный флаг - начался от немцелюбивой Анны Иоанновны. Исстари же орел или аквила - был императора или его полка символом (без креста же и корон - империи языческой), а лабарум, с навершием монограммы Христа - знак православного императора, затем полковой вексиллум или штандарт - стал хоругвью, а ротное знамя или бандон - что имел другие символы, узнаваемые воинами и им руководимые - стали полковыми. Оттоле, взяв эти атрибуты - церковь и воинствует Словом истины.

Спроста ли, нынешний "двор" Романовых - слишком сошелся с тайной богоборческой властью (и даже "мощи" признал, и позволил склепы вскрывать), которая, через Генерального прокурора РФ - открыла уголовное дело по обстоятельствам гибели царской семьи за №16\123666-93 от 19.08.1993г. (в день заявления президента РФ Б.Н.Ельцина о том, что деятельность Верховного совета угрожает БЕЗОПАСНОСТИ России (после его же Беловежского сговора в 1991-м, и подталкивания к крушению СССР, как и ныне, антитеррористы власти - народ поборами угнетая, выступают лукаво "за мир и безопасность"), через месяц - его Указ №1400 "О поэтапной конституционной реформе", затем - расстрел Верховного Совета, а позже - правительство Борьки стало лепшим другом США и Европы (пригласив учителей нынешней экономики), потом, Ельцин же, разрушивший Ипатьевский дом - передал бразды "православному" Вове, что из кодлы - расстреливавшей царя и народ), теперь сравните указание Ленина ВЧК от 1.05.1919г. за №13666-2 "О борьбе с попами и религией", - многие ли цифры отличаются? (хоть и 74 года разницы), с Откровением перекликаясь, и они жгут эту власть (поменявшую шкуру под орла), обличая* - которая всячески и побыстрее старается расследование закрывать, а вновь открывая - фальсифицирует еще более лукаво. Они пытаются скрыть два основных факта - тайно-жестокую казнь с ритуальным уничтожением царской семьи, и причастность к сему жидовского правительства с Лениным, - и так обстоя, это убийство - до сих пор продолжается кремлевскими лисами (под надзором ЧК, - и Вова там главный, где один - лежит под стеной, а второй - корпит за ней, "в галере"). И очень печально, но и показательно - что Романовы сразу же с хамелеонами сотрудничать начали (как и с секретными службами зарубежными), и даже ДНК (по плевку чаще) дали, ибо в своем желании получить во лжи и от лживых власть - станут противниками всего здравого, не спроста же появились статейки от руководства "дома" - что в южной династии Романовых (Мухранских) есть кровь и Мухаммеда. (Что ж, похоже дождались, или дождутся евро-полит-стратеги - очередного "шабтая" (даджала, мессию) или шабесгоя (ничтожество), лишь бы был марионеткой). И что на это скажут попики Шумские и Зеленские, изборцы Тихони и запутинцы Душеновы?, с охранителями и стабилизаторами вместе, - что вещанием о святых на глазах паствы, как и актеры о больных детках - своим сослужением власти, - лукаво и сообща прикрывают преступления (пусть почитают и далее, и о "заботе" об русских, тех путинцев - кого защищают).

* Тут, главное - не само число с внедренными 666, а что под ними прячется (понимается) и кто подписанты, ибо эти метки ставятся в указы и постановления власти - от злобы и неистовства нахалов, - когда проводятся тайные антинародные решения (может любой - не исполнять их вовсе), или наоборот - выделяются специально, сигналом - для оголтелой поддержки (для сих, и с выгодой некоторой), тем и продолжая далее революционную вакханалию, к примеру - Указ №1666 от 19.12.2012г. "О Стратегии государственной национальной политики Российской Федерации на период до 2025 года" - как планомерное уничтожение русского народа, затыкая рот полицией и не называя избирательно национальности преступников и пострадавших (Путин, Медведев), Распоряжение Правительства РФ от 15 апреля 2011г. №666-р (изм. 27.09.2011г.) - о трубе "Северный поток", где можно увидеть облепившую "саранчу" "некоммерческих партнеров" и "мощь" Российского флота (Медведев, Путин, но и о "мощном" состоянии военного помним - по ПЛ "Курск"), Постановление Правительства РФ от 05.08.2013г. №666 "О выплате пособия на обустройство участникам Государственной программы по оказанию содействия добровольному переселению в Российскую Федерацию соотечественников, проживающих за рубежом, которым свидетельство участника Государственной программы выдано до 1 января 2013г." - но гастарбайтерам и гастролерам, склонным к насилию и террору - процедура поддержки, и даже гражданства - гораздо проще (Путин, Медведев), Указ Президента РФ от 02.08.2013г. №666 "О советнике Президента Российской Федерации" - видимо, они-то страной и управляют или умом таковых лишь власть и питается (Путин), Приказ МВД РФ от 21 августа 2003г. N666 "Об учреждении премии МВД России" - чем сотрудникам установили выплаты денег, прилагая призом к ним знак "Святой Георгий" - за интимно-политические заслуги по насилию над обществом (Грызлов, Путин), и т.д. рассматривая - можно много чего интересного узнать по акцентам сих 6-к, ибо все предатели - одним миром мазаны. Не станем тут подробно рассматривать и 1666 год, - когда в Америке - возник город Нью-Йорк, в Лондоне - пожар 2/3 города сжег, а в Русской церкви - произошел раскол.

Как может быть Ленин непричастен к убийству царя, если, за три-четыре часа до расправы, Голощёкин (Филипп Исакович) теле-проводом испрашивал у центрального руководства ответить немедля (из-за срочности - ибо наступали "белые") об ранее "условленном суде", - "если ваши мнения противоположны сейчас же(!, запятую можно поставить и тут) вне всякой очереди сообщите" (телеграмма Свердлову, копия Ленину - но промолчали те), а через пару дней Юровский (Янкель Хаимович, родом из Каин_ска-Куйбышева, обл. Новосибирской) прибыл к Свердлову (Янкелю Мовшевичу, кадровику и руководителю сообщества террора - уральского сгустка боевых организаций, иже из них и в Екатеринбурге (на случай неудач - как запасная база), разработчику воровских законов и тактики действий в тюрьмах, куратору ВЧК и комендатуры, а также - к поощрителю еврейских советов, и приятелю Сталина) в Кремль, в орг-квартирку (видимо, "случайно" забрел туда, но зная, что тип "отчеканенный" - любит и золотишко), а перед казнью химик Войков (Вайнер Пинхус, родом - поблизости Любавич хабадских, комиссар и Временного правительства, затем - и член УралЧК и УралСовДепа) заказал серной кислоты более полтора десятка ведер-урн (6-7 кувшинов по ~15 литров или ~11 пудов по 16,4кг), то пусть "следаки" спросят хоть у простого студента-химика, как бы тот пережигал кости? - поливая кислотою? или в емкости с ней бросив? (сначала прокалив их), обрубив большинство плоти - сожгли керосином которую (с одеждой), но поговаривают также, что человеконенавистники у казненных отсекли одну или несколько глав (уж у царя бы постарались точно), впрочем, и от других могли изготовить "чаши гнева" - как, к примеру, когда панцирь черепахи, отделив мясо - положить в муравейник средних размеров, то муравьи "объедают" его за несколько дней - оставляя лишь очищенный черепок, к тому же - если в средней полосе под открытым небом неглубоко в землю (в промораживаемом слое) захоронить чужих людей - то лет через 100 по остаткам ДНК они окажутся почти родственными (как губка впитавшись взаимно). И так, вдруг - через столько лет, о каких "кремлевских" черепах и скелетах речь?, или может в болоте каком-то нашли 7-мь 15л кувшинов-сосудов? (общим нетто-пустым весом более 30-40кг), а почему так долго мутят с ДНК? - может "наследника по крови" подыскивают, и где там простые русские? - из основных заказчиков и исполнителей, тем более православные? - коих не могло и быть, но зато явно присутствовали - выходцы из иудеев и старообрядцев, католиков и лютеран-протестантов. (Да и что-то юрист-режиссер МВД Гелий Рябов "срочно скончался", видимо, дабы не выдать подмены - по сговору с глазу на глаз, когда к совести приступят с пристрастием - тем и унесши "примирения" тайну, по КПСС-КГБешному сценарию). (И случайно ли холокост случился? - за дела такие, и удивительно ли?, что иудеи-язычники, с запада от таких же - приближение смерти душ своих чувствуя, - подставили в мясорубку войны миллионы русских, мечтая и ныне - повторить сие).

И гневное слово это - не столько против простых иудеев*, чтоб за вину безбожников начали крушить их - ибо, если станут помогать замалчивать, то иначе - гордецы сами доведут до этого стихию, - продолжая лгать, скрывая правду и безобразия, и не к мести за святых - убиенных пейсатыми лисами, с новыми законами такими же, а за ложь продолжающуюся до ныне - под маской объективности и справедливости, ибо власти нынешние - полит-экономическую ситуацию в стране возвратили, подобно до той - которая была перед революцией.
* Евреи, сами же всегда и раздувают антисемитизм, против еврейского шовинизма - для большей консолидации, как и Вова с Димой ныне, учителя-то у них "давние" рядом, в широкополых шляпах - что выпячивая, для показа этой вражды и истерии, используют все народы (сейчас, русских особенно), - ведя государства к войне на массовое уничтожение - за жестоковыйные еврейские интересы, - царство мировое.
И льву без разницы, - что "белые", что "красные", что капиталисты, что коммунисты - все насмотрелись на их правду и любовь к ближним, также, что и националисты (республиканцы), что либералы, что евреи, что иудеи - которые, в мечтания о высоком сословии, настроены, после диктатуры - опять подыскать народу "царя выборного", да и что казаки, что охранители, что армия, что полиция - если далеки от истины и не различают правды они, приняв крючкотворов истину и став на сторону разрушителей, - ибо все почти одинаковы, по планам и задачам - то пусть между собой разбираются и раскалываются, да и какая разница - кто после начавшегося шухера голой задницей на ежа сядет, - Медведев ли, или Шойгу, Иванов ли, или Собянин - ибо любые эти, как бы новые лица, но из старой лоханки (ОНФ-Общественной палаты №6), - все равно ненадолго, но и для них кровавей, ибо ничего изменить не смогут, да и не знают как, ибо тоже глобализаторы капитала, а исправить весь раздрай сможет - лишь одна голова (да два-три помощника), при содействии Слова Господа.

Разве у власти засели не те же ли сатаны дети, что и прежде?, и вместо обустройства справедливой жизни - они борются с против них восстающими, обозвав их экстремистами и террористами (как и ранее, изгнав многих верных Отечеству - но тем рассеяв и истинную веру повсеместно, - ко своему падению), но большего ущерба, чем от законодательных воров власти, и исполняющих террор над народом тайно - нет ни в какой другой стране, а только в нашей - что видно по жизни явно, ибо где эффективное управление - там растет и народонаселение, образующий этнос. Много они навредили, твари партийной политики - что даже не перечесть, - и за "кесарево" (скрытому, медленному и неотвратимому геноциду) по "материнскому" капиталу - многие ответят, с самого верху, - ибо лев, медикам-"стахановцам" и популяризаторам в этом деле (и не только за это) - откесарит головы (и даже болезни и плохие анализы не помогут), всем этим одержимым - за что и греха не будет, а то сидят в правительстве утырки, и "экономя" в карман деньги - калечат судьбы, как людей, так и страны всей - на целые поколения, но и за гибельный разврат детей, и за беспросветность молодых, от юных до 30 лет - тоже спросит лев.
Ибо не понятно, - в чем тут величие Наибуллиных при Медведевых и Путиных, когда колеблющиеся ставки рефинансирования ЦБ в 2/3 стран мира - всегда менее 4%, а в "успешной" экономике идущей путем кровожаждущего и реакционного гризли - гораздо чаще и намного более даже 8%, - как у стран Африки или из самых отстающих (даже в годы "тучные", - убивали предприимчивых двойными, коммерческих банков - накрутками, а курсом валюты и тарифами коррупционно-частно-государственных корпораций - вытаскивали из кармана народа всю мелочь завалявшуюся), а значит - и все правительство не лучше чем "тумбу-юмбу" (шаманы, сознанием - на вечной коряге), и сомнительно, что понимают банкиры и финансист Силуанов* - как формируется реальное народное достояние (а не карманное - свое, кормо-коррупционное), впрочем, как и социально-культурные министры идеологии, где чинуши, своей ненавистью от бессилия - нагнетают отсебятиной с соседями враждебные ситуации, а их, по отмашке теле-магнатов, подхватывают креативные журналюги пропаганды - примитивные психи-кретины и информационные проститутки, что, как двойственные по профессии - бывают и с мужскими лицами, - вот и вся государственная политика.
* По прошлому - начфин ФСБ и управ в МВФ ВБ, который конечно хоть и профессиональней грефомано-чубайсовскго Улюкаева, и на уровне путинского кошелька Кудрина - из той же "школы", но вряд ли может скорректировать себестоимости в путанно-депутатской экономике, тем более, послав Думу и выше начальство - ввести для нее инструкцией равно-справедливые правила, дабы распределение произведенного достояния было праведным для всех задействованных участников.

А разве легитимные?, такие властные институты - президент и правительство, Совет РФ и Дума, - поправ незаконными законами почти 30-ть статей Конституции (хоть и не принятой, - протолкнутой), то даже за это, не только за приписки и фальсификации выборов - они, власть - уже давно недействительны, и нет к ним никакого доверия, тем более в дальнейшем. И вот эти самодуры, самозваные ворюги (торгашеская знать маммоны) - распродают собственность общества (для прихватизации завистливо призренную), да выдумывают все новые налоги и поборы (хотя, если отменить СовФед и Думу - то сэкономим в три раза больше, чем получим доход от налогов ими надуманных), и потому - куда бы и кому бы они не уступили доли, акции и пр., то, когда предатели умоются кровью за дела свои и шкуродерство - достояние страны будет обратно национализировано в доход народа. А откуда все проблемы? - оттого что Путин со всей сворой - хочет быть непревзойденным!, впрочем, у них это получилось - в развале хозяйства и управления, и в скрытой подлости принятых законов, где законодательство коих - годится лишь в огненную топку, ибо все их реальные намерения и действия тайные - доказывают ненависть к народу и противление Христу изначально.
Но всего-то и вся-то власть - это лишь правительство, Дума, Совет РФ, и губерманы - от картавых же и партий, и 1/2 ментов и затаенных ЧК-скорпионов (как групповые участники в преступном расхищении и присвоении власти, ибо неправедное удержание - не есть держание достойное, во благо всему народу), да содержимое останкинской иглы кащея ("худого" мальчика) - в водянистом помидоре властных органов, при искушенно-восхищенных иерархах-волках - что ложью и насилием поддерживают власть антихристов, - порождая анархию и опустошение, чтоб, даже когда их свергнут - больше и подольше крови пролилось (но их-то - 2%, а народа - минимум 40 на 1). И такое по всему лицу Руси, и у них - Россия, Украина и Белоруссия - всего лишь три наперстка, сироты - которых грабят без зазрения совести, но когда бандиты, воры, и тайная свора, и полиция и чиновники в одной кодле - значит, развратилась земля, и тогда, если не покаются - и отвергнут "главу угла", - то главные кубла нечисти уничтожению подлежат.

Бывает читаю полемику перебранивающихся верующих, из разных "духовных" лагерей, но во многом - они сильно похожи, ибо можно написать великолепную историческую или христианскую статью, а потом одной строчкой сына дьявола лизнуть (а то и двух, даже из внешних, кроме внутреннего) - вот, что и есть - соглашательство в духе, хоть чуть-чуть склониться (иначе же, если кто недомысливает - не лезь, молчи и молись), ибо придет время - и такой "праведный" (никого не обидящий интеллигентный просветитель) запросто напишет статейку и дьявольскую, - вкрадчиво и доверительно. Много таковых среди экспертов и публицистов, но немало и среди священнослужителей.

К вопросу об ответственности в толковании Писаний, - разве Христос изменил порченные (отчасти может) тексты завета Ветхого?, - нет, ибо плевел в нем было меньше - чем ростков здоровых, но открывал Иисус по-новому писания Библии, благовещал живые истины и разъяснял притчами - обвиняя костных иерархов и блуждающих служителей, что Апостолы и собрали в новое Евангелие, так же и епископы позже - на Соборах, и мы ныне - тоже не можем изменять их и Завет Новый, а только извещать об открытом, комментировать - не сильно настаивая, и пояснять - не злясь к непонимающим, и так длясь - до своевременного собрания церковных иерархов для возможного разрешения вопросов восставших, ибо же, когда от многих учителей новых, лукавых особенно - разведется множество безответственных плевел, отчего многие, так многомысленно поступая - и в нечестиях утвердятся, - превратившись и в сынов дьявола (как и иудеи с приходом Христа - что тоже узко или расширенно толковали, - в угоду превозношения и над Богом), то и соберутся они под кров в одну общую, всеприемлющую церковь, - дабы быть сожженными истинным светом от Слова Божия.

Тут проповедники "наехали" на льва, что принизил выражение "семейное царство" и "малая церковь", - конечно, красивые высказывания и несколько, но не полно - подходящие, - выступая лишь в качестве прикрасы любви, бережности и подчинения, но не глубинного понятия, данного свыше царства, ибо в этом земном, уменьшительном смысле - это скорее формула иудейская для раздробления церкви, чтоб каждый уткнулся в свое староверческое царство-хозяйство, в протестантщину индивидуализма и мелкого семейного капитала, с рабовладением жены по-мусульмански (о чем упоминал и выше (Быт.3:16)), и дабы такой "царь" не лез никуда с вопросами общего дела - ни к каким политическим "вельможам" и иерархам, - даже если истину понимает и болеет за правду. Да и венчание, что и крещение - не сами по себе затем от грехов отвращают, а лишь внутреннее понимание истины, любовь и вера (в грязи не валяясь), и потому православные пары - желательно должны венчаться (сочетаться), но и равно - если один из супругов не верующий (особенно, в нынешнее время лжи и безверия), но и не противник православия (что ближе к некоторым язычникам*, даже атеистам-дарвинистам), согласием крещения своих детей подтверждая (в особенности, мужчины) - должен брак сей священником (хоть) благословляться (один-кто - на обоих распространяя), дабы и в сем, не противящемся - друга приобретали, иначе, условием лишь венчания (полуканоничного) - возможно, и их обоих разлучаете, и от себя отгоняете, да и все свои благословения принижаете, ибо даже посылая благословение на предстоящих, в мир - и неверующих благословляете, а крещая воду в иордани - и для неверующих ее освящаете, - всем во благо.
* Буддисты или атеисты (не знающие Христа или всех богов отвергающие), от тьмы прежней или вождей своих - погрязши в языческом многобожии или идолопоклонстве, но ища прозябающим духом праведности в поступках - хотя бы душевно чище, ибо не хулят Бога и Христа целенаправленно - как иудеи и мусульмане преследуя православных (противниками и преследователями ставши), и не искажают истину - как католики и протестанты (оказавшись тоже еретиками - в иную жизнь уводящими).

Также еще некоторые, начинают обелять примером Зарубежную православную церковь (особенно из РПЦЗн и пр.), прикинувшуюся - что она не из того же начальствующего болота - что царя сверло (и как бы невинно и ошибочно помогала и Гитлеру, у которого, среди отчасти и верных слов, на практике была задача, и это они воочию видели сами - уничтожение народов славянских), затем зараженную европейством, потом над ней и капитал потрудился - чтоб молодежь активную затащить к себе, а уж эти - зеленые и нестойкие "хозяева жизни", "перескочивши", затем - примут и любую религию, - тем и так пачкая всю церковь далее и обрушивая ярость на "сергиянскую", тоже принужденную, а то и добровольно соглашавшуюся через иерархов прислуживать господам партийным (да, и Сталин - мерзавец, но тогда, на непризнание и своих ошибок - это "наш сукин сын", разберемся и с ним), не буду тут перечислять взаимные ошибки, и отвечу коротко - они в целом друг друга стоят, и восстанавливать РПЦ еще только придется! - лишь из здравых зерен.
(Даже посмеиваюсь, как один ЦРУшный в ФСБ от РПЦЗ облеченный проповедник, даже как-то видел его - пытается льва подло_вить на чем нибудь, цепляясь за словечки - словно настоящий, буква в букву - фарисей, что и не сложно, впрочем, ибо лев - не учился священству, понимая многое - без семинарий и академий).

К вышесказанному, в пример, можно привести возобновляющиеся дискуссии о письме(ах)* "двадцати" (в реальности, двух настойчивых) священников Г.Якунина (Эдельштейна) и Н.Эшлимана - против неправомерных действий уполномоченных Совета по делам РПЦ с претензиями к Патриарху и Правительству, в целом - спасибо за смелость, и на первый взгляд - начинание положительное, поднимающее вопросы гонений на веру и о качестве внутрицерковной жизни, но в нем много и "но", а то и вредного - если разобраться внимательней в ситуации, или присмотреться сравнительно к нынешнему служению священников.
* О котором где-то ранее высказался отрицательно, а почему? - хотел объяснить позже, как менее актуальное - но суть была понятна, и вот опять попалось на глаза, хоть и тогда лишь бегло ознакомился, ибо читаю большие тексты быстро - по заголовкам и скорочтением техническим, останавливаясь, где надо - для разбора внимательного.

Предыстория такова, - в период изощренного (неявного) и безапелляционного гонения на церковь в 1959-1964 годах и дискредитации духовенства для устранения их от руководства религиозными организациями, - в 1961г., на Архиерейском Соборе РПЦ - было принято решение о реформе приходского управления, с передачей церковных денег под контроль общины - в лице избираемых старост, которые, по личным качествам - могли как и смело права верующих отстаивать, так и быть сообщниками рабовладельческой власти. И каковым могло быть решение архиереев, в это вспыхнувшее, третье - лукавое гонение на церковь?, - если коммунистические власти закрывали духовные учебные заведения, разгоняли монастыри, а Хрущев заявлял (от головокружения от космических успехов), что скоро всем "покажет последнего попа", и не трудно догадаться, что власть боящаяся, вне идеологического курса - народа организованного, - стала не публично и тайно (не своими руками) изводить церковь (как конкурента), и видимо, клирикам через патриарха, сделали такое предложение - от которого они не могли отказаться, - т.е. или священство начнет исчезать тайно или как "дармоеды" станут естественно вымирать (критиканам РПЦЗ, издалека - этого было не понять, ибо почему сейчас некоторые не выходят и погеройствовать?, критикуя лишь (во многом ошибаясь и сами), не по их - хоть и скудно, но плодоносящее православие, и небезгрешного патриарха, - или же условия существования общества при Ельцине-Медведеве-Путине - и есть то, чего заграничники добивались?), - то, следовательно, где могла сохраниться церковь? - в приходских общинах, выжить среди верного народа, оттого и решили - передать право распоряжаться деньгами приходам, и к тому же, чтоб и те священники, что несколько полюбляли деньги - себя не могли скомпрометировать, для повода к гонениям на многих. Это подоплека, а далее - и инициаторы письма и клирики, защищая батальные мундиры - вели себя зачастую, мягко говоря - некрасиво (выставляя себя доброделателями истинными, - об этом ниже).
В то время, как и доныне - в церкви боролись две "партии" клириков, одна - за святоотеческое, патриархальное православие и проповедь истины совместно с Поместными церквами, вторая - за современно-государственную религию и тесные связи с церковными организациями Запада. Сам Патриарх Алексий (Симанский) был больше западником и сторонником распространения "советского мира", как преподчиненный и надсмотрщикам, а активистами на Архиерейском Соборе были постоянные члены Священного Синода - Пимен (Извеков, делал доклад), Никодим (Ротов, наставник и Кирилла), Алексий (Ридигер, предшественник нынешнего) - фигуры неоднозначные как в служении церкви, но и государству, да и по характеру. Также, почему-то, не противником архиерейского решения был и протоиерей Александр (Мень) - священник либералов и диссидентов (которые показали себя в 1991-93-м), примиритель-западник "только начинающегося христианства" (экуменического или еврейского?, но также помним и исходящие от клириков посылы - о "перекрещивании" Руси), который служил в церкви затаенно и скромно, но на какие-то выделяемые средства - умудрялся писать много, ставши вдруг публичным и очень популярным - в перестроечное время.
Да, в архиерейском решении 61-го года отчасти есть нарушение единства церковного управления, когда духовная власть, в лице епископа - должна в Слове осуществляться, подкрепляясь и материальной составляющей, хотя, от принятого решения в отстранении священников от финансово-хозяйственных дел (согласуясь с постановлением Соборов об экономах), именно сами епископы - пострадали не сильно (входя в архитектурные советы, общественно-светские организации и пр.), а в большей степени, лишились средств к существованию (завися от старост) - священники приходские (листья и веточки дерева церкви), ибо тут была допущена ошибка, - которая пришла еще из Византии - о десятине и священникам (от собранного, и это не 10% ровно, а примерно, но от чистой совести - от сердца), - в том, что архиереи не подумали или не настояли (или им этого сделать не дали) обязательно относя таковую (как минимум, за служение) и на священнодействующего пресвитера (которые часто бедствовали, как и половина народа), остальное, при времени язычников и пр. - может быть и как "кесарю - кесарево". В таком бы случае - менее пустовали церкви, и общины не оставались без окормления, ибо пресвитеры в своей епархии, стремились бы хоть по епископскому графику посещать заброшенную паству, да и трудом активным - иногда поправить свое материальное положение, ибо тоже нехорошо - когда священник от нужды сильно бедствует или нищенствует.
Такое положение дел сохранялось и при Брежневе, разве что немного меньше священников преследовали, ибо сам помню по 1969-70 году, по признакам косвенным* - состояние сельской церкви. Помнится, позже, с год-два, в другом конце села - даже жил в летах священник с матушкой (видел лишь ребенка помоложе), некоторые бывало его и обзывали (пропаганда свое давала), и как-то раз, мы, ребятня, шли из леса (любили лес, бывали часто и в разных местах - гуляли, войнушки, грибы, ягоды, рыбалка), а он вышел, поджидая - и попросил нарвать липовых цветков для чая, то нас несколько забралось на забор - и нарвали с полкулька газетного, он поблагодарил, дал пару конфет и спросил, ходим ли в церковь, на что некоторые ответили, что иногда, тогда он сказал, - "молодцы, старайтесь чаще", а учились мы в начальной школе, стоявшей отдельно - метров за 300-та от восьмилетней, и когда на церковные праздники шли с родными в церковь, то партийцы, учителя и комсомольцы на воротах - не пускающие туда, - часто нас или не знали, или мы их обманывали - говоря, что еще не школьники, но бывало и попадались - тогда обходили и с другой стороны через щель в заборе пролазили, а случалось даже в церкви и прятались (или на колокольню), предупрежденные взрослыми - когда те заходили и проверяли. Вот, такие были - послабления и не гонения. Таковой ситуация сохранялась до патриаршества Пимена (1971), которую стал постепенно выправлять, укреплять связи с поместными церквами - несколько отдалив приверженцев всеобщего экуменизма, и хоть будучи и сторонником мира, то понимал его - только на примате истины Православия.
* Когда ходил с бабушкой на службу в церковь (деда уже не было, его застали лишь старшие дети), то замечал, что иногда она внутри светится и сверкает, вкусно пахнет ладаном - когда был священник по великим праздникам, в которые и родители там бывали (видимо, после постов, в какие-то из - Рождества, Крещения, Вербного, Пасхи, Троицы, Верховных Апостолов, а осенью, сентябрь-ноябрь - из Богородичных), но за 3-4 часа службы дети уставали, то нас иногда отпускали на улицу, и бывало, бегая вокруг церкви - и расшумимся, то выскакивал староста, хромой сторож или кто, скоренько подходил или ловил старшего и говорил, - "ну-ка, тихо, сорванцы (по-украински, забыл уже), идите играть подальше", а иногда внутри церкви - был полумрак, лишь немного свечек горело и слышались только чтения из Писаний и подпевания (видимо, без священника) - тогда недолго находились в церкви. Еще помню также (к тому периоду), как однажды родители с бабушкой недовольно судачили, что кто-то из власти настоял старосте, чтоб на летние праздники - не проводили службу в церкви, пообещав, если откроет - ключи забрать и совсем закрыть, тогда родители вместе с нами (детьми) набрали в лесу ягод и немного грибов, и поехали в Чернигов продать их на рынке (возле телевышки), мама и старшие - почти сразу "смылись" на службу в церковь или монастырь, а я в этот день, будучи уже наученным сосчитать, школьником - оказался основным семейным "торгашом", хотя, почему-то, и базарные соседки - помогли наперебой, всем предлагая - чтоб у меня купили ягоды. Родные задерживались, и когда пришли - я насупился из-за долгого отсутствия, и мама пообещала в следующий раз взять меня, но не представилось случая, - до упокоения бабушки и затем семьи переезда - больше не закрывали в селе церковь.
Многое зависело и от старост прихода, в селе же, где родился, колхоз был - небогат, ни беден - вдалеке от города (потому выращивали по севообороту всего несколько культур, а овощи и фрукты были у каждого свои), соответственно, приходилось меньше и хитрить* - "подарки" местной власти носить или выделять для Фонда Мира, чтоб не препятствовали церковным службам (как-то и отцу, безпартийному депутату - предложили быть старостой, но он, многодетный, подумавши с матерью и бабушкой, отказался - будучи по работе занятым, часто и по выходным дням, - посоветовав дальнего родственника - близ церкви проживавшего). В городах же и пригородах, где собирались пожертвования более приличные - власти чаще старались внедрить старост прикомунищенных (иуд), да и некоторые служители стали считать дело Божие, как и себя лично - делом временным и частью политики, как и пожертвования - чуть ли не доходами своими (забыв как на кого тратились при Иисусе), средства которых, считали, что допустимо - куда угодно раскидывать, - тогда оттуда дополнительно "подпитывались" и местные власти и КГБ-надсмотрщики, и лояльные митрополиты и прохладные священники - входя в разные культурные общества, издательские советы, прогосударственный Фонд Мира и пр. И так, в некоторых приходских общинах ситуация в служении Богу была относительно здоровая, но чем выше к Синоду - тем больше среди служителей внедрялись и волки, для власти угодливые. (Сейчас же, ситуация не намного лучше - старосты из среды предприимчивых или при сомнительном бизнесе^, как и не перечащие священники, что властям, при лукавстве законов светских - прислуживают или являются подставкой и поддержкой).
^ То как богатые, которые, почти без исключения - сами Царствие Небесное не наследуют, - могут организовать, собрать и подвести приходскую паству ко спасению или понимать насущные нужды простых из народа?
* Хитрости есть разные, - и дите может спрятаться - чтоб мама поискала, попереживала и обратила внимание, или сокрывшись, напугать отца или старших - чтоб понимали, что ребенок набирает силу - показывая, чтоб считались и с ним или побаивались, но есть выходки и от лукавого, - когда кто прячется, дабы подножку подставить - чтоб человек упал и больно ударился, или когда кем множество людей обманывается - ради частных выгод или превозношения над другими, в конечном счете - и материальном виде. И ничего страшного - когда общество церкви перехитрит зверя, - для общего блага и в защиту всего народа в дальнейшем, а не к выгоде лишь лиц некоторых или частно-групповых и партийных интересов.

Теперь непосредственно по письму, - 1) оно(и) было скорее политическим, для всех одновременно - содержало в себе и цитаты из Библии и высказывания Ленина, как бы одновременно и сынам человеческим и сынам дьявола - не разделяя священников и начальников (что то же самое, что и ныне указывать неправды Медведеву-Путину - цитатами из Евангелия, а патриарху аргументировать - статьями из Конституции, - ибо даже сейчас, во время, среди оборотней - более лукавое, когда тут пишу - разделяю, выделяя более относящееся к вере и устроению внутри церкви - жирным текстом, а внешние проявления и о политике светской - обычным шрифтом, да и еще так - чтоб и простые люди понимали, ибо и ныне священники, в большинстве, если не промолчат - то суть донесут лишь извращенно или приладив частично к своему мнению), 2) почему-то из его намечавшихся подписантов больше половины были - евреи корнями (как и причины инициаторы), то единства такие болельщики, при полном распоряжении деньгами - себя бы точно не обижали, да и пыль бы в глаза народу пускали грамотно - приукрашиванием храмов (как сейчас), а из боязни потерять доходы - на службу власти нанялись бы полностью, исполняя лишь ритуалы - забывши и о Духе и о законах истинных в чаянии народа (что ныне почти в полной мере и наблюдается, в сговоре священников и старост, особенно - в фондах и верхах иерархии), 3) если служители помнят, Христос из собранного и денег, через Апостолов - окормлял предстоящих, из всех пришедших - и Словом и насущным "хлебом и рыбами", а не устраивал "царский" бизнес, или разукрашивал храмы - которые внутри есть (то разве до ныне священники и старосты в этом вопросе определились?, и дай сейчас служителям в руки все деньги, то они из боязни или от трепетного отношения к любой власти - устроят подобную же налогово-тарифную "доильню", - о народе совсем забывши), 4) разве часто священники собранные и разрозненные пожертвования - использовали против извращения правды и нечестивой власти? (когда и как?, - в кулуарном сговоре с некоторыми или посредством пробуждения мнения у всех приходящих), - ибо не на деньгах устанавливается церковное согласие и духовное единство, как и глубина веры и любовь к ближним, а покоится, по справедливости - на Слове правды и истины! (во имя чего, установившись - затем и жертвовать будут обильно, "коробами").
Мое мнение, - надо бы поднять вопрос и изгнать из старост - имущих нуворишей (как и председательствующих жидов - из религиозных фондов), и избрать из приходящего народа - верных Богу и стойких, но чтоб они не были зависимы и от лиц влиятельных, священникам же - десятина полагается (семье), или более - чтоб имели не менее, немногим - чем средняя заплата простых из народа, и 10% - на управление епархией и проведение соборов РПЦ, а на храм и служебную утварь - до 20-30% (и строить постепенно, ибо куда торопиться, если Царство вечное), но чтоб 50% пожертвований или оставшееся - обязательно шли на нужды прихожан бедствующих и нищих (может кто будет даже и полезен в ремонте или в строительстве), и тратились не кулуарно - но по их общему решению, - частью и на христианские праздники с трапезой, и крестные ходы, и миссионерства к нуждающимся, и на паломничества - имеющим таланты благой вести, и пр. (Но это пока не льва дело, а возможность священникам - во исповедание и покаяние поступить по истине).

Еще собирался, как буду посвободней - написать коротко (сжато) об исторических истоках царства и развитии оптимального управления в обществе (применительно и к вышесказанному), используя и труды Платона и Аристотеля, Канта и Гегеля (хотя и применимо менее), Паскаля (отца) и Гоббса, Вико и Монтескье, и других философов, из кого что помню - связывая с примерами Библии и высказываниями или притчами из Евангелия, и тут, в помощь - попалась на глаза освежающая знания статья И.Н.Андрушкевича (спасибо), и если откинуть угодливое расшаркивание перед кремлевцами и дежурное осуждение разложения западного общества, но добавить библейско-христианское видение, то, не вдаваясь в процесс, причины и варианты становления государств - можно описать рецепт, конструкцию возрождения и организации устойчивого православного царства, по Божией правде.
Итак, знаем по Библии, что старостам общин, князьям народа, главам и вельможам государства вверены две объемные функции - суд без лицеприятия с защитой страны от внешних нападок и справедливое распределение Отеческого достояния между гражданами с ограничением сильных наглостью, где сущее благо, истина и высший суд - от Бога, а радости земные и правда - от царя, в чем и народ хотел бы участвовать - возвышаясь, с любовью к Богу и верно служа, - т.е. как бы ограничивающее друг друга двоевластие - со-властие, с учетом и доброго мнения пасомого народа (троевластие, триумвират), ибо даже пастух редко поворачивает отару, если она собрано, за вожаком - устремилась к лучшей пажити.

Таким образом (опишем без всяких исторических примеров и логических размышлений, а только прообразом, готовым ответом), - для военной обороны территории армией от внешних врагов и независимого, справедливого суда в обществе - должен быть император-воевода, он же - и безпристрастный верховный судья (не вмешиваясь во внутреннее управление обществом, кроме как только в критическое для страны время), которого отыскивает по предсказаниям о грядущем лишь монашеская братия, будучи знатоками всего божественного права и душевных наклонностей человека - благословенные старцы, провидцы - хранители верности и преданий, монахи - берегущие истории и обычаи отчие (в ведении которых летописи и важные архивы, сказания). А для праведного распределения ресурсов в стране и безмятежного управления обществом, для развития и прогнозов направлений всестороннего производства - должен быть царь-прокуратор (с правом помилования и оповещения царскими трубами), он же и великий князь - над князьями* равными (губернаторами - земель и народов начальниками, и министрами - "младшими братьями" по управлению (в т.ч. небольшого состава службы милиции-ополчения)), которого обретает по народным чаяниям и предсказаниям лишь светское священство, как более знающие о лучших из народа и верных Богу, испрашивая мнения людей непосредственно - начиная от приходов, затем, представляя - и у всего общества**. О которых, этих наследных князьях (что временно могут замещать друг друга*** - в случае событий и трагических) - объявляет при собрании и от имени собора церкви патриарх, или старший митрополит (сам же в управлении не участвуя, но окормляя народ Божией истиной и просвещая правдой), - вначале о первом (благословляя собором в память о грядущем), и затем, уже с ним - о втором (венчая в церкви к каждодневным трудам и победам), который, будучи и монахом - держит совет и с монастырской братией, и со светскими священниками, - размечая (предлагая царю) дни празднеств, общих соборов (раз в 3-7 лет) и совещаний по местам для обрания начальства (не моложе 30-35-ти, из не бывших во власти), составления прошений по назревшим проблемам, а также периоды судов - по значимым и тяжким преступлениям (в присутствии и участии императора), и защищая права и обустройство простых - надсматривая дьяконами за результатами деятельности социального строительства и служб местной инфраструктуры (тоже подавая царю неотложные и важные предложения и замечания).

* Князья могут быть наследными - если семья до 2-го поколения не имеют крупного бизнеса, ценных бумаг и множества денег, и они готовы себя посвятить служению Отечеству - независимо ни от кого и не обременено, или вельможами посадскими - на ограниченное время, тоже с жесткими ограничениями на разного рода предприимчество, что часто перерастает в коррупцию.
** Ибо служение царское - объединяющее, и не может исходить и служить какой-то группе сограждан или партии, и основываться на красных словесах и технических фокусах - разрывая на части веру и тело народное, но должно пребывать в советах и трудах общих - во благо всем, ибо помышления добрые, открыто предложенные свыше и равно всем - от Бога, а сборища тайные, ожидающие фортуны-удачи в делах частных - могут лишь выдвинуть царственного Молоха, - пожирающего деятельностью детей и будущее народа, - как на то издревле и свыше научены, что любые "от народа" групповые инициаторы - хотят лишь себе облегчения и поблажки, но "Иисус же, узнав, что хотят придти (видевшие от Него чудо насыщения хлебом), нечаянно (обманом) взять его и сделать (объявить) царем (своим, частичным, сепаратистом - от части народа), опять удалился на гору один" (Иоан.6:15).
*** Чтоб, даже бывало наследник рождаясь не мудрым, то, от помощников разномысленных - царство и управление не сильно кренилось, а и далее утверждалось право справедливое - дабы месть не буйствовала.

Налоги должны уменьшиться и составлять не более 30-35% от затрат себестоимости (или доходов), 60-70% из которых - оставлять на местах под управление общества (от общегосударственных предприятий и достояния - в казну, и затем - распределяясь пропорционально проживающим и площади земств-субъектов), половина из которых - на исполнение государственных обязательств по социальным наказам всего народа, из тех же что идут в ведение царя - до 20-30% в распоряжение императора на армию (в мирное время), до 10% - непосредственно царю, на финансирование проектов и объектов по его личному видению, остальное - на общегосударственные стройки и развитие. Впрочем, все это писание о царстве* - примерно и коротко, даст Бог - вскоре разовется и позже дополнится, а пока достаточно, ибо до прихода льва, и пока у власти бесы ФСБ и кровожадная банд-шпана - доподлинно неосуществимо ими (ни как бы ни было сказано, да и по-старому), - не то начнут внедрять заплатками - и произойдут перекосы и занимательные шарахания.
* В России же будет происходить напряженно - даже вопреки продажных элит (и тут, во всем, будьте осторожны, ибо слуги дьявола - прежде будут стараться антихриста предложить и поставить), но вперед - инициируют восстановиться и несколько царств в Европе Римской, но извращенно - от лжеучения по имущей идеологии.
И еже силы злобы станут препятствовать грядущему и восстановлению истинной власти в России, и молчать - из боязни вещать о происходящем по Евангелию и открываемой правде, - чтоб в сем направлении ничего не освещалось и не менялось, дабы злодеи злодейские бесчинствовали дальше - то, к суду их (в России и Израиле, да и где бы не прятались - хоть в Крыму, хоть на Украине, - везде, там - предусмотрена долина суда), - тогда народ возопиет сам, - "Благословен Грядый во имя Господне!" (Лук.13:35), а в случае усиления преследований - когда безобразия наймитов дойдут до крайности, и все окажется негодным, то верный свидетель упросит придти Господу, дабы явлением упразднил всякое безумство правящих - и передал власть Отцу над землею, ради оставшихся верными и правых - в истине устоявших.

Известно, что при Христе Иисусе вначале было 12-ть Апостолов, из которых - один предал, то к концу возбуявшего времени - выйдет вещать лишь один в подобие, Апостолу - что оставлен об истине свидетельствовать до прихода Сына Человеческого, готовя землю и людей к ответу за неправды и злобу, и верных - к тайне Божией, ибо усвоя прежнее - и дело и слово, и его крещая у престола во имя любимого ученика Своего, - присоединяет Господь (Откр.10:11), дабы показать и направить народы к истине, и пребывали таковые, воспрянув, всем сердцем и совестью богобоязненной и искренней - царствуя вовеки со Христом.

Но мало ныне делателей - лишь сплошь лицемеры (хоть есть и отчасти здравые, хотя и не с нами празднуют - как в Румынской или Элладской православной церкви и др.), и Господь видя таких лукавых - простит скорее драчуна за правду, или браньливого - от негодования на несправедливость разразившегося руганью, - чем упрямо в неправде одержимого или ко всему равнодушного (особенно безразличного, что живого трупа), и будет прощено тем нищим грешникам и блудницам* в Царствии правды, для которых прежние законники и начальники не оставили иного пути, как самому в ущерб души согрешить - ради жизни других, ибо лукавые устроили законы неудобоваримые (невразумительные)** и радовались как мучаются под гнетом простые, а приближенное "священство" - поддерживало их и сему служило, об основном стаде паствы забыв, - то оправдаются ли они?, по совести, от души - хоть одной сохраненной добродетелью, хоть тайным добрым делом.
* "Иисус говорит им: истинно говорю вам, что мытари и блудницы вперед вас идут в Царство Божие, ибо пришел к вам Иоанн путем праведности, и вы не поверили ему, а мытари и блудницы поверили ему; вы же, и видев это, не раскаялись после, чтобы поверить ему (Предтече)" (Матф.21:31,32), как и ныне, ко времени свершений по делам живущих - когда прежде явится обещанный по слову Писаний, - придя путем известных предсказаний, ибо сейчас в большинстве стран - не в чести праведные, - дабы уже даже и посвященные, книжники и лукавые, - не ищущие истинного - не смогли отвертеться незнанием.
** "Он сказал: и вам, законникам, горе, что налагаете на людей бремена неудобоносимые, а сами и одним перстом своим не дотрагиваетесь до них" (Лук.11:46).

И печально, что слепы митрополиты с патриархом, ибо он, видимо, после избрания, при участии разбогатевших от продажности - поменял себе и Всевышнего, - всем братствуя - будто они в мире ко Христу не враждуют ("Кто не любит Господа Иисуса Христа, анафема (соборное отвержение и отделение на свою волю скитаний, изгнание вредящего упрямца из общины и от окормления в церкви), маранафа" ("Господи гряди!", - т.е. аж до грядущего рассуждения прежде, - не то и до самого Суда Господня) (1Кор.16:22)), отчего он и к чинам высшим - относится не испытующе, а просто - как к безхитростным и безобидным, да так, что даже, похоже (и стоит напомнить) - продолжил или доверчиво ложь политическую узаконивать, или свинью причащать, из тайной 101-й школы, - на что златолюбивые и кровожадные бесы воодушевились еще более - и стали ускоренно терроризировать и терзать народ по лекалам недавнего прошлого, - запретами, преследованием, убийствами, катастрофами, поборами, голодомором, безработицей.
Почему такое законодательство и кругом предательство? - потому что нет свыше возражающих на неправду, а то и наоборот даже - церковники благословляют хамов и нахалов. Ибо из священства - самые лютые волки, сами открыто не терзают - но душу убивают ласкательными байками и ложью, считаются также пастырями, но сами умереть боятся - прячась и вперед выставляя стадо при опасности.
Не очнетесь, пастыри, не услышите стенания помощи, не поймете чаяния народа забубоненного (оголодалого, отравленного, зачумленного - прилипалами крыс властных) - в коем жизнь лишь теплится, не начнете призывать и возвращаться к истинному государству - по Божией правде, восприняв сие, из сказанного, - то потом лишь на себя пеняйте*, - ибо таковое "священство", от истины отклонившееся - лишь старается сохранить "элиту" развратившуюся - до полной негодности и угрозы всему миру (и когда слушаю их - такая бедность ума сквозит, от заразы идей мирских, что становится страшно за будущее и мир), и от услужливой ехидности - не выявляет среди народа ростки здоровые, дабы поддержкой - готовить их к служению по истине Божией, а рыщет оно возле партий различных, ибо защищая воровские и преступные деяния властных - само стало волками, и потому - будут они вместе извергаться**.

* "Потому сказываю вам, что отнимется от вас Царство Божие^ (и направитесь в ад заслуженный) и дано будет народу^^, приносящему плоды его (правду и покаяние, любовь нетребовательную и добро щедрое - изойдя от святых подвижников и крепких делами веры)" (Матф.21:43), - для которого сущее на земле - от Господа, когда сказанное - облекается в реальность, "ибо Царство Божие не в слове (возгордившихся и лживых), а в силе (Слова истинного, воплощенного в сущее, правды - в жизни)" (1Кор.4:20), - ибо найдя его в Слове (а не только в материальном), тогда-то "и это все (насущное и к животу) приложится вам" (Матф.6:33).
^ По сему выражению видно - что для верных Царство Божие ("грядущее во имя Господа царство" (Мар.11:10), где "сядете на престолах судить двенадцать колен Израилевых" (Лук.22:30)) вполне может быть воплощено через веру, пребывая и на земле, - если и цари не кичатся богатством, и священники - лжи не потакают, а живут едино с пасомым народом мыслями и делами, - рассуждают по законам правых - что вручались для всех свыше и неоднократно, и прочь отгоняют - растление (распространение) похотью всякой, и Бога боятся, со всеми одинаково - за свои ошибки, небрежение истиной и уклонения неправые, а до Царства Небесного (без бесов, демонов), где нет ни ржавчины, ни болезней - еще далековато, и множеству - попасть туда крайне непросто, лишь немногие видеть и войти сподобились.
^^ О чем "Иисус отвечал: Царство Мое не от мира сего; если бы от мира сего (!нынешнего) было Царство Мое, то служители Мои (!священники и начальники) подвизались (!вступались и содействовали) бы за Меня, чтобы Я не был предан Иудеям (!лукавым отступникам и противникам*); но ныне (!сейчас, в данный час тогда) Царство Мое не отсюда" (Иоан.18:36), - и/ибо явится, позже от народа будущего и отвне придущего, славя Господа Имя и чтя Бога Отца - и полагающего души за таковых же, состоя из самых верных и во Христе истинных. Т.е. придет Царство, и к Израилю, "до края земли" - от Неба (озарившись пониманием), ибо оно есть - народ организованный в истинной Церкви со Словом. (*Что, сотворив много зла - примут Слово Христовым из последних, оттого, видимо - и пострадают более всех).
** Ибо как было раньше, при Апостолах и первых епископах, затем митрополитах - каялись, продавали имения и раздавали нуждающимся (или это осуществляла община от имени церкви), становились простыми - без возможности повелений и без припрятанных денег, а нынешние, имущие всё по неправдам - хотят лишь исповедоваться тайно, в лукавстве, сохраняя и власть и богатства - и даже, возможность править дальше, - лишь дабы воспрепятствовать придти возвращающемуся по истине править, что и есть - антихристианство, за что и будут наказаны упрямцы - и меч на таковых все выше поднимается, как бы не пытались от злобы - разрушать и делить Отечество, которое, само в себе - разделяться не хочет, - имея в душе и сохраняя царство Божие.

Но бесноватые орло-подражатели продолжают вопить, - "Путин - это Россия" (слова Иоанна Кронштадтского перефразировав), а далее, следуя этой логике экзистенцальной (чувственного бытия, переживательной картинки, а не реалий и проблем жизни, т.е. не сущего, а лишь иллюзии), - тогда и церковь - это только патриарх, и народ - лишь для наживы начальству, и ресурсы - для капитала и банков, и по их мнению, видимо, - и Христос должен был принуждать к вере, как в понимании иудеев - насилием и убийствами, а не просвещать народы словом Божией истины - возвещая правду во благо простым и во спасение грешным, - за что и пострадал от иудеев, давно от Бога отвратившихся - начальников лживых и злых книжников, ибо таковое понимание лукавцев таковых - и есть антихристианство (жидовство), - вера антихристов.
Поэтому, все кто за эту - д"эффективную" власть Путина, - и есть приспешники антихриста, независимо - что они в коварстве лопочут по телевизору. И они, похоже, собрались в нынешнем Кремле, с иерархами в сговоре - построить новую церковь, - антихристу верных, - может оставят и бомбоубежище, чтоб надстройка, из лояльных священников или черноризцев - их защитила, а то, возможно, и царя Николая "мощи" или другой монумент туда планируют, - дабы, под видом покаяния в преступлениях начальств - призвать властвовать евро-воспитанную фамилию. Что ж, если избранцам демоса нужен, по плану и сговору для виду, к церквам существующим - и внутри, за стенами - поБедный акрополь "дома для девушек" "бескрылых" (ангелов языческих), - то их вера, поверхностная - ничто, ибо заискивающая и двуличная, - которая не спасет лукавых сих, ибо не верят они - ни родившемуся и прежде грядущему на земле, ни с небес Христу.

Когда же за дела лжи и противления - настигнет расплата скверным?, - в обозримом, ибо еще сильна армия - состоя из не задумчивых, опьяненных ложью - русских, и вот, когда ее, враги внутренние - совсем ослабят, да еще и некоторые сражения проиграют, - тогда и многое поменяется - оттого и начнет слава Божия проявляться, дабы безсомнительно, по промыслу Господа - увидела и познала земля и силу и благо Слова Божия.

Мудрая краткость или талантливая - сестра истины. (Так и пробуйте в ней утвердиться).

Прошла Климакс_тическая конференция - в замену Киотского протокола, где в формуле платежей по загрязнению окружающей среды, так, взаимно, жестко и не учтены - площадь страны, численность населения, динамика площади имеющихся массивов зеленых насаждений, объем потребления видов углеводородов и сырья другого, экологическое законодательство, программы энергосбережения и сокращения аппетитов концернов автопрома, со снижением количества излишнего потребления и энергетического, - и с таким поверхностным и безответственным подходом этих сборищ, когда решения бьют больше по развивающимся и слабым странам, а не по корпорациям - сохранение окружающей среды невозможно.

Во Франции первенствовавшая Марин Ле Пен - проиграла выборы, да и не странная ли националистка?, которую обзывают "ультраправой" (типа "экстремисты"), но в России поддерживает она пропутинских реакционных либералов (преступно и "насильственно удерживающих власть", ст.278 УК) - пересажавших условно или реально в тюрьмы (по УК РФ ст.280,282) большинство националистов (народников) из правых. Впрочем, ничего и удивительного, ибо только и только МОНАРХИСТЫ*, будучи обязательно и религиозными, соответственно - верными православию (как бы своей "партии"), - лишь и могут считаться националистами ПРАВЫМИ, остальные, и даже называющие себя националистами, хоть если перед народом и крестятся показушно или говорят слова культурно правильные - всего лишь разного рода группировки левацкие, или, в основе, левые республиканцы - демократы, либералы, социалисты**, коммунисты, демо-консерваторы, "лейбо-бористы", и прочие сборища (как анархисты - либертарианцы, корпоративисты, монитаристы, "электронное правительство", самоуправляемые коммерческо-профессиональные гильдии (СРО) и пр.) - народ обманывающие, и зачастую они - лишь левые интеллигенты-схоластики (активисты полит-ментов и госбезопасности правящих, став недавно лукаво и в любую дырку - вставлять слово русский), что методы удержания власти переняли - в основном из сообщества Гитлера и Сталина, то пусть, жидвой управляемые - меж собой и бодаются, и хоть есть среди них и близкие правде - помощниками выступая (претендуя на местную власть), но по основным вопросам колхозно-партийных мечтаний - тоже обличаемые настоящими правыми. (Смеюсь, когда вижу как политики хотят поднять, хоть на флаг - мертвых Ленина или Сталина, или белых генералов, и священники есть, что вместо прошения прощения за поддержку нечаянную - упорствуют, - пытаясь прославлять тиранов далее, и нынешних тоже обласкивают).

* Но даже у монархистов - три направления, одни - ждут царя от Бога по пророчествам, через глас монастырей и церкви, вторые - легитимисты, за возвращение князей бывших - чаще по земным законам и через междусобойчики-выборы, а третьи - демократы-конституционалисты, - желают лишь бы как-то хитро избрать или навязать царя - и вручить ему свою конституцию, но двое из последних - всего-то и лишь республиканцы, левизну завуалировавшие.
** Социализм или социалисты - запутанное понятие (отчего и приходится объяснять, что имеется ввиду, хотя тоже, в некотором смысле - использую бывает, но лучше им не оперировать в объемном смысле), в котором сплелись - и общественные отношения с объемом прав на часть достояния - по уровню достигнутых народом социальных завоеваний (просвещение, труд, жилье, медицина, отдых), и общественное участие в управлении государством - в объеме и порядке обратной связи во власти, справедливым воздействием - не тормозящим эффективную политику (советы, собрания), и общественная экономика с включением непосредственно производственных отношений организованных групп народа - что больше к местному промпроизводству подходит (коллективные предприятия, общественные организации), и государственная плановая экономика - для регулирования как отраслей хозяйства, обеспечивающих национальную безопасность, так и достаточность изготовления средств производства (народно-национальные предприятия), и партийно-командная система управления заидеологизированной экономикой, стремящейся в перекосы - вместо достижимого роста достаточности по согласованным прогнозам специалистов и пр.

Раньше князья и их сыновья - первыми шли в бой*, а нынешние интеллигентные и денежные жабы, что армию в войну подталкивают - своих сыновей прячут, а уж бороться публично за общую справедливость, представляя измышления свои под видом христианской правды - мыслят только в составе узости идеологических партий (хотя в большинстве по составу, возрастом до 30 лет - всего лишь молодежные организации, при политическом старичье - в лавровых венках от коррумпированных корпораций). Но вот, и "Останкино" - стало военным объектом, впрочем, от Господа знаем - что они сами себя свяжут** и за колючку посадят, - дабы потом не убежали, ибо теле-шоуманы, что критикуют другие страны и Украину***, а под носом подобного же не видят - за разжигание международной розни осуждены будут.
* Когда сын служил в подразделении морской пехоты и ему предложили продолжить по контракту, то он позвонил посоветоваться как поступить, я без особых идеологий спросил - кому он доверяет, он ответил, - "комбату", тогда переспросил, - "а старшим, если ему прикажут", он ответил, что всякого насмотрелся и нет доверия старшим офицерам, на что я ему и сказал, - "надеюсь, ты ответил на свой вопрос", - иначе, через несколько лет - мог оказаться и на Украине, воевать за интересы капитала и идеологии чуждые.
** К примеру, "если же муж ее, услышав (клятву, проклятие, брань, ложь), запретит ей и отвергнет обет ее, который на ней, и слово уст ее, которым она связала себя, [то они не состоятся, и] Господь простит ей" (Чис.30:9), - но разве начальники лжецов и воров останавливают? - ибо таковы и сами.
*** Единственное, что дает уверенность - что в Украине возобладает свое достоинство и благоразумие, - это то, что там, независимо ни от чего, на всякие беды - украинцы на все живо и злободневно шутят, а в России, давно подобный юмор - лишь по указке из Администрации президента, и то лишь касаемо мелочей или в направлении стран внешних. (А переживаю оттого, что родом оттуда, и в связи с запретами пограничными - на Почай, дэ и родычи було молылысь - вильно потраплю чи я, - сумнивно).

Под следствием и судом Николай Боголюбов - за стихи, но и несколько других писателей преследуется - тем же законопреступным в форме лихом, что и не удивительно - ибо откуда возьмется у правителей, судей и полиции снисходительность, это только царь - из города лишь на время высылал, чтоб в деревне успокоились и подумали о лучшем. В подтверждение сему, в день принятия их же Конституции - направленная властью полиция попирала людей и статьи, написанные текстом крупным. Как же противостоять реакции правительственных членов государственно-либеральной коррупции?, если ложью и неверием разобщены настолько люди, что от одиночества - спят с включенным телевизором (но женщины разве выключат?).

Антихристы*, через "Платон" - упорно начали чипировать машины, где 3/4 средств пойдет на разворовывание через лиц мутных ("Газпромбанк"-Сечин-Коминефть-битум-"платон"-дороги) - отражаясь на удорожании продукции (и как они его, "платона" могут отменить!, если уже поделили шкуру медведя не убитого), впрочем, какая разница - отнимать, как большевики - продукты продразверсткой, или повысить цены тарифами и налогами - что и купить ничего невозможно, а укравшим, дабы выжить - поголовно грозит тюрьма на полжизни, зато, присуждают условные сроки - любому коррупционеру - чинуше-ворюге, как к примеру, когда за кражу плюшевых мышек - юным "впаяли", по сроку - намного больше тюрьмы, чем к Вове приближенным ворюгам - за миллиардные убытки. Но миллиардеры, на дрожжах лжи и воровства выросшие - пусть делают хоть искусственный мозг, хоть пересадку голов, но только потом - запасутся очень долгими батарейками, чтоб в мечтах отсидеться, во время судов сынов человеческих и Божьего. Ибо когда в одной же стране есть сверх богатые и чрезмерно нищие - то неправедная это экономика, в формулах от лукавых прописанная, которые - давно отвергли открытое ведение Божие, и поклоняются нашептывающему маммоне-нечестивцу.
* Которые, поначалу прикинувшись верными - лишь отнимали деньги, еду и снимали одежду, теперь начнут сдирать и кожу, но похоже - доберутся вскоре и до пускания крови.

Администрация президента - лишь главное дублирующее ведомство над министерствами, зачастую - и подменяя их функции (где есть также и Контрольное управление президента - типа Комиссии партийного контроля или Комитета партийно-государственного контроля при ЦК КПСС, да и демократичная вертикаль - ничем не отличается от "демократического централизма"). Явно видится, что деятельность правительства - лишь ради удешевления объектов хозяйства для приватизации иностранными лицами, к коим относятся - и их трастовые фонды и офшорные жены с детьми в "гейропы" выехавши ("заграница", в виде проживающих там детей и жен членов правительства), но не горячитесь - суматошные продажники, ибо большинству денег - вы не понадобитесь. Недавно Медведев, среди цифр статистики - рассмотрел начало роста экономики в кризисе, а в падении промышленности - достижение "дна" (Чеховского, видимо). Правительства, на всех уровнях - сокращают бюджетные расходы, - сжигая социальные объекты - и заживо с народом (как и раньше или около Воронежа). Вместо жилья молодежи - власти, ради своего кармана - деньги зарыли под брусчатку, под ежегодные ремонты и расширение дорог или в другие спортивно-финансовые фокусы. Ограбили и пенсионеров, но оказалось мало - и хотят повысить еще пенсионный возраст, - чтоб большинство из них не дожило и до минимума этого, - и все это, вытворяют при увеличении безработных, особенно среди молодежи - следовательно, целенаправленно и определенно - это диверсия против Отечества.

"Я все знаю, и держу на контроле" - мямлил, тужился, пыжился, лечил публику, сидя на конференции за широким столом для одной задницы и говоря на языке двузначностей - кремлевский упырь, и если бы действительно работал в больнице или поликлинике, то за рабочий день принял бы и выслушал, как рекордсмен - 113 пациентов политики. Опять утверждал авантюрист "понтовый" (рогатый) - что пик кризиса проходит, по "плану" же, умолчав - агония и последние конвульсии скоро, а отцы чиновные - за детей не ответственны, как и сами начальники - если за руку не поймали, а всякие подозрения - всего лишь наветы от обобранных и нищих. Странно, что из КГБ немо-говорящий п_резидент - не распознал германо-смысловое название газеты?, да и что за "отец", когда семье угрожать ничто не могло - вдалеке от себя держал подрастающих дочерей?, - остальное информационно, как и оды об успешном управлении - общеизвестная балалайка, - и не смешите ретушьной разукраской много повидавшие дедушкины тапочки.

Путин, со соей сворой - мело-чушник, - уцепился медвежьими зубами за даденные Украине 3 миллиарда, но затаил и упорно не вспоминает - что просрал на одну только Олимпиаду народных 50 миллиардов (а таких "успешных" проектов у КаГБы Внешэкономбанка - еще с десяток), и если запутинцы утверждают, оправдываясь - что там жидобандеровщина, то они же в России - за жидочекизм, где наследники красного террора - вдруг преобразились в "антитеррористов", внутри истязая народ русский - мутными законами и евро-чиновниками. И нечего на грубые слова обижаться, ибо иногда, читая - понимаю, что льва упрекают, за то - что жестко высказывается к нынешней власти, и по Путину в частности, а не о политике Запада или Обамы, но родился бы в США, а не в сердцевине Руси - и его бы пристально критиковал за дела (но внешних - будет судить Бог, и он последствиями - более строг, чем от льва наказания - большинству неправых), а внутри высказываться о результатах политики и хозяйствования - кто запретит слову от Слова?, да и не только потому или вообще, что путинцы из КГБ-ФСБ* - будь их во власти единицы (хотя считаю - что из служб тайных, полиции и сексотов - никого не должно быть во гражданской власти, как и из высших офицеров армии, а вскрывшийся обман - лишает автоматически всех полномочий), а потому что главарь - подобрал начальствовать самых бессовестных, как и сам, и придерживает во власти годами - дабы далее страну разрушали, - и разве это случайно, и за что их жалеть тогда? (и иногда кажется, что сидят там или идиоты с одной извилиной, и во множестве - вроде как мозг единый, или преднамеренно расставлены в стране хитро-коварные саботажники развития, но даже если они и по уму "детины" - то и будут затем содержаться в тюрьмах, на те же деньги - что и "детские" в месяц).
* Хотя, по тому, что пишу, и читаю или встречаю, знаю, - кто из публицистов оперативно и реально находятся под ЦРУ и ФСБ (а они ныне заодно^), - и что следят (online-электронно), но открыто укусить не могут, эти змеи - антихристовы дети, а тайно - не убить слово, в котором и лица более весомые - ищут "технические" лазейки и формулы для спасения, - избегая веры и подчинения Богу, не покоряясь слову и его ведению.
^ Потому-то человеконенавистникам и нужны контрактные армии грабителей, и объединенные войны со странами меньшими и слабыми - за своими пределами, а если случись кто извне серьезно сапогом постучит - то внутри проиграют они, ибо не найдется защитников, по справедливости - у воров власти и народного достояния, которые, при уйме охранников и полиции - все чаще пытаются против народа применять и армию. Но Армия - защитница от внешнего агрессивного нападения, и должна быть вне внутренней политики, - не носиться за идеями и не заглядывать в карман сограждан - если покупательская способность денежного жалования обеспечивает относительно достойную жизнь, иначе, защищая свое начальствование и бездарную в экономике власть, а от того, и в погоне за вознаграждением из-за инфляции - может дойти, что станет приватизировать все что рядом и под руками, - вооружение и боезапас, а при ядерной составляющей - это еще и крайне опасно, потому - если правящие впутают армию в конфликт гражданский, на стороне власти - то если генералы подразделений не повесят Шойгу за яйца (вместе с Рогозиным), - потом будут подвешены народом и они - за то же место.

Видимо, в Сирии* и Ираке, для государств не из сего региона - основной вопрос не в легитимности и "террористах", а в стабильности для труб и нефти, и Вова Путин, подняв этот вопрос - опять не ту "ниточку" дернул, ибо нефть и в Ливии и в Ираке подворовывали "в обмен на продовольствие" - и США и Европа, и Россия даже (через "чрезвычайного посыльного комиссара" стройбатовца Шойгу, что полез туда снова), так что объединяются там, вокруг "антитеррористических сил" - лишь на основе влияния и дерибана (расхищения) газа и нефти. Конечно, в этом, наравне с другими, опосредовано (догадываясь) - и Эрдоган участвует, как и Путин - что не чурается расхищать глобально и внутри страны даже, - через своих подставных, подобно, как раньше через Украину, - смешивая газ сибирский с "произведенным" в Киеве (условно), а разницу между реальным входом и выходом, и тарифами - направляли на счета чинуш (трастово-офшорных), от жадности - рассорившихся, впрочем, стоит просчитать и "Северный поток" - сколько денег в Россию дошло и каковы показания счетчика на газовом кранике у Меркель? (И воруют все они до 2-х раз больше, чем официально показывают народу).
* Падение Сирии - вполне может быть и не в виде исчезновения с карты, а как сохранение видимости существования государства и подчинение его политики сильным и наглым - международным захватчикам, но все равно падет - ибо область бывшей империи Рима и притязания Израилем.

Вообще-то, север Ирака и восток Сирии - это часть земель, где больше всего сохранились народы древней Ассирии (южнее - Вавилония и Халдея, затем к северу - Мидия), которая этнически ближе - Ирану (Персии, завоевавшей их, где они тоже есть), а юг Сирии и запад Ирака - больше заселен арабами близких с турками (лидийцами), которые - смесь с другими племенами - пришедшими с пустынь Аравии, и частью из Туркменистана (что от монголов бежали) - туркоманы, и курды (мидийцы-арии, - долгое время бывшие нечто буддистами). И так получилось, что в Турции, Сирии и Египте - много родственных по крови* народам и российским, - в частности, из сирийско-египетских мамелюков (белых и невольных "воинов-рабов", в основном - из адыго-черкесов Предкавказья, частью - из полоненных в причерноморско-азовской Руси (ныне Украина и Россия), и затем, в состав этой "гвардии" - принимали и тюрков), и из оттоманско-турецких янычар ("новое войско" пехоты - когда отобранных у матерей христианских юношей 12–16 лет, в основном - из балканских болгар и сербов, причерноморско-азовских руссов, и кавказских армян и грузин, - обращали в мусульман и обучали военному делу), и получается (не говоря даже об оставшихся в тех местах греках-эллинах), в этих странах особенно родственны православным и ближе по крови - из военных сословий, чем и сильны были - эти халифаты и империи, то и страны перечисленные выше - славянам гораздо ближе, чем арабы южные (аравийские), к которым США-НАТО - относится намного теплее чем к выше перечисленным, и особенно к используемой в своих интересах Турции. (Но к сожалению, беспокойный Путин Вова - и туда влез на запах крови, вместо прояснения народных интересов, а по ним - и помощи, чтоб они сами разобрались кто друзья и враги - вспомнив и древние корни свои).
* Как-то на севере, в Соль-Вычегодске - разговаривал с одной интересной старушкой (родственницей незнакомки, согласившейся показать древнюю церковь), поговорили что она предвещает и будущее - типа колдунья, и когда зашел разговор о вещах духовных, а я настаивал - что их сила больше, то она сказала, нечто, - "Разве Христа предал не самый лучший, духовно насыщенный ученик - Иуда, а вот, кровные, и родственные Иисусу, и братья апостолы - веденный Духом вещать, Андрей и Петр, твердый в вере Богу, и то даже смалодушничав - до конца жизни служили Господу проповедью Его слова (посланные по двое, и наверное, один - глаголил, второй часто - облекал сказанное в писания Евангелия), - не пересекаясь и не превозносясь меж собою (а еще откровенный Иоанн и казненный первым Иаков, да и вообще, половина из 12-ти - братья), так что - не ополчайся на земляков, где рос, и не отгоняй родных далеко и даже близких по крови", - не будем забывать и этого.

И кто соприкоснулся с идольством и восхитился язычеством - разжигая идоложертвенный "Олимп", Пергамомский престол сатаны (алтарь Зевсу - богу неба, змею Дьяусу или Юпитеру) и/или наслушался лжеапостолов Ефесских, сынов пророчника-Аполлона преисподней и "охотницы" Артемиды (богини луны - требующей человеческих жертв, медведицы - в окружении псов), - еще и в-третье столкнутся. И война неизбежно состоится - в основном между Турцией, Германией и Россией (с прикрытием на фоне арабского умиротворения), чему поспособствовал, дабы продлить агонию тирании - приказчик лживо-продажной СВоРы - Путин, залезши в Сирию - и Турцию провоцируя (ох, не дают обезьяне покоя лавры победителя). Но и перед США и НАТО стоит дилемма, взаимосвязанность, а то и трилемма - если в боестолкновение между Турцией и Россией вмешается прямо (явно или полномасштабно) страна НАТО из 5-ки постоянных членов СовБеза ООН (как и любая из них - между собой), то вскоре может кончиться и оно(она, ООН) - и перестанут действовать все международные соглашения, и всё, сдерживающее агрессию и безопасность - законодательство (и страны, лишь по подозрительности - начнут между соседями бодаться), а если за Турцию не вступится НАТО (при расфуфыренной репутации по Югославии и "вёснам" в мире арабском) - то это и для него(ее) начало конца, - поэтому против России могут лишь воевать, из более боеготовых стран - Турция, Германия, Италия, Норвегия (давние союзники многих крупных и Мировых войн), и еще несколько, способных и на защиту умеренную - Польша, Австрия, Швеция (может Румыния, Венгрия, Болгария, но вряд ли - Греция, Испания и Финляндия), потому-то и Украину втянуть стараются в НАТО (впрочем, если, под влиянием безвизового режима для чипирования и религиозного насилия - присоединится к блоку военному и начнет боевые действия, то разразится война и внутри - гражданская и антижидовская), но также, стоит учесть, если из указанных стран НАТО (или иных) - будут нанесены удары с начинкой ядерной (даже с обедненным ураном), - то такая страна приравняется к обладательнице оружия атомного, тогда, в первую очередь и по полной - получит в ответ обязательно. Вот такая обстановка, из-за рыщущего с медведем жа(и)деныша Вовы, сыщика при арабах и защитника Израиля - отчего и Россию еще серьезно потреплют, вначале, - и все оттого проиграют.
(Потому, - когда вначале побьют геройски активных вояк пропутинских, то затем стоит - повернуть оружие на виновных в их смерти, убийц внутренних, а неприятелям извне и режима, имеет смысл - больше по тылам и заслонам вертухаев бить).

15-19.12.2015г. СПб.
34
Как верная Церковь - ждет Жениха, так и земная ограда праведных - вдовствует, ветшая, и будет до тех пор опустевшей - пока не придет истинно по Слову царствующий, так же, и мужчин в церковь вернет - лишь пресвитеров правда от истины Евангелия, и лишь когда лучших в стране, по христианской совести - станут призывать к служению народу и управлению общностью (обязательно при участии или учитывая мнение церкви - при избрании начальств), - тогда по благословению в мир вернется и сила ума и дела благодати появятся, а не мечтания бесовские - от человеков бессовестных, ибо так и в жизни - с какой идеей или верой отец направляет учтивого сына в мир, - с тем и шагает он по земле своей, и прежде - не с мастерством, платы ищущим животу - что бывает приводит и к погибели, а с духом истины - наперед ясно видящим, когда совесть ваша, в согласии с прещением от страха Божия - спокойна, - то и ничего не боится.

Церковь имеет свой устав (устройство - "конституцию", догматы и каноны), который старше всех государств из ныне существующих и тем более новообразованных сообществ, - то кто смеет ей навязывать свои правила? - видимо, лишь собравшиеся лукавцы и иуды продажные.
Православию ныне - не хватает соответствующего государства, не внедрена аналогия естественная с Царем Небесным, присутствующим лишь в сознании людей, а наяву - нет истинных царя и патриарха, двух столпов - отстоящих на уважительном расстоянии, наблюдающих и ответственно держащих весь свод законодательства (светского и духовного) - образуя дверь Христову, за которой - престол Божий, и Дух Святый напитывает верно предстоящих - указуя в сем тропинку спасения пастве. И раз враг человеческий больше всех преследует Русь - Украину, Россию и Беларусь, то, видимо, дабы всем показывать пример бытия сущего - и царю сему надлежит появиться тут (скорее явно, нежели неявно, чем и обеспокоены звероподобные твари), к которому и цари праведные прильнут, но и похоже, что тут же внедрены от века и рыщут - сыны и нечистого (живучие окрашенные гробы - полные костей мертвых, всякой нечистоты и беззакония (Матф.23:26)), волки - обряженные овцами, козлищи - ведущие в пропасть, у коих дела расходятся со Словом.
(Ибо продажные чекисты - все зло и лукавство собрали в России, а мировые жиды - поставили ставку на них, и потому - их планы для страны убийственны, и не закончат они это миром, от звериной ненасытности - и назревает впереди кровопролитие, и внутри прольется кровь нечистая, и вне страны - за тайное участие в сем безобразии, - весь мир воевать будет).

Вера без рассуждения и развития (раскрытия истины), или без философских исканий (расшифровки символов и толкования многогранно сказанного), или не отвечая на вопросы восставшие (по веяниям времени преходящего) - костенеет и застаивается, - которую, бывает, затем силы злобы, из высокопоставленных и иерархов, могут исказить до неузнаваемости - превратив в сеть рабства или ярмо меж идолами, в болото тьмы или омут без днища, когда в воде, прежде перехоженного русла, разровненного и очищенного подвижниками - начинают заводиться и паразиты, уцелевшие в иле отмершего или талым течением намытые, - лукавые попутчики - останавливающие перед препятствием или уставшие от посторонних метаний, легковерные от лености или падкие на скорую славу, и тогда, в такое время и для таких в вере, благостью становится - краснословие обещаний в пределах мечтаний, верностью является - всякое терпение в бездеятельном послушании, ритуалы же - подменяют истину и разум, а злато - заменяет свет и правду, - оттого прекращается живое радование и начинают опустевать опечаленные страны, ибо необходимо понимать, что Церковь живая - то и должна впереди народа развиваться и преодолевать разрушительные препятствия, зная, что и безграничная свобода, без ограды для всех одинаково - приводит к стаду животному и рассеянию по выгодным пажитям, но и чрезмерное ограничение для простых и ярмо крепкое сильным - породит лишь рабство меж человеками и тиранию высших.

Похоже начались брожения - или поиск правды?, ибо окопавшийся Синод РПЦ отдалил с должности общественного протоиерея Чаплина, который будучи и воинственным пропутинцем, но все же, хоть отчасти - бывало отстаивал и здравость и некоторые вероучительные вопросы церкви, и заместили его Волондькой Лейгодой - журналюгой из МГИМО-МИД-СВР своры*, - примирителем, а в светской политике - вполне удобненьким (что давно рядом терся и имел должностей много, но нигде открыто и информационно - ни за кого не заступился по-серьезному, не выступил против ни по каким искажениям догм), - и для того видимо, чтобы лишь путал-плел что угодно о великом прошлом (ибо когда деятельность сомнительна, тогда и имеется нужда в сказках и мифах), и безо всякой церковной ответственности за сегодняшнее, - но что уж там клиру перед людьми стесняться - пусть сразу и прямо в церковную структуру из ФСБ поставят (и будет и там - идеологический отдел ЧК от Кремля). Но по нынешним в церкви порядкам - произошло разве же небывалое? (прежде Кураев и пр., - но и действительно, как только священнослужитель становится гонимым - к нему постепенно возвращается и ум и рассудок), хотя все же стоит и присмотреться что происходит! - ибо его же "поперли" и из "Всемирного русского народного собора" (с гражданским органами, отделами и различными экспердами), где патриарх - председателем первенствует, и потому, по сей суете, похоже - что церковники готовят нечто "всемирной партии" образ, чтоб в сей структуре выбрать вождя-лидера на мировом уровне - и закрепить власть волчьей своры, ныне и в мироправительстве присутствующей, а пока, лишь возня - по подбору из самых лояльных подонков, - нечто предантихристовой подготовки. Но рядом, под руками у иерархов, и таковое же по исполнительности - образовано еще и "Межсоборное Присутствие", - раздробленное по структуре и оторванное от основных интересов приходской жизни, где растасовано вопросов уйма, а ответ-то один - "по делам их" (всем видимым - по состоянию Отечества, при епископской угодливости чинам светским и тайной молчаливости обо всем).

* Видимо мало в церкви дьяконов?, что дело доверяется лицам гражданским или неоднозначным, из рукоположенных^ - межконфессионным сговорщикам Илларионам (Алфеевым), и всепокладистым на указания управдомам МП - Варсонофиям, и похоже, убаюкивая совесть мелочным пустозвонством приближенных - нам собираются и далее показывать религиозные "мыльные оперы", наряду с сериалами заботливо-полицейскими, и под строительство центров толерантности еврейской - еще более политизировать церковь идеологией аппаратно-кремлевской.
^ И надо признавать, что назначенный светский руководитель в ответственно-церковную структуру, как администратор-формалист, а то и в безразличии - неумением или незнанием истины прикрываясь, - хуже, чем даже нерадивый священнослужитель клира, которому равные, и даже приходские граждане - могут на ошибки строго указать по-братски, и, наподобие семьи, вначале - и к отцу не прибегая. Помнится как недавно некоторые из РПЦЗн выступали за руководство в церкви Синодом - без Патриарха, видимо им очень хотелось, чтоб стал обер-прокурором - прямой назначенец от чекиста Путина или ранее от самодура Ельцина, и искупительный протестантизм их - лишь датско-немецкая ересь, и похоже они же, про 3-й Рейх - ее и Гилеру навеяли, в общем - нахваталась и РПЦЗ на западе всяких новшеств (от не бесспорного Храповицкого похоже). Посему, надо признавать ошибки, и не выдумывать нового, а возвращаться к давно отцами Церкви установленному.

И что-то уж многовато клир нарожал обособленных общественных структур и "святительских" фондов, и если присмотреться кто руководит ими - то оказывается, что в большинстве - спесивое начальство и элита жаденышей, - но если это собрания общественные, а кому-то еще и личные выгоды приносят - то какое имеет отношение к церкви?, а если религиозные - то почему противоречит канонам и преданию церковному, своим молчанием о происходящем и сомнительной деятельностью? - лишь мусоля историю, да перемывая кости, и зачастую даже, в них там, такая атмосфера витает - что их слово отклонилось от Слова настолько, что стало ложью на Бога, и не ныне вдруг, а давно, с начальством в тайном сговоре и делах, образовав удобственное себе нечестивое сборище - отравляя и оттуда народ.

И при всем этом напыщенном разукрашивании и развитии прицерковных конторок, разве они ответили или хоть задумались!, - почему во "Всемирном Совете церквей" нет напрямую и на равных католиков?, почему там, и в большинстве стран - застрельщиками (пионерами идеи) финансировались американские баптистские структуры?, почему организаторы ВСЦ так всегда торопятся - что даже рухнувшее здание быстро отстроили?, - не потому ли? - чтобы там все мировые конфессии - Христа принижали и позорили по-жидовски, а кто не станет - то чтоб, как меньшинство - не мог достойно ответить на последующие преследования по законам юстиции мирового правительства!, почему 8-й православный собор тщетно собирается почти 90 лет?, почему, когда, после революции, большевики почти уничтожали ПРЦ - неуверенные мировые иерархи, вопросы удобственно составив - собирали собор так настоятельно?, почему предварительно не собраны вопросы живые - какие волнуют членов церкви, а по сходным - не проведены Поместные соборы для дальнейшей выработки постановления консенсусом?, или нынешнее "высокое священство" само на них ответило - и давно в сговоре между собою? - тогда на что способно такое священство, таящееся от паствы? - не на роль ли статистов оно лишь предназначено?, - на чуждом истине шабаше.

И от всего этого очковтирательства, как и внутри, подспудного лобзания иерархов с лже-властью - лишь одно впечатление устойчиво появляется, - что готовится тайно от общества что-то очень серьезное. Неспроста же Центральный банк, при отсутствии царской власти - решил с шутовски окороненным орлом деньги печатать, - но может кто-то и "царствует"?, - по-масонски - тайно, и видимо скоро обслуживающие церковники, узким решением и безапелляционно, превышая полномочия - станут продвигать кандидатуру некую и восхвалять по-новому, и, дабы оценили и заметили усилия, тут же сутяжно-раздроблено требовать - переименовать улицы и захоронить Ленина (не имея раньше к мавзолею никакого отношения), и лишь ради того, чтоб своим одобрением и дабы люди поверили - сопроводить народ на страдания, внушив народу чувство безопасности и искренности власти волков-оборотней. Видимо, хотят всем людям представить, и в свое оправдание - что при их участии "воскресение" России уже было, и придти может только худший, - только, вот, не понятно, как при поддержке политики и разукрашивании храмов - народ почему-то зачах, кругом на земле разруха, а большинство заводов и фабрик - побила некая человекоголовая тля, - ибо было это всего лишь, и от них - время величания антихристов, настолько поверивших в свою тщедушно-имущую силу - что поразит и их не только голодуха.

Но как может не болеть церковь, если, после революционного наследия* - появилась иерархия падкая на человеческие идеи, программы и планы, и на внешнее содержание и убранство - в роли политической конкурсантки, где есть - как лжепророки** партийных обещаний, так и идейные первосвященники*** - тайные замыслы временщиков благословляющие. (Извиняюсь, что тут больше ссылок и пояснений). И все что происходит в мире, исходит, - от лжепроповедников с сожженной совестью - что обещают светлое будущее от властей человеческих и идейных партийцев, - направляя народ путем человеконенавистников, и от белозубых монахов - что перестали слова пророчеств и писаний сверять с вокруг происходящим, - доверяя паломникам частым, и заодно лисам-"данайцам" - дары приносящим с примесью информации разработанной в спецслужбах лукавых, и от бритых священников - что разным божествам земным служат и начальству выбранному оплаченными выдумщиками, - симулируя праведную деятельность и горячую веру, пользуясь патриотичными сутяжниками для прислуживая иудейским партиям - порождающим эти неправды, - покрывая тем - вертеп зла разбойничьей власти, и трусливо совершая тем - подлог правды, ибо сжившись с миром - стали в большинстве людьми поверхностными, а часто, от гордыни - и преступно глупыми, - то куда приведут они? - предавая Слово Божие как в древнем Израиле, когда Иисус сказал о таких первосвященниках и начальниках, - "но теперь ваше время и власть тьмы" (Лк.22:53), - куда, сами запутавшись - ведут и народы они.

* В начале 20-века в России и на Афоне в монашеской среде возникло движение имяславцев или имябожников (мысль монаха, менее напитанная академизмом - более жива и подвижна, но и не застрахована от ошибок, которые преодолеваются братскими обсуждением - при внимательности кроткой и с богобоязненной любовью), на западе же, церковники - стали замечать это и упрекать их, - обвиняя в отступлении от веры, на что - и в Русской церкви нашлись сомневальцы и противники славящих Божие Имя, и даже русский Афон раскололся - дошло до потасовок. Безразличный же и бесталанный Синод, поддавшись западным веяниям - тоже принял сторону имяборцев (их противников), усмотрев в идее прославления - ипостась Бога как-бы четвертую^, и своим решением - осудив приверженцев (подставив тем во грех и царя Николая II, ибо синодальное определение - это решение и с учетом его мнения, который, позже лишь (перед войною, и то, потом - часть и из этих монахов призвали в армию), исправил положение гонимых - повнимательней выслушав их), подстегнув к тому и религиозные власти Афона (и Константинополь) - что привело к изгнанию (в горы Кавказа), и местами даже - к кровавой бойне. Имяславцы изначально были на стороне правой - что прямо высказываниями из Библии подтверждается (одним из приверженцев был Иоанн Кронштадтский).

^ Если с небес спуститься на землю, дабы не рассуждать как они - высокими категориями и материями, - для понимания и простых, то можно объяснить это историческим примером, - древнеримским мифом о Капитолийской волчице, что выкормила от Марса рожденных Рема и братоубийцу Ромула, который выстроил Вечный город, - изваяв ей этрусскую статую, которая была установлена вначале на площади, затем нашли ее под руинами дворца Августа и установили в Латеранском судилище и казнилище, и будучи тогда святым символом нации, называли ее - "матерью римлян". Так вот, римляне, обращаясь или называя в беседе ее имя - знали о ком идет речь, ибо если бы не было имени - то пришлось бы, еще более язычески - святыми признать всех волчиц, - как доныне всех коров почитают в Индии. Так нечто и в этом монашеском случае - имя Иисус, как и любое имя святого подвижника - прилежно и неотделимо (персонифицировано), едино свято и имеет своего образа силу, и назвав в молитве или даже в богословском разговоре - нам не приходится объяснять и уточнять о ком упоминание сие, - о Сыне Божием или Его соработнике.

** Как, к примеру, начитавшийся публицистики "смиренный" старик - схиархимандрит Илий (Ноздрин), - не "умерший для мира" (ибо многие ныне через монашество, и затем схиму - торопясь быстрее, умертвляют прежние грехи, получая и новое имя, но есть и те - что продолжают и разного рода блуд, и более незаметный словесный, нарушая обеты - становясь перед Богом сынами противления) - прославляя дела правящих и казуистику внутренней политики, но лечатся - за границей (и часто отсутствие тщеславия у таковых, а то и зашуганность - путают с распущенностью и отсебятиной послушников вокруг них), и кто только таких в старцы пропихивает?^ (видимо пронырливые церковники подсуетились, лишь из несколько внешней схожести с архимандритом Кириллом (Павловым)), - ибо пророчит электронным голосом "многонациональным россиянам" прекрасное будущее с этой^^ властью (со множеством недоговорок и на последующее безвременье, - и получается нечто расплывчатой "стратегии 2066"), и призывает голосовать за тайные планы мошеннических партий, почитая и "подвиг Бориса Ельцина" - "привевшего миллионы к Богу" (если кто понял к какому?, - в свободной погоне к маммоне, неспроста же у таких - и "Гайдар шагает впереди"), но был близок к экуменисту Никодиму (Ротову) - пострижен им, хорошо знаком и с архиепископом Берлинским и Германским Марком (Арндтом) - потому-то и понимание веры его светско-протестантское (с одобрением всех дел, творимых партийными избранниками капитала - жидвой либеральной), говорят также, что он раньше видел бесов, но теперь, почему-то - рядом не замечает даже лицемеров, и в действительности, такие "старцы" - это политические лукавцы, - лицо ласковое, а взгляд проницательный - как у сотрудника ЧК, ФСБешника (подробней и на подобном сайте - specnaz.ru). И когда вчитываетесь или вслушиваетесь в академизм словесных выкрутасов таких "святителей" (что пространно и часто рассуждают о непонятном, мировую политику защищая - тем и свои основные грехи-болезни показывая) - будьте бдительны, и все ими сказанное - со Словом Божиим сверяйте, ибо таковых шатающихся, и по святым местам скромных паломников или внешних подвижников - не просто на чистую воду вывести, и видимо - понадобится преподобный Серафим. Не поймет этот "старец" в чем истинное служение Богу, не исправится в Слове, то умирая - не сможет и помолиться, лишь мычать будет (и не смотря на то - что жалко как человека, но у таких не жаль двойственных личин их - за то и те современные смыслы, что извергают таковые из уст своих).

^ Как-то удивился было, чего это бедная старушка-паломница (лет под 70-т), на перекладных - электричками, - приехала помолиться аж из-под Нижнего Новгорода (где Дивеево) в Печоры под Псковом (более 1000км), и когда разговорились с ней, а она одуванчиком, от праздничной радости и нездешней любви - просто светилась, попросив и сказав мне, - "проводи, когда соберусь домой (что и сделал - сопроводя к автобусу, а на прощание - она меня перекрестила, и я ее - на дальнюю дорогу)", в конце же молвив, - "приезжай к нам, побываешь в наших крах, и в монастыре, - пообещай" (!?, я как-то "отвертелся", - понимая, что это может состояться не скоро), - и, отчасти, понял ее "путешествие" лишь позже, что люди везде ищут праведное слово, - а встречаются чаще такие епископы, настоятели и духовники (как ныне в Оптиной пустыне, где примером первенствующий - духовник и патриарха, Илий, о ком написано выше), от которых - или не слышно истины или вещают как попугаи идеологические, - да так восхищенно и убедительно, что паства послушав их - впадает в уныние. И хоть пообещал ей посетить монастырь`, и потому и свыше знаю, что должен еще побывать обязательно - в Дивеево, и на Почае (да в двух церквах - под Коломной и Брянском), хотя и неизвестно - когда, где и в каком качестве, - но пока туда не тянет, - видимо, как и в большинстве случаев - священнослужители в проповедях о времени нынешнем - насилуют ложью людские души, - не тех славят и не тем поют заздравницу - не различая их по делам их, что от истины отвращают.
` В год, чаще раз, может и два - бываю в предвещанных монастырях, - молюсь там и слушаю старцев - находясь в тихой надежде и радости, но можно и помочь чем нибудь, тогда подхожу к распорядителю и спрашиваю, если ли работа какая - всегда что-нибудь находится (недавно порадовался о православии - при просмотре фотографий монастырской братии в Польше), но это благое дело не только в монастыре, - равное и в миру, когда идете, видите камень или палку на дороге - уберите, чтоб не запнулся кто-нибудь, и это не значит - что нужно каждому встать и все прибрать за дворника, а лишь самое опасное, - что каждый убрать обязан.

^^ Что ж, пусть и он узнает, - если рассуждает чаще поверхностно, или не имея личного представления о человеке - лжецов поддерживает, или же окружил себя такими, вот - лакейскими "патриотами" и словесными "радетелями" нынешнего процветания искалеченного отчества, - и это, на заметку и всем путинским "стабилизаторам", торпедам (6-кам, самим слабым из банды, что чаще - "на стреме или подхвате", как ограниченный шнобель - по которому считается и уровень группировки). Был в С-Петербурге такой руководитель спортивной секции (под присмотром МВД и КГБ, как и тогда все) - бандит-рецидивист, жиденок Леня Усвяцов (гниет на Б-Охтинском кладбище, но может после упоминания тут - выроют компромат, сравняют с землей и сожгут), где занимался борьбой (дворовое дзюдо, ибо первый мастер спорта - появился лишь в 1976-м), с чужим добром и копя на всех зло - и Путин Вова, в то время же, посмотрев на физиогномику - шестерка, - если не хуже, ибо за ним еще "повязанный" труп "приятеля" числится. Там же занимался спортом и Ротенберг (где и готовились ячейки "Бейтар", так что стрельба по гражданам и расстрелы Верховного Совета в 1993-м - тоже дело ленинградца Путина, как и московского Шойгу, первому же, за это злодейство - и "доверил" страну пропойца Ельцин`, - все они под анафемой - побоище начав, и Вова ответит ли? - где около 4000 трупов дели, может Эрдоган скажет - зная от рабочих, очищавших здание Верховного Совета), и приятельствовали с ними - и другие члены крысиной элиты (как и "Озеро" с ул.Наличной), - и не понятно только - то ли КГБ, через Вову - за бандюками-спортсменами следило, и затем - в институте за однокурсниками, то ли ОПГ, на всякий случай - в спецслужбы шаловливого "гуся" внедрило. Об их спортивно-преступных делах нечего тут и писать, букв много - достаточно материалов собрано от М.Салье до Лихтенштейна, учитывая и по-партнерски остановленные - еще и в Германии и в Испании (не упоминая тут даже Южные Америку и Африку), - или может думаете, что все это время, в США ничего не знали? - понимали (с завербованным встречаясь у Буша на ранчо), что при таком руководстве персональном - русскому Отечеству и врага не надо, - эти быковатые, из бандо-ЧК СВоРы - лучше справятся с выхолащиванием и погублением народа (не надо даже сильно и сговариваться). Итак, Путин юным в спортивной секции - был шестеркой (в зарождавшихся бандах, под контролем КГБ), а позже при нем встраивались шестерками - Кудрин, Нарышкин, Греф, Медведев, Миллер и множество прочих "едино-кровососов", но сейчас они, и даже почти каждый евро-министр - имеют своих охранных шестерок, так что, все они - это сообщество 666-ых (спец-полицейская уголовщина``, запросто и оправдательно крадущая, состряпав законы для себя выгодно - тем приняв дух антихриста, его повадки и человеконенавистничество), злобное кубло пробравшихся во власть бандюг, и дорвавшись до власти и применения оружия, готовое всех, кто правдив по совести и с твердым словом - вогнать в землю или сгнобить по тюрьмам, но есть также мечтания у этих ссученных (прессующих всех, неудобных их плидеру), как и у любой обогащающейся мафии - повелевать и в мире. Как думаете? - если не остановить их, - какое будущее ждет не только Россию (и видимо, придется сильно чистить страну - от этого ельцино-путино-медведевского гадюшника).

` Численность МВД всегда больше КГБ-ФСБ почти на порядок (раньше низовым воровством занималось МВД, а КГБ - чиновниками и хищениями по сговору, и вина за нынешнее состояние коррупции - лежит лишь на ФСБ и власти), и потому ФСБ (и СВР-ФСО с замполитами), под видом внедренных сотрудников, т.е. через "своих" бандитов - коррумпировали МВД (одни - подкупали, другие - компроматом пугали), тем полностью и подчинив его, затем, войдя во власть - распи(ы)лили управление страной до безвластия и вакханалии, - замутив криминальную анархию, чтоб, при полном бесправии - угнетать всех кто им мешает или сопротивляется неправде. И эти подконтрольные ФСБ банды, особенно начиная с 1992-го - уничтожили уйму активных и неглупых предпринимателей, веривших еще до 1996-го в развитие производства в стране, а в дефолтный кризис 1998-го, опять же эти охранные банды и банки - поживились остатками этих предприятий, но и при экономическом падении рынков в 2008-м - помощь получили тоже банки и монопольные химеры частно-государственных корпораций - где выходцы из ФСБ и МВД устроились начальниками в охрану и коллекторами-вымогателями, и ныне, с 2015-го - правительство коррупционно повязанное с бандами, уничтожившее внутренней производство в течение 20-ти лет, и путем снижения покупательской способности рубля по отношению к доллару - обирая и добивая народ голодом и безработицей, - так же продолжает направлять деньги щедрой помощи в угоду коррумпированных структур - банков и монополий, параллельно - жалуясь на нехватку денег и распродавая общественное достояние легализованным грабителям за бесценок.

`` И таким, что красноты вкурили и берегами переПутались - можно сказать и несколько по понятиям. В одно время, раз 15-20-ть, пришлось встречаться с ворами в законе (чаще вполне адекватные), несколько раз из Москвы и С-Петербурга - по разрешению дел (а пришлось пересекаться со всеми банд-группировками, кроме пригретой Путиным, харчовавшемся при Смольном - отжимавшей значимые объекты хозяйства, но доподлинно известно, что во всех их - бригадирами были в основном жидята, потому-то, эти уголовники - и красные), но больше с одним из-под Питера - на гостевом застолье, - когда приглашала непутевая многодетная кума, которой по-возможности не отказывал в помощи, - по-соседски сдружившаяся с ним, и когда спросил убежденного ворюгу, близ которого всегда один-двое темных личностей крутились - почему к своим задумкам не привлекает бандитов, то он ответил - что имеет правило с беспредельщиками в делах не связываться, хотя бывало иногда, изрядно выпив - строил и жившего невдалеке раздухарявшегося от духанов банд-бригадира. Так вот, рассмотрим и сравним ситуацию, подходящую по подобию к нынешней власти, - когда одна воровская шайка, имея свой общак, но и не зная, что лично через своего смотрящего - заставив того физически, за какую-то шнягу, или морально за какой компромат, - выплачивает тайно другой шайке, имеющей своего положенеца, но и понимающей - что скрытно от первой получает бабки, - то чем это закончится? - скорее всего, замазанный смотрящий квазимодо - просто не жилец, как и обе шайки, подставившие себя на ножи - фуфелы (преднамеренные лжецы, с авторитетом что задница - одним словом, - не опускаясь тут до значений неприглядных), одни - что унижены, поставив рулить тщедушного "рыжика" (рвача златолюбивого), вторые, из жадности и хитрости - нарвались на ответное и непредупредительное мочилово, - так и в государстве, где народ - тоже подобие шайки, а все кто связан с бюджетом-общаком и замаскированно платят, по выдуманным ими законам - типа налогов Ротенбергам (как и накрученное ЖКХ или еды злостное качество, что и расчеты отсебятины - за электричество и газ или за перевозки и парковки, таково же и преднамеренное уничтожение покупательской способности рубля - разницей курсов и пр.), - тоже пусть готовятся, - к ответу по полной, ибо в оправдание государственных фуфлыжников (этой банды государственного уровня - разоряющей Россию, что по привычке, как КГБ при СовМине - прикрывает министров и распыленные госструктуры) - не прокатят законы фуфлыжные (лажа, туфта - всем навязываемая, придуманная некой нечистоплотной группой, или партиями-шайками завистливых типов), да и ныне-то, среди воров в законе, смотрящих и положенцев - красных и зеленых внедренцев под 80% (если не больше, - сотрудничают с ФСБ и МВД, и даже выполняют их полит-спец-задания - что взаимно скрывается), то среди этих между собой само-"коронованных" - и авторитет таков же (беспредел, в основном), а если короче - все это гнилой подшерсток (сидякины), подложный и низкопробный евро-шалман - а не воровская братия (типа дореволюционных бродяг или гайдамаков). Конечно, тюремно-воровской закон - строг```, но не безчеловечный, и если встречается последнее, - то эти ворюг верховодцы - точно из сучьего наследия, или МВД-ФСБшные оборотни или жидовские последыши Свердлова. Что же до народа - простых людей, если тут, привев в пример - кому покажется что у страны велико достояние, отчего - допустимо и грабить, то на это сможет ответить правильно даже уважаемый бродяга, что специализирующиеся на кражах у простых граждан - и в воровском мире не пользуются авторитетом и большой популярностью (хотя сильно и не понукаются), ибо почти у каждого - имеются дети, сестры, отцы и матери, то и недопустимо, чтобы они, как и простые граждане - на каждом шагу обкрадывались, - раз впрямую с воровским миром не связаны (разве что случайно, когда снобо-нищеброды что нибудь стянут - дабы не жируя выжить несколько дней (в сумме до ~5т.р. или 1/4 от ср. з/п), иначе и предсказуемо, за жадность ради праздности - быстро возьмут за задницу и в каталажку, - то и по делом таким, сроком на один-пару годиков на поруки под контроль общества, а при злостном повторении подобного - и в места отдаленные, - но не прибегая к сутяжничеству мелкому````). Так что власти, связанные с ГБешными спорт-бандами и обирающие во всех сферах жизни народ - даже по воровским понятиям - конченное фуфло (долго плясавшее под дудку Запада и деньги там складывая, и вдруг, разыграв мировые амбиции - и якобы стали народа защитников, от своего же терроризма, - но тут же вводя на питание санкции внутренние, и тем, ценами и качеством продуктов - ускоренно добивая жизнеспособность России), которое законодательно устроило гражданам путь террора к кладбищу или загрузку парней в тюрьмы, - за что политики, чиновники, менты, тюремщики и гопота пр., вооруженная и руководимая путинскими приспешниками спорта - еще свое получат (тоже снисхождения не будет, этим ГБешным опричникам капитализма ныне).

``` Конечно, "черная масть" сильна, ибо приучает своих братков не бояться смерти и ран, но чего ради? - ради воровской идеи и вольной жрачки, идея же - очень далека от Божьей, где дозволено брать даром на пропитание - только "волу молотящему" (работающему), хоть и есть в их неписанных законах - похожее и на справедливость, но чаще - явный блуд и насилие вживается с подобием правдивости, в целом же их жизнь в большинстве - как бездельная белка в колесе, то и страдания - впустую, "зеленые" же (мусульманское ворье) - послабее, даже будучи понаглее и побеспредельней, и хоть имеет объединяющую национальную козырь - верховодить долго не смогут, ибо в стране их лишь около 20%, а козляры "красные" - это ворье кровожадное и продажное, чаще из подФСБешенных шаек и охранных банд (но любит под "черных" рядиться), и таких до 80%, а их идея - угнетение, богатство и деньги, - так что эти-то не братки вовсе - а сопутствующие подельники кровожадного режима полицейских, и от них, что большинству сидельцев, что народу - не будет никакой помощи (как на Донбасе понадеялись), и даже наоборот - встанут на "хозяйскую" сторону, то и отношение к сим, и без сомнений - должно быть похожим, - как к противникам тоже.
```` Ибо когда хозяин увидит, что два вора обокрали его имущество, - где один украл - вола, а второй - унес козла, - в разные стороны разбежавшись, - то за кем погонится хозяин?, - то-то!, на что и дети смогут ответить, а что же вы верите лукавым прохиндеям и сутяжникам ("героически" мелкую рыбку вылавливающим) - пропагандистски изображающим сумасшедше-бурную деятельность служения, - под видом чего - лишь максимально криминализируют и уничтожают население, ими же к нищенству и сведенное - своим правлением разорив заводы и опустошая землю.

*** Не те ли радости у нынешнего патриарха - что и у временно избираемой власти, - пере-благословляя вперед их часто, но не замечая удручающих результатов, - только, вот, точно ли вы знаете чему в душе они радуются?, не теми ли радостями - что и мятежники Февральские^?, а после, их кровавые остатки - пытались и при Сталине?, - чаще торопясь выслужиться, и не спрашивая и не сверяясь с основной паствой^^ - народом Христовым, мнением церкви, ибо еще задолго до этого - стали пасти сами себя, да лишь богатых капиталом привечать.

^ Потому и радовался Синод в 1917-м - легкомысленно (под председательством митрополита Киевского Владимира (Богоявленского)), когда на нем новоиспеченный обер-прокурор Львов` (националист-масон, заговорщик, позже - и советский деятель, при церкви же, - что сразу же удалил митрополитов, из стойких - Петербургского, затем Московского, - ибо ведь хотели Романовы`` иметь во главе - обер-гражданского, часто предназначая и митрополитов сами (по кодексу Юстиниана) - получив и Синод подчиненный и безучастный) - объявил о предоставлении Церкви свободы от опеки государства (мнения знати и поместного чиновничества - ибо царь редко бывал там), то все и обезумели - от предвкушения полной свободы и латифундий, даже царское кресло в архив вынесли (обер-прокурор со "смиренным" митр.Киевским), и торопясь выслужиться сынам противления - распорядились письменным циркуляром возглашать многолетие "Богохранимой державе Российской и благоверному Временному правительству ея", - отменив и царские дни - на неделю раньше парт-политиков Временного правительства, - признавая тем, внесоборно - не олицетворенную "всякую власть от Бога" - за данную свыше (указывая и на антиминсах), даже захваченную по безумному случаю, вторгшись первыми прямо и нерассудно - в форму власти и управление государством, - вопия тогда, и ныне, - за республику, при любом режиме (не вспоминая поныне об восстановлении истины, попранной ими?, хоть через поддержку стойких, - но лишь заигрывая с различными патриотами и монархистами, и не желая вникать и сопоставлять предания - меняя сим и сущее), но спешно утвердили синодалы - поминание на Литургии о себе первыми во здравие. В общем, работали они тет-а-тет с революционерами в правительстве Временном, - и где же эти главные действующие лица и вдохновители разрастания революции, масоны-политики Думы (вместо бесправного тогда Сената) и имяборцы-служители*** Синода (священства формального)?, - большей частью конкурентами перебиты, и зачинщики и иерархи те, - и видимо, в большинстве по-заслугам.

` Когда 27.02.1917 года его предшественник Н.П.Раев (директор женских высших курсов, приятель Распутина, но все упоминают только заместителя Н.Д.Жевахова) предложил Синоду - осудить воззванием революционное движение, то представители церкви - отклонили этот запрос, а временные политиканы - правительством ставшие, тут же, через пару дней - заменили его Львовым.
`` Романовы, отчасти - сами виноваты в той ситуации, что наблюдалась в Русской церкви в 1917-м, потому что руководимый светским лицом Сенат - превратился в духовных или идеологических дел министерство, а народ, затем, и в церкви - принимал все те внедряемые изменения, что постановило это техническое священство, превращенное, вместо палаты вечной мудрости - лишь в придаток светского государства, а то и став лишь прославителями и служителями при фамилии - выступая церковью семейной, по крови, да ласкателями "высшего света" - затем царя и предавшего.

^^ Хотя и были все эти решения, наряду с объявившим республику Керенским, вперед Учредительного собрания - неправовым блудодейским словоблудием, - в угоду революционной верхушки и за личные коврижки, не похожими, в горячке - и на отстаивание ущемленных прав Церкви и на сопротивление неправде от начальств, тем не менее - пали сии лица низко, ибо для большинства народа казалось, что происходящее - истина от власти исходящая, так и дойдя до своевольного бесовского уровня - открыв врата широкие для благословения падших духов, дабы начальствовали по самоумию (и то хоть неплохо, что буднично "упустили" из виду`, не дошли до взаимного - брака-помазания (таинства царского миропомазания) над частно-групповым политиком, и в 1917-18-м не поднимали сей вопрос на Соборе (где укором стояли два пустых трона - царский и патриарший), хотя и ввергли всех - в эпоху толпы горластых и кровавого междуцарствия), но все ж, и дальнейшее поминание царя - это и ему, недавно отрекшемуся - соблазн, но главное нарушение церковников, - не исследование непосредственно этого отказа помазанника - для процедуры развенчания``, что, впрочем, сохранило в дальнейшем возможность несложного возврата царской власти - либо по прямому родству (а таковых по крови нет с века 18-го, да и по законам Империи), либо по церковному преданию (от пророчивших старцев), ибо Учредительное собрание, как и многое другое ожидание - в лету кануло```, а воля народа - ныне надломлена и подменена партийными лжецами (тем более, что тогда все само собой разрешилось, - Керенский - объявил о республике, Советы же - сместили и Временное правительство, которому присягу давали - и чиновники и военнослужащие, впрочем - и присяги под роспись, - это сделка, а не вопрос совести верного - завися от правды и смелости, что ныне, подобные ехидины - заменили подтасовочными выборами), - но похоже клерикалы до сих пор не поняли - почему Иисус посылал и достойных по-двое (или двое-трое собранных во Имя Божие), или зачем свыше указано Моисею о надобности и Аарона, или почему отдельные души, муж и жена - одно, если верны Богу, ибо они, как и истинный царь с патриархом - столпы узких врат.

` В решении Синода о поминании в молитвах Временного правительства, если подойти скрупулезно - должно было быть указано до какого момента это нововведение (но похоже - церковники ожидали династическую перемену), и когда большевики скинули самозванцев временных - то многие приходы стали выспрашивать или начали сами поминать царя, но Собор ПРЦ, которому, затем, несколько помогал даже Троцкий, - до 1918-го так и не определившись по вопросу власти и возглашения многолетия, но и не объявив "царями" демонов революции (из жидовского племени) - считавших себя достойными и более заботливыми о простых людях, - что видимо, исходило из представления себя силой и стороной преходящего права в революции, отчего большевики - жаждавшие признания, от злобы, что Собор клонится не в их сторону, и в отместку - развязали гонения на церковь и террор по отношению к царю и всем приближенным.

`` Ранее Патриарх Гермоген разрешил народ от клятвы - поляку царевичу Владиславу (и прежде было - даже самозванцам), но кто ввергал народ в эти клятвы? - священство и особенно дворовое начальство - своим выбором и для своего удобства чаще, а почему понадобилась клятва? (изменив и 11-й пункт анафематствования) - не потому ли, что от рцев церкви и поведением вельмож прежде - было несколько сомнительно обретение помазанника пред глазами паствы (ныне бандитская власть - тоже делает так, - обещая народу и затем преследуя несогласных), и потому также - что за столько веков не был ПРЦ разработан КАНОН (неизменно-традиционная совокупность законов, норм и правил) по обретению вновь царя праведно_го - дабы пресечь мнением расползание убийств на весь род династически возгордившихся, или от чувства своей непогрешимости - участившего ошибки (ибо пристраивающимся, а не смело глаголящим священникам - проще ведь, но беспечно - утвердить царя навечно, - словно явлен Христос на земле), определения его качеств по преданиям - вне всяких фамилий и лицеприятия, ибо наследованием богатств и кровью - никто не спасется.

``` И ныне, в духовном понимании - нет никаких и царственных Романовых, ни их дома - в выгодах заинтересованного, лишь сохранилась фамилия, ибо те кто остался - сами рьяно или бездеятельностью в свержении монархии участвовали (затем и в фашистском нашествии запятнались), царь же Николай II - предвидя всю эту грызню подковерную, как отец, и до совершеннолетия сына - вправе был и за него отречься (или не благословить его), а теперь все преподносится - будто этого не было и все идиоты, - и вл.кн. Михаил, и Синод, и знающие в народе - будто все на слово заговорщикам поверили, а если даже так - то что же за устная система власти выработалась тогда? Лев хоть и из леса, но бывая на некоторых встречах с Романовыми, - по их высказываниям - далеким от православия, и неоднократно подтвержденные - о "качестве" этого дома, и князем Николаем Романовым - не грубым языком достоинства, и бароном Эдуарда Фальц-Фейном - сказавшем как-то, что лучше бы дал Бог России царя достойного, - что и знает, во что и верит. Но, нам, прозападники (евро-политики, ФСБешня, клир и почитатели Папы) - пытаются всучить Романовых (подготовив почву заранее), от которых ничего не осталось, хотя и есть среди них и бывших дворян - еще способные и послужить России, но не на неизвестных условиях нынешних "элит" (евро-воров-бандитов) - сравнявшись с ними, которые, также - не сформулированы и общностью, ни соборами и ни предложены патриархом, ибо ныне клир церкви озабочен поддержкой законов светских - далеких от веры, и церковники настолько отпали от истины Божией - что чувство правды сохраняется даже больше в среде народа, который, придет время - сам в этом разберется, при помощи верных Богу священников, а мешавшие сему злокозненные пастыри, помощники лжи и злобе - будут умываться кровью, некоторые же - по безволию среди волков не часто замеченные, перед смертью - так и крестятся, исповедавши Христа - в поминание вечное.

По воле Бога - и цари пророчески возглашаются, и как ставятся во благо, так и свергаются в негодовании, но Господь - не человекоубийца, - призывая покаяться двуличного и в вере слабому отойти в середину мира мирно, то бывает - и возвращает провинившегося, но чаще, не искушались бы другие дабы - низводит в забвение возгордившихся кровью и властью.
Старец Авель, славящий Бога праведно - пророчил Романовым 300-та лет править, это понимал реально и царь Николай II, ибо болезненный наследник Алексей - при накопившихся и замылившихся проблемах за все время правления, разрешить их, назревших до неотложности - тоже не смог бы, а среди вл.князей Романовых - практически не осталось достойных править в здравии. Но, после революции, некоторые дворяне, бывши ранее жестоковийными и страдальцами прикинувшись (а помещики часто и сами поместья сжигали, чтоб не досталось крестьянам) и священники (до тех дней не высказывавшие слов строгих к правящему слою общества), виновные - из боязливой не настойчивости, - в запущении многих и социальных болезней, а то и в тайном мнении, от гордыни - разрешить их самими, - вместе же, от царя отошедши и предав - довевши тем до крови и землю, но затем решили вновь поднять "соль потерявшую силу" и продлить вспомненного Земского собора "грамотную" прелесть - возведя ее в церковную ересь, поставив значение царя выше народа (иудейски обвиняя простых и убогих) - что ложно, "ибо часть Господа народ Его (без которого - в неполноте Бог, а цари - лишь правят им на их земле, этим наследием Божиим), Иаков (в шатрах под небом, поверив Богу, и благословленный Им) наследственный удел Его (пределы же - по числу колен, и Апостолов)" (Втор.32:9), ибо после Христа, пришедшего для исполнения и обновления законов - любой народ в пределах земли, Иисуса принявший по истине праведно и любя - Его часть, - особо сберегаемая, и за нанесенные неправды - не минет никакой виновный суда и наказания. Теперь же имущие от народа и священники безголовые, в свое оправдание - обвиняя все и вся, вместо предсказаний старцев - ищут лазейки в земных бумагах, опускаясь до ложного приукрашивания, - будь-то Романовы - избраны не с участием подкупа "воровских" казаков и Троице-Сергиевого священства, с составлением грамоты (поддельной и подписями даже), которую хотят втюхать (продать бесполезное) вторично - в недро народа, - будучи в угоде с ворами нынешними, потучневшими от злодейства, а по поводу обета и проклятий в грамоте - то, если духовная власть, тогда, допустила принятие в церковный Канон нечто из "Думского документа"* (или что-то недостойное) - то она низвела себя на землю (что потом и случилось - цари лишили всякой самостоятельности в утверждении истины, за что потом и клирики - лишили наследия и для их фамилии, - и за церковные реформы сомнительные), - и, вы, "грамотеи" - лучше со львом не спорьте, и людям не морочьте голову - "хороши" (наворотили) обе головы, и вторично - не пройдут воровские законы во исполнение тайн евро-жидовских (ибо навеки Царь - лишь один, Христос, а на земле - прорекается наперед из истинных в Слове Его послушников, до поры лишь - пока не возгордится лично своим умом и силой или безчинствами).

* Где земскими представителями оговорилось, что дерзнувшие на бунт против царя и основ государства - подлежат церковному проклятию (возведя любые государственные деяния в разряд непогрешимости), хотя самодержавие, в защиту своих свободных действий - затем протолкнуло в законы, через Синод - позже ограничив его, - и чуть ли не в веры ДОГМАТ (непререкаемые истины веры, сформулированное и не критикуемое положение вероучения) - многое и из вполне светских отношений людей, тем запутав церковные установления и частные светские правила (не поголовные), что по правде - необходимо разграничивать, иначе придется и церковью все светское право регламентировать, чем вновь изобретем - новый иудейский закон, - ибо есть отдельно правила для Церкви, для священников - по недопустимым нарушениям в вере, а есть и правила повседневной жизни и труда - никак не относящихся к богословию, есть общее дело (Литургия) церкви, а есть земские дела управления, и если церковь уверенно венчает царя - то тоже должна нести ответственность и возможность влиять, - пресекая или обличая всякое отступление власти от истины. (Вообще-то, светское решение или закон, если оказалось противоречат истине Евангелия и вере большинства народа - должны корректироваться церковью, или, по крайней мере - при лукавых избранцах и временщиках лицемерных, по ним, в целом или по каким-то вопросам конкретно - для всего народа возвещаться хотя бы архиерейское определение и разъяснение (мнение), - дабы, - тогда неисполнение тех установленных правил - по решению каждого в отдельности, отчего, возможно, и страдая затем, - не навлекались бы грехи на всех человеков с богобоязненной совестью).

И так до сих пор, это буйство - вопрос безпрерывного единоначалия и многолетия главе страны, вместо коллектива многоголовой гидры - не поднимается церковью даже гипотетически (условно), даже лишь предрассматривая - когда по "розыску", появится у власти - правящий по Божиим заповедям, - вспомнив и прошлое соработничество с царской властью, и неправомерное, циркулярно разосланное - отступление Синода от канонов Церкви.

И если раньше власть, гнобившая народ - пыталась построить царство без Бога, желая подчинить и служителей - временщикам мысли, идейно ограниченным от бездушия, то ныне, такие же партийные лидеры, упиваясь самовластием - рассматривают священников всего лишь как дополнение красочное, - ради доверчивого восприятия народом пропаганды либеральных взглядов, и если епископы и пресвитеры соглашаются на это - то и они становятся в стан противников Царя Небесного, и царя праведного Словом, со Христом самодержавного - как Отечества основы, что, единовластия коего, и его твердого слова, исходящего от истины - больше всего и боятся расплодившиеся политические силы, - духовные сыны дьявола злобствующего и маммоны завистливого.

Но что мы видим, иерархи церкви - безоговорочно благословляют и поддерживают злокозненных к народу держиморд партийных, что от народа прячутся в окружении охраны, но даже в СССР, так называемые "сергияне" - будучи придавлены безбожной властью, - все же как могли сопротивлялись безобразиям и не призывали голосовать за партию, теперь же - возвысилась часть папско-жидовская, Никодима (Ротова), и образовалась ридигеро-гундяевщина, - увидевшая в наследниках ЧК - спасителей, а в обкрадывающих обманщиках - купцов-меценатов (благодетелей), а в разношерстых партиях - скрепителей народного единства, и даже, доселе взаимно, благоволят их лжи - персонифицировано вычленяя таковых для восхваления и защиты. Но разве православные не помнят, как и ныне восхваляемый Сталин - был не против репрессий, подписывая в декретах (указах) планы на "безбожную пятилетку" (по Конституции 1936-го), дабы к Первомаю 1937 года - "имя Бога должно быть забыто на территории страны", - направив ЧК-МГБ против мыслями цельных и священства (в раз 6-ть увеличив расстрелы - чем в гражданскую прежде, хотя, все же - ельцино-путинский режим, за каждый год - почти в 2-а раза переплюнул и сталинизм, - смертоносностью среди народа от их "эффективной" политики), или же не помнится ли не столь давнее, - как патриарх Пимен почему-то сразу же скончался - после аудиенции с Горбачевым(?!), или как митрополит С-Петербургский Иоанн (Снычев) скоропостижно умер - на встрече с Собчаком и Путиным(?!), - и встает вопрос, - чего же так трусят, предчувствуя, тайно сговорчивые власти и начальствующие иерархи - убирая неугодных для их политики и планов? (особенно из близких народу и церкви или военной разведки) - а боятся они Бога, и смелых защитников из мудрых и верных Его Слову.

Разве по социальной и государственной политике не видно - какова самая важная задача КГБ-ФСБ и партократии? - не содержание ли народа в рабстве и недопущение царской власти?, в чем их путь - сходится и с мировыми масонами, дабы поставить своего говорливого клоуна - желательно от имени народа, ставшего безразличным от нищенства и оболваненным полит-рекламщиками телешоу, - внушив ему национальную гордость обезличивающей идеей и взбесив головы беспокойством личного обогащения, - то потакающие сему иерархи, смотрящие сквозь пальцы на происходящее - позорят и всю Церковь, - превращая ее в либерально-сталинскую пристройку аппарата власти - и становясь его идеологической частью. И даже обозримо недавно, в патриархии дошли до того - что стали освящать тайные службы и части ФСБ-МВД или департаменты государства (репрессивно-фискальные службы), или святых "прикреплять" к ним, и это там - где бывает до половины неверующих и иноверцев (а то и форменных вымогателей и бандитов), - Кир II, ты что?, каков дух понукал сему, кому потакание? - и что же это за возвышаемые "вооруженные Ордена" - применяемые и против большинства православных граждан, - разве забыл, что в святой Церкви, кроме личного оружия или предметов чести и славы - исходя из личности человека и только во служение добру и правде, - никакие другие вещи сомнительных граждан или организации - не освящаются, и на серьезное дело, даже по доверию - не благословляются те, что неустойчивы, гневливы и духовно слабы.

Откуда же у патриарха безоговорочная защита власти вымогателей, и пренебрежительная "многонациональность" - к русскому народу обращаясь? - не от веротерпимого ли космополитизма и интернационализма, а сии последние в таковых откуда - не от превозношения ли церковной иерархии над мнением простых и праведных, и не от умаления ли от веков образующей нации, и от неприятия ли и умолчания об боговдохновенном единоначалии (основы монархического государства), а то и от зависти - что царю возможно вознестись к святости, даже и кровью врагов запятнавшись (или прощается - согрешив малостью), а священникам - блудить и словом нельзя даже, и такие, когда от лицеприятия и слабости - слов истины не хватает, переубедить дабы, - то начинают даже крови жаждать, или настаивают чтоб, буква в букву - по законам мира сего править, не опротестовывая вере недостойное, но от себя добавляя правила тщеславные - тем и в иудейство народ возвращая. Понимают ли и могут ли эти (нынешние) иерархи церкви*, раз в свободу мира сего поверили - открыто сказать всем, - что работающим и с 3-го и 11-го часу (Матф.20:7) - платить одинаково, что и зарплата любого непосредственного начальника - даже вдвое не должна превышать от оплаты простого трудящегося** (хоть от средней зарплаты, понимая все же - что только подходим до Царствия Божия, хотя, за 2000 лет - могли пройти и больше навстречу Господу, если бы и пред царями проповедовали правду без лицеприятия и боязни), или вы стали служителями капитала?, ибо, видимо, большинство их думает, что Господь говорил притчи - ради красного словца, мечтательную байку, а не на будущее, когда даже полусмышленые дети прочтя - смогут понять все написанное (оправдываясь, что будто Бог создал в утробе неравными, и, по их мнению, естественно - в том-то и есть неправда и несправедливость мира, как и богатые (что не есть заслуга рожденных), которым по жизни надо больше - и даже полагается, - раз известно, что Царства Божия не наследуют (1Кор.6:9;10) - обманывая о будущем и детей своих).

* Почему Господь посылал Апостолов по двое - и они проповедью добивались великих успехов на ниве истинной веры, и часто - даже цари их не трогали, как и позже - лишь журили последователей свободы для народа в невдумчивой поспешности, а сейчас, с благословением лиц в делах несправедливых и прославлением начальства, с явно видимыми намерениями злыми - целые процессии священников потакают власти от мира, тем и тех, что лишили народ большинства прав, свобод и благ - в коварстве преследуя даже немногих за высказываемую нелицеприятную правду.
** Тут и об уровне министров - коим за труд эффективный тоже полагается оплата немногим выше, но не более чем втрое от средней (которая ныне 15*0,8*0,2+15*0,6+2*15*0,15+3*15*0,05=2,4+9+4,5+2,25=18,15=~18т.р. или ~20т.р., если сократить хоть до половины чиновников и нахлебников услужливых), ибо даже коню или овце - не съесть же в два раза больше чем они могут, тут же и о лукавстве премий от начальства или наград от власти, ибо потенциально совестливый работник - не может вдвое больше или намного быстрее работать, - лишь небольшие дары получая не часто - за решения рациональные и добрую совесть в делах, - в память славную. Подобное же - и по пенсиям и детским пособиям (тут особо не будем об экономике и покупательской способности, ибо напиши рецепты и формулы - могут и преднамеренно перепутать и опошлить).

Но, как говорят марксисты и либералы капитала, - "право - это есть возведенная в закон воля господствующего класса" (и таким не важно - каким образом добиваются власти, и сколько трупов под собой составят), - то неужели и церковь встала на сторону захватчиков истинной власти (даже злодеями, кровавой бандой) и разнородных светских обманщиков (лицемеров от партий и сынов лукавого), - к таковому ли закону и праву призывал Христос?, вельможи ли стояли пред Иисусом на нагорной проповеди? - не зависть ли превосходства погубила Каина, Богом проклятого. Но что опасней? - церковь отданная безбожниками под зернохранилище, временно спасая труд людской - что допустимо, или "церковь" - тайно сеющая плевелы искаженной веры, и разве ли - не для входящего народа церковь?, разве первых пресвитеров избирал не народ?, а ведь сейчас, часто, иерархи проповедуют и понуждают наоборот - к бессловесным церковникам прилагая бесправный народ (уставом нынешним, юридически). Паства, бедствуя, жаждет также от последователей Слова - и хлеба с рыбой, а иерархи предлагают камни законов змеиных - правила от измышлений имущих или выдумок от князей мира, а под братским служением и открытостью - проповедуют безаппеляционное бесстыдство утверждений экуменических, заменив Дух Святый - душком мнений и идеологических понятий, противных Истине и правде.

И хотя теперь модно и безопасно ругать прошлое, коммунистов в особенности, но нынешние демократы, доведшие страну до производства уровнем 1937 года, из-за оторванных от земли людей и бессмысленных работ для роскоши - не лучше, и даже намного коварней и опасней - ибо сменили лишь шкуры фамилий (или грабя и под юбки жен прячась), натянули на себя лукавые маски, служа иносранному капиталу - и еще более стали народ угнетать и одурачивать, а священники, радуясь, что сейчас "воронки" ЧК не увозят их в "прекрасное далёко", в края молитвы и безмолвия - даже не пытаются критиковать лицемеров и отстаивать правду, как делали посильно их преследуемые предшественники - становясь мучениками за истинную веру, обличая ненавистное Богу, ибо, видимо - иерархи ныне, выпятившись при власти ошую - стали главами проповедей левых (народническо-денежных) - пустых и неисполнимых, - сплошь и заодно с начальствующими мучителями, наобещавшими рай демосу, - радуясь злату в храмах - полученному из рук нечестивых, не обращая внимания сколько смелых, борющихся с лукавыми - посажено в тюрьмы (не хочет жидовская иерархия церкви - никакого взрыва, или конрреволюции, и даже монархической), не замечая и могил граждан, было воспрявших к истине и делами предприимчивых - но перебитых бандитами, которые изначала были коррумпированы с продажной властью и тайными службами. Ибо и ныне власть - той же кровожадной полицейщины и сребролюбивых иуд, - так покаетесь ли, священники, прилюдно - в потакании нечестивым, или останетесь с сынами дьявола? - или своего будущего не знаете? (то почитайте старцев и лишь на себя пеняйте).

Когда в 1937-38 годах псарская власть комиссаров чрезвычайки извела и перебила множество мужей праведных, катакомбников, священников и монахов - то стали пророчить монахини и праведницы. Так, прозорливая девица, блаженная Пелагея Рязанская-Захаровская (+1966, Лобачева) говорила, - что "Будет большая скорбь, когда слуги антихриста будут лишать верующих пищи, работы, пенсии... (как ныне). Будет стон, плач и многое другое", и утверждала праведница - "что можно спасти Россию от антихриста, что всё в руках патриарха и архиереев, но они (за кус и деньгу) - за безбожную (не от Бога, злую) власть"!, ибо "Первосвященники при помощи помещиков свергли царя - за это их постигло кровь, мучения, смерть. Их судьба за гробом - огонь вечный. Скажете: Неправда?! Да, правда"!, и предвидела также - "что все зло, которое будет сосредоточено в России(!), сметут китайцы*. Горько она плакала о России: что с ней будет, какие её постигнут беды!" (но затем, по действиям царя - многие из захватчиков перейдут в православие, иначе же, сговорившись с нечестивыми или отвергнув истину - Господь станет и их через печь огненную проводить, да так - что людей может остаться 1 из 1000), провидчески же и заметив, что после ее кончины - "родится антихрист"** (физически ли или духовно - не пояснила, ибо точных времен никто не знает, и значит - следует считать и прилежащие 1965 и 1967, или и некрещеных детей, рожденных до 1958-го и даже после 1974-го еще продолжительное время, т.е. тех лиц, на тот период - что перешли 8-милетний возраст, - т.е. младенцев - не помышляющих о грехе, но может и пребывающим в детском возрасте - до лет 14-ти***). И это (эти пророчества, из-за обличения священства Пелагеей, отчего она - неугодна иерархам и затеняется для почтения) - не разрекламированная блаженная Матрена Московская (+1952, Никонова), - к пророчествам которой и сказки припутали, - что как бы, с глазу на глаз - навещал Сталин и чуть ли не пил чай с ней, а ныне ее мощи - окружили ритуальные коммерсанты разной масти; и это, вам - и не канонизируемый(!) митрополит Никодим (Ротов, секретарь же его - нынешний Кирилл, воспитанник ВСЦ - с высоким уровнем доверия от КПСС) - которого Палагея (Рязанская) обозвала псом (как и прочих, подобных или славолюбцев, желающих в каждый дом по фамильному святому); - и это даже не архимандрит Иоанн (Крестьянкин) - что из мягкости (смалодушничав) призывал не видеть опасности в паспортах и номерках электронных карточек (начальная цель коих, - Давидов пересчет и учет душ человеческих, а ныне, для антихристов - и ради раскрадываемых налогов, и тем вызвав голод - бесчувственного раздаяния временной похлебки, где каждый, финансируя и участвуя в богоборчестве зверя - и сам становится зверем), а кто его уговорил, пугая и дальнейшей сути не объясняя? - не Путин ли с Алексием II, патриархом?; - и не нынешний патриарх Кирилл (Гундяев) - что признает многоцерковность (трактуя это по-светски, политологически - будто много истин, - т.е. много единственно правильного или не одна правда, и богов равных - целое многообразие), и тем - возвышает общность любой идеи, а то и религии, - во всех сознательно отступивших - сестер и братьев по вере видя, - и благоволя им, кроме русских - зло угнетаемых и разоряемых властью, и низводимых до нищенства**** (от "любви" "христианской" их, видимо), - и не при нем ли было подписано Баламандская уния-соглашение (июнь 1993-го, ибо давно отступал от порядка службы в церкви) и затем произошла бандитская революция Ельцина?; - и не гробокопатели Тихони (Шевкуновы), что с начала 1990-х вдруг поточно стали находить праведников мощи - дабы прикоснуться к их славе (фильмы и пересказы о них снимая), - и за то лишь в народе уважали, а не за личные труды праведные и дела более важные - в настаивании истины Евангелия перед правящими, комментарием о их решениях и законах лукавых (ибо даже один монарх, обращенный в православие - затем и весь народ приведет к славе, а если только народу капают зловонием на совесть или что-то безумное упорно растолковывают - значит, против царства Правды и Духа истины - революцию готовят); - и не митро-политик Илларион (Алфеев-Дашевский, председатель ОВЦС и управляющий приходами зарубежными - прилипший к протестантскому ВСЦ) - младопапист и деканонист, стелющий к Западу широкие пути перед всеобщей лужей стоков экуменизма; - и не протоиерей Дмитрий (Смирнов) - что публично молится за власть волков и псов, при которых людская смертность - стала вдвое больше чем при сталинских репрессиях (ибо нет разницы, что ЧК при Политбюро КПСС, что бандитский режим ФСБ при Совете Безопасности РФ), и прочие подобные - и их много.

* И тут два исхода, - чем раньше в России образумится народ и восстановится монархический строй, и верный царь восстанет - тем меньше на территории Руси и в мире народов пострадает, в противном случае, при продолжении масонско-партийных попыток - как бы злобствующие временщики и нувориши в Сибири не прятали украденное, как бы не вкладывали и не развивали там для миллиардеров рай, - все окажется для них адом. И знаем от старцев (Серафим Саровский, Паша Рязанская и др.), что церковные иерархи - не покаются (не дадут сыны дьявола, да и боятся - ибо столько лгать народу их не заставляли), - так и далее от истины отклоняясь и пряча правдивую информацию, и потому, лев лишь надеялся несколько - что образумится хоть часть малого начальства, из простых русских состоящие, ибо втайне духом злые чинуши и высоко поставленные наплеватели - превратились в порченную закваску, и если нечестивые Россию не оставят - то пусть затем, к зениту лета, поторопятся в Израиль, - защищать вскоре и себя, и от напасти - грехи искупляя, но сколько бы войск вокруг не поставили, какие бы Вавилон не строил башни - не сохранят богатства, - сего не послушают и продолжат тут разорять и бесчинствовать - за то, и лев будет безразличен к их трупам, оставленным заблудшими воюющими с беззаконием сего мира, а за лживость - то и по справедливости, и лишь в завершение, словом защитит издали - покаявшихся и неиспорченную поросль Иерусалима, и тогда уже отомстится и их противникам - за жестокость излишнюю (если будет), а только временами неблизкими позже - пройдя огнем очищение, тем удалив оттуда дела лжи и мерзости, - новый город весь станет храмом Господним, при новом небе и земле новой.

** Т.е. после Второго Ватиканского собора Римско-Католической церкви (1962-1965)^, а еще ранее, преподобный Лаврентий Черниговский (+1950, Проскура, канонизирован УПЦМП в 1993-м - через 3 дня после открытия уголовного дела по гибели семьи царя Николая II и заявления Ельцина об угрозе приватной власти от народных Советов) говорил своим чадам (воспитанникам), что юные (лет до 20-ти) - "доживут до антихриста", а ныне им уже - под 70-85 лет, так кто из сладкоголосых и угодливых церковников утверждает - что живем не при антихристе?, как некоторые лукавые из РПЦЗн и РПЦ проповедуют (параллельно, каждый в своем злодействуя). Ибо смотрите на него - и не видите двуличия, слушаете - и не различаете двурушничество, но разве не знаете - что антихрист будет прилагать все доступные средства и усилия слыть для всех незаменимым другом, и всячески стараться сохранить и увеличить свою власть - через лукавство отступников и ложь предателей, а где помогать станет, параллельно и сынам дьявола - там разорение вскоре настанет.
^ Стоит отметить, из приходящегося на сей, 1966-й год - учеными открыто много астероидов, обильность (2300 в минуту) метеоров Леонидов (что бывают каждые 33,25 года - как и перед 2000-м, - нечто предупреждения праведным или "салюта" антихристам), множество авиа-катастроф, наводнения в Европе, в Сирии власть захватила военная хунта (что и до сих), утвердился Европейский таможенный союз (ставший ЕС), а в США - "рождена" церковь Сатаны (европейским евреем, - Говард Стэнтон Ла-Вей или Леви-Боэм, взяв имя - Антон Шандор (сыну в 1993-м дал - Сатана Ксеркс Карнаки Лавей), - любовник Мерлин Монро и Мэрилина Мэнсона - практиковавших, по библии сатанизма - ложь как шаблон правды, потворство желаниям и групповой секс), заявление Леннона - что "Beatles" популярней Христа, советские Луна-9 и Венера-3, выбран генсеком Брежнев, "культурная революция" Мао в Китае, эскалация войны во Вьетнаме. Ныне, к примеру, из рожденных в 1966-м, навскидку из политиков и лиц заметных - Дэвид Кэмерон, Голикова, Астахов, Луговой, Гутенев, Рыжков, Абрамович, Митволь, Ахметов, Охлобыстин, Духова, Перельман, но надо помнить и о духовных и властных лицах - отступниках от Слова Истины.

*** Кто-то из православных старцев говорил, что это будет ребенок, без отца рожденный или непослушный ему, своему - соблазненный и порожденный сатаною в возрасте лет 12-ти (до 14^ или двух прилежащих), т.е 1966-12(14)=1952-1954 года рождения, - и кто ныне мировой лидер от сих лет рождения? (^ будет объяснено несколько ниже, в разъяснении о благах Христа детям, или где-то рядом).
**** Ибо ныне РФ - это не страна, а шоу - евреями организованное, коим прислуживают шоумены-подонки, на глазах всего мира - чтоб позорить Православие и русских, ибо когда дети иудины не знают как осуществить обещанное, чтоб было по правде и истине - то делают иллюзию, теле-имитация получается - и то на словах чаще, но надо понять и бездумным исполнителям - Иуда тоже исполнял заказ от первосвященников и начальников, затем удавился, - так же будут удавлены и уподобившиеся ему рассуждениями твари, и казнены многие из помогавших лукавым - под видом страны Церковь разрушавшие, и лишь раскаявшиеся и пострадавшие случайно - попадут в список поминальный.

И мало кто сможет сложить целостную картину этой напасти - из мозаики разложения дьявольского, когда единое - искусственно расчленяется, и каждое из них, за подачки - на всех натравливается, когда ненасытные волки - под овчими шкурами прячутся, когда многоголосо и сплошным потоком зарубежные новости, а о внутренней политике, при несоответствии слова и дела - отвлеченные мелочи, да смакование русских пьяниц - доведенных кознями дьявола до отчаяния, ибо борзым и жестоковыйным правящим - гордиться нечем, ибо от дорвавшихся приспешников - кругом сплошь опустошение, когда министрами - внедрены лишь зомбоголосые Мединские, или же идивиды понимающие прибавленную стоимость - как накрутки, да такие - чтоб всем на зависть, но, при обнищании производительных сил - ждущие от них роста и повышения производительности, и то лишь в денежном виде - отчетными записями для публики, или когда "православный" телеканал "Спас", видя годами куда экономика скачет - сладостно пиарит школу экономики либеральной, да еще и подбадривает ВШЭ начальство, или как "Рен-ТВ" телявидение, где засели МГИМОшные воспитанники СВР, и от персон ФСО - ФСБешные замполиты, - уподобляясь пророкам и колдунам - мнят из себя самых патриотичных защитников политики, - оказывающейся, по всем определениям - лишь разрушительной, кумовской и бандитской, - гнетом тупоголовых выродков, бесовщиной - от идей партийных.

И нет большой разницы - что полицейский режим установленный танками от "КГБ-ФСБ-гвардии", что ЦРУ-администрация - через "весну" партийных демократий в других странах, или иное верховодство - подобное ложью, но лишь способное на терроризирование и угнетение народов - корпорациями, банками и военизированными бандами, ибо что один зверь - узурпированным правом, что другой - человеконенавистническими повадками, - от дьявола, хоть и на глазах всех борьбу между собой показывают.

И нечестивые власти, снижая социальные затраты в государствах - давно номерки ставят, что при депрессии годов 20-х, что при Гитлере, что при Сталине, что и ныне лукаво - под видом индивидуальной заботы о каждом, ибо человеконенавистнику паспорта мало - туда ведь открыто, под беззаконием подписываясь - надзор не запишешь!, потому и пытаются присваивать коды электронно-цифровые, - даже с колыбели, но все ж пытаясь всячески уменьшить и иждивенцев, - ибо, известно, только новый господин или пленивший - может давать новое имя(!), а сей возомнивший грабитель - финансовый упырь, сребролюбивый маммона - приятель дьявола, которому без разницы - что кровь, что душа, что таланты, что личные качества - лишь бы из всех побольше собрать богатств под власть свою, и пока кто жив - пить кровь, всех мучая, а тучных и из соседских кормушек - из зависти начисто обгладывать, превращая все деньги и богатства - в долговые записи (хоть в электронном виде), перенеся их на граждан - ему имуществом ставших (с номерами), кости же, как и оброки, мнимые для развития - предоставив свите хищников, так что они, от тех налогов, для видимости заботливости власти - городу лишь на пустые развлечения и на привозной карточный хлеб выделяют, а на деревне - давно тяжелый крест поставили, кормя всех отходами и просроченной отравой.

Что же до самого правительства, то их медведево-путинских членов (Володиных, Чубайсов, Кириенок и пр.) идеологическая политика рассчитана на женские блестки и ушки, и эти змеи-искусители - совсем выдавили со всех сфер жизни мужчин независимых и разумно мыслящих, преследуя даже единичные всплески правдивости - среди общественной жизни, - отчего смертность мужчин в стране в три раза выше от допустимого - подтверждая, что это война, - война группки правительства, извне искушенного маммоной и дьяволом - против Отечества, против главенства бесхитростной национальной мысли и внутренней вековой мудрости. Нет ныне, по мужчине - и серьезной работы, - сократились угрожающе заводы, в науке продажные остолопы, все лучшее и сырье за границу продается - частно-государственными корпорациями коррупционеров, и лишь развиваются успешно - услуги рекламных и охранных нахлебников, да иностранные торговые сети - что ближе труду женскому. Тут еще недавно власти дали отмашку "интернет-экономике - полный вперд!", только не понятно - что она производит, кроме контрабандной и не гарантийной торговли, и спекулятивно-посреднических услуг в информационной сфере, и кого чем накормит - кроме лжи распространенной и покупок с подвохами, и по сему похоже, что у экономических чиновников - маразм крепчает все более, а разума хватает - лишь на слесарское закручивание гаек, - в подогреваемом нефте-танке.

Но раскрученные колдуны понятий и даже внушаемые дауны пророчат Путина и далее* - политического "вора на доверии" (мошенника), ибо его везде по-партнерски внедряли, а уговаривали - даже очень запросто, потому что плидеру от кровно-избранной нации - предательство нравилось, - хотя, свой уровень осознавая - собирался работать как-то и в таксопарке, теперь же, через перестроечных гайдаров-чубайсов - корпоративную продукцию и услуги для народа тарифует непомерными таксами (нефтепродукты, ЖКХ, ЖД, штрафы). Если раньше КГБ занимался и "чистотой" мозгов и рук основных кадров для страны - то что ж сейчас подобраны (причем, из своих) такие неэффективные?, или Путину, видимо, за лет 15-ть было мало времени нечесть вымести, но в том-то и дело, что нечисть нечисть - вымести не может (это для некоторых дежурных теле-идиотов - приветствующих в ФСБ и МВД дополнительные полномочия), а способна лишь обгадить грязью здравое и залить землю кровью - увеличив репрессии, - для прикрытия ухватившись за антитеррор, при падении в США башен-близнецов - для копирования драконовского законодательства и расстановки во власть ФСБешников пламенных (нынешнее ВЧК), но в большинстве и по типу - Шариковых, чем и наплодил страну кодлами надсмотрщиков в погонах и паразитов чиновных, потому и столько поразвелось плутократов хладнокровных и модернистов-разрушителей - уничтоживших крестьянство и всю индустрию, а большинство народа, за все их время правления - даже и на полгода не накопило денег, - не могли откладывать хоть 5% от зарплаты, т.е. все изымалось - искусственной инфляцией (надувательством - лат.) и тарифами скачущими, в более чем 10% - за год каждый, и тем, за десятилетие - удваивая-утраивая падение покупательской способности семей, силу экономики и страны.

* Тут недавно прорезался путинский троль Сноуден (может и вынужденно, впрочем) - попавший под опеку либералов, сказав, - что Запад и США поставляет в РФ в продуктах и червей простейших и отраву бактериальную, - конечно, возможно, - но кто же позволил торг-сетям скупать за границей дешевое и потерявшее годность?, и параллельно, запретив санитарно-эпидемиологическим службам проверку качества и всего ввезенного?, - не правительство ли путинское? (но помнится и Кирилл вручал орден директору заменителей жира) - дабы свободно продавать тут втридорого, и голодом народ мучить или травить протухшим, а добивающихся справедливости - изводить многотысячными придумками юристов злобствующей Думы.

Так за какую законную власть Путин?, как и политики во всем мире - за подобные реакционные и бандитско-воровские режимы - под видом демократических республик, а за какую экономику эффективную? - за теле-показушную на цифрах, но если кто пнет несильно такой нагло вывезенный цифро-финансовый пузырь - то страна тут же очутилась в разряде стран третьего мира, - вот такое успешное управление Путина - замешанное на репрессивном сталинизме, но с выгодой и для банковской лжи мирового капитализма.

И ныне, политика - всего лишь извраты временщиков (хапуг), экономика - по сиюминутным интересам, - они, духом - как надуманное веяние, как погоня изменников за иностранными инвестициями-концессиями, вечная гонка - за призраком прибыли, подгонка общественной власти - под личное счастье в жизни, но долга ли стезя вседозволенности и безответственности перед Богом? - ибо так науправляли, что совсем людей загнали, до своего же подобия - быдла, хоть и образованного - по дипломам и бесцельным книгам, ибо когда власти гордятся неуклонным удешевлением труда - ради доходов владельцев иностранного капитала, когда при минимуме зарплаты - максимум платежей корпорациям, когда постоянное ослабление рубля - для снижения покупательской способности граждан, для уменьшения времени их жизни и эффективности труда, то движемся куда? - не к вымиранию ли?, но правящие продолжают практику корпоративных налогов ("платон"-№2) - под видом "единого расчетного центра по электроэнергии" (и прочие корпоративные взносы), и это сознательное движение!, разделение - приводящее к управленческому коллапсу, - умышленно направленное - к концу и всякой государственности. Нефть ныне - не дешевле чем при приходе путинских подельников, - можно сверстать и бюджет, но - куда в ценах их "добавленную стоимость" (накрутки) деть, разбухшие за время правления этой своры, и как возродить предприятия - ими убитые?, еще бы понятно, если бы ресурсы грабились в угоду какому-то одному народу, чтобы знать - кто нам в будущем должен, так нет же, виновные прохиндеи, в основном, попрятав средства в чуланах и раскинув везде по миру - употребили доходы лишь на превозношение имени и золотого идола - и себе в погибель, от еще более завистливых.

И в этом преступном безобразии помогают путинской своре (тайной конторе - выносящей приговоры) все сукины сыны от лжи разного рода, - нечто Нарышкины, Шуваловы, Ромодановские, Собянины (нынешние Черненко-Хрущевы), Евтуховы и тьма прочих, как министры, с верхушкой правительства - по уровню ведущие себя как мелкие лавочники и недоучки, так и многомиллиардные чипизаторы Чубайсы, боящиеся, из корпоративной жадности - чтоб ни одно дело не оказалось не охваченным бюджетными ворами, как ФСБешные дикторы телевидения - жаждущие походить на плидеров, особенно - когда это подчеркивают брутальным голосом с не авторитетным надрывом (выдавливая хрипы как хмырь Куликов, или объясняя ситуацию как подавшийся в клоунаду социологии Горшков), так и кочующие по программам шоумены - утвержденные "замполитами" в Администрации президента, как завсегдатаи и эксперды - смакующие ложные цели и важность информации от утки испражненной, или высосанной Захаровой из толстого пальца у Лаврова (Калантаряна) и всей братии МГИМО (от путинского ФСБ и лавровского СВР, до потаенного ОВЦС), так и вся официальная культурно-патриотическая подтанцовка - педагоги и журналисты, медики и соцзащита, спортсмены и артисты, юристы и экономисты, - что всех так научили и налечили, и такого наюристили и наэкономиздили - что впору просить бы им убежища за границей, ибо все они превратились в хищных зверей - постоянно преследуя людей (ужесточая законы от беззаконников), и они не могут проиграть с достоинством, ибо нет у полицейщины ни чести, ни совести - поддерживая нечеловечески безжалостную идеологию зверя, и какое тут может быть единомыслие волков с народом, если у обряженных тайными вертухаями кукл и марионеток - только расписанные роли.

Если же иностранный кагал, и внутренний - сделали ставку на Путина, значит, вначале - нужно из-под них вышибить эту подставку из оживленной мумии, и этот образ обезьяны могучей - обиравшей людей и всех запугивавшей, - упав на глазах народа - сорвет ширму с кривляющихся кукловодов, и потянет за собой засветившихся пособников - раздавив вдалеке лизоблюдов ухоженных и вблизи расположенных по наглости подонков. (Разве видели много русских поддерживающих Путина?,- нет, только уйму жидовья умничающего по телевидению. Но Путина надо хоть как сохранить для суда, и это непросто будет, хотя думается, что главных действующих лисиц в России, их же хозяева - и сожгут в горниле войны).

Ибо какое может быть государство? - если нет главы, и вместо лица ответственного - теле-собирательный образ от мира (несоответствующая умению пустышка с амбициями*, да и советники, направляя враскарачку политику - не лучше), отчего - и законы подсмотренные отовсюду, откуда - и дырявые границы, оттого - и на земле отверзлись пустоши, потому и народ нищий - из-за своеволия корпораций и чинуш лихоимствующих, который все более бедствует - тает и духом и телом, ибо высокопоставленные комуняги и внешнеполитические жидяги - всего лишь спрятались словесами под праведников, и льстиво наобещали хорошо править, - но только в угоду кому не сказали - предав заранее или слукавив, - подтверждая свое сыновство дьяволу.

* Но было и ранее подобное, - был временный успех и у Гитлера (еврейскими деньгами подпитывавшегося), и когда советские солдаты сдавались в плен или сопротивлялись не сильно (и оттого лишь, что немцы вначале говорили, что пришли освободить от коммунистов) - то даже поверил в победу близкую. Сталин тоже, но после войны - увеличил потребительские цены вдвое (принудив-изъяв деньги на займы), - конкурируя в мире за державу светлого будущего, и за чертой бедности оказалось более 10% (ныне 20%), смертность увеличилась почти в 2 раза (по отношению даже к военной), и соответственно - произошло снижение рождаемости и пр., а ныне - не подобное ли?, устроено порождением ЧК. Так что ныне, в России - враги лишь прикинулись слугами, - законодательно гайки закручивая, а сами ведут себя как и фашисты, но имеют еврейские лица, - став евро-зондеркоманден - открыто грабят, тайно убивают и смеются нахально, - и раз очень похожи и на духовных выродков - значит, это и есть они же - в той бойне недобитые, или их ученики - духовные сыны сребролюбия, - опять овечками прикинувшиеся, но от жидовского противления истине - по крови детям передающемся, - так и остались жестоковыйными (злокозненными от гордыни), и поражая лживые уста и дела рук таковых - простятся грехи тем людям, как и превышение силы.

Россия ныне, при согласии Запада - завоевана евро-ЧК, и если Армия сломается опять - превратясь в жандармерию красных, расстреливавшую восстававших во время геноцида войны Гражданской, до сих не поняв и не смыв и царского предательства, - то она, такая, тайной конторе подчинясь - доныне берущей в заложники и угрожая родственникам, - заслужит вместе с ФСБ-ЧК и своего приближающегося ада, - сгорит в котором, вместе с сынами древней родины и идеями вавилонскими, ибо если у правительства еврейского мозгов нету (одни вырожденцы), то тюрьмой и репрессиями долго не продержится, правда - если Запад по-партнерски не поможет или не поддержит молча (и себе в наказание от Бога), - то прольют еще много русской крови, но тогда станет ясно и понятно - чьи это тут блудят блеющие волки и передовые козлищи, - обширного огня не боящиеся, - то и ныне стоит ли защищать и помогать этой затаившейся напасти?
Почему состав Армии - в 8-м раз меньше хорошо оплачиваемых полицейских подразделений и охранников, они что? - стремглав пойдут воевать?, - вряд ли! - пока раскатанная в доску Валя сидит в Совете Федерации, - которая (и ей подобные) будут посылать на войну русских мальчиков, или такие как Шутваловы - что и день и ночь Думают как народ извести, без войны - законодательно, - мечтая, что и подобных преступников - будут спасать иностранцы. Но и ФСБ и прокурворы еще не ответили, прикрывая чиновную вседозволенность служением обществу - почему в Армии по странности погибло много должностных военных, из старших офицеров, а на их места - встали заместившие ФСБешники?, и причина тому какова? - и каковой личине это выгодно!

Кто такие президенты? - ибо, как говорил Рокфеллер (осмелевший после падения Российской империи) - что даже "ни один король не является королем без нашего согласия и благословения Святого престола" ("Time", 1928г., а уже в 1929-м - фашистами восстановлено юридически папское "царство"), - то уж выборные ставленники - еще более зависимы от Папы и еврейского кагала!, - и не потому ли и Вова Путин часто спешит туда за ярлыком от Римского клуба или за подтверждением шабашки на безобразие международного уровня, обеспечивая тем, себе - арену славы и значимости перед простаками. И так, тайные надсмотрщики (сексоты) сынов дьявола - ныне везде в значимых организациях и на высоких должностях, тем более в органах власти у смешавшейся и потерявшейся западно-европейской расы, и если в мире так сильно и даже юридически напрягают общество с принятием однополой любви физически, то видимо масонское мировое правительство - сплошь упрямые содомиты, и им ничего не светит - кроме тьмы и ада, который на земле всем устроить и стараются, - вперед их наказания свыше, а все их слова добрые и правильные - крадены идеолого-безумными ворами и из Евангелия, и переиначены, под тайные знаки - дабы все верили, что за ними стоят намерения благие. И не искусственно ли разработали евро-мировые спецслужбы Украину?, ибо виленский Гаон Шломо Залман из ХАБАД в конце 18 века говорил: "Когда вы услышите, что русские завоевали город Крим, знайте - время искупления приближается, а когда услышите, что русские достигли Константинополя (что Путин торопясь и мусолит - проливая и русскую кровь там, из желания стать "еврейским и мусульманским шабтаем"), вы должны надеть субботнюю одежду и носить её не снимая, потому что Машиах прибудет в любой момент". Но туго приходится дьяволу - постоянно перенаряжая любопытную обезьяну (которой тайно все спецслужбы мира помогают), когда все время, даже ее непосредственные указания - в ущербном виде исполняются, и видимо - скоро придется бежать!, и кстати, - иудеи Путина чествуют сильно, да так - что в Израиле и королем Иерусалима могут выдвинуть и выбрать, ибо никто из политических деятелей в мире не обогатил международный кагал так обильно, как из РФ вертикаль путинская (столп-башня, Вавилонская - из людей порочных, где все послушались потомков Хама - дабы с Богом сравняться) - сплошь кривые и картавящие лица, так что не удивляйтесь, - если увидите в нынешнем Израиле - и князем Путина и Кирюху-патриарха (ибо тут их ждут времена несладкие, сильно опасные - за дела их лукавства и очковтирательства).

Ибо где быть антихристу? (рожденному от ереси нововавилонской - гордыней от богатств присвоеных, и строя кубла роскошные - выше полета птиц и облаков) - чтоб попытаться изничтожить незаметно самую верную ветвь Православной церкви - Русскую, и обездолить как можно больше народа - пасомого и присматриваемого святыми. Но разве извне легче разрушить?, - потому-то, внутри все колючкой опутав - и прячется хамелеон трусливый, заискивая на публике, а где его самый лучший послушник или учитель? - сладко пророча стране развитие и всем светлое будущее, - не рядом ли? - по высоте должности и своим возможностям (что даже Илию нашел), - так где быть партнеру большого зверя, содействующему этому лукавому миру? - завистливому властолюбцу, подражателю летающего семиглавого чудища, - не там ли, где больше всего охранителей с оружием (тайных служб и полиции), и многогласых прославителей и пророков телевидения, а кого величать и восхвалять будут большинство разных религий? (льстя слуху, хоть и видя, что в каждой из них - он беспринципен) - за спутывание и изведение верных истине (и это, лишь ради материальных выгод), - не властного ли, и уступчивого таким же - мирового преступника!, и кто лепший друг иудеям и исмаилитам? - и даже свыше положенного в законах - не обращая внимания на конфессиональное количество, - не обрядившийся ли в верного слугу иноверец или отступник?, - тот, что в святом месте в царское кресло сядет (под сенью станет, примерить постарается) - но царем не станет (где мечтает), - оттого и бесится и всех разоряет, эта каналья! (окружив себя вооруженными бандами и законы ужесточая для граждан, ибо для мерзавца, все, кто воспользовался его же свободой воровства либерального - являются лишь кошельками, копилками временными, - которые, придет время - "распечатает" как и Лесина).

Но кого поддерживают иерархи? - беднеющий народ или богатеющее начальство?, и какое может исходить богословское понимание - от политиков и партий? (особенно бюджетно-государственных, встроенных по сговору в это безобразие), если они преднамеренно, даже когда сформировать представителей надо, не различают разницы - между наличием идеи (запрещая некоторые) и количеством приверженцев (себе постоянно помухлевывая), отсюда, у всех первенствующих, таковое же понимание и равенства конфессий - независимое от числа верующих (такова и настоящая личина демократии этой - одно для большинства проповедует, но другое для меньшинства узурпаторски делает), что то же самое - что и ложь завуалированная патриотизмом или что и истина страдающая безразличием, откуда и утверждение их папской ереси - что истиной и правдой только иерархи и клир ведают, - оттого у временщиков правительства - при президенте и наместниках, вместо большинства русских - одни картавые иудеи, да младореформаторы наслушавшиеся европейсев - в деньгу уверовавшие и разоряющие землю, ибо нет у них, ни в одного - ни богобоязненной совести, ни чести - богатством заменив их, что во прах превратится. И что уж говорить о ряженных казаках - молчащих на безобразия правящих, и даже части монархистов, таких же внешне набожных, что лишь подкормки ради - заглядывают в рот власти (став внутренне на путь иных сил), - повторяя обещалки и сказки, но разве в США и Европе, клянущиеся из партий различных - молятся не тому же экономическому богу правительства? (маммоне - власть и деньги дающему), что под национальными интересами - надеются на защиту лишь околоправящей группы, а то и обеспечивают охрану неусыпную - для тайной группировки глобализма, из больных хищников, что в каждой стране пробрались в человеческое общежитие - лестью и обещаниями всякого и во всем распутства (безнаказанных лжи, воровства, блуда).

Дьявол, через поврежденные души - ускоренно (технически, политически) портя и опустошая землю, - хочет внушить мысль о конце человечества, чтоб ныне все, от труда на земле оторванные и силой имущих законов устрашенные, по-возможности - очертя голову бросились сражаться за лучшее место под солнцем, - не согласясь с Богом в наказаниях - от последствий из-за дел рук отцов и своих, через тех искушенных сребролюбцев, что променяли жизнь по истине - на смерть в роскоши среди упадка от суемудрия, отвергли смиренную любовь - и избрали целью гордость, через тех непослушных отступников, что ныне ждут на себя, хоть и заслуженно - за всякую идейную разнузданность, - свирепого царя Гога (типа сторонников и приспешников евро-пейс-кого Гогенцоллерна?) – царства Магог (затрагивая часть Балкан и Европы, Кавказа и Причерноморья, Турцию, Сирию и Ирак, Иран и там, на север, некоторые страны), - подберущего к себе соблазнителей разных - превратно справедливость и истину понимающих, допуская же - и жертвоприношения и смертные грехи даже, - что окружат город славный Праведным, в пределах древних земель Израиля, - в жестокой битве зла ослепляющего - с добром, и лжи возбуявшей с правдой. Но только забывают лукавые - что еще не было первого воскресения (да и Чернобыль, конкретный - был не так уж и давно, чтоб относительно незаметно пролетело тысячелетие), - славного расцвета Церкви в Духе истины, и бессмертной славы верных праведников и Святых в Ней (и только для них и в ее ограде - это воскресение, остальным же, - у коих "неправая справа", лицемерие и лукавство - далее смерть вторая, - за законы написанные лживо и сказанное отвратно, и по делам их), во главе со Христом Иисусом - Господом правды, грядеши в тот день и во Святых находясь, рядом с праведными - во свидетельство и в продолжение проповеди Евангелия, - и тогда лишь станут почитать Бога во всех народах (хоть частью и формально), а того, неверного, Израиля - не будет как государства (ибо оно - соблазн первенцам, избранным Господом для истины, но закостеневших в отступничестве, ставших злым символом - не примирения с Христом Бога единого, а как прах грехов древних - мозолящий взоры надежды, где на храмовом пепелище, всех мастей прохиндеи, все пытаются возобновить храм веры - а плодятся лишь звери и выползают змеи), - ради сохранения хоть малости, но Иерусалим останется, - хотя многие и крестятся кровью, и воцарится безопасность от Духа излитого праведным* (лишь покаявшемуся остатку) - куда раз в год будут стремиться отовсюду верные странники избранные, и даже из дальних народов - на праздник Божий (поражения язычников), но позже, соблазнится Гога** (от империи римской - области подчиненной Западу, хотя ошибочно ныне связывают с Востоком и Россией, может лишь только южной частью, и то в некотором будущем) - и после последней битвы, устроенной вольнодумцами - от веры освободившимися, пребывающими в гордыне разума от контроля технического развития - не станет и земного Иерусалима (сильно пострадает), и будет сотворена Богом новая земля и новое небо и город вечный, с рекою посередине - неразрушимый, - для верных Господу, входящих через Апостолов, и навечно вписанных в книгу жизни, где и дела праведности их описаны - кои можно и обозреть в сей обители на много стадий повсюду (римский - 178м), иные же, как и имуще нажившиеся, так и подолгу враждующие противники, не покаявшись взаимно - в озере огненном погибнут, о коих, и делах их - даже памяти не сохранится.

* "Так говорит Господь Бог: вот, Я - на пастырей, и взыщу овец Моих от руки их, и не дам им более пасти овец, и не будут более пастыри пасти самих себя, и исторгну овец Моих из челюстей их, и не будут они пищею их. Ибо так говорит Господь Бог: вот, Я Сам отыщу овец Моих и осмотрю их. Как пастух поверяет стадо свое в тот день, когда находится среди стада своего рассеянного, так Я пересмотрю овец Моих и высвобожу их из всех мест, в которые они были рассеяны в день облачный и мрачный. И выведу их из народов, и соберу их из стран, и приведу их в землю их, и буду пасти их на горах Израилевых, при потоках и на всех обитаемых местах земли сей. Буду пасти их на хорошей пажити, и загон их будет на высоких горах Израилевых; там они будут отдыхать в хорошем загоне и будут пастись на тучной пажити, на горах Израилевых. Я буду пасти овец Моих и Я буду покоить их, говорит Господь Бог. Потерявшуюся отыщу и угнанную возвращу, и пораненную перевяжу, и больную укреплю, а разжиревшую и буйную истреблю(!); буду пасти их по правде. Вас же, овцы Мои, - так говорит Господь Бог, - вот, Я буду судить между овцою и овцою, между бараном и козлом. Разве мало вам того, что пасетесь на хорошей пажити, а между тем остальное на пажити вашей топчете ногами вашими, пьете чистую воду, а оставшуюся мутите ногами вашими, так что (другие) овцы Мои должны питаться тем, что потоптано ногами вашими, и пить то, что возмущено ногами вашими?" (Иез.34:10-19), - здесь речь о и других народах, познавших истину Божию - пребывая в надежде, любви и скромности.
** Видимо, подъевреенные Гогенцоллерны обидятся (в Европе прислонившись) - что им не светит господарство в России, и при помощи папы Римского и волков внутренних, их кураторы Запада - развяжут войну с русскими (или близкими им), но она в конце обратится на виновников тайного сговора блудников, жаждущих власти пред миром - дабы дьявол и маммона вольготно чувствовали себя и тут, - в месте особо избранном Святыми, до времени сохраняя и отступников.

Христос придет прежде словом Божиим, как Ангел посланный Им в помощь рожденному по Слову, пребывая в единстве Духа и под Его ненавязчивым руководством, светом разлившись и охватом сильным - Ангелом Христовым, - потрясающим серафимом, в облике, явно и всем во свидетельство* - придя от Господа, дабы оживотворить Церковь (народы верные Слову), - униженную и попираемую земными пастырями и князьями - в сговоре сынами дьявола, но живую Святыми и твердо стоящую на фундаменте камня, - что и есть воскресение первое - духовное вознесение Церкви, - побеждающей волчий образ жизни и зверя в человеке, силой слова от Слова и через человека земного, Ангелом охраненного - ничего не требовавшего и смиренно победу готовившего, ради Грядущего к любящим, как бы сыны дьявола жаждущих спасения и не спутывали, и не исчисляли на свою сторону - людей легких и простых думами, - "рыбака" простого, но с рождения впитавшего познания Слова, слушая и от посланного охранителя - незримо Его проповедуя, и верно о Господе свидетельствуя, напоминая и о Божьих заветах**, - любящего истинных братьев по вере и свою землю, где наследники истины, в награду за стойкость и верность до самой смерти - "Просвещенные из всех племен и народов, - как писал Андрей Кесарийский - воцарятся в той земле, которую обещал Господь кротким" - нищим духом и страждущим незаслуженно, верящим в обетования Божии и уповающим на Господа, когда все будет стремительно "полыхать" вокруг, от "огня" наказания - особого (от которого присмиреют даже животные, но не бесы), жгущего не сильно верных заветам и спокойных за свою совесть, - не бойтесь, поя Богу - "славься Господи праведный, и не остави нас".

* "Так, и когда вы увидите то сбывающимся (падение башен, войны около Израиля, затем знамения в солнце и луне и звездах, ибо силы небесные (и в Церкви) поколеблются), знайте, что близко Царствие Божие" (Лук.21:31), "ибо он (день посещения, но не пребывания, - напостоянно изменив дух тут), как сеть (для неверных и зевак), найдет на всех живущих по всему лицу земному; итак бодрствуйте (верные) на всякое время и молитесь, да сподобитесь избежать всех сих будущих [бедствий] и предстать (тогда и в тот день - у престола Праведного) пред Сына Человеческого" (Лук.21:35,36), вездесуще (в Каждом пребывая Духом взаимно) - на необыкновенную Пасху, долгожданную, в Царствии - для Грядущего приготовленном заранее, праведными. И может ли придти Христос в государство демократов и церковь формальную? - и ответ очевиден - в таковом может появиться только антихрист, - так кого ждут иудеи? - царства Христова не подготовив?!, - и далее к Истине злобствуя.

** "Вот, имя Господа ("Слово Божие", свитком) идет издали, горит гнев Его, и пламя его сильно, уста Его исполнены негодования, и язык Его, как огонь поедающий, и дыхание Его, как разлившийся поток, который поднимается даже до шеи, чтобы развеять народы до истощения; и будет в челюстях народов узда, направляющая к заблуждению" (Ис.30,27), - на всех, отвергающих истину слова Божия. (Как был ислам порожден с участием монофизитов и иудаистов - приспособив по-своему закон с жертвоприношениями вне синагог, - по язычески, так и уничтожит он их - пав и сам, но не сразу - а возобновив на время обширное государство, ибо это их и нынешнее упорное заблуждение, до времени - узда от Бога, - во исполнение пророчеств).

Ждете Бога? - Которого никто видеть не может, - не умерев затем, от Сына же - та же слава свету Отца подобная, и если вы просите придти Господу, то видимо совсем дела плохи, и ложь с гордыней - совсем застила здравие колосья, а зависть и злоба - яростно опустошает землю, и потому, светом Своим и недолгим - будут пожжены гордые главы плевел, - да сохранятся самые склоненные поспевшие колосья и гроздья, и от уроненных и униженных - взойдут незрелые ростки их, - истинно годные на всякое доброе дело, в дальнейшем.
И если не слышите Слово Божие, которое от начала и внутри есть или напоминает из вне - то кто вам поможет?, ибо дьяволу для того нужна печать звериная, животной власти - чтоб сравнять и обезличить каждого, - как давно в неверие впавших и от Христа расхищенных лукавыми, так и не устоявших недавно, от блистающих соблазнов и на краснословие поддавшихся - из-за веры Господу слабой, - внедряемой лукавыми, для обвинительного оправдания сынов дьявола перед Богом - о великом количестве душ непослушных, - загубленных и не наследующих вечной жизни, когда начнется суд на них.

И лев утверждает, что - раз людьми избранные во власть, народ и хозяйство разоряя - за столь времени не исправились, - оказавшись врагами Отечества, человеконенавистниками и веры предателями, - то все кто станет низводить лживую власть, где хульники лицемерят и "злодействуют злодеи злодейски" (Ис.24:16), и любым способом губителей извергать* (хоть и менее вооружены технически), и даже без высокого суда наказывать (и во время войны даже), - отпрежде будут иметь оправдание и не прилепится грех, будучи прощаемым! - не бойтесь лукавых правителей и священников предавших истину (что подлежат той же участи), ни слепых охранителей, ни лицемерных книжников. А то что много иудеев среди правящих - будем это считать случайностью, на что не стоит обращать и внимания (хотя немного и невинных пострадает), ибо личины эти - не иудеи, а племя злодеев (лжецы лукавые, что под фамилии жен спрятавшись - клянутся в верности как Богу, так и стране - на словах лишь) - не чтущие ни Христа Господом, ни Тору, по которой - за наглое воровство возвращать должно вчетверо, а за нечестивость и беззаконие перед Богом - смерть, - чего сии и достойны. И если за последующие полгода не оставят Россию, не изменятся высоко вознесенные - став последними, ибо же и "мерзость тот, кто избирает вас", - не отменится и возвещенное слово - о прощении грехов всему последовавшему, правды ради, воинству Христову (и пусть тогда несколько епископов, стоящих в истине, прежде соберутся и помолятся о прощении грехов их, особенно из смелых и неудержимых, как перед боем), ибо и никакой хозяин не наказывает отважных пастухов за пролитие крови волчьей, - еще от сосцов насыщаемой звериной злобой, и к человеку - из боязни испытывающей только ненависть, - разнося ложь и на Имя святое, и ввергая в блуд множество народов - отовсюду изгоняя истину и преследуя праведность.
* "Бог стал в сонме богов (сынов Всевышнего); среди богов (Ангелов и Святых) произнес (определил) суд: доколе будете вы судить неправедно и оказывать лицеприятие нечестивым? Давайте (предоставляйте) суд (судиться) бедному и сироте; угнетенному и нищему оказывайте справедливость (по природе, равно всем - как при родах); избавляйте (решайте трудности) бедного и нищего; исторгайте (отъемля) [его] (их) из руки нечестивых" (Пс.81:1-4), ибо не послушав - чего заслужите?, - если "проклятие Господне на доме нечестивого" (Прит.3:33), "наполняющего вселенную неприятелями" (Ис.14:21) - из сребролюбия и властолюбия, таковых же как и он - иноверцев и отступников.

И льву, наблюдая за делами - словесные ярлыки и формулировки без разницы, - что обиженные проигрышем белых храповицчане (РПЦЗ), что сергияне (РПЦ МП) - запряженные в угнетение красными, - определяясь по начальству, ибо на большинстве из них, и патриархах течений этих - вина, и за поступки отхода от истины ранее, и за теперешние безразличие и скверны возрастание, но и до ныне бельмоватые сторонники бузы - ищут хворобу взаимно, одни - у оппонентов в глазу левом, а другие, напротив - в правом выискивают, - меряя истину выдумками и первенство титулами (даже переругиваясь), забыв - что "Церковь повинуется Христу" (Еф.5:24), Пророку - среди пророков, Человеку - среди людей, Богу - среди сыновей Божьих, Истинному - среди праведных, - во главе Церкви ставши, а патриархи, неустоявши и возомнив себя чином высшим - могут стать всего лишь нерадивыми, пав всех ниже. И ваши распри от нелюбви и невнимательности - ибо в делах не смотрите в Евангелие, а стремитесь оправдать житейские правила правящих и знатных, - тем и от лжепроповедников не отличаясь. Ибо как и век назад промолчали в России, так и до ныне - откровенно и явно потворствуете блудным и лживым, не развенчиваете явно недопустимых поступков даже второстепенных лидеров, дружите с неоднозначными личинами искусства, не осуждаете потоки лживых придумок телевидения, - и кто же за вас это будет делать?, - разве вас мало по епархиям?, у кого каждый день в руках слово Божие?, - по которому и судить должны о делах и верности, а вы, прежде, смотрите на мнение книжников известных и изучаете идеологические и политические дебри современности. Разве забыли, откуда пришла нынешняя идеология и политика, что на Западе, что в России, ибо когда после революции евро-партийцы стали церкви рушить (и записи в приходских книгах, чтобы скрыть - сколько людей сыны злобы убили), то вместо них - организовали дома культуры и разные клубы, и вместо церковной истины (единственно правильного), через деятелей культуры и искусства, кино, эстрады и спорта (культ Ура, Вавилона), материальной философии и задушевной литературы - стали свои идеи пропагандировать, - да так и поныне!, - если не хуже, ибо при этом нынешнем алфеево-гуняевском "расцвете православия" - еще и охранные банды, погоня за процентными деньгами и ночные клубы дьявола добавились. До сих, сыны нечистого (почти сплошь евреи), пользуется ими - пророками свободы от Бога, идейными и культурными соблазнителями - с намеками на грешные мысли. Вы же, неправду видя и слыша - тому не сильно противитесь! И не оправдывайтесь, ибо каков дух власти, экономика и хозяйство, - идею которой поддерживаете - там и молодежь вертится! Смотрите!, как бы не оказались недостойными - даже держать перед народом истины Слово, ибо лишит Господь у таковых - права Его наследие пасти.

Не поймут и захватчики власти (применив служебное положение) и будут далее злобствовать и разорять Россию, или их партнеры издалека - станут защищать бесов окаянных и мешать делу покаянного восстановления царства - тогда не останутся и прежними ни Америка, ни Европа, - и все, становясь друг другу врагами - нанимаясь служить поближе, кто лишь накормит сытно - увеличат бесчинства, и если не исправятся и священники, содержащие истину в пренебрежении - на суд пойдут первыми, затем, к примеру в России - начальники и акционеры с пропагандистами всякой скверны*, третьими будут - остальные, покаявшись же - не понесут тяжелого бремени, но сильно укорены будут за бессовестность к своим ближним и безразличие даже к соседям.
* Как-то работники типографии Роберт Баркер и Мартин Лукас случайно забыли добавить частичку "не" в 7-й заповеди Библии, которую они печатали для короля, и тем - сделав измену обязательной. Когда Чарльз I обнаружил это, он лишил горе-типографов лицензии, оштрафовал их на годовую зарплату и приказал, чтобы все копии этой версии Библии были сожжены. (И это - всего за две буквы, - а вы что допускаете ныне?, особенно в богословии и безответственно по телевидению).

Два антихриста приходили на Россию - с Запада, и хотя один, Наполеон - забрал власть у Папы, а друг второго, Муссолини - вернул обратно Ватикану государственность, - но цели были одинаковы - у этих непослушных Богу духовников и князей, ибо когда католические иерархи вновь восхитились силой влияния на души - непосредственно прикоснувшись к власти, в то время - когда православие загонялось под красное кресло правящих, - то на II Ватиканском соборе*, от осознания и своей вины в войне, от жалости к слабостям и к людским грехам - признали и иудеев друзьями поучающими(!), которые, за прежнее безбожное учительство и дела своего обожаемого сребролюбия, переча истине - не сделав правильных выводов и перед Богом не раскаявшись, - вопреки здравости и в поощрение гордыне - поспешно построили государство Израиль, дабы лишь спрятаться и снять вину с себя за возбуявшее по учительству их бесстыдство и стяжательство, - и далее упорствуя во всем, но и соседей притесняя - дабы продолжить не себя, а другие народы обвинять. Так неужели третий антихрист шествует с востока?, или не без помощи ли прежних лжепророков?, и похоже, что он, объединившись в послушание под одну веру понятий - давно зашел двумя путями, - изнутри - попами задушевно лицемеря пастве, и из вне - грабя и опустошая как и раньше**, - хотя ныне все призрачно и лживо, что Варфоломей - молящийся с отступниками от истины, что Кирилл - при обрядившихся в овец "галерных" погонителях, что папы Римские, усилившись престолом при Гитлере и став общепризнанными в мире, - тайно встречаясь с лукавыми лидерами и сокровенно проводя политику мира сего - давно на Христа и истину Евангелия ополчившись, ибо знают, что Слово - очень мешает дьяволу и маммоне, которых лукавые под видом высшего света и знания преподносят - дабы дух их во всем мире властвовал в бликах славы от злата.

* Католики, фактически - давно отпали от православия, еще с 691-го года (когда примерно появилось и магометанство) - большинством епископов Запада не приняв постановлений Трулльского собора (Пято-шестого, в дополнение), и под видом пересмотра его некоторых положений, при согласии тогда на то и патриархов церквей восточных (где статьи сформулированы жестко^, хотя отцам Церкви в то время - было и виднее, но порой, все же - трактовали слова Апостолов вольновато или дополняя по-своему) - были в сообщении до 1054 года, но за боле чем 3,5 века - так и не представили постатейно и доказательно для рассмотрения свои соборные или хотя бы папские возражения, - отклоняясь все далее от истины и потакая своей гордыне. Посему, католичество ныне является - либо иной церковью (наравне с монофизитами), не имеющей к Православию и Апостольскому учению никакого братского отношения или лишь косвенное (после II Ватиканского собора, 1965), либо пока не может быть и речи - об общении и тем более об объединении, - т.к. Собор 691-го года оказался ими не исполненным^^. Теперь же хотят восстановить и первенство Рима, но как может быть, даже в равном ряду, первым - грешивший против Истины столько времени? (раскаявшись даже - и то лишь, среди равных, последним к упоминанию).

^ Церковь сохраняет и правило (38): "если царскою властью вновь устроен, или впредь устроен будет град (субъект права, т.е. областному или краю равный): то (за) гражданским (властным) и земским (местным) распределением да следует и распределение церковных дел", а не дробление существующих на множество благочиний для угодливых попиков - как при Кирилле. По православному также, - никто, кроме начальников, не может публично выступать и учить граждан - отвечая и за последствия (в т.ч. значит и советники, помощники и пр., а в церкви - лишь мужчины после Литургии), но везде с 19-го века, а вначале на Западе, за слова безответственном - развелось хоть пруд пруди трубадуров пропаганды, идеологов и экспердов, - проводящих над не умудренным обществом политико-экономические эксперименты, на что, говорится в канонах также, что при искажениях истины и правды, хоть даже и высоким начальством, защищать веру и истину Евангелия - вменяется христианину каждому, как и права бытия - благословением Бога данные. Еще же по канонам - как люди одаривают монастыри и церкви, так же и Церковь - может жертвовать простым и крестьянам или дарить и передавать без платы обременяющее имущество и неиспользуемую землю, но с тем же условием - без перепродажи и в последующем.
^^ Как и Московский собор ПРЦ 1551-го (Стоглавый), когда царь поставил перед иерархами вопросы, но, как христианин первенствующий - почему-то не стал участвовать активно своей точкой зрения, - доверив все распри в руки священников, которые замылили постановления безответственным неисполнением - постепенно накапливая сторонников течений, и позже - доведя до раскола церковь.

** Хотя и знаем, что ныне опустошается земля не потому что правят совсем уж дурни - усугубляя лишь, а потому что это и определение свыше (если портится не технически, а господними от природы силами), ибо нет православного царя по истине - чтобы исправить на земле пошатнувшееся сущее, то и далее будет происходить оскудение - на всей земле.

Ложь - не любит правду, и если кто и нашим и вашим - не определился однозначно ("да - да, нет - нет"), старается и Богу молиться и помогать нечестивцам - знайте, что перед вами лукавый, в крайнем - не умеющий слушать и оттого ошибающийся, но из самолюбия - ведущий упрямо и всех окружающих в яму, - на погибель, - то не стоит ли таковых вразумлять и заграждать уста, а то и соборной силой останавливать?
Ибо когда есть такие - что и левым и правым, и процеживающие куцеющую правду и смакующие ложью приправленное, такие как Федоров, Плигин, Михеев, Худяков, Бякин, и даже Сивков, Хазин, Делягин отчасти, - ни холодные, ни горячие, и за народ - на словах, а на деле - за сохранение злобствующей власти, хомут евро-прохиндеев лукавых, - то чего бояться дьяволу, ведь он тоже понукает разбавлять ложь правдой, дабы не было горько и приторно, а казалось радостно и сладко, - чтобы головы вскружать длительно, и тем - максимально собрать народов для ада. Так же красиво излагают подцерковленные Воробьевские и Стариковы, замполиты Прокопенки и злобные Добровы - что на канале РЕН-ТВ, где каждый - как рупор олигархов, за счет народа воинствующих с инопланетянами; а сколько развелось паломников - с домысленными баснями, - но все это извилистые и языческие хороводы, что бывают и на Красной площади - уводящие и разводящие людей по не главным проблемам (как Нарочницкая, Кассин и Рябиченко), по мелким пакостям и препятствиям - искусственно созданным нечестивыми правящими; да и совершаемое гробокопательство (Шевкуновых) и святым витиеватые памятники - к вере относится мало, и что уж говорить о криминалистическом ажиотаже по отношению к царю Николаю, да и вообще, что праведного могут сказать толкователи - предавшие забвению совесть, и поправшие чистоту веры священники - примешивающие партийные идейки в Истину донесенную Апостолами и возделанную отцами Церкви. К примеру, как и у академика Осипова - есть праведные высказывания и отвратно представленные, но главное, для таких разносторонних и многословных - если бы они в потоке слов только на свою душу наговорили лишнего и погубительного, но ведь сбивают с толку и жаждущих понимания и ближних. Одни, даже в немалом сане (как наградные протоиереи Ткачев, или Смирнов - 60-ник западного либерализма) - перекрестясь и с улыбкой единства пытаются ломом авторитета откалывать камни от церковного фундамента, другие, как хипо-КГБешные лилипуты Невзоровы или Кохи (с Общественной палатой полоумков) - яростно набрасываются на запнувшихся не только в клире, - выставляя сие за дела положения истинного, а то и всей Церкви до единого, оттого, - будьте все взвешены и осторожны в слове, ибо обидчивый дьявол - не дремлет, и воспользуется скомканными словами религиозных авторитетов, и помните, что ныне большинство высказываний, даже от священноначалия - всего лишь политическая публицистика, - ибо такова правда мира сего, взвешенных и верных - единицы, а двояких и ряженых - полным полно, хоть пруд пруди.

Но даже стойкие шатаются, каждый - свое болото хваля, и занимаются суетой трудоемкой или разборочной напраслиной, как Миронов или Назаров бывает - ибо что взвешивать две начавшие зловонить кучи, оказавшиеся рядом с Церковью - открытую и прикрытую, или что выискивать кусочки правды в слое айсберга неправды - сверяя нюансы в архивных письмах и подписях или в реестрах ковыряясь, но своей писаниной, в запале, оставляя и допуская для граждан лишь два варианта - либо принять евро-Романовых, а нет - так "попущено" и "заслуженно" гнуться под вертикалью Путина, трактуя и "хилиазм" - однозначно (чего не делали многие и святители), как то - что уже прожили 1000 лет со Христом (т.е. по истине - единственно правильно), и отсюда следует, что скоро - всему конец и "хана" всем.

Развелось много и "православно-большевистских" верующих, но засуетились и "формалисты-ревнители" - набрасываясь лишь на следствие дел правящих и выискивая правду в мелочном (суетном) или в еще не обгаженном, ибо не могут распознать признаки времени даже и священники, как протоиерей Олег (Трофимов), ошибка коего - что поверил в искренность путинских идеологов, но и далее поддерживает муть публицистическую, ибо, на примере Крыма, Луганска и Донбасса, путинская шарашка всего лишь проверяла вариант развития процессов возмущения, - что если народ восстанет!, то смогут ли в криминальном государстве (как и Россия) охранно-коллекторские банды (имеющие и свои сборные базы) помочь удержать власть, - и оказалось, если устроят побоище кровавое - то вряд ли устоят против регулярной армии (что обязательно возмутится не высшими чинами на такое безобразие), - так что, выходит - не получилось у них как хотели, и будут морить народ - голодом и болезнями (законодательно и экономически), да сказками-обещалками (вы-жид-ая обессиливания), дабы он измотался, устал - и уже ничего не желал (тянут время до прихода мессии, и скорее - дождутся своей смерти, - что ж, надо и помочь им в этом - и побыстрее). Но ворье и бандиты, оставаясь бы сами собою (скрываясь, за углами и под мостами) - было бы все понятно, но ведь полезли прямо управлять социальными процессами, в политику и власть - народу лишь все более скудные крохи оставляя, так и в ЛДНР - где лидеры подобны, к примеру - как и Царев (может и знал братков таких, возможно помнит разбитую чернильницу (но обо всем молчек!, иначе можешь погибнуть), - так что друже, исправляйся - и будь внимательным, - и возможно, будешь еще нужен, - надеюсь, не сильно замарался в злобе и убийствах), да и наверное помню Стрелкова (если обитал он в СПб в начале 90-х и понимает к чему слово "Лотус") - с контактами в тайной конторе ГО (да и сама "русская идея" от ФСБ, и Стрелков, похоже, ошибшееся и боящееся признаться - дитя ее), но их путинский "патриотизм" полицейщины, прикрывающей страхом и расширенными репрессиями (как Белова, эти "тайные лица" - подговаривали убить в Украине некоторого лидера) - злокозненность или неумение режима в управлении страной, - не приемлем (вообще-то, из выдвинувшихся и публикой замеченных, многих знаю в России и Украине - но всему свое время), оставались бы многие на черном поприще мира уголовного, где отчасти бывает и справедливость присутствует - возможно принесли бы больше и пользы и имели бы больше уважения, но, видимо, не разобравшись - путинщиной запутавшись и не замечая во что в России все хозяйство превратилось - решили поддержать российскую хунту и выехать в известность на идее ФСБешной, - поддержав объединительно-путинское движение к "малороссии" - через пролитие братской крови, - тайными силами для публики разработанное - дабы еще более возвеличились из шестерки шестерки (а "бандеровская хунта" - такая же как и в России, причем, тут, еще более гадючая, - но и "хунта" тут ни при чем, не причина тому, т.е. вмешательства в Украину - ибо кремлевские, до того, имея средства - не проводили там братской или хотя бы дружественной политики, т.к. у власти, одним словом - лихоимствующие торгаши и лавочники дорвавшиеся до серьезного оружия*), оттого-то всем надо и помнить - что победят ложь и зло, лишь объединившись - сильные с мудрыми в дружбе, но не подменяя друг друга (но и понимая, что Премудрость - значительней силы), - ибо у каждого свои и разной степени дары от Бога, и каждый использует их - или во славу или в погибель.
* А как ведут себя с соседями и чем кончают торговые республики избранных дожей, по типу Венецианской коллегиальной коммуно-пиратской тирании (нечто Хазарии), когда приходят антихристы и по продажному лебезению перед ними ради наживы - нам известно, - ибо те, увлекшись богатством мира и постоянно ослабляя Византию - пали и сами, - став лишь чешуйкой латинского мира.

Еще встретилось, что некоторые оставшиеся большевистскими историки (неполно знакомые с сутью административного делопроизводства и барахольством архивного дела) заявили упористо, что вообще не было "указания" Ленина под №13666/2 (подзаконной указивки, где индекс 2 - и указывает на приложение к документу - в виде целеуказательного письма для закона-постановления, или сопроводительно-пояснительной записки, или циркуляра телефонного или сообщения железнодорожно-телеграфного - которых могло быть и по 100 в день), имея ввиду, наверное - даже как затем архивной распечатки приложенной писульки к изданному документу или телеграммы с таковым реестровым, сквозным входящим номером (помнится, как в свое время давал указание секретарям, чтоб записки о подготовке писем или с правками важных документов - прикалывали к копиям, и некоторые, не сверенные по ним лично - так и оставались, и затем сшивались в архив), но все же, как бы то ни было, если она появилась с таким номером - то сделает свое дело, даже в противовес цели какую преследовали или ради чего замышлялась позже.

(Написанное выше было готово еще в середине февраля, оставалось за недельку немного дополнить, но после встречи Патриарха с Папой - хотелось отразить и эту напасть, и будучи в раздумиях - подошел пост, то решил - не возбуждать поспешно людей и усмирить даже всплески гнева, а опубликовать после Пасхи*, - т.ч. через неделю-две будет полностью и по вопросу этих встреч, и другое важное** - которое до последнего момента и держу в голове).

* Ибо разве ныне кому что укажешь? или послушается ли кто льва? - то "неправедный пусть еще делает неправду; нечистый пусть еще сквернится; праведный да творит правду еще, и святый да освящается еще (Откр.22:11).
** Потому - постарайтесь до середины осени причаститься, - ибо наступает время заискивающих лжи и славы лукавых, особенно на большие праздники - и истина станет почти открыто везде попираться, - и тогда - будьте довольны и малостью блага, радуясь, если постаравшись - хоть раз в год сможете принять Причастие у священника праведного.

15.02-25.05.2016г. СПб.
35
(Продолжаем, но не спеша - дабы хамелеоны не прятались, изменив словеса).

Ай-яй-яй-яй-яй-яй-яай, Кирилле!, - семь духов (громов) проговорило, - видимо, ты, возомнил себя значительней и выше всех иерархов Российских?! (даже таких как митрополит Филипп и патриарх Тихон), думаешь, - они не могли встретиться с Папой - при ситуациях для Отечества более опасных?, наперед зная - что получат пустое и не добавит им это благодати, но и не стали бы измышлять про встречу случайную - мимоходом, - как бы от скуки будничное мероприятие, ибо случайно - могли встретиться лишь на базаре (или общественном толковище), и то, в такой теле-демо-сказочной стране-граде - где одновременно и постоянно священнодействуют по равности два разных или более иерархов*, но у тебя, церковного либерального демократа** - отметающего, от слепости толерантной - и свое количество паствы (да и, как в каждой), - и тут давно все братья-учителя равные - и муфтий с 1/8 мусульман, и лама с 1/16 буддистов, и идол с 1/32 атеистов, и ребе с 1/64 иудеев-прохиндеев, и парт-лидеры с 1/256 проходимцев выборных, и весь разрозненный чертополох, ибо поехал Патриархом отчасти нечестивым - не будучи народу ревностным защитником, от волков - состряпавших себе честь по законам от мира сего, а вернулся из Америки - подписным и немощным свином антихриста, - попирателем Истины, что там у Папы? - медом намазано!, что с пРезидентом туда заладили?, и что там все сверяете тайно, какие мировые или избирательные планы? - спеша на кровавые ритуалы, - давно ходишь по зыбкому болоту и топи воровского политического устройства, еще шаг сделаешь - падешь в омут, - думаешь партийцы или князи помогут?, а после поступка второго - провалишься ад бездонный. Ибо давно встал на путь врагов затаенных, неусыпно мечтающих - чтоб православные обширных русских окраин, и в церквах стран СНГ и далее - даже евхаристически с Россией не общались, распавшись по пастырям авторитарным (последним как и ты, в глазах Божьих), - то намного ли ты от киевского Филарета отличаешься?*** отныне, - он тоже мечтает, чтоб Украину посетил Папа**** (да и Лукашенко жаждет о папско-евро-пейс-ком признании), а ты злостно, слабым в соблазн, сам путь к еретикам показал - что будто это не должно быть возбранным, тем проторив и наладил - воздушную линию для наветов сынов дьявола (и теперь не только паписты в открытую нахлынут, и особенно в Украину и Белоруссию, ибо среди них, с улыбкой - будут бродить и жиды, и даже не иерусалимские - но по-протестантски Тору принизившие), в общем, Патриарше, ты при смерти - ни холодный, ни горячий, - и размыслив, не покаешься - умрешь окончательно, ибо заблудши, даже разжиревшая на отдельных пажитях овца, не идущая упрямо на слышимое блеяние стада - погибает, как правило - и это закономерный результат ельциновской эпохи "духовного расцвета" страны жидковатой, ридигеро-гундяево-алфеевского и путино-медведево-лавровского лихолетия и разврата, и они, эти бесы, и хвостом ходящие за ними друзья молоха и маммоны - все сдадут, продадут и всех предадут - лишь бы хоть в одной Москве, да по личным поместьям - было по прежнему, пока оборачиваются деньги - которые, с богатствами вместе - унесутся яростным ветром, - к их еще большей бессильной злобы к Богу, дабы так и не покаялись - и не воспоминались более, после ярости с неба.

* Если в какой области большинство православных, то не может быть там, от иных конфессий - никаких митрополитов (иерархов) равных, - главенствуя в вере, а иноплеменные "диаспоры", не желающие жить в этно-культурном поле большинства (по типу еврейских гетто позднее - самоотделяясь в кагал) - не должны иметь автономии или автокефалии (и как исключение - лишь при большой миграции и/или естественной отдаленности от исторически и канонически сложившейся Поместной церкви), ибо сказано - "И разделите ее (землю необработанную) по жребию в наследие себе и иноземцам, живущим у вас, которые родили у вас детей; и они среди сынов Израилевых должны считаться наравне с природными жителями, и они с вами войдут в долю среди колен Израилевых" (Иез.47:22), но так ли по равенству ныне поступают? (как везде, так и израильтяне), и так же должно быть - во всей стране, даже сложившись любой национальной - где инославные лишь старшего митрополита (служителя) могут поставить, добиваясь, если придется и достойны, большего успеха братской любовью - Бога славя, и ревнованием к делам добрым и праведным, и у такой не обособленной группы - могут быть только отдельные храмы со священниками своими, и то, это ради того и на будущее, что сии, воспринимая и распространяя одну истину - как семья достойное и очищенное, впоследствии станут народом единым, - привив или привившись, - и соработничая и Христу.
** Дьявол, через нерадивых и самовольных иерархов - возлюбивших и вводящих в церкви "политически избирательную демократию", как и демосу навязанную, - борется с более демократичным церковным Порядком, когда даже 2-3 митрополита могут за отступление в вере и нечестие обвинить и патриарха, и если публично и доказательно не оправдается - то в течение года им предоставляется аргументировать сие на соборе и извергнуть такого из сана (и ныне юристы - пусть поучатся, как лаконично (понятно и коротко) составлялись правила (статьи) законов на Соборах), - то где и в какой стране светской демократии (с ворохом законов, но в реальности - даже проклятого отозвать невозможно) подобное сему было видано?, чтоб 2-3 министра или губернатора - могли лишить полномочий премьера запросто или президента запятнанного, оттого-то таковые с подручными, наемники безразличные - смелея от каждого неправедного поступка, - делают дьявольские козни народу и зло всему миру. Также и в экономике, ибо по православному, - и много потрудившемуся и меньше работавшему по силам - одинаковая денная плата (динарий достаточный), как сказано - "Наконец, выйдя около одиннадцатого часа, он (хозяин) нашел других, стоящих праздно, и говорит им: что вы стоите здесь целый день праздно? Они говорят ему: никто нас не нанял. Он говорит им: идите и вы в виноградник мой, и что следовать будет, получите. Когда же наступил вечер, говорит господин виноградника управителю (пастырю) своему: позови работников и отдай им плату (по доброте моей, одинаковую), начав с последних до первых. Так будут последние (бывшие язычники) первыми, и первые (призванные иудеи) последними, ибо много званых, а мало избранных (по вере, упованию и надежде)" (Матф.20:6-8;16, из 1-16), а тем пастухам, что 2000 лет праздно ждали, что придет Иисус Христос и предоставит им Божие Царство, и тем более - если сии злу потакали или противное Ему вытворяли, - скажет, разве вы заранее не знали как поступает истинный Хозяин? Еще же говорят - Царство Небесное внутри есть, - и это так, остатком от времени райского, и если оно есть в душе - то что же некоторые, даже о сем говорящие, ведут себя по отношению к другим иначе?, а то и открыто злобясь, - то присутствует ли сие Царство у таковых изначала? И так, в Евангелии, и даже в Ветхой книге - есть праведные примеры практически из всех сфер жизни (о банках и прочем написано ранее), - что боящиеся Бога и верные Слову могли и брать в осуществление христианской политики (хотя все же и не все цари это делали), но ныне-то, как видите - у власти, в основном, Божии противники, тля тле - перед Его могуществом и силой, и боящаяся гнева по своим заслугам.
*** Стал запрещать тех священников, что имеют слово праведное и не боязненное (но так делали и иудеи-первосвященники - отлучая от синагоги для поношения, дабы все боялись), и изгонять из приходских храмов - тебя не поминающих^, хотя в сем на самом вина - за совместные моления и возношение иноверцев, тайные соглашения и предосудительные встречи, за обновленческое нововведение - главенство Архиерейского собора (церковной вертикали управленцев - вавилонского столпа), узурпировавши и церковный суд - по истине, - всем Собором, на который избирались и верные священники от приходов или прихожане благоразумные и смелые, да и за многое прочее - вере непотребное, полюбив как фарисеи - первенство блеска, впрочем, это не ново, ибо ты с иерархией, по отношению к преследуемым, поступаешь как говорил Христос, - "Изгонят вас из синагог; даже наступает время, когда всякий, (даже) убивающий вас, будет думать, что он тем служит Богу. Так будут поступать, потому что не познали ни Отца, ни Меня" (Иоан.16:2,3), - ибо, в союзе с жидами, а через них - и с дьяволом, - сами стали отступниками, раскольниками и еретиками.
^ Не поминание на Литургии иерарха церкви вполне допустимо, если он упорно впал в ересь или глубокую прелесть - дабы дух злокозненного от себя отделить, поэтому верные священники, не раскалывая церковь - могут поминать всякое благочестивое и праведное священство, или своего старшего иерея-наставника в каноническом пространстве - в истине устоявшего, или, для приверженцев иерархии - праведного старшего архиерея своей поместной церкви, если таковой известен, а если не знают от наступившей темени или не слышали о таковых от верных - поминайте молча Сына Божия, Иисуса Христа, ибо значит - и во всей Церкви на земле наступил хаос.
**** А кто ему указ? это же в его "непогрешимой" воле - спешно пройтись по православным землям или в Киев приехать! - если хочет быть последним. Но как говорят в народе, - необузданные, лихие и гордые - на тот свет торопятся, и подобные - ныне чувствуют что скоро зево откроется, - но публично так и не покаются перед Богом - тем и не стараясь спасать народы от развращения чермного зверями человекоподобными. Впрочем, проповедуя (после 1965-го года) невиновность иудеев в смерти Иисуса Христа и необязательность для них, до сих не поверивших - крещения, все Папы последующие - лишают и их спасения, - порождением сим ставши духовными учителями противников Бога и Христа Его.

Так что? патриарше, Кирилле (Гундяев-Яхсон)*, - совсем, от окружающей разнузданности чинов высших и совместных молитв на сборищах с такими же разномысленными (возможно даже и сатанистами) - поехала крыша! - и думаешь, что вместо малости христиан истинных, для количества - от твоего праздного присутствия пингвины крестились?, и что это за соблазн и недоумие, - нанося рану всей Церкви публично, и в особенности Русской - надеяться, что после встречи с Папой** никто не отвернется и общение сомнительное не осудит, - и не преднамеренно ли это тобой сделано? - дабы самому возбудить расколы и устроить гонения на верных!, - смотри!, как бы не оказался ты треклятым, вместе с заказчиком! - посвященным в человеконенавистнические дела сил тайных, ибо разве мало подле тебя пресвитеров, что не смогли составить и представить католическим кардиналам, для Папы - хоть 10-ть основных вопросов разногласий, давно известных от отцов Церкви - по разрешению которых, возможно, возобновить сближение и клириков встречи***. Так что патриарше? - все повторяется! (как в то время Христово), тяжело убеждать Словом? - как делали Апостолы, но, конечно, ведь легче же, - для нечестивых благоденствия - втайне и по сговору заключать договоры с инакомысленными противниками Православия и всей Церкви, - долго ли еще будет? твое с властью, как Шерочка с Машерочкой - фигурирование жирафом "незаметным"?, - везде участвуя и затем корча притворно из себя невинного - но потакая растлителям смыслов (вводя политологические софизмы, двусмысленности) и радуясь злато-раскрашиванию внешнему, будто возрождению (воспитания в истине) - но на самом деле, - подложному призраку!, когда даже монастыри, ради лишь похвалы и денег - изготавливают штандарты властным человеконенавистникам и масонам, - берясь за любую работу, даже связанную с преступной ложью обществу - и от тяжести ли жизни?, - как и народу, но ты ведь молчишь - и даже поддерживаешь таковую политику скверную! что? - не устоять настоянию возвысившегося через выборы Вовы или не отвергнуть подсказки возвышенного тобою Иллариона (функции коего раньше исполнял царь), или это значит - что на столе достойных? собралось киша лишь сплошное бесовство, которое не выгнать без поста и молитвы, дабы слово истинное, от Бога, таковых истребить могло. Так что, Кирилле?, - во что ты превращаешь церковь Русскую, кафолическую (епископальную) - давно одиозно меняя управление и устройство внутренне, ибо она, при тебе и подобных - приблизивших гонителей, лжецов и воров (когда народ - обобран и нищенствует, зато расставленные священно-прислужники - ликуют, прославляя начальство, во всяком деле блудное), - все более становится похожей на синагогу (сборище) антихристов - во всеобщий (католический) удел сатаной запутанных, с попытками внедрить ее и превратить - в новоиудейскую вселенскую церковь с богами земными ("непогрешимыми" - Папой и иудеями), еще только прозябающую в сговоре и не успевшую прорасти с земли - но уже наперед устроившую на ней вертеп разбоя, разврата и угнетения. Не недавно ли ты, Кирилле, львом предупреждался? - о твоих делах наперекосяк и враскоряку (заигрывая с превратными и обманывая доверчивых граждан), и правильно говорят люди, что церковники, потеряв всякое здравое рассуждение и отческую осторожность (обойти сто рожнов, хитростей бесовских), надеясь на свою силу и в дружбе с колдунами при властителях, поддерживая их лихо - стали поводырями засилья убивающей злобы и навязывания развращающей лжи, - приводя в смятение всех жителей земли, - так что ныне, на покаяние времени осталось мало, ибо каждому виновному перед уходом - покаяние искреннее перед всем народом, в велией церкви - ни один духовник не заменит. И ты знаешь!, кто один из православных, кроме юродивых - Бога ради, за весь народ и от него - может поносить и тебя за искажения истины и непотребства в вере, и даже хаять словами крепкими - коих кто и достоин. Анаксиос, Кириле (впервой лев сказал еще в 2013-м, зная, что властям потакая - доведут страну до раздрая, через жидовскую политику в экономике и финансах). Не исправит - продолжаясь в лукавых, то следующий патриарх РПЦ в истине - будет из Украины (если она между двумя зверями выстоит, - возможно, Павел - именем).

* Был рукоположен - будучи еще желторотым (как и ныне есть архиереи подобные), и это-то в советское время? - когда рулили КПСС и КГБ, а от длительных отношений с ВСЦ - впитал дух сборища протестантов, иезуитов американских и европейских (да и всех мастей), известно также - что скупал компромат на церковников, и ныне он перед ними - самый главный "патриот Искариотов", предлагал еще - перечислять церкви часть подоходного налога, ибо не осудил властей жадность и лжецам лукавое потворство, а подумал - почему только партиям можно пользоваться собчако-путинским прокормом, но и еще - за что епархиальные поперли из Ленинграда в Смоленск?, и для чего приближенные к власти академисты Москвы - приблизили и возвысили до международного уровня?, - не потому ли, что в международных службах - самые продажные людишки, - путают всех при конкуренции за власть на земле - о Христе забыв.
** Веков 5-7 раньше, праведные православные монахи, завидя навстречу идущего католического священника (т.е. не простого гражданина) - переходили на другую сторону дороги, дабы, не приветствуя его - тот не подумал худого или не обмолвился о монахе плохим словом, - во грех сопроклятия себе и в будущее осуждение перед Богом.
*** Тут вопрос в том, что пастыри (как и цари властвующие, в материальной части) - ответственны за народ, оттого начальствующие и более виновны в творящихся неправдах - чем обычные люди, поэтому некоторые^ простые католики - могут лишь исповедавшись и раскаявшись во грехах вводиться в лоно Православной Церкви (через помазание елеем радования), как и, по желанию, вдали от дома - просить причастия изболевшиеся и даже отпеваться скоропостижно умершие (вперед успев завещать сие - не смогши покаяться и причаститься в церкви православной, с исповеданием Христа праведно), если были простыми овечками и не замечены церковным приходом в сильной хуле на Истину (по икономии), ибо и отмершие ветки, падая возле ствола дерева - для корней удобряют землю и защищают от зверя, - Господь же, найдет и для таковых соответствующую обитель; к иерархам же инославным, и клиру в целом - применяется правило акривии (неукоснительности предварительного раскаяния, отречения от ереси и пр. по чину), ибо же Богом, и одной из первых - спросится и будет судиться иерархия Церкви (за их разврат духовный - порождающий все прочее), и сие в преддверии - к воскресению первому, - грядущему для праведных, верных и святых Церкви (как бы ощущения во всем присутствия Божия, паству же далее сохраняя, - что разделится по делам и написанному - на левых и правых, одних - для неугасимого огня (смерть вторая), других - для вечной жизни во Славе, что знают и бесы - потому и прячутся поближе к церкви), и какая разница как станут наказываться отпавшие упрямцы, они же думают с правящими, взаимно поддерживая лукавство - что правы во всем ими вытворяемом, - потакая греху, попирая каноны, отрицая братство и не слушая старцев, и сей дух заблуждения - им в погибель, ибо потеряв истину - нет света внутри таковых, благословляющих всуе и всякую бликующую гордыню и блекнущую суету мира сего.
^ Если их помазывали миро (т.е. после лет 14-ти, как у них принято) и с полным погружением крестили (коих крайне мало, разве что у старых священников, в тайне от начальства - Бога боящихся и присматривавшихся к Православию, да служащих в пустынях - с ограниченностью воды), но как бы не пришлось и нам, русскими - "подмоченным" при крещении, - словно больные, многих и докрещивать, которые миропомазывались, но трижды в воду не погружались (вероятно, до 60%, ибо даже при "Советах" - крестили младенцев по чину с погружением, а ныне среди церковников, в большинстве, дисциплинированных по-уставному - лишь небрежение и спешный расцвет католической демо-ереси), - специально приняв Собором соответствующий чин (с учетом католиков и униатов), заранее обсудив варианты возможных полувыкрестов, но не перекрещивания! - ибо ныне, при очевидном отступлении священства от Истины - будут крестить в другую веру, - в поклонение антихристам. Но, видимо и похоже - истинное крещение станет возможным уже при царе, ибо ныне, при священстве нерадивом - все гуще становится "власть тьмы" над миром.

И от льва больше не будет особых для иерархов предупредительных попыток вывести на дорогу прямую и верную истине, но по сказанному в молитве ко Христу и Богу Всевышнему - да все совершится! Ибо от Слова отворачиваясь в тень - видят они некий рассвет, а это лишь от позолоты блеск, церковные главки - раскрашенные лукавыми, а внутри, даже у престола - стала излагаться измененная вера, - преходящая и мертвящая правду, да прах исторических и идеологических сказок - для смертельного убаюкивания праведных пока предатели правят, и лев быстрее поверит некоторым соблазненным священникам Лугандона - что от опасности и со страху схватились за автоматы, если распутав козни дьявола* - и свои ошибки затмения признают, и станут истинными братьями устоявшим на горах - в купели православия, тех, что стойко ни одних, "спасителей" - не поддерживали, ни к другим, "освободителям" - не склонялись, но по истине проповедовали Божию любовь и правду (не уходя из Церкви, но обличая неправых священников). Русским бы православным прежде со староверами (сохранявшими не пословесно-фарисейские переводы Писаний) и другими в расколах (осколками РПЦЗ и пр.) - внимательно и не поверхностно понять друг друга (дабы и католики посмотрели как преодолевать раскол-смуту), а не бросаться побрататься с папистами, которые за веков множество - и шагу не сделали для исполнения последних Соборов, - все более отворачивая в языческую сторону, ибо разве это не искажения, если Папы - якобы непогрешимые наместники Бога, т.е. лишь они - подобны незримо пребывающему Христу или Иоанну, Апостолу (Иоан.21:23), а короли - одновременно и патриархи своей протестной церкви, когда лишь только Господь - Царь и Священник (земной же царь, по истине поступая - вправе определить первосвященника только при больших нестроениях). И потому-то православным везде должно удержаться в этно-культурных рамках из славного и Духом прошлого, да так, чтобы и не оказаться срамными в церкви (фривольными до безответственности), но и в паранджу не облечься (повязавшись ложью с сынами противления), а утвердиться делами достойными и усилиться верой капернаумского сотника (Матф.8:5-10), "Ибо, говорю вам, если праведность ваша (нелицеприятная) не превзойдет праведности книжников и фарисеев, то вы не войдете в Царство Небесное" (Матф.5:20), - заповедав нам, из всей правды Святыми оставленной - беречь и исполнять наипаче истину Слова, - и да не постыдится нас Господь, когда посетить придет, оставить Дух безсмертия - лишь верным.

* Антихрист (якшаясь с иудейством и папизмом), любитель федераций и разделов жаждущий, - вероятностно может быть только родом или корнями из бывшей Хазарии (ашкинази), потому он и стал бузить оружием по всему югу и хитростью отторгать эти пространства - для передачи приготавливаемому "иудейскому царству", - это и земли, принадлежа хазарам, печенегам и половцам временами (ныне лишь рассеянные кучки остались - как хАджария или близ Кавказа), примерно расположены южнее черты или дуги некоторой - от Одессы до Казани, и если бы масоны не скрывали втайне эти планы - то многие правящие "щирие украинци" запросто бы отдали эту землю наглым сынам дьявола в шляпах, но из северных областей настоящие, меж Росями, русы, относящиеся к Руси щепетильно - расстроили планы лукавым, - несколько помешав сему состояться. Участие же в спровоцированной войне в Сирии - из той же обоймы хабадовских выдумок, сопровождающих антихриста (кому есть дело до чужой земли - когда разлад в своей), ибо русские православные монахи и старцы нигде не предсказывали, что именно Россия начнет войну против Турции, как и Турция против России, но говорили иносказательно и туманно (как сказано в 1Кор.13:12) - что войска окажутся в Константинополе в ходе войны некоторой (что сильно затронет интересы Греции), - видимо, на последнем этапе (ибо эта война русскими праведниками несильно обсуждалась, разве что больше греческими), а вот, по высказываниям же иудейских сектантов (приводилось записью ранее), жаждущих мировой власти, ибо им же это побыстрее надо (в суматохе раскачанной), - но так чтобы за их интересы, подставив православных, именно русские напали и кровь проливали, ибо, чтоб не высвечивать отступников и масонов лукавых, только продажные твари могут прежде времени туда войска направить - дабы те смогли "освободить" Константинополь подобно крестоносцам^, - на что они спешно и толкают всех россиянских правящих евро-шавок^^.
^^ Вы ж понимаете?, и они ждут Мошиаха - типа храм Софии взять (что то ли родится у иудеев опять, то ли, по их - придет только к евреям свыше, но причем тогда - Православие и София, да и можно ли вторижды воскреснуть или родиться? - что подвластно Духу, то и воскресение первое, в посещение - лишь для верных Христу и Церкви), - для чего туда поблизости и направлены шойго-путинские части - шабесгойский спецназ, но и ряженные казаки, ради дутого чванства в донских землях - тоже мутные идеи предводителей поддержат, да и на Украине воевали большей частью - из древне-хазарских земель южане, - понимающие и православие, чаще превратно. Но даже некоторые националисты, да и православные монархисты купились - на лукавые призывы нечестивых политиков, - до сих пор несмело боясь признать свою ошибку, ибо Вова, под видом "русской весны" и "русского мира" (при таком убожестве его управления и власти нечестивой) - жаждал лишь восстановить образ новой хазарской Иудеи, планируя передать эти земли жидам-лихоимцам под управление и в еще большее угнетение, выдавливая оттуда разрухой и беспределом славян, взаимодействуя вместе с ворами прожидовленного (ради денег) "развития Северного Кавказа". Разве было не видно? - как Путин следует заветам ЧК и большевиков, - заигрываших с Гитлером, но до самой ВОВ уничтожавших верующих под видом "монархо-фашистов", - продолжая такое же упорное преследование монархистов-националистов и ныне - в угоду тал-мудических^^ губителей, ибо православие для него - лишь декорация и ширма.
^ Эрдогану не просто мужественно держаться - зная и пророчества и лавировать в кровавых играх двух зверей Апокалипсиса, но пусть знает - что все, что ныне политически от России исходит, - это все ближневосточная иудейская вакханалия иезуитов и Израиля, и пока есть еще на Руси (особенно Россия, Украина, Белоруссия) истинные православные, служащие Богу праведно - планы сынов дьявола будут срываться, и их тайны - в полноте не претворятся, хотя стоит опасаться и взбесившуюся лисицу - Европу, и даже евро-НАТО - которые будут подталкивать Турцию в войну с православными или Грецию на нее натравливать.
^^ Путин, как экуменист` явный, что к каждой вере формальной почтительностью подтверждал неоднократно - законодательно утвердил святыми книгами и Талмуд (иудейское предание - выступающее анти-Евангелием) и Коран (отрицающий верными и праведными христиан) и Пали-канон (Трипитаку, Канджур) и прочее, хотя даже в Православии, из книг, святым считается - только Евангелие (Слово, нам данное - на церковно-славянском, каким и впиталось Духом свыше), Ветхий завет же (Тора) - оставлена как книга праведная, а Предание - как наставление священникам и примеры пастве от Церкви и Святых отцов.
` Но мы знаем и первый экуменический опыт элит, как в Германии - объединившей католико-лютеранство с буддизмом, - избравши символом веры свастику, вручив ее защиту полицейщине, что видно из эмблемы - орла в венке, в когтях держащего свастику новой экумены, как сейчас и в России - где пытаются вместо ленточки Железного креста - пристегнуть Георгиевскую ленту росгвардейцев, так что и в политике небольшая разница, что немецкая НСДАП, что "Единая Россия" (Фашен Рашен) - являясь самой большой фракцией бюджетно оплачиваемой партии (для легитимизации беззаконий тайных в полицейском государстве), - где каждый член не рискует даже личными взносами от зарплаты (ибо чиновниье-аппаратная партия - такая же масонская лажа, как и вся их лживо-фуфлыжная демократия захватчиков).

Часто симфония церкви и власти - превращается в симонию и предательство, как и ныне, когда власть и жидовщина капитала страну духовно и экономически валят - всех округ серебром обогащая, а церковные иерархи, ради иллюзии праведности - золотят маковки храмов, да епископские ручки - канонизируя революционную и партийно-геройскую сомнительщину, - а, вот, интересно - соловецких старообрядцев канонизируют ли? (раз признали равночестными и старые обряды* (1971), но и до сих - в раздвоенности веры оставаясь!, - что? неудобно Романовскую историю пересматривать и церковные порядки), или может клирики донесут до народа о давних и во многом ложно исправленных текстах Писаний* - отчего Русская церковь блудит в истине и страдает теплохладностью (ни да, ни нет - во сем мямлит, - да так, что за демократическое поколение (не менее 25-ти лет) - не хватило времени сравнить евангельские тексты, - и Собор провести для восстановления Истины, также - и Христа содержа в себе - поверхностно), ибо ныне многие "патриоты"-гундяевцы ждут воскресения преподобного Серафима! (из Сарова в Дивеево переходящего) - только, вот, незадача - куда деть его лестовку (как бы широкие четки) и моление в монастыре по книгам старого обряда, где в Писаниях написано, - "Несть бо власть, аще не от Бога" ("Не есть власть, если не от Бога" (из Рим.13:1)), а то и воскреснув - вдруг еще и проучать церковников станет нелестно или благословлять станет двуперстно?, думаете укажет на царя из Романовых? - которые учинили раскол Русской церкви**, переподчинив ее себе, и преследовали старообрядцев, вплоть до того - что сжигали заживо (не по-христиански, ибо после каждого из 7-ми Вселенских Соборов - разве постановляли сожигать хоть кого-то?), как и ныне подобное наблюдается - когда церковники блядствующие (лгущие) с земной властью злобы - так же гонят малость праведных и преследуют верных Слову, а в последнее время, до того дошли иерархи, что от их своевольных приказаний блудит почти вся Церковь земная, и называясь Православная - где же в ней право правое (норма в добре для всех) и где слава славная (по доблести не лукавой)? Ибо что ныне установилось в Церкви и в государствах? - приказная полицейщина при хаотически блуждающем священстве (каждый, что хочет - то и делает, одни бреются, другие пируют с неверами и пр.), и власть выбранная от народа - которая не может одновременно быть и от Бога! (не предвозвещенная), и кто избирает такую власть - все противники Господа, и мерзость!*** (присущая слугам антихриста) - как говорили еще пророки, оттого и страдают народы - что им внушили ученые предатели-прохиндеи и людям лгущие пройдохи, при боязливо-молчаливом священстве - будто ныне-то в цивилизации демократии, наконец, вяще (выше) справедливость - от группировок (партий) власти сего осатаневшего мира.

* Известно, что все благочестивые в народе русские Святые не относились пренебрежительно к старообрядным книгам, и даже к некоторым группам староверов (видимо, кроме безпоповцев), как и после - к катакомбникам (часто и к иным "отщепенцам"), - которым, втайне от власти, бывало и помогали почтенные священники и даже патриархи. И тут приводится духовно-рассудительное отношение их к гонимым не для того, чтоб прихожане в поисках правды переходили в староверие или к западникам, ибо было всякое - и что одни братья, по приказу власти - вначале били других и преследовали, что и наоборот - вторые потом долго относились к первым как прокаженным язычникам, и теперь соединение братьев - по всем вопросам разногласий, дабы восторжествовала Истина - дело не предвзятого Собора (ибо до сих и по сему вопросу - иерархам опять времени не хватило), а по поводу текстов Евангелия, то с детства умея отчасти читать и иногда по церковнославянски (у бабушки была книга и такая, скорее Псалтырь) - лет пяток назад сравнивал несколько спорных стихов из Библии Синодальной и Острожской (более ранней, и даже Геннадиевской, явленных в то время - когда переписчики стали изгонять печатников), по мне, так в старых - более проще и понятней по смыслу, и даже поэтичней, а значит - и ближе по Духу, ибо доныне спорят приверженцы старого и нового обряда - каковы вернее списки книг Библии? - взятые от окатоличенной тогда Византии или выморочные византийские из погребов Рима.

** Почему на Руси Православная церковь, за предыдущее время, даже при ордынском нашествии - не подвергалась таким духовным потрясениям, как это случилось в первое и темное столетие "Романовского дома"?^, - когда избрали Михаила Романова царем, то отец его, затем - патриарх Филарет (Романов, нахальный модник-повеса - знавший латынь и читавший книги европейские, - не без учета чего и подвергся опале царя Иоанна Грозного, впрочем, после - и патриархом обозвали впервые у "тушинского вора", а что он делал в плену польском? (будучи ранее и королевича Владислава сторонником) - пока в Москве на патриаршие место, с 1612-го по 1619-й год - ждали именно его? (слабоватого в понимании веры, и не по жребию, - где предыдущие иерархи, номинально - выступали лишь местоблюстителями), но освободить отца не спешили, заведомо понимая - что ничего не случится?) - и стал практически руководить страной, как в делах светских (будучи церковником), так и духовных - вдруг начав исправления в богослужебных текстах(!, привлекая и иезуитских выходцев), но потом и царь Алексей Михайлович (воспитанный на всем немецком и литовском (от деда), увлекался и астрологией, самовластие же его - проявлялось в воле злоупотреблений чиновников) - поспешил закрепостить своих крестьян и ремесленников, но на военную службу пригласил иностранцев множество (обеспечивших победы, но затем и поражения - ибо требовалось много денег), также относился и к церкви - ускоряя в ней навеянную с запада реформу (помня, что отец был - избранный царь, а дед, одновременно - патриарх, то он - должно может в одном лице стать), для чего подобрал под себя (опираясь и на папистов) в исправники и патриарха Никона (тоже "господина и государя", заявившего - понимая, но отчасти - что раз "власть от Бога", то он может ею и с царем поделиться, на что последовала опала и затем лишение сана - но "богоучение" исправленное почему-то осталось?!), которые вместе тишайше-жестоко (вчинив тайный сыск и включив в Судебник преступлениями - стойкость людей христианской совести) преследовали не только старообрядцев (вешали и сжигали^^, даже мощи святителей, как и агаряне ранее в Византии, оттого и всем в понимание, - что любой, по-своему исправляющий веру или нерассудно (фанатично) попирающий даже чужих святых - вскоре, потеряв всякое благочестие, и своих попирать будет, - поверив новым "сладкоголосым" или "великим" идолам), но наказывали сочувствующих даже - как царевна Софья (по "Двенадцати статям"), что же до самосожжений староверов в то время, то это представлялось часто, что видите и сейчас - когда нет для суда "террористов" сдавшихся (застрелились или подорвались). И ныне - многое тянется из той романовской темени (от тайн царского двора по изменению веры, и объединения власти духовной и светской - через князя по крови), ибо "исправив" православную веру - получилось нечто среднее от привнесенного лютеранства и папизма (и если даже ныне крестят обливанием полу-католически, то причащают кого? - полу-выкрестов), оттого-то, из-за явного несоответствия слов и дел, от раздвоенности евангельских смыслов - смогли придти и антихристы. Задайтесь вопросом? - почему евро-сторонники нынешних воров у власти - так благодушны стали ко всему Романовскому (лишь прикрываясь криками о святом царе Николае II, который пытался понять и как мог исправлять то древнее, чего не понимало уже и большинство священников, и он, прежде всего, искупил грех родственников - раздвоивших и изменивших веру праотцов, к чему силой и кровью принуждали и народ), - не потому ли и наемников это устраивает - что не страшна такая вера теплохладная, двойственная и лукавая!, или что же сейчас?, почему иерархи не педалируют возвращение к Истине, - может устраивает прислуживать божествам земным с волчьими лицами?, обрядившись в золоченые руна (шкуры) для приличного вида, и если не изменятся! - путь им в погибель, - отойдите^^^ от таковых (а кто стар или медлителен - то и из городов выйдите).

^ Романовы долго над церковью "трудились" (и продолжают до сих еще`) - чтоб Православие у русских по образу папского получилась (калькой, только наоборот - с безгрешными царем), они все время подбирались к Царьграду (а как говорилось выше, что это - иудейские планы) - и Алексей Михайлович поглядывал (что видно по титулам иерархов) - как чужими руками взять Крымское ханство, и Петр I - двигаясь к Кавказу и Азии (собрав и уничтожив монастырские летописи и записи), и помпезная Екатерина - на Балканах много русских солдат положила, - как и после нее цари двигались к черноморским проливам, и даже Николай II грезил Константинополем и скорым 3-м Римом, - мечтая о титуле Византийском, но в то же время, последние династические цари - и на землях Руси, и затем в императорской России - так и не удосужились строить тут по евангельски 3-й Рим, к которому, будучи по истине праведным! - прильнули бы все православные.
^^ Уподобившись католикам во Франции, вырезавшим гугенотов (протестантов) в Варфоломеевскую ночь 1572-го, или как в Англии, когда католики Ирландские - уничтожали протестантов в 1649-м (да и ранее устраивали резню, как евреев 1189-м), и все - ради власти и денег, но потом - уступили иудейскому кагалу, но своим же, по национальности, простым гражданам - таких же прав не дали, - и эти обласканные финансовые диаспоры - и приводили к революциям в странах.
^^^ Присмотритесь в церкви, - если крещают даже младенцев не погружением (ибо как собрать епископов для голосования за всеправославные документы 8-го Собора - без проблем, - все в порыве единства, а как строго указать пресвитерам и предупредить правильно крестить, в соответствии с истиной - в ответ, молчание и тишь, или опять патриархам времени не хватило?), если прощают церковникам блудодейство, если молятся совместно с инославными и иноверцами (как и вполне определились по недавнему Собору), если власть поддерживают злобственную к народу, что видно по их законам (виляя в определениях, что однозначны в благовестии), - то и не ходите к сим, - это явные поджидки или жиды, ждущие своего Мессию - защитника воров труда и покровителя разбоем имущих. Ибо сказано - "Не преклоняйтесь под чужое ярмо с неверными.. Выйдите из среды их и отделитесь, говорит Господь, и не прикасайтесь к нечистому (учению и подаваемому ими); и Я прииму вас (даже сокрушенных в одиночестве)" (2Кор.6:14,17), - т.е. не выходя и организуя свою или новую церковь, а лишь отойдя от сборища таковых священников ("слепых вождей слепых") - отдалившись от столпотворения мешанины лжи с истиной, - дабы остаться душам чистыми - пребывая солью земли (не первый раз говорю, что менее сильным Духом - стоит изойти от каждой своей низменности, волной прихлынуть к праведному поблизости или потоком с десяток семей к земле трудом приникнуть). И что нам печалиться о двуличных пастырях или плакать о молчащих сопутниках зла, если даже безпоповцы (из старообрядцев) - какое-то время пребывали без священников, - находя, по времени, пресвитеров верных, среди, к ним сострадательных. Радуйтесь, - "Духа не угашайте. Пророчества не уничижайте. Все испытывайте, хорошего держитесь. Удерживайтесь от всякого рода зла" (1Фесс.5:19-22), - и обязательно к праведным придет свыше помощь озаряющая.

` Нынешний дом Романовых, - через ридигеро-алфеево-гундяевских благословителей демо-лжи, числящихся "воинами правды" - сопливо сопящими на зло происходящее, - лишь использует святого царя Николая II (и семьи) - как таран при захвате престола России для глобально встроенного антихриста, впрочем, как и прочие "дома" масонские в мире сем - через поспешно скачущую экуменическую ересь, - чем хотят ввести и всю Православную церковь, канонически - в масонское сестринство (женами чужих и чуждых князей, а то и в гарем - для одного, антихриста). А каковы дела масонов? - попирание истины, замалчивание правды, уклонение от ответа, наводнение соглядатаями любой власти - для "своевременных" подножек и гвалта, как безразличие и утопление "простаков" вскарабкавшихся - так и целых народов предательство, а еще, как и возвышение значимости СМИ и ТВ продажных, как бы 4-й власти - их прислужницы и прачки, ибо правду нелицеприятную - и Церковь в проповеди может сказать, - потому и боятся потерять контроль, дабы первенствовать в слове - восхваляя проплаченных крикунов и прощая им ложь, так и, не расшифровывая тут, - их скверну учительства и воспитательства разнузданности - идеями натасканными или соблазнами затасканными, как порно-проституцией - их спутницей. А каковы их конечные планы? - Римский папа пристегнет все осколки протестантов, а восточные Патриархи - вберут все ереси ранние, - не сокрушая неверных разногласий, потом, такое вот "католичество" и такое же "православие" - объединяться, так же - что со склеенной чашей (будто из отхожего места взятой), не спрашивая ни свою паству, ни в каноны не заглядывая, - в единую религию, с толерантностью к блуждающим иудеям и язычникам, - служа как бы богу ноосферы, т.е. одному рационально и философски понятному богу в разном и свободном понимании - или дьяволу. Но трепещут они от правды и истины - как масоны возвышенные, так и подбески помельче, ибо их руководитель, нынешнего порядка архитектор - отец лжи, - трус, - сначала заманывает ложью, затем убивает неосторожного, потом попадается на похвальбе от гордости, - и обличенный - опять лжет, извивается и огрызается злобой, - спасая шкуру из боязни огня и смерти, хотя и метит - на место святое, святого или Бога Безсмертного.

*** "Итак, когда увидите мерзость^ запустения (брошенности, безразличия, безчинности, неуважения), реченную через пророка Даниила, стоящую на святом месте (т.е. священников и царей), - читающий (и ранее написанное) да разумеет (Матф.24:15), - тогда находящиеся в Иудее да бегут в горы", - ибо "горе городу кровей! (Иерусалиму), и впредь не очистишься" - потакая лжи и злу мира сего, надеясь на князей выборных, о которых сказано - "Но вы ничто, и дело ваше ничтожно; мерзость^^ тот, кто избирает вас. Я воздвиг его(! благовестника, о ком будут молчать) от севера, и он придет; от восхода солнца будет призывать имя Мое и попирать владык (унижать, переступать, пренебрегать, игнорировать), как грязь, и топтать, как горшечник глину" (Ис.41:24,25), "Ибо, когда будут говорить: "мир и безопасность" (почти разогнав порожденных ими же "террористов"), тогда внезапно постигнет их пагуба, подобно как мука родами [постигает] имеющую во чреве, и не избегнут(!)" (1Фесс.5:3), - и это многих касается, ибо в мире сем иудеи и жидовствующие первосвященники, от злобного упорства из-за своей слепости - идут путем разрушения истинной веры, - подменяя ее сказками и умствованием, отчего во всех религиях начнут искать душ спасителя, - Христа, но каждый своего - выгодного лжецам имущим, - верные же, - ходящим по земле открыто, как вы, - Его тут не ищите! - ибо Сыном Отца, во плоти потребностей человеческих - приходил уже!, и грядет - в другой плоти и в Духе - становясь, когда нужно, и невидим и вездесущим. Из земных же, защитником христиан верных и веры, в православных пределах - будет лишь царь Словом Бога наученный, - и его не ищите, но взывайте везде и под небом открыто - и он услышав, придет к овцам - и прогонит волков.

^ "Вот шесть, что ненавидит Господь, даже семь (сущностных характеров), что мерзость душе Его: глаза гордые, язык (уста) лживый и руки, проливающие кровь невинную, сердце (коварное), кующее злые замыслы, ноги (и путь нечестивого), быстро бегущие к злодейству, лжесвидетель, наговаривающий ложь и сеющий раздор между братьями" (Прит.6:16-19), - и нет ли свойств указанных у кого из нынешнего начальства?, - и ведь у большинства имеется!, а некоторые, как в РФ Путин - лишь прикрывается напускным благочестием, - в делах же управления всей своры бесов - сплошь мерзость. "Но если у него (отца, в Израиле) родился сын разбойник, проливающий кровь, и делает что-нибудь из всего того, чего он (даже отец) сам не делал совсем, и на горах ест жертвенное, и жену ближнего своего оскверняет, бедного и нищего притесняет, насильно отнимает, залога не возвращает, и к идолам обращает глаза свои, делает мерзость^^, в рост дает, и берет лихву; то будет ли он жив? [Нет], он не будет жив. Кто делает все такие мерзости, тот непременно умрет (смертью вечной), кровь его будет на нем" (Иез.18:10-13).
^^ Также считается мерзостью (из Притч и др.) - мужеложец (кроме, и лишь отчасти - подвергшийся насилию и сопротивлявшийся, - не каясь - умолчав о нем) и насильник жены ближнего или снохи, или сестры или матери (и животных, как и наоборот - в здравом возрасте), почитатель кумиров (соделанных и живых, - освещая и превознося их планы и игрыща в рощах тайных) и астрологов (путем прорицателей следуя), возвышение иноверца (и женившийся на дочери другого бога) и царь в беззаконии (оправдывающий нечестивого и всякое зло), жертвователь из худого (в лукавстве приносящий - и от прелюбодеяния, и от цены пса - блевоту поедающего), пользующийся неверными весами (и мерой, когда одно для первых, и другое для иных, как и удешевление налогов народам внешним) и опустошитель земли (к природе не рачительный - от зависти обладания благами земными).

Господь бывает там Словом, где собрались во Имя Его двое-трое, но бывает что и с одним пребывает, если в собеседнике внедрилась правда или, по истине с любовью ко всем одинаково - братиком монашествует, преподая собой пример ангелов (у них часто, даже голос становится ни мужской, ни женский), снисходя несколько, ибо нет ничего идеального и выше, кроме Бога в Троице (Отца и Сына и Святаго Духа, т.е. Бога Единого и Невидимого, и Ангела Снисходящего и Любящего, и Вдохновения Творящего и Невместимого), и Господь, даже монахам многим - допускает какую нибудь немощь или незначительную грешную наклонность (как бывало и Апостолам - "жало", 2Кор.12:7), дабы те не погибли подобно Деннице - боролись с этим, не равнялись и не превозносились в себе, но если священники намного хуже простого прихожанина, да еще и в Веры понимании, и если монахи более бессовестней мирского паломника, то куда годится такая иерархия церкви? - парализованная подобными!, и братья ли? такие пастыри - на коих невозможно равняться, то при таких обстоятельствах - больное лечится водой горькой, - праведным, вплоть до крепкого - словом народа, подтверждая сие и делом, ибо единство церкви - в Духе и Истине, а не вера единая на высказывание или на мнение какого-либо начальника или клирика, тем более виляющего отступника.

Так же и несправедливый царь, поступая вероломно и против заповедей Бога - ответственен и перед народом за гнев Его, как и некогда в древности, когда завистливый царь Саул распорядился инородцам побить даже братию монастырскую - отчего Богом и отвергнут был, ибо от не смирения - погубил себя, так же и восставшим против Истины, как участвовавшим в кровопролитии революций (к примеру в России 1917-го), так и подбадривающим их в мире (иностранцам) - через 49-ть лет могло и проститься, ко Христу вернувшись - но родили антихриста, еще через 49-ть лет дается попытка - но предваряя праведных усилия, - сему будет мешать антихрист, и в случае его бесчинств продолжения, в следующие 49-ть лет - мир будет иным, с малостью верных - радующихся новому небу. Плачу я, плачу - почти без слез, ибо скупа слеза мужская, да и причин плача много. С осени, наперед, начну молиться, дабы посетил Господь в Духе, во время Отцу известное, в пору праздничную и теплую - вначале бодрствующих вдумчиво, и помиловал впоследствии, в конце гнева - на широту земли изойдущего.

Но во всех странах все чины бросились строить мир без границ!? - а ведь это все то же, - что и башня Вавилонская, - может не знаете чем это кончилось?, и если начальства и советники потворствуют делу злому - связывая и обирая свои народы, но параллельно по-партнерски устраивая международные учения, и военных и полицейских - то от Бога ли они? и все их намерения (а кто бездеятельно говорит о Божием попущении, попущено также будет - чтоб и такие исчезли, ибо оно исходит прежде - от некоторых таких-вот на земле "священников", - не заботливых о Слове и Истине), - ибо они предоставляют средства и открывают путь к глобальному бесправию и бизнесу на людях, оцифровав их также и на запчасти - для международного распределения в будущем. И уже сейчас даже, в местах конфликтов, устраивая суматоху - почему-то бесследно исчезает детей много?

Бедная, измотанная Россия!, что с тобой делают правящие - духом и по грязным последствиям, - свиньи!, что перевороша пределы Отчизны - все сжирают, а остатки, дабы никому и из детей не достались - копытами попирают, - причиной чему - тал-мудический* режим путинского зверинца (Мендведевы, Грызловы и пр. заседанцы глумливые), с тайным советом нечестивых (СБ РФ), "Сенатом" отмеченных лицемеров и лукавых Думских проходимцев, - организовавших за счет обирания народа, его образования, медицины, жилья и прочих богатств страны - великолепие для тупиц и бездельников, ибо скороспелых миллионеров уйма, а люди, разоряясь лихоимцами - низводятся в будущее халуп пещерного вида, ибо видимо, как всегда при народоправстве - появился некий народец малый (по Шафаревичу), инородец духом - книжно-интеллигентного вида, но с повадками шакалов и крыс - выпятившись затем высшей "элитой" (такая же и в институтах), превратившейся быстро - в диаспору выродков (нечто выстроенных проеврейских гетто, элитных поселков) - с противными целями и иным духом, - против народа же и ополчившись. Но может ли считаться законным правительство? - что снизило духовные и материальные достижения народа до погибельного уровня?, - отчего является, по результатам управленческой функции - лишь временно действующим органом!, - или до Соборного решения поместных представителей (исключая всех действующих ныне), или до стихийного низведения этой омерзительной бестолочи (вправе - в любой момент быть замененной), - с карающим судом над самими скверными - бездушными сущностями, исторгающими лишь ненавистью к человеку, ибо где туга мрачная и много смерти приносит утверждаемое право - там держава дьявола, руководит коей одержимый - погрязший делами во грехах и молоха и маммоны, и молча поощряющий в стране - всякую иную путаницу и бесовщину. И если сии сущности, спровоцировав - ввергнут страну в какую-нибудь международную потасовку, - то из воровской вертикали лжецов не останется никого - ибо будут везде проигрывать и подлежать самосуду народа, да и суд не обязателен для таковых, как поступают ныне и они, - но и если даже вперед главарей подвергнут публичным казням - тоже ничего страшного, - ибо все их преступления видны по уйме свидетельств, как косвенных, так и явных для каждого.

* Талмуд^ создавали многие переписчики сказаний (основу, "Мишну" (наследие), во 2-м веке - слагал ребе Иуда, - называемый у иудеев святым - из нелюбви к Апостолам и в противовесное подражание Искариоту, и когда большинство евреев из талмудистов упоминают Иуду, то отнюдь даже не родоначальника колена, а Вавилонского ребе из краев Тверии), в целом, все это Вавилонское предание - анти-Евангелие, где отразились как почтение к избранному человеку (но в основном - еврею), так и обрядовые мистерии Молоха (кабалистика, убийства или порча первенцев, из христиан особенно), понимая и бессмертие - как переселение душ по буддистско-халдейски (типа, иудейские души - только к еврею, остальные - могут и в животных), субботы (Сатурн) превратили в мистическую показуху перед всеми - позаимствовав из Вавилонской серии сатурналий, на противопоставлении - каков порядок-антипорядок (как яркие подражательные деяния в язычестве для утверждения своей веры), входят в предание и множество сюрреалистических сказок (иллюзорно-непостижимого бреда, имитации, бунта, жестокости и против Бога), но примечательны и высказывания - суть талмудистов раскрывающие, - "слова Талмуда - более сладостны, чем слово Пророков Библии" (принижая даже Тору, Пятикнижие), - но еще бы, дьявол ведь и есть угодливо-речивый обольститель и сладостный обещака земного беззаботного благополучия (чуть ли не рая, но только для иудеев!, причем на всей земле - перенося это и на власть над миром), отчего ранее пророков и затем Апостолов, которые обличали еврейский народ во грехах - обвиняли отступниками и побивали всяко, очерняли и гнали отовсюду - подкупая чиновников во всех государствах (на деньги собранные в рассеянных кагалах), заключив в сем учении - что "Бог виновник грехов евреев", на что говоря прямо - "будьте лукавыми" с гоями (не евреями, даже если обрезаны - как мусульмане, так и с буддистами, и особенно с христианами), незамеченный обман которых или отъем денег - не считая грехом, - т.е. поныне находятся под впечатлением блистательного Аароновского идола и рассеянно-яркого Завета разбитого, до сих не понимая - от кого? хотел спасти грешащих евреев приходивший Христос? (ибо праведников среди них и ныне не более 1/100 - которых Христос Бога Истинного и помилует лишь, а среди народов иных - больше ли сохранится?).
^ Мусульмане, хоть вначале и составили часть положений-сур своей веры и из трактовок монофизитов, включив в Коран почтительно и список книг Библии (Писание - Ветхий и Евангелие), но почитав Талмуд - отвергли эту писанину, состоящую из смеси набора правил праведных и недопустимых, - почитав которую, можно подумать - что это вера злобных духом, закомуфлированных человеконенавистников, но заодно, ошибочно - отвергли и все праведное Писание (оставив Ису пророком малым, т.е. следовательно, богохульником), и таким образом - совсем отошли от христианства, - заблуждаясь и далее, дабы на себе удостовериться, воочию от будущего гнева, перед народами, что спасение - лишь в покаянии перед праведным Богом, посылавшем для спасения заблудших - Царя правды и Священника истины, - Христа приняв.

Ибо что породила? власть^ призраков за целое поколение? - разрушая возведенное отцами и дедами в Отечестве, - безработицу и голод, отраву вместо пищи, поля полупустые и заводы разрушенные, потакание и слежение за низменными чувствами - богобоязненную совесть отринув, но могло ли быть иначе?, если советниками два-три жида в шляпах - вот и вся управляемая демократия, - Вертикаль Ручного Управления (ВРУ), а патриарх, от имени православия - лживой синагогой ставшего (во всеобщую веру перерождаясь), при них - стал злокозненным оправдателем дел обезьяны-сатаны, рядящейся тут в многонациональное человекоподобие, но копирующей законы иных народов - не смыв крови от прежнего поедания этноса основного, и даже - еще яростней продолжив, - потому и создано такими-вот может - лишь государство-перевертыш, - царство обезьяньего потворства - внешнего копирования старины и славы, внутренне же - сплошное убожество при лжи явной, погрязши в воровстве и законодательной злобе, где дьяволопоклонники или добровольные сторонники - искаженные даже во плоти, - начертания приняв ради потребностей животных - с очертаниями зверя носятся, - жонглируя обещаниями и цифрами финансов - дабы еще раз на выборах ярлык урвать, для продолжения власти над обманутыми в рабство, для уничтожения людей по законам предателей и полного забвения среди народов. Ибо когда понукатели поднимают с колен обобранных и голодных - и не указывая цели, в путь гонят!, - знаете, как это называется? - этап осужденных, - бесправная толпа, преследуемая подкрашенными жидами-тюремщиками, и тут уж не до восхищенных властью священников, когда речь о выживании народа - но у каждого униженного в руках воля, кто попадет под нее - не поздоровится никакому смиряющему лукавцу или вдохновенному пустозвону.
^ Хорошо бы и должны, интеллигенция - специалисты гуманитарные и технические, - учителя, инженеры, экономисты, юристы и прочие представители от ремесел - знать свое место, а не стремиться во власть - на место царя, но все же и иметь возможность кратко представлять свои мысли и изыскания для Отеческого блага, и в управлении быть представленными, но лишь в земском и местном, без всяких лукаво сражающихся партий - а лишь по делам, избравшись народом (всеми, и рабочими и крестьянами - с 21-го участвуя, а с 30-ти - и избираясь) на местах, с простой возможностью - быстренько беспутного отозвать.

А Путин, с прислужниками - может хоть каждый день быть неожиданным (сам влезая в сложные ситуации или провоцируя, тем увеличивая налоги, цены, и убытки народному хозяйству и домохозяйствам), но дурдома ему не переплюнуть - где подобное происходить может даже через каждые 5-ть минут, да и глава правящих, сравни, дебилов "20-ти летней России" (которого намеренно держат, в тени разукрашенного, скачущим, клоуна - для разрушения страны затаенно) - как бы не отливал в граните "держитесь", - ничего не создаст и не приумножит, по имеющимся в нем от крови возможностям, ибо только от истинного Слова - созидается все на земле и в жизни надолго. Но кремлевская 5-я колона - давно ждет мирового лидера, прощающего все преступления - от любви к таковому и богу их, дьяволу - поощряющему ложь, казнокрадство, насилие, убийства и пр., по кодексу мировому от человеков духом преступных - что и устанавливают силы злобы тут и во всем мире, но помогут ли им и патриотичные "титушки" (фанаты спортивные, младо-борцы с курением и пивом, стоп-хамы автомобилистам, РФашисты-рэкетиры или коллекторы ныне и пр.), ибо их появление - это признак краха претворения в жизнь мертворожденных законов (не согласованных или навязанных народу), утрата управления из-за них же, и начало падения строя - обжиравшегося, идя по обыскиваемым трупам, и одряхлевшего духом - от роскоши и украденного у малюток.

Все начала рассуждений и предпосылки решений чинов привластных и советующих ученых - от ошибочности собственной, ибо большинство мыслей взято ими из песка идей - и не зиждется на едином камне истины Слова и веры, к примеру,
- бизнесом частным и конкурентным может заниматься успешно лишь до 15% населения, отсюда следует - что это не может быть базисом и товарной экономики, да и из-за разрозненности, которую постарались объединить пройдохи, - невозможно получать стабильный или справедливый доход, но даже революционеры, как китайцы и корейцы - в свое время были помудрее, - отправив население на время промышленного восстановления на поля и в деревню, дабы большей частью выжили там граждане, но ныне-то везде разоряют сельское хозяйство - планируя уничтожение людей в мировом масштабе;
- неприкосновенным должно быть праведный человек, честная личность в обществе, а не чья-либо присвоенная или уворованная собственность - которую отступники считают по язычески "святая святых коровой", ибо широкое множество неприкосновенного, тем более не одухотворенного - это идолопоклонство или многобожие;
- прибыль от труда работников - и должна быть потрачена в обществе, где и гробы пращуров - что остаются в земле, обозначая Родину, и такому хозяину производства - принадлежит функция управления ею - лишь внутри страны, иначе же - он раб хозяев иных;
- плата или зарплата установленная царем - всегда более справедлива неж договоренная с кем-либо, ибо монарх, по отечески справедливый - не делает больших различий меду лицами;
- Бог дает как ребенку малому время небольшого делания, так и старому послабление, а из жадности, выжимая все соки, заставлять работать за пенсию до самой смерти - могут только сущие бесы (в России же все чиновные - до поднебесья взлетели поголовно), и причем, чем раньше пожилые уходят на отдых (как и должны в христианском обществе) - тем быстрее сыновьям уступают место, да и за детьми его присмотрят;
- быстро исчезают детские приюты, куда-то деваются младенцы-сироты, под видом тайны усыновления - чаще отдаются в семьи не русские, - неужели их поедает "элита"?, или хранит "запчастями" в холодильниках?, - и кто не даст отчета в этом - будет ждать судьба подобная сим детям;
- много ли в России простые люди на-приватизировали?, - лишь свои же дома и квартиры! - а чиновники? - почему стали считать своим остальное, - общее продавая кому угодно, но чаще - спекулируя на сторону;
- экономические кризисы идут за повышением цены на землю-недвижимость (где пытаются спрятать деньги лихоимцы) - которую Господь дал без платы каждому народу, кроме кем-либо лично ухоженной - по трудам его, а выборное начальство так устроило - что большинство платит даже за ту, - где чаще всего и не ходит;
- раз банк РФ постоянно вкладывает капитал в ЦБ Федеральной системы США - что достоверно и значит, что ликвидных и гарантированных внутренних национальных резервов в Гохране почти нет;
- капиталом становятся - только деньги вывезенные за границу (или от международной торговли, что ныне миром поощряется больше - чем производство для потребления внутреннего), средства же находящиеся внутри - пребывают все-таки достоянием Отечества, и кто поощряет больше первое или лишь о втором заботится - тому и служит соответственно!, - по уровню совести и с таким же сердцем, и любой капиталист - прячущий достояние, если он не иноземец - то тайный предатель Родины на 100% (с международными соглашениями о налогообложении, без НДС и пр.), исторически же, иудеи в кагалах жившие (диаспорами, где собирали деньги в разных странах и переправляли на землю иерусалимскую, с мечтами об Израиле - пребывая и сердцем там, но на них же, через "наушников" - и апостолов отовсюду изгоняли) - первые создавали и капиталистов и прообраз государства наживы, к правде нетерпимого, но смешавшись с европейским язычеством - взаимно породнились, что и видите ныне - везде обожествление торгового маммоны-идола, - торг-грошовая цивилизация (удерживая себе из созданного работниками больше - чем оставляют им плату, для достойной жизни недостаточную), да и в России, ныне, вот объединились же коммунисты с капиталистами - и что получилось?, - сплошь богоборческие жулики, или лицемеры - лукаво изображающие веру, по делам же - сущие злодеи;
- капитал объявил войну всей вселенной, и земле - уничтожая зерно и естественные растения, и морю - загребая рыбу и убывая всякую живность, и небу - загрязняя среду и отравляя воздух, и космосу - в завистливой погоне за редкими полезными элементами, и Богу - ради богатства потеряв всякую совесть, ибо сильные мира сего - не могут себя ограничить, потакая открыто неблаговидными инстинктам, - соблазняя сим и простых;
- и за всю путаницу, что избранцы в законы понапринимали - будут отвечать по списку депутатскому, как и исполнители - заказывавшие пляски на народных костях и страданиях, так же и их теле-освященники - распространявшие и восхвалявшие подлые планы и сдобренные лукавством идеи,
- и все эти идеологи, политоглоты, плановики, министервы, советники и лизоблюды разные - одной и той же масти, - лжецы и воры - сборище лукавых, - чем бы не отличались в одиночку или целыми партиями, жиденький результат коих - одинаков, и виден явно - делами в интересах мировых олигархов (ненавидя или же льстя русским - потому что боятся и слабы Духом), - что у легавого пропагандиста Млечина - славящего достижения нынешней эпохи, как и возглавляющих убожеств - подмухлевывая с давними историями прошлого, впрочем, это и к другим дуделкам относится, что у доктора-модернизатора по мелиорации денежных потоков Гутенева, родом из 1966-го - пособника либеральной промышленности и такой же нано-обороны, что у многопартийного вояки во всем космосе Рогозина - способного вдохновить лишь креативно-молодых журналистов на антисоседские подвиги, что у пионера при транспорте Соколова - который, по кагально-кабальной теории скрытого "акционирования" инфраструктурных макрообъектов для путинско-медведевской шоблы, упорото через "платоны" - из народа выскребает деньги, попутно и на керченский мост от которых немного перепадет, а недавно, даже образовалось несколько задушевных пар - Кадыров-Полтавченко и Маннергейм-Макаров, один - на Кавказе относился к русским с "любовью" лютой, второй - в концлагерях карельских "сохранил" много русских жизней, но, все же - не описать всех подлецов и подонков, "инициативников" как Яровая-Фоменко - эту тайную сволочь (сносящих в кучу свою по мелочи от многих), - продажных плидеров и взяточников чиновных, - готовых, вместе с сыновьями юристов Думы - на любое преступление, - зная, что пока "пронесет" любое - на крыльях Путина, "не синицею" взмывшего в заоблачные дали, - и даже откровенное предательство, - широко оправданное словоохотливыми лярвами (авторитетными личинами - дух умертвляющими),
- оттого, простым - и совет прост, как обычно, - не бросайтесь на неправды начальников и мелкие обиды, ибо за их частотой и количеством, потратив силы - основное сборище злобы не увидите, и тогда не скинете пута идолов и объемлющих духов - пребывая в соблазне идей всякого придуманного распутства и человеконенавистничества, и если истиной Слова не можете бороться с важными лжецами и видными сынами дьявола, то спасайте в молитве поминая, от одержимого ликования в поддержке зверя - хотя бы соседей, самых близких, родных или детей малых, а то и лишь сами - в глуши и согбенно за землей ухаживая, - но, делаетесь ли нищими, становитесь ли гонимыми, - не обращайте внимания на наглых и тучных, клевещущих и упорствующих в отступничестве - идущих в погибель, - относитесь к этому философски!, помогая чем можете друг другу, ибо любящим, честным и простым - впереди общая радость будет, ибо это нечто - и как малое семя, - что упав на землю - и его даже орлы налетевшие не заметят, то крупное, при проспавшем и не заботливом наемнике - вскоре поклюют вороны и съедят дикие звери.

Недавно какая-то тварь, в церковной рясе (по улыбчивой злобе - человеческая, ибо Святых и праведное слово - слушают даже животные), заявила, гордясь, об неучастии в Соборе - что "подождем еще лет 5-ть" (принципиально-то не против происходящего), - тем подразумевая, что сидя по храмам и не ударяя палец об палец - продолжат и далее пройдох восхвалять и прохиндее славить, - ждут, видимо, пока полнаселения в РФ вымрет или Машиах политически громогласно объявит себя спасителем мира, лукаво выдуманного самим же, - дабы на радостях - первыми кинуться его поздравить. Итак, но по трезвому разумению, в общем - к пингвинам всех потешников перед Богом, вместе со всем алчным начальством в Отечестве, - предавшим, ради богатства и праздности - как свой народ, так и все человечество.
И не обольщайтесь!, ибо какая разница?, участвует ли безразличное и лукавое священство в работе Всеправославного Собора (16-20-27.06.2016г.) или нет!, - если раньше они же - были не против и согласовали все вопросы!, где, по сему, снисхождение некоторое и нарекание в меньшей мере - может относится лишь к небольшим поместным церквам, но - не к большому пределу Церкви с засевшими иудами в Русской (в Москве особенно), ибо готовили Собор совместно, проповедовали о нем лицемерно, отстаивали упорно - и вдруг, сбежали в другую сторону, - подставив православных - предав и свою паству и по вере братьев!, лучше бы уж поехали - и отстаивая правду (если содержат ее или знают!), хоть всем для внимания - бузу устроили явную!, или, может, возникать перед мировой общественностью - мельтешиво-тихарящийся князь не позволил?, или что? - не хватает ничтоже духа и смелости!, или думаете, что если еще раз переоденете обгаженные шкуры волчьи - то вам больше поверят овцы настороженные?, когда уже понятно даже детям - что пастыри предали! (неправедных избранцев поддерживая - что отбирали у людей еду и одежду), ибо что скажут они на это - вот, учили их "истине" якобы, направляли к "правде" пропагандой и послали в мир отстаивать, а сами - оборотились и тихо в тыл побежали, - так какая разница?, если собравшиеся на Соборе глухих, по заказу продажному - отступят от слова Истины, а сбежавшие слепцы, по приказу выборного миром - предали всех жаждущих правды от них, - так что, ныне - вся иерархия одним миром замазана! - давно не послушаясь Христу, и дерзая документально быть в своем (извращенном) слове - равными Святым и Апостолам, а то и Самому Господу - от одного только названия христианами в шарашках (жулья и швали) разных (конфессий, где отныне равняя Адама и Христа, иудейство и христианство - попирают Церковь и пришествие и Воскресение), согласившись же - быть постоянно действующим Собором, с исполнительно-репрессивными функциями - что и похоже на государство от мира сего, но это еще - и вторая за этот год попытка раскола Церкви, теперь между Поместными - ибо которые не участвовали (с собранными 10-тью царями на час), но подписались ранее - начнут считать себя верными истине (давно ее и не понимая), то и тут, как в гаванской выходке с Папой - стараясь вылезть наверх по барахтающимся утопающим, опять раскольниками выступает - вертикаль Кирилла Гундяева (это второй шаг - в омут, заигрался, однако - в поддержке бесов при власти, как и предателей с отступниками давними - в шляпах и нашляпках), что будет показно стараться выступать за церковное единство, продолжая, вместе с явными отступниками - превращать Церковь, как и отщепенцы католические, в, нашим и вашим - блудницу, любому прийдохе безотказную.

Многие фарисеи нынешние, чаще намеками лишь - злобятся и очерняют льва, но боятся о нем хоть фразой обмолвиться или даже слово вымолвить, - мечтая подловить и перед всеми выставить противником, ибо знают, что послан лев лесной - к овцам Христова Израиля, и против неправд сильных мира, и он не ест человеческое мясо и не опустошает саванну, как тот, подобный солнцеликому - вознесенный руками опущенными в урны, что заискивающе рыщет по земной, на водной или в воздушной глади мира сего, - служа лукавым идеям дьяволопоклонников, ибо грядущий из леса - идет по гласам от Господа, и если споткнется охоронитель праведных - обходя ограду, с горсткой последовавших в необычном воинстве - споткнутся и народы, потеряв светоч, направившись к блику ложному - и во мраке одичав и разбревшись, по нраву зависти - возлюбят и станут проливать кровь человеческую, - что будет течь словно загустевшие реки, ибо и земля перестанет скрывать грехи людей и море отдаст мертвых (Мертвое море пересохнет), оттого, вознегодует и небо - грядет и Господь, непосредственно с нелицеприятным воинством - с корнем вырвать и связать всякое зло на земле, - во всех уголках души человеческой.

Лев иерархами церкви разочарован полностью, разве что - тьмой правящих больше, ибо блудят они, как между всеми конфессиями, так и с языческими верованиями - пробуждая у людей низменные чувства и прививая животные инстинкты, Россия же, при посредстве дьявольских помощников - совсем превратилась в полигон бесконечных жидовских экспериментов, и дабы не быть сильно наказанной Богом - придется срубить возвысившиеся и разжиревшие головы. И если думаете, что тут лев рычит на Церковь?, то это - совсем не так, а высказывается лишь о отвратных качествах священников, ибо каков поп - таков и приход, каков царь - таков и народ (не странно ли?, но почему-то масоны и полит-прохиндеи, перекрутили истину и говорят лживо - "каков народ, такова и власть"), ибо - не по голове ли мы, своим глазом - с верностью опознаем всего человека?, и не по молве ли простых и знавших его - тянущийся хвост его славы, хотя ныне, большинству втемяшено - чтоб стали различать и принимать себе подобных, - лишь по блистательной одежке с метками и по лукавству языка в сладких обманах. Также ошибаетесь и в предвзятости льва к супостатам, исходящей - по видимым результатам их властвования, ибо разве лев гонит праведных или преследует иудеев и евреев? - нет, лишь обличает прохиндеев - отец которых змей (и то что из евреев - 90% прохиндеи, - не пишущего вина, а их "отца"), - породивший алчных и ненасытных зверей, - в каковых и пребывает до сих, ибо сам лев, пращурами будучи - от древности русским, но возможно - и принадлежит к какому-то из 12-ти колен, т.к. неполно знает род по женской линии с благозвучной фамилией (хотя это и не важно - для апостольской правды и истины), оттого и не смотрит на лица, когда видит, что даже многие язычники, тянущиеся к истине - лучше призванных, так кого, из близких по праведности и Духу - Бог по милости сохранит?, - виляющих хвостом злокозненных противников?, или детей - до старости в душе послушных Отцу?, так что уж льву? - всякую ложь ненавидящему, - возможно ли быть к прохиндеям более милостивым? - они разве заботились или жалели всякого младенца, старого или вдову? - гоняясь за первенством, помпезностью, славой и известностью.

Чего хотите? - тысячелетнего царствования* при главенстве со Словом Божиим, не праздного - а за землей ухаживая делами праведными, - покаявшись и облекшись в епитимью падшего, и избежав сильного наказания, или же желаете во главе оставить - сребролюбие и зависть?, возомнив себя 10-тью царствующими среди неправды, - и се ускорившись - лишь провертится вскорости в течение двух лет и восьми месяцев (мог бы рассчитать и сказать многое - откуда, как и что, да не досуг - дабы и твари звериные не воспользовались). Может знаете как не бояться заслуженного и избежать огненной ярости?, или вам, не удосужившись ранее - отступники в митрах подскажут?, или лжецы и убийцы о простых заботиться лучше станут?, или за лукавых, переступивших всякую меру беззакония - и праведные воевать станут?, или понимаете как способствовать изменению хода земли?, ибо, при дальнейшем упрямстве, еще успеть потрудиться надо - отстроить ковчег некоторый, - в благом месте и с прозрачными стенами, ибо вскоре, после колебания стойких и падения недостойных - Бог силою возглаголет, и перестанет призывать и даже слышать Израиль, многим упорствующим - в проклятие, и когда грядет Господь к верным на гору, то что, в свете Его - будут сии делать, - в темных одеждах от возлюбленных грехов гордости.

* Перед самим вознесением Иисус учил Апостолов о Царствии Божием (каком?), и они спросили: "не в сие ли время, Господи, восстановляешь Ты царство (земное!) Израилю? (ибо молимся, - "Отче... да приидет Царствие Твое; да будет воля Твоя и на земле, как на небе" (Матф.6:10 и Лук.11:2), Им побуждаясь - "Ищите же прежде Царства Божия и правды Его, и это все (необходимое лично) приложится вам" (Матф.6:33)). Он же сказал им: не ваше дело знать времена или сроки, которые Отец положил в Своей власти, но вы примете силу, когда сойдет на вас Дух Святый; и будете Мне свидетелями в Иерусалиме и во всей Иудее и Самарии и даже до края земли^ (во всем мире)" (Деян.1:6-8), - т.е. не предполагая национальных (или еврейских) границ веры для благовестия и Слова в Царствии, - которое так "наулучшали" нововведениями, что пока деятельно не проповедается Слово по истине, со всей внимательностью и без лицеприятия - то не появится на земле и царства праведного!, - а лишь будут предлагаться бесовские образы от зримых полубогов и властолюбивых мечтателей.
^ "И исполнились все (12 апостолов, при свидетелях) Духа Святаго, и начали говорить на иных языках, как Дух давал им провещевать. В Иерусалиме же находились Иудеи, люди набожные, из всякого народа под небом. Когда сделался этот шум, собрался народ, и пришел в смятение, ибо каждый слышал их говорящих его наречием. И все изумлялись и дивились, говоря между собою: сии говорящие не все ли Галилеяне? Как же мы слышим каждый собственное наречие, в котором родились. Парфяне, и Мидяне, и Еламиты, и жители Месопотамии, Иудеи и (из) Каппадокии, Понта и Асии, Фригии и Памфилии, Египта и частей Ливии, прилежащих к Киринее, и пришедшие из Рима, Иудеи и прозелиты (переменники, ревностные новообращенные - изменившие веру, или зыбкую партию), критяне и аравитяне, слышим их нашими языками говорящих о великих [делах] Божиих?" (Деян.2:4-11).

Многие недоумевают или завидуют или злятся, почему лев возомнил себе поучать всех, но не поучать, а обращать внимание и растолковывать - поэтому и решил написать более полно.

В первой половине 2009-го года, на улице вдруг неожиданно чуть не потерял сознание - так сильно сперло дыхание, и попросив в кафе рядом - чтоб вызвали неотложку, стал молиться - дабы в темнеющем сознании устоять на ногах, приехала скорая - посмотрели в больнице все анализы, флюрографию и говорят, - "да вам хоть в космос", - а я шажками еле передвигаться мог, так и слег в домашних условиях на более чем пару месяцев (думаю, что был отравлен, и повествуя ранее - частями касался этой истории, и не называя имен толкователей, - теперь пришло время рассказать полностью). И вот в один из дней, несколько оклемавшись, лежал, пребывая в дреме, переживая о происходящей в стране издевке жидов, и думая - что же меня еще молодого так шарахнуло-то и уложило в постельный режим, - и снится мне приближающийся как бы силуэт белый (наподобие облака), но руки несколько толще - будто крылья сложенные (как у ангелов на иконах), и слышу от него, не грозно, но несколько раз по имени и настойчиво, - "Пиши, пиши", я мысленно начинаю с ним разговаривать и спрашиваю, - "что писать?" (сам же внутри уже догадываясь), а он мне, - "ты знаешь, остальное дастся", а так как у меня - больше инженерный склад ума, имея - и внутреннюю склонность и интерес и к военному делу, но есть задатки и литературные, и также задумывался об устройстве праведного управления и несоответствии проводимой политики в мире - Слову Истины (богословие, перечитав запоем, помимо детских чтений - еще и в 1995-м и 96-м пару раз Библию, и затем обращался к ней выборочно), то спросил - с чего начинать и смогу ли справится (конкретной задачи не зная), в ответ же внял, - "начинай с самого простого и понятного - что имеешь, затем будешь ходить и описывать виденное - пусть читают и внемлют, и с каждым годом - познавать и писать будешь все лучше, - во имя правды и истины, так что написанным и от Бога словом - даже врагов поражать будешь, ибо и несколько помощников невидимых тебе придадутся", и тут, повыше сего невидимого лика - увидел край размытого светло-голубого шара (почти белого, небесного цвета - размером ~30-35см, вероятней - видя скорее только яркий свет его), и что он стал приближаться ко мне (я же в это момент, себя - стоящим видел, ощущал - что стою), сверху к голове (это все в этом бодрствовании-сне), и только он прильнул - я услышал звук прикосновения - "цинь" (примерно как при ударе воздушным шариком, когда волос касается), и тут же, от этого звука - просыпаюсь (ибо прикосновения не столь почувствовал, а некоторое тепло лишь, вспышку - или не успел осмыслить) и открываю глаза, - и наяву вижу край этого шара в моих волосах (выше лба), пугаюсь в изумлении до ужаса (от неожиданности) и начинаю сбивать огонь с головы и с себя, а он, слегка комнату освещая - начал рассыпаться комками (с редкими, как бы литься, желтоватыми искрами) и впитываться в руки, через рубашку и брюки (будучи как бы тяжелее огня обычного, гуще или липуче, и еле горячим, несколько теплее тела лишь), что привело меня в еще больший трепет - с оторопью, но я, с каким-то от эйфории глупым интересом, забыв и о голове - стал удивленными глазами наблюдать как исчезают округлые (языкоподобные, будто разлитый спирт или эфир горит огнем ровным) комки на мне (все длилось 5, не более 15 секунд), в носу и горле пересохло, а в легкие и желудок - будто опустился комок горечи (и может показалось, но чувствовал - и еле уловимый запах нечто багульника), - пришлось проглотить который, посидел так - не шевелясь, в страхе и непонимании еще с полминуты - начал оглядываться, и приходя в рассудочное сознание - посмотрел на подушку, ощупал, затем на стену за ней, отметив - что электрическая розетка в стороне на расстоянии почти метр, был день и погода ясная - никаких туч, и только тут, через минуты 2-е, замечаю - что на меня смотрит округлыми глазами, сидя в метрах 4-5-ти, у стола - присутствовавши, один близкий человек, и спрашивает, - "что это было?", а я (наверное, глаза такие же) - лишь пожимал плечами, - встал, проковылял в коридор, посмотрел в зеркало - обожжены ли лицо и волосы, - все чисто, от пламени никаких признаков (хотя от огня не короткие волосы - сразу же скукоживаются и вспыхивают) - словно пребывавшего огня на поверхности тела и не было будто, - удивительно!, и так, не пытаясь осмыслить необъяснимое и от вспышки пережитого - прилег опять и уснул. Еще два-три дня редко разговаривал, занятый размышлениями и пребывая в некоторой прострации - пытался обдумать, проанализировать и объяснить происшедшее научно-технически, но не получалось, а так как пока еще не выходил на улицу - стал писать о чем мыслил, - как и было мне сказано этим вестником посетившим, - решив про себя, как поправлюсь - поспрашиваю у священников и монахов. И хотя раньше в церкви бывал не более раз 4-х в год, а в монастыри заезжать получалось, скорее мимоходом (не ища ответов у старцев - а за водою из источников, да помолиться у какой известной иконы) - не чаще чем один раз в 3-5-ть лет, то теперь склонялся к пониманию - что надо присмотреться внимательней к происходящему в церкви, заодно - и объяснить там смогут.
И так, в более чем через полгода - оклемался понемногу, - пока писал не о самом важном и простое - в основном обозрение близких к справедливости социально-политических теорий и финансово-экономических подходов, но и начал по вопросам Писаний формулировать разъяснения для понимания сомневающихся, а как приходилось писать и днями и ночами - то искал через знакомых шабашки, и подработав напряженно - опять продолжал, в течение же этого года - несколько раз спрашивал об этом происшествии и у священников (СПб), в ответ - в основном про "искушение, наваждение бесовское и пр.", да чтоб спросил лучше у старцев-монахов (у каких? - в основном пожимали плечами, - вот и все, что чаще знают обычные священники - о своих не от мира наставниках). Поэтому, к середине 2011-го года, накопив несколько денег - поехал в Белгород к родственникам (сестра, певчая в церкви) и к священнику (где как-то несколько дней помогал строить церковь), но и он (и иеромонах, к которому посоветовал съездить в монастырь, и пару других пресвитеров) - о том же, - искушениях и не думать об этом, хотя и согласились с советом некоторых и со мною, что вернее всего - в монастырь в Боголюбово съездить.

Будучи во Владимире - посетил Успенский собор и побывал у церкви Положения Ризы Господней на Золотых Воротах, затем на маршрутном автобусе поехал в Свято-Боголюбский монастырь к отцу Петру (Кучеру), он приболел, и я дня три посещал службы в соборе Рождества Пресвятой Богородицы, и с трудниками - помогал монахиням перебирать для сеяния картошку и разливать для хранения масло подсолнечное, затем настоятельница сказала - что старец чувствует себя получше, но чтоб не утруждал его сильно, и когда он вышел из кельи, то спросил, - "у тебя простой вопрос", я говорю - "нет, на минут 10-15-ть", а он, - "тогда поговори с отцом Гавриилом (+2011, Четверов), и если что сложное - потом обсудим", затем келейница ушла позвать, вышел из другой кельи иеромонах, предложил присесть, выслушал о произошедшем - шаре и еще историй пару, и говорит, - "я хоть и не старец, а просто старый, но ты скоро сам на это ответишь и все знать будешь, а если ты сомневаешься - съезди в Псково-Печерский монастырь, передашь заодно и привет радости и наших молитв отцу Адриану (Кирсанову) и всей братии", а я ему, - "а как всей братии", а он, с некоторой улыбкой, - "молча, помолившись" (т.е. духовно, ибо мы привыкли чтоб нам разжевывали, а можно и одним-парой слов), на что я сказал что в Печоры смогу попасть только через месяц-два, а он ответил, - "как сможешь". Конечно же, я не совсем удовлетворился такими ответами - мало ли чего сам себе надумаю, вернулся и опять к отцу Петру (бываю иногда очень настойчивым, дотошным), он вышел и спрашивает, - "ну, ты разговаривал с отцом Гавриилом", я ответил утвердительно, и что он сказал - что сам скоро разберусь, на что он, - "а что ты еще хочешь, так и будет", и я, понимая, что вряд ли все станет слушать, говорю, - "благословите на добрые дела", он благословил, и я, пожелав ему здоровья и всех благ - ушел, и стало неловко за безпокойство болящего, подошел к старшей монахине и посоветовал, чтоб поговорили с отцом Петром - дабы одну неделю в месяц пил чай (отвар) из трех растений - одуванчика, крапивы и молодых побегов сосны (или почек березы - чередуя), затем уехал из Боголюбово.
В Псково-Печерский монастырь смог поехать только почти через месяца три, получилось случайно на Успение - людей море, и к отцу Адриану тоже, расположили меня к паломникам - утром и вечером пение псалмов и молитвы, особенно один дядечка (дед лет под 70-т), в простой одежде, годов 60-х - знал наизусть столько молитв и песен, и так пел вдохновенно и благостно - что редко где такое встретишь, но еще больше удивился, когда увидел - что он и священствует с другими на праздничной службе (скромный, пребывает не в гостевом домике, а с паломниками, хотя, потом узнавал о нем (если верно рассказали) - что он тут и монашествовал или послушничал какое-то время, а ныне из другой области приехал), в свободное же время - почти всегда возле него гурьба вопрошающих паломников, и вот, как-то после отдыха - он оказался посвободней, и я подумал рассказать ему о необычайном и что скажет на это, подошел и спросил, - "можно ли поговорить, а то толком никто растолковать не может или не хотят, или искушением отнекиваются", и рассказал ему о голубом шаре огненном и другие истории (одну и от бабушки, семейную), он - уточнил некоторые моменты, лицо же еще больше просветлилось - и в глазах, малостью, слезы появились, и говорит, - "какое же тут наваждение, сынок (это мне - за 45-ть лет), ты, счастливец, тебе вперед, подобно как и Апостолам, дано то (? не переспросил) - чего большинство не получает и в конце жизни, видать Господь возложил на тебя какое-то важное поручение и имеет надежду" (тут мне стало несколько страшновато, - на меня, мою самостоятельность и понимание, прислушиваясь к Слову, - препоручено дело непростое и без указания конкретного), а я ему, - "но я не могу сказать о себе, грешном, что христианин очень прилежный или достойный", а он, - "это не твое дело - о себе выводы делать, а тем более - вначале трудов и подвигов (трудностей), - так что же думаешь делать и как поступать", я ему и отвечаю, - "ходить, смотреть и, как было сказано, писать - нестроения замечая, объясняя и подправляя", добавив - что еще в 2003-м году хотел было уйти в монастырь (чувствуя, что что-то важное должен совершить, и ожидая пока подрастет сын), но теперь побывав немного в нескольких, думаю, что в монастыре, ради послушания или если из писаний что не понравится - могут все старания даже быстрее под спуд спрятать или запретить занятие, а то еще и мешать больше, чем в миру какие ни то останавливать трудности, - на что он улыбнулся и сказал, - "да, и такое вполне возможно, что ж, делай, что сказано и будь словно монах в миру, ко всему стоек и старайся не грешить", а я продолжил, - "было распечатал и давал в церквах священникам почитать, так они - или отказывались или с явной неохотой брали", на что он ответил, - "сейчас такое время, что опять развелось много начитанных гордецов и книжников, фарисей на фарисее и фарисеем погоняет", затем рассказал ему и о Боголюбово, и что отец Гавриил (с о.Петром Кучером) сказал, что скоро сам все пойму (на мои сомнения - направив сюда), а он, - "вот видишь (улыбнулся), теперь ты встретил и Рафаила (этого "походного" священника имя, возможно монаха, ибо будучи в брюках, видел и подвернутый подрясник), похоже тебя направлять и приглядывать будут не меньше четырех ангелов великого чина (серафимы, архангелы)", и продолжил, - "молись - и не оглядывайся и не сомневайся в том, что дается свыше, и думаю, что найдется и способ, чтоб узнали люди о том что пишешь", и так, с ним разговаривая, все больше и сильнее казалось - будто давно его знаю, - что не хотелось от него отходить даже (чувствуя неземную притягательность), но дабы не оказаться эгоистом (поспрашивать - раз ответы на многие вопросы знает), ибо жаждали поговорить и другие, спросил - смогу ли его посетить, если, иногда путешествуя по России, окажусь рядом, - и он назвал место своего священства у древнерусского града, и затем, сожалея о расставании (к тому же, он сказал - что собирается ныне сослужить еще одну попраздничную службу и сегодня же отбудет, уедет) - я испросил его благословения, на что он сказал, - "сейчас, повремени минутку", - снял с себя типа пиджака-свитера, взял из отдельного белого холщового мешочка - епитрахиль, надел и поручи, и по-походному, молясь и перекрестя - благословил, пожелав и легкой дороги. А мне вдруг подумалось - что встретил настоящего Священника, от Бога. (Пока же, только вспоминая - так и не пришлось съездить к нему, - хоть бы еще раз увидеться и поговорить, или посмотреть издали, в радости - что есть еще такие).
Затем пошел и спросил об отце Адриане (Кирсанове), сказали что приболел и еще слаб, тогда поднялся на гору и решил помолиться в храме Архистратига Михаила, а там подошел какой-то монах - и дал мне целую тетрадь помянника, где оказалось, на каждой странице - люди записывали родных и за здравие старца, помянув обо всех, прочтя - во время службы, зажег свечу, поставил на паникадило - и вышел (проводить старицу-паломницу, она и тут нашла меня - попросив проводить еще заранее, которая, так мягко, что и не отказать - стала в монастырь нижегородщины приглашать, - ранее писал о ней), зная - что к завтра батюшка поправится и паломников станет принимать. Утром же, присев на скамейку возле водокачки (Печоры), и пока думал о разном - о том, что вчера уже узнал несколько об интересуемом, тогда о чем у старца Адриана спрашивать или повторно рассказывать, а если возникнут затруднения по встрече или совсем не удастся, то стоит ли сильно расстраиваться - ибо он, разве что, только дополнит ранее сказанное, - и тут прилетел голубь, стал ходить вокруг (вправо, влево, вправо, влево), чуть ли не наступая на ноги - ворковать и как бы вздыхать, и "чем же покормить" - думаю, ибо была лишь маленькая шоколадка, то и стал отламывать и угощать, а он съедал и все так же ходил кругами и не улетал, пробудил же меня от этого занятия - упавший на голову желудь, и я, подняв его - собрался и ушел на встречу. Зашел к батюшке (писал о встрече ранее уже пару раз, частями и имен не называя, дабы слуги дьявола не докучали им, поэтому повторюсь кратко), а он, не поднимая головы, говорит, - "о(во), вот пришел и начальник", а я, не зная что на это сказать и с чего начать, стал говорить, - "перед приходом прилетал ко мне голубь сизый и я кормил его", а он - "правильно, так и далее людей корми - немного хлебушка, немного водички, немного хлеба, немного воды" (откуда он знал что что-то разъясняю и пишу? - не понятно), и я продолжил, что был в Боголюбово по вопросу необъяснимого чуда, и отцы Петр и Гавриил направили меня сюда, в монастырь - дабы развеять мои сомнения, передавая и вам и братии молитвы братской радости, - добавив, - "а тут, на праздниках, встретил отца Рафаила, который объяснил значение виденного и важность порученного, теперь, вот, помолившись в храме Архангела Михаила - пришел поведать и вам", а он (не разобрал, с оттенком, то ли вопроса или заключения), - "как Илья" (вначале встречи назвав начальником, чем сейчас, вот - совсем меня ошарашил и в тупик поставил, ибо православные знают, что в конце времени язычников возбуявших - явятся на земле Енох и Илья, Михаил - сражаясь с дьяволом и его сынами, и Иоанн - от века пребывая в ожидании исходящей Господней славы, а также, по русскому преданию(?) - Серафим, ибо никак не смел и думать, чтоб себя отождествить с кем-то из них*), помолчали (я в недоумении - не зная что и сказать), тогда я (чтоб разрядить наступившую паузу, да и подошла келейница - поторапливая, что, я заметил, по мимике старца, и ему это не понравилось) стал рассказывать об огненном шаре, который с головы сбывать стал, он же, не дожидаясь окончания рассказа и о переживаниях - молвил (смысл), - "ты только на это сильно не уповай, ныне правде - никто посильную помощь не окажет, а истину попирают - и в церкви даже, в делах же праведных и писаний - помни и отражай и врагов тайных" (внутренние помыслы успокоенности, и наймитов-волков - натянувших шкуры овчьи), спросив, - "знаешь о них", я ответил, - "знаю" (трижды назвав), он подтвердил - "то-то же", и добавил, - "хоть их и много, но против истины они не так уж и сильны", поговорили еще немного о прошлом и нынешнем времени, в основном же - выслушивал его, - и многие слова его о веке сем - были с горечью. Не стал утруждать и других задерживать - и попросил благословить, он - причитал молитву, помазал маслом душистым (удивило, что помазывал скрупулезно и неторопливо - и лоб и глаза, и ноздри и уши, и рот и шею с грудью (сказав расстегнуть пуговицы), и запястья и ладони, и даже ноги - у лодыжек, - словно при крещении) и благословил меня, и я, пожелав ему от Бога всех благ и многих лет жизни - вышел. Иду от старца в гору к Петровским воротам, по тому "кровавому пути" - от вождей тянущемуся доселе, что Иоанн Грозный убитого Корнилия снес (говорят!?), - но вверх только, а на глазах слезы - и радости и скорби, но все же - радости больше.
* Несколько позже понял, что единственное с чем произошедшее можно отождествить - соответствует этому месту из Евангелия, - "И взял я книжку из руки Ангела, и съел (впитал) ее; и она в устах моих была сладка, как мед (время сахара); когда же съел ее, то горько стало (время ГМО-гадости) во чреве моем. И сказал он мне: тебе надлежит опять пророчествовать о народах и племенах, и языках и царях многих" (Откр.10:10,11), к тому же - будучи и крещенным в церкви с главным престолом во имя Апостола и Евангелиста Иоанна Богослова.

Вот и пишу с тех пор, и кажется даже - что стал несколько получше освещать происходящее, грядущее постепенно раскрывая, и распространяю это писание - как могу, надеясь и на чтецов остальных, ибо многие, из тех, кто прочтет и внемлет, оставаясь по истине Богу верными и других назидая - спасутся. Хотя, побаиваюсь некоторое и писать, ибо льва и Ангелы слышат, и им бывает не понятно - это окончательные выводы, и/ли вспышка гнева праведного, потому и пишу о грядущих грозах - часто неопределенно и в общем, - пока не загнаны в одну западню все противники, и хамелеонами линялые змеи и ягнятами торжествовавшие волки, - и чтобы понимали емче и исследующие чтение, и поступали по воле духовной, - те, кто научен и благовествует непосредственно и освещает конкретно - обращаясь к народу, - и как посылались Апостолы учить по сказанному Христом, так и вы - изыскивайте истину и говорите правду.
Льву же - нечего сомневаться в присутствии Божием и убеждаться в Его помощи, ибо, если имеются затруднения или ищутся ответы на вопросы - быстро решения находятся, да и близкие и знакомые - бывает ворчат и досаждают, но помощь оказывают, да и невидимое содействие являлось, в подтверждение заботы Господней, - так, раньше - по России разъезжая, когда бывал и в монастырях чаще (сейчас езжу реже, ибо что спрашивать у старцев известных - о том же, да и если паломник с одного разу не понял, то и встречи - только порадуют обоих или лишь утешат, а надо действовать), и в церквах на большие праздники (ныне же, замечаю, все менее благоговейно служить стали - будто повинность отбывают), то бывало происходили необычайные и необъяснимые истории (хотя, как говорил уже - что склад рассуждений у меня дотошный, инженерный - т.е. подобно Фоме "неверующему") - об одной из которых и расскажу, повторивши коротко.
Как-то приехал из другого города, сижу на скамейке - надо было подождать решения какого-то вопроса, а это был праздник Усекновения главы Иоанна-предтечи (2012г.), - и подлетает ко мне голубь с больными лапками и частью силка на одной, тогда стал думать, - "чем же покормить его и поймать, чтоб снять остаток веревки", а была у меня лишь просфорка, отломил пару кусочков - дал ему, подлетает еще два голубя, я и им выделил, но тут слетелась целая стая - сначала штук семь и еще подлетали вместе с галками, и я прошептал, тихо взмолившись, - "Господи, да где же я наберу столько хлеба", и стал искать у себя - есть ли что съедобное, помимо просфоры (для птиц жалковато немного), и только прошла минута-две - подходит православная женщина, лицо светлое и одетая несколько старомодно - в длинной юбке и в тон кофте темной (на монахиню больше похожа), а в руках пакет с целой буханкой хлеба, стала в метрах двух - и начала ее голубям крошить, а я - сидя молча, - стал поглядывать на нее в некотором удивлении - размышляя и о недавно вырвавшейся просьбе, и наблюдая за больным голубем; когда же она ушла, голуби поели и начали вокруг разлетаться и пастись на травке - осталось лишь несколько, до десятка, затем мой "подопечный" голубь, с двумя другими чуть позже - полетел к лужице, - попили воды и вернулись, а я продолжил наблюдать за ним, по оперению (еще надеясь поймать и постараться подлечить), но тут замечаю - что у "подмеченного" голубя нет язв и ран, и даже исчезла веревочка, - я "впал" в недоумение! (думаю, что и глаза были - с монеты юбилейные, и от неожиданности чуть не отвалилась челюсть), осматриваю всех остальных - ни у кого нет ран, опять изучаю "своего" придирчиво, по всем признакам (подумав, что может перепутал) - он, - а язв нет, - я еще больше в шоке!, стал смотреть лапки даже у тех, что паслись поблизости - все здоровы, опять стал разглядывать "своего" голубя, хоть рубцы какие увидеть надеясь, - но лапки, примерно - как и у всех, и так же бодр - не улетает только, и долго бы еще там сидел потрясенно, и пересматривал лапки у всех увиденных голубей, глазам не веря - если бы не начался дождь, и уйти пришлось - крайне удивленным, и с неохотой. Конечно, некоторые экзальтированные верующие - одухотворенные нынешним временем, или фанатики верные - рассуждающие безапелляционно от знаний поверхностных, - могли бы сказать - что явилась Матерь Божия, но не было никаких сияний и ореолов (как рассказывают), да и так думать - мне несколько неудобно, а скорее, похоже - что по нашим молитвам к Господу, - чистым помыслом или о страждущих, и по отношению к другим особенно - Он может и тут же подать помощь, - словно пророку Даниилу похлебку, через Авакума - во рве львовом в Вавилоне (Дан.14:36,37), - впрочем, на это происшествие - тут точно и не отвечу. (Но похоже, истинным хлебом начнет кормить земной, остальное по вере, если заслужите и по заслугам - ждите с небес).
Поэтому, советую и недругам - не сильно желайте плохого льву, тем более смерти (прощая и им всякую травлю прежде), ибо зло - желаемое другим, - может, от них не завися, и оборотиться - возвратясь и всемеро, да и срок отведенный для льва - не столь будет и долог (часто бодрствуя днем и ночью), чтобы продолжительно пробуждать к истине или лишь увещевать словом, при священниках слепых и бессовестных - дабы успеть еще подготовить землю и расставить верных, - отгородив тростью противных Богу, - ибо, как "И сказал Господь: не вечно Духу Моему быть пренебрегаемым человеками; потому что они плоть; пусть будут дни их сто двадцать лет" (Быт.6:3), так и лев - не станет сильно убеждать вождей лукавых и лицемеров разных, ибо времени мало, а устремится ускорить развязку удерживаемого и сократить время, дабы проповедники грехов могли расползтись еще меньше, чем распространялись в древности, когда по непослушании Бога и отступлении - стало "Дней лет наших - семьдесят лет, а при большей крепости - восемьдесят лет; и самая лучшая пора их - труд и болезнь, ибо проходят быстро, и мы летим" (Пс.89:10), - ныне чаще - как мотыльки к пламени сего мира, потому что разучились различать нечистое от чистого и ложь от истины, ибо если дольше продлится время возбуявшее - и перед Богом не покаетесь и не вернетесь к жизни праведной, - то земля покроется толщей праха лукавых - сохранив из верных лишь небольшой остаток, что и произойдет тогда, - когда в конце времени, от гласа потрясаемого, - купно в истине устоявших - покроет огонь благодати (подобно, который видел и описал выше), и они пробудившись или воскреснув, восхищаясь ко Господу - не вкусят более смерти, а упрямцев неверных и от мерзости скверных - накроет огонь мира сего и пламя гнева, - воспалящееся от неба до неба.

Рассмотрим еще несколько многоэтажных или разветвленных вопросов, по которым, везде - интересуются многие, и слава Богу - что есть еще священники, которые и в гонениях стараются растолковывать истину народу, и даже разжевывать речей простотою.

О царе православном - рассуждают многие христиане, но о его признаках - молчат почти все епископы, и монахи даже видные, ибо большинство из них - впали в безразличие, или большинство посматривают на иного, сказками соблазнившись - оттого в соблазне и тайные противники, но бывает, что и хулят открыто - как Церковь, так и предания пророков и святителей. Поэтому, кто прочитает последующие или ответит на вопросы - тот поймет, что царем, примеряя даже часть известных пророчеств о нем - не всякий подходит или быть сможет, ибо эти врата достаточно узкие, Богом установленные - и не зависят от обещаний политиков или мнения общества.
Итак, -
1) Царь мог родиться только до 1966-го года! (в предыдущее 7-летие), именно в том поколении, дабы во время начала откровенных попыток искажения истины и обольщения зверями дракона всех живущих на земле - быть ему к полноте лет (30-50), - с устойчиво сформированными и/или верными убеждениями, - что ныне и подтверждается - происходящим отступлением большинства и священства от Бога, состоянием нынешнего мира и исполнением многих пророчеств, - т.е. царь родился - до предсказанного рождения антихриста, мирового лидера - с указанного срока (по Пелагее Рязанской, +1966, с декабря)*, или до "духовного порождения" этого противника истины - с этого же периода (предавшись нечистому духу), - т.е. будучи в 1966-м в возрасте лет около 7-14-ти, следовательно, который - с 1952-го года рождения (скорее без отца в детстве, и только матерью мог воспитываться), но возможно - и до этих лет, если был не крещен или полувыкрест (даже в полной семье) - этот, перед всеми лжец нечестивый. Итак, другими словами, царь должно и родился среди православных, примерно в 1958-1965-х годах, а антихрист - или в 1966-1973-х или же старше, как идейный вдохновитель всех антихристов и надежда дьявола, будучи в падшем духе - и т.е. в 1952-1959-х годах**.
2) Царь родился среди и в месте народа руского, что окажется - "заграницей" - т.е. где народ так бесами разъединился(ли), что где кто родился, по сему-то признаку - не станут, там вожди временные - признавать сыном земли этой, и по-простому туда - пускать даже к родным на побывку, относясь к любому ранее выехавшему оттуда - словно к чужаку и противнику, т.е. другими словами - царь находится в России, но мог родиться только в Украине или связанно с Белорусью (и не на хазарской земле юга), относясь к ней - как к первой любви, и никто, да не делает ей зла потому. Хотя все же будут, но лишь сыны дьявола - ее преследовать и разорять или любя ненавидеть, из мести - потому что, там младенцем царь обещанный Богом родился.
3) Царь родился в деревне - ибо должен был питаться в детстве, примерно до 14-ти лет - молоком и медом, т.е. у родителей должны были быть - свои коровы и пчелы. Ибо Господом так устроено, применительно (Мих.5:2-4) и подобно и Его приходу (Ис.7:15), чтоб могли распознать и различить родившегося, по простым признакам - большинство даже людей простых, и открыто увидеть - злонамеренную слепость и спекуляции всех начальников и иерархов в стране и мире.
4) Царь не имеет образования высокого, как бы не пытался выучится - ибо направлялся Духом и от слова Божия просвещен и научен, и ему надлежит посрамить смиренно (очевидностью, дабы никто и не указывал на ума образованность) - и великих и сильных, и самоуверенных и ученых, и даже иудеев и церковников-храмовников (а может! жрецов этих - и в первую очередь, чтобы дать свободу и очистить церковь - облепленную слепнями), - как сказано - "Посему так говорит Господь Бог Израилев: Я сказал [тогда]: "дом твой и дом отца твоего будут ходить пред лицем Моим вовек". Но теперь говорит Господь: да не будет так, ибо Я прославлю прославляющих Меня, а бесславящие Меня будут посрамлены" (1Цар.2:30, и еще Иер.8:9 и Дан.12:2), - оттого, ныне - слуги антихриста, отчасти и боясь своего срама - и не предпочитают на работу брать простых из народа и без высшего образования (тоже ныне срамного).
5) Царь придет неимущим - почти нищим, будучи неизвестным в политике и оказавшись один практически - с малостью, верных Богу, сподвижников, ибо и набожные внешне - встанут за противника, и даже многие родные - его не понимать будут, ибо, к тому времени, и в Церкви - большие нестроения возникнут, и в стране - самозванцев буйство и усиливающаяся разруха. Ибо к людям присмотренных Богом - всегда и во все времена одно и то же, подобно - "И соблазнялись (возвышались) о Нем. Иисус же сказал им: не бывает пророк без чести, разве только в отечестве своем и в доме своем" (Матф.13:57), - потому-то, тут, в России, нынешние фарисеи и книжники, церковники - сего не послушают, чтобы за поколение-другое возродиться царством великим и справедливым, - и будут более всех умалчивать о царе и затенять его слово от истины - выдвигая именитых и возвеличивая противников (за что и предадутся огню, сего ли или века будущего).
6) Царь должно несколько нестандартно разбираться и в военном деле, которому предстоит повести во главе и духовно необычное воинство царства христианского - на глав царства антихриста (и вне к 7-ми и внутри к 8-му), ибо Русское царство - православное и национальное, а антихристово сборище ныне - власть отца иудейства над миром. Хоть и до покаяния безгласых и заблудших пастырей, поддерживать его будет лишь малость праведных - дабы Победа не возвышались силой народного большинства, а лишь Бога славила за милость к верным и правым по завещанию.
7) Царь, разве, может теми венчаться - кто слушался лукавых и служил неправде? Вряд ли! - до восстановления в церкви истинного порядка.
Отсюда, -
учитывая даже только это, что царь грядущий в России - среди людей и практически нищий, "деревенщина" из русских рубежей - имевши коров и пчел, полными летами и не образован (хотя не отличат и ученые), но хорошо знает и дело управления и Слово Божие, - то вероятность признать иного, даже если выставить всех известных и подходящих по свидетельствам - на порядки меньше 1%, потому ныне и извиваются во лжи - все мироправители и их епископы, - надеясь протолкнуть сребролюбивого человеконенавистника, и при их духовном блуде иуд, "престол уготованный" копируя (подобно Етимасии, будто для суда Христова) - постараются воцарить над миром антихриста. Оттого царь и не будет избираться народом - партиями развращенным, т.к. к тому времени - поймет даже и большинство наемников, что ничего не настроят и ничего удержать не смогут, - с более возрастающей угрозой потерять головы, ибо Царство правды грядет неизбежно - которую возжаждет народ, поборов страх смерти, - посему, за "царей", общественниками предложенных - и не подписывайте и не подписывайтесь среди народа, - ни за какие посулы и ни под какими угрозами, ибо двуличные и лукавые сторонники маммоны и молоха - только и предложить смогут, что кумира своего - от князя мира сего (ибо еще вопрос, - этого "претендента" предложить могут - кто, от кого, кому и перед кем?).

* Конечно, нынешние храмовники Пелагею Рязанскую постараются не канонизировать, и быстрее "заделают святым" Никодима Ротова (под хвалу за романовские "кости"), хотя ее юродство праведное - истинней, чем "правда" таящеся-лживых патриархов, ибо даже патр. Алексий II о ней говорил, что якобы хулила Церковь - браня власть и священников (как же ж посмела-то! праведница в юродстве), по его же, получается - и Господь хулил может?, говоря, что когда придет - найдет ли веру истинную, и среди таких как он, епископов? (ибо останется лишь один патриарх более-мене верным, очистившись наказанием, почти не участвуя с миром сим в шашнях, и то, случайно - не по своей воле). А почему боятся? - оттого, что ее слова злу мешают - международно выстроенному тайному сговору всего церковного и светского начальства, - предсказывав ранее приход Антихриста в 1999-м. Ибо скорее всего, - "пятая печать", церковь обряженная волками, ставящими памятники убитым сынами их - как освещение в РФ преследования церкви и подготовка к канонизации праведных и священников (ибо почему же пришедшие от скорби^ должны подождать братьев? - потому что не изменилась пока власть - от иуд данная!), а 6-я печать, как церковь ступившая на путь ко всеобщей экумене сатаны - сразу вызвав гнев Божий, ибо "И когда Он снял шестую печать^^, я взглянул, и вот, произошло великое землетрясение, и солнце стало мрачно как власяница, и луна сделалась как кровь" (Откр.6:12) - землетрясение в Турции до 10 балов 17.07.1999г., когда погибло 14400 человек (примерно как одно израильское колено), далее было затмение - 11.08.1999-го, затем опять в Турции землетрясение - погибло 6,5 тысяч человек, а в середине ноября - будто поколебались звезды, при полной луне - периодом в 33,3 года "обильный салют" из леонидов (как и в 1966-м) при 1333-м пролете кометы Темпеля-Туттля от созвездия Льва, что значит - как предзнаменование и предупреждение праведным, или воспринято нечестивыми - как приветствие антихристу (почему никто не видел? - небо было закрыто тучами, но и СМИ не сильно трубили), ибо в эти же дни наступил и "звездный час" ликования "Единства" (ЕдимРоссию, председатель затаенного ЧК (МЧС) - Шойгу Кожеедович), при включении претендентом в президенты Путина под "свои слова" (свое слово), в декабре же - его признал приемником своим (жидо-свердловцем) и Ельцин, - передав на Новый год президентские полномочия (весь мир видел эту новость, под "новое время", компьютерно-электронное), который - тут же!, сразу, в ночь!, 01.01.2000г. - поспешил поближе к крови, - в Чечню, чтоб принести жертву человеческую (по последующей деятельности и отношению - скорее из русских, но по взбудораженности и злобе тогдашней - может и чеченца, и скорее еще ребенка) в Гудермесе (в "хорошей или его богу мессе"), на что, далее - последует гнев Божий (Откр.6:14,17), - за эту спланированную масонскую подделку` - "сделанный образ зверя" (Откр.13:14,15), прилаживая как бы 6-го всадника на коня 1-го, "по 6-й печати", - вместо возврата к истине и обращения к Богу о пощаде за неправды, - отчего и земля не останется ненаказанной, - и будет потрясена так - что сойдут с места острова. Так в чем была неправа Пелагея Рязанская? - пророча восхождение антихриста в 1999-м, этого зашестеренного, как бы, 8-го из среды 7-ми - для отвлечения, встречавшегося и с Папой неоднократно (говорят одни, что прибудет из Америки, но разве он дружески на ранчо у Буша не был, а другие пророчили - что появится с юга, но разве его вертухаи в Сирии не орудуют), который в последние годы - лишь пытался в еврейской кипе всячески слыть защитником русских, дабы воцариться (или подставить вместо себя марионеточную куклу), и может так и будет - только либо через крайнюю ложь, зло и насилие, либо в таком месте, где с благодарность за грабительство России - почитают уважительно (Израиль или какая-то из кагал-диаспор мира), да и мелькающие "иконы Владимира" (Путина) ныне, как и жажда королевской короны (от Хазанова, ибо ныне на царскую, никто не потянет, даже из мировых избранцев) - лишь подтверждают, что это и есть "сделанный образ зверя"` из Апокалипса, и может инициироваться, этот живой и перевозимый терафим^^^ (ангела лик) - показываемый людям колдунами, - только жидами проникшими в православие. Итак, к 2033-му году, при следующем же обилии леонидов - земля будет полностью очищена от антихристов, - либо посредством народов, либо Богом, - и кто эту антихристову свору отовсюду поддерживал - есть еще малое время для покаяния деятельного, а не покаются - то пусть правители и иерархи на себя пеняют, ибо не только свыше, но и народы земли, жаждущие жить по правде - вправе гнать таковых всяко, ибо в конце этой вакханалии, устроенной слугами дьявола - победит первый конь со всадником, т.е. Православие с истинным царем - хваля Христа Исуса за все.

^^^ Фетиш - объект, временно избранный для поклонения, из-за мыслимого очарования им и оттого, якобы, пребывания в нем бога или гения.
^ Cкорби - это революции и мировые войны, ядерное оружие - по Японии, образовано ООН-НАТО-ОВД - дабы не вредить людям доколе иудеи, осмыслив - примут истину и, в православии будучи, признают святыми - только за веру Богу невинно погибших (Откр.7), наступил относительный мир между злом и насилием - благодаря и СССР, испытавшей водородную бомбу - как предупреждение и прообраз огня святых от семи церквей Слова, и когда иудеи и после испытаний не возвратились через Христа к Богу, организовывая по миру разврат и демократические режимы антихристов - время ожидания и покаяния кончилось, и оттоле ангелы Божии - станут вредить и людям.

^^ Запечатанные тайны времени к концу Писаний, дабы к Богу приходили сами, а не со страху перед приближающимися наказаниями. Первый конь - свет православия с царем, "другой конь, рыжий" (Откр.6:4), церковь католическая с протестантами при участии буддистов - начало завоеваний Европы Гитлером и войны мировых амбиций далее, третий "конь вороной", атеистическая вера и язычество - переписи и уничтожение домохозяйств Хрущевым для наступления голода и подобная же международно-корпоративная политика в мире далее, четвертый "конь бледный, и на нем всадник", церковь сатаны с использованием магометанства - начало распространения Бушем гегемонии США и свободы разврата при своеволии и использовании европейских друзей и арабов далее. За сим Ангелы показывали Иоанну следующие за 7-й печатью события по звукам труб, где первая - начало Корейская и Вьетнамская война (1964), затем участились цунами - Аляска (1964), потом Чернобыль (1986), и не так давно - поражение 1/3 союза стран (1991, перекликаясь Откр.12) - с падением нравов и опустошением веры среди солнца (буддисты), луны (мусульмане) и звезд (атеисты и язычники), - и далее от остальных труб - еще большее "горе и чаще нерукотворное", - ибо в 1993-м пали и пришли на землю предтечи антихриста, и лжецов сих и предателей истины - люди приняли. "И видел я и слышал одного Ангела, летящего посреди неба и говорящего громким голосом: горе, горе, горе живущим на земле от остальных трубных голосов трех Ангелов, которые будут трубить!" (Откр.8:13). И по пятой трубе, показано - каковой будет вся земля, - вулкан Эйяфьятлайокудль (2010) в Ирландии, цунами на Гаити (2010) и АЭС Фукусима (2011) в Японии (беда от царства "ангела бездны" (Откр.9:11) - т.е. со стороны Марианской впадины), - для мучений от лучевой болезни, и встряски народов не имеющих печати Божией (буддисты, индуисты, синтаисты, большинство иудеев и подражателей им - мусульман), как и начало активизации людей обезумевших и ищущих спасения - от разных лжей, и против бездействия режимов предающих народы и полицейщины (2010-2011) или "весна у арабов" (из народов прежде в древности угождавших Богу - напоминая о Его памяти о праведных), 6-я труба горя - Ирак, Сирия и Ближневосточные безобразия (с 2011) при наступающей засухе, так и продолжая поступать по человеческим законам и пониманию - что приведет к воплощению и трубы 7-й. Но никто не раскается, от лжи и скверны, продолжая блудить за вождей мира сего интересы - и станет от людей отстранятся спешно и Церковь небесная (начиная с 2009-го, когда придет тайный отступник от истины, но и станут нарастать и от льва рыки, по Книге - Откр.10) - забирая к себе по истине старцев и праведных, оставляя лишь крепости отрады для слабых, ибо далее показано было Апостолу, на упорствующих - за трубами, изольются и чаши гнева (перекликаясь Откр.8-9 и 16), - первая чаша - вылита на Россию, - и гнилая "элита" стала усиленно молодиться и "штукатуриться", вторая вылита - нефтеразливом в море Мексиканского залива (2010), третья чаша стала изливаться - и начали окрашиваться в кровь реки и источники вод, как в Бейруте (2012) и далее, четвертая - нарастающая жара, как в России (2010) и далее, "Пятый Ангел (от недавне, 2014) вылил чашу свою (участием) на престол зверя (1-го или 2-го образа?, - где наблюдаете уныние!?): и сделалось царство его мрачно (что стали перед народом перетряхивать победы старые), и они кусали языки свои от страдания (открыто не сдерживая лжи и зла)" (Откр.16:10), а шестая чаша, ускорившись - на осушение реки Евфрат, и произойдет война зверей западных и такого же циркача восточного (ибо бесы не раскаются, далее упорствуя - погибели своей ради), но победы никому не будет, лишь себя измордуют до бездыханности и бесчувствия - пока не "умиротворит" рука силы свыше и глас царя^ от Бога истины, Христа славящий - за меч судный, праведностью и пламенем.
^ Видимо, о царе в России серьезно задумаются - не ранее середины бездарной Ближневосточно-Балканской войны, ибо если до ныне военные РФ по духу антихристовы (в голове - без царя истинного), то - должно таково воинство сильно пострадать или погибнуть, вместе с сыновьями лжепатриотизма - знающими о львом написанном, но ничего не предпринимающие для торжества истины, ибо поздно будет каяться и на деле измениться - приняв "печать лукавства", - за что и не наследуют Царство.

** К примеру, кто в РФ из действующих политиков ярко соответствует или близки по рождению, 1966 - митрополитик Илларион (другие упоминались и ранее), 1952 - пРезидент Путин (и его иные друзья из полит-шоблы), по всему миру ныне рекламируемые - и многие из народов наблюдают за ними, и даже среди православных одобрительно.

О детях, в дополнение к раннее сказанному (о крещении), - что младенцы и все малые, как не помышляющие о зле и грехах - это непорочные и кроткие агнцы, блаженные и благородные (по благословению рожденные, священников и/или даже родителей), о которых и Господь особо печется - не взирая в доме на старших, как сказано - "ибо неверующий муж освящается женою верующею (из своего народа), и жена неверующая освящается мужем верующим (тут речь о непросвещенных и совестливых язычниках, а не о противниках веры, что зная об истине, и заблудши - искажают ее ложью умышленно). Иначе дети ваши были бы нечисты, а теперь святы" (1Кор.7:14)), - можно лишь подтвердить ранее сказанное*, несколько разъяснить и добавить - о простоте воспитания и ограждения от лукавых.
* Ибо Христос им лично преподает (вперед дает) и сообщает от милосердия благость, - "Тогда приведены были к Нему дети, чтобы Он возложил на них руки и помолился; ученики же возбраняли им. Но Иисус сказал: пустите детей и не препятствуйте им приходить ко Мне, ибо таковых есть (подобно) Царство Небесное. И, возложив на них руки, пошел оттуда" (Матф.19:13-15). Как и Феофан Затворник вторит - "А дети - все ангелы Божии суть. Некрещеных, как и всех вне веры сущих (т.е. язычников, кроме от противников Святаго Духа), надо предоставлять Божию милосердию. Они не пасынки и не падчерицы Богу. Потому Он знает, что и как в отношении к ним учредить. Путей Божиих бездна (неисчислимо)!". А преподобный Ефрем (Сирин, IV век) восклицает, даже о загубленных нечестивцами - "Хвала Тебе, Боже наш, из уст грудных младенцев и детей, которые, как чистые агнцы в Эдеме, упитываются в Царстве! По сказанному Духом Святым (Иезек.34,14), пасутся они среди дерев, и Архангел Гавриил – пастырь сих стад. Выше и прекраснее степень их, нежели девственников и святых(!); они – чада Божии, питомцы Духа Святого. Они - сообщники горних, друзья сынов света, обитатели чистой земли, далекие от земли проклятий. В тот день, когда услышат они глас Сына Божия, возрадуются и возвеселятся кости их, преклонит главу свою свобода, которая не успела еще возмутить дух их. Кратки были дни их на земле; но блюдется жизнь им в Эдеме; и родителям их всего желательнее приблизиться к их обителям".

Также, всем нам известно, что если отец - готовит имущее наследство сыну, то и праведники Церкви и святые - для всех чад оставляют наследство неразрушимое, - порождая и детей ангельского чина - через духовное слово истины, ибо еще Апостолы говорили - "Для меня нет большей радости, как слышать, что дети мои (даже недавно уверовавшие, хоть и старше возрастом) ходят в истине" (3Иоан.1:4) - помогая братьям и принимая странников, и не подражают злу тех, что изгоняют таковых и другим запрещают принимать жаждущих правды, - оттого стойкие православные - и строги к церковным привратникам и перевирающему начальству, дабы они, от самовольства властного - не увели от нас в дебри мира сего детей Божиих (доверенных и доверчивых), - зная то, что высшие и большие в Церкви - умалившиеся как дети (простые и прильнувшие), о чем подтверждал Господь - "истинно говорю вам, если не обратитесь и не будете как дети, не войдете в Царство Небесное" (Матф.18:3). "Смотрите, не презирайте ни одного из малых сих (тут, детей особенно); ибо говорю вам, что Ангелы их на небесах всегда видят лице Отца Моего Небесного" (Матф.18:10).

Посему так же велико и наше внимание к детям - желая им лучших благ и радостей жизни, но понимая и особенности - исходя из поучений Божьими Апостолами, как было сообщено, - "Пишу вам, дети*, потому что прощены вам грехи ради имени Его (не имея еще зла и не распространяя далее - христианином родившись, отождествляясь Именем и узнавая Христа Иисуса - крестившись). Пишу вам, отцы, потому что вы познали Сущего от начала (Отца заботливого и любящего, Ему подражая). Пишу вам, юноши*, потому что вы победили лукавого (явили силу - преодолев искушения, - и "слово Божие пребывает в вас"). Пишу вам, отроки*, потому что вы познали Отца (отцу своему послушаясь и доброму научаясь)" (1Иоан.2:12,13), - отчего и знаем, что младенцы до лет 7-ми - невинные и праведные (суть безгрешны, или с грехами естественными - что были даже у Христа, - побаиваясь смерти, чувство голода, жажды или естественных потребностей), даже если несколько и напроказничают, а за сильно строгое наказание на их шалости (не потакая и капризам частым) - грех на переусердствовавшем^, - отце и матери или подговаривающих соблазнителях возрастом старше (но если же не наказывать - вырастет трусом и подчинится лукавому, а от волевой слабости - может и убийцей стать или предателем), и если таковых, с годика 4-5-го - ко Причастию начинают и приучать исповедаться, то священник - может только и спросить, - "обижает ли кто из старших и хорошие ли у него отец и мать, дедушка и бабушка, сестры и братья", и если ребенок на кого жалуется, небезосновательно - то священник обязан призвать к исповеди таковых или старших из семьи, так же и к отрокам - с 7-ми до 14-ти, - спрашивая на исповеди, и всего-навсего лишь**, - "послушается ли отцу и матери, ссорится ли с друзьями, и есть ли какие обиды на старших", - и даже если у подростка на воспитание и проступки мнение ошибочно - посоветоваться с родителем, - разъяснить, прощая и остальное (по слову Апостола), не возлагая и трудных епитимий (разделив с причастными), ибо оценка его мыслей и провинности - полностью лежит во власти и воле отца, от заботы и справедливости коего (будто священник под рукою, как образ Бога, ибо как себя ведет отец - таков и его бог), относясь так же - отрок будет и Богу верен и послушаться, что бывало и в язычестве раньше, ибо даже фараон в Египте - не имел полной власти над детьми до лет 13-ти, каковы находились лишь под судом отца и только им наказывались*** (и далеко ли ушла демократия? - детей с 14-ти начиная уголовно осуждать, обозначая тем - и область державы дьявола), и плохо - когда в семье все чаще нет отца, который незаменим и обязателен (и не отчим), хотя бы до юношеского возраста - дабы главой и детям, с правом поучительного наказания от Бога, истину втолковывал - пресекая силой грешные наклонности или прощая ошибки совершенные (а тем более Отец Небесный), отпуская затем - в жизнь взрослую. Итак, для детей до 14-ти лет, в детском садике или в школе - не нужны сложные моральные поучения, тем более от человеков мудреные или какие-либо модно-идейные (как предмет, и даже воспретить пичкать идеологией, лукавым "патриотизмом", иностранными языками и прочим), - лучше раз в месяц или квартал, группой или классом - повести в церковь, дабы в службе пред Богом поучаствовали (хотя, скоро это, может стать и не актуальным, а то и придется отойти подальше - от лукавых "священников папства"), ибо совесть веры, через проповедников Церкви - древнее, чем воспитание моралью - от идей или культуры изменчивой, потому-то, на рубеже 7-8-го класса (с 15-ти лет) - обязательно и раздельное** воспитание и обучение подростков (даже туризм и путешествия - поблизости отцов и ненамного далее своей области), т.е. отдельно от детей старших - часто подвергающихся козням дьявола или сынов его, от ума лукавого (и тут, пока, не будем рассматривать программы образования). Ибо же, касаемо юных - от 15-ти до 21-го года (могущие и сами отцами стать), то это время молодецкое, искушений и познания мира - но и самого серьезного борения с дьяволом и его личинами двуличными, - на что необходимо и особое внимание, но и в степени равной - и семьи (кровное), и церкви (духовное), и государства (царя и/или аппарата общества***), и если священники видят множество 19-ти летних в церкви - то с нечистым борются они успешно. И да возьмет Церковь, за пример, написанное, и вопреки властям лукавым - добивается в стране таких законов, поднимая юным все выше возраст смягчения наказания - помогающих им быть и на стороне Бога, и успешно бороться с дьяволом. Аминь!, и на небе ибо.
^ Как-то в детстве, на одну из шалостей сына в года 4-5-ть, остерегши его от этого прежде - сильнее чем обычно по попе ударил, он долго держался, насупился, затем брызнули слезы и сказал, - "ты, плохой папа", потом, уже в возрасте лет за 20-ть, был с ним разговор, наставления к самостоятельной жизни, и говорю ему, - "знаешь, я как-то в детстве тебя сильно обидел - ударил сверх должного по заднице, извини уж", а он, - "да ладно, папа, я и не помню", - обнял меня за шею и поцеловал в щеку.

* Дети - это наши малолетние отпрыски до полных лет 14-ти, - это и ребенок, дошкольник - до 7-ми лет (при маме), т.е. и грудной младенец, подражающий "карапуз" - до полных 3-х, и дитё-малыш, вопрошающий "почемучка" - с 4-х и до школы, это и отрок, подросток - с 8-го по 14-тый год (при папе), т.е. имеющий в себе сущее, но еще не полно осознающий по жизни, начинающий учиться - мелкий помощник, паж - отданный родственным на воспитание к торжествам и обучения по хозяйству и дому, но, отчасти, это и юные, молодцы - от 15-ти по 21-й год (по крайней мере, хотя бы до половины этого срока - снисходительней, к недорослям до дееспособного возраста - или до 19-ти лет), т.е. готовящиеся ко взрослой жизни, себя ищущие и место благовидное, обучающиеся основам знаний и к ремеслу присматривающиеся, могут впадать и в соблазны, свободы жаждуя - и духом затем сокрушаться, но и побеждать, и опять воспрянуть - надеясь и радуясь истине найденной. Из сего, отметим тут, что девочки - на год-два созревают раньше (на случай катаклизмов), но мы будем ориентироваться на мальчиков, ибо от них, в основном, зависит процветание Отечества и исходит обустройство мира. И на небе - Аминь!

*** Если же местные власти навязывают детям идеологию какой-либо полит-своры или поучение сомнительной морали, или если в государстве законы принимаются антихристианские, семью и Отечество разрушающие - то каждый отец, имея от Бога право - пусть идет и бьют морду такому местному начальству и чинушам главным, - сатанистами ставшими, и даже Нарышкину с Матвиенко или Медведеву с Путиным - под ними подписавшимися, - и не важно, кто из них, превысивших полномочия - в нарушение естественных наказов граждан, первый на глаза попадется, - депутат ли, министр или глава аппарата власти. И не надо толпой ходить - но каждый, молча, предупредив соседа или родича - может пойти и дать врагу по морде или "надрать задницу" (побить вообще), и не бойтесь, нормальных отцов и матерей - больше, да и за мордобой этот - греха хулиганства не будет перед Богом. Что же до оскорбившихся нечестивых, то от боязни за зло творимое ими - будут они защищаться законами князя мира сего, - то и знайте их и их защитников выше, - сих приверженцев сатаны.

** И это имеет свой резон, по многим причинам (ниже^, отчего и пишу откровенным языком для понимания многими простыми), ибо дети до 14-ти летнего возраста, хотя и любопытны, но в сочетании присутствия совестливости и в силу физического развития, сами по себе - не способны на тяжкие грехи или на пристрастие к целенаправленному блуду, - если, конечно, общество не "просветит" или старшие не научат - в школе, в СМИ-ТВ или "по-дружбе", - отчего и грех на "учителях"^ сих, потому родителям детей и надо внимательно рассматривать - как их друзей постарше 15-ти, так и чему обучают в школе, внешкольных секциях и клубах фанатских, где чаще всего они и набираются всякого рода отвратности от лидеров старших и учителей "жизни настоящей", но также стоит обращать внимание чему духовному учат и в юношеском возрасте (с лет 15-ти) - в школе, училищах, институтах и пр. организованных в государстве (во главе которого могут и нечестивые оказаться, и даже среди царей бывало), ибо в этом возрасте - дьявол, через гордыню первенства и дарование по таланту известности, через красоту внешнюю и познание запретного, через сребролюбие и обладание большими возможностями - активней всего отбирает к себе сыновей человеческих, ибо в юношеском возрасте идет самая непримиримая духовная борьба за души, затем становящиеся на путь - или сынов дьявола или сыновей Божиих.

^ По-видимому, этот вопрос, разнообразных "учителей" молодежи - стоит пристального внимания и рассмотрения, ибо, видя и из просматриваемых иногда сайтов - он волнует многих. Так, с полгода ранее, как-то на "Снобе" - наткнулся на полемику в статье по письмам протодиакону Андрею (Кураеву), - где некий "монах" невинно ему бахвалился (воспроизвожу по памяти - и может суть несколько отличается), что был "продырявлен" "членистоногим" еще в молодости, решил пойти и исповедаться^^ - и стал у "священника" любовником, ну а далее, эстафетное послушание - и карьера в "голубом лобби". Что тут сказать - все от незнания большинством людей слова Божия, ибо, первое - нечего подросткам со старшими водиться в дружбе закадычной, но и, второе - родители обязаны интересоваться с кем дети досуже играют-забавляются и чему учат их (их детей!, а не государственных, и ему лишь порученных, на свои же деньги - для профессионального образования), само же любопытство - не возбранительно, ибо "И Я скажу вам: просите, и дано будет вам; ищите, и найдете; стучите, и отворят вам" (Лук.11:9), - как, в основном, дети и поступают - постоянно прося, интересуясь и тревожа чаще родителей или близких, но от безответной или чрезмерной пытливости - иногда возникают меж подростками и тайные "ребячества-шалости" (известно, что в разных странах - до 4-7%, как среди мальчиков, так и среди девочек, - занимаются симуляцией взаимного полового ублажения, что, взрослея - может перейти и в устойчивое поведение), хотя, в этом возрасте (до 15-ти), при природной "нестоячке" и стыдливости мальчиков и девочек - вряд ли в большинстве случаев сильно смогут навредить себе, - если старшие "учителя" и "советчики" не подключатся - "подавая змею" (во грех себе), но и в этом случае, в детско-подростковом возрасте до юношества (до 15-ти) - попытки греха простительны, ибо эти чада, малолетние и еще полусмышленые - паства Христа и Отца Небесного (да и даже карающий смертью израильский Закон ветхий касался в основном только взрослых), и главный их пастырь и защитник на земле - родной отец (а не строгость или снисходительность иерея, или государства - на исповедь-признание перед ними в чем-либо, - ибо дабы и не искушались перед ангелами, которые от их же суждения или неправды, в дальнейшем, и станут - или Божьими или дьявольскими), и тут еще раз напомню о важности отца в семье (хотя бы уж чаще посещал или всегда о нем помнили). А, вот, за души старших - в возрасте юности, наравне с родителями - должны идти в неравный бой с искусителями неправдой и священники (только не такие, как упоминался выше), - и против ложных человеков, насильников душ и тел, но и тут, даже будучи взрослым, если подвергшийся насилию от мужеложца/ев - был беспомощен, не соглашался, сопротивлялся, кричал, дрался - то грех лишь на насильнике останется, переходя полностью - если тот на исповеди будет назван (понимая все же, что мужчины, даже если на них нет вины - этим не бахвалятся), что отчасти исходит из Завета Ветхого - "Если кто ляжет с мужчиною (добровольно согласившимся), как с женщиною, то оба они сделали мерзость: да будут преданы смерти, кровь их на них (Лев.20:13), также как - "побейте их камнями до смерти: отроковицу за то, что она не кричала(!) в городе, а мужчину за то, что он опорочил жену ближнего своего" (Втор.22:24), и еще - "должно предать смерти только мужчину, лежавшего с нею ("в поле", без возможной, от других, помощи), а отроковице ничего не делай; на отроковице нет преступления смертного: ибо это то же, как если бы кто восстал на ближнего своего (неожиданно) и убил его" (Втор.22:25,26), - и таково суждение свыше, и от Господа - снисходительней, а не по тюремным "законам" - дьявольски перекрученным жидком Свердловым, - по которым, все - подвергавшиеся таковому насилию, а иногда бывало и священники и монахи в тюрьмах и ГУЛАГах - грешниками бы оставались (или может кто думает - что они соглашались и напрашивались?), и тогда бы дьяволу, выведшему таковую мораль и дающему ненавистникам власть - было бы легко и запросто и со всей Церковью так разобраться, что, однако, не в его силах и власти, оттого сатана на всех и злобствует - по своим законам осудить стараясь, но - лишь взваливая грехи на себя и своих прохвостов, для огня пожарче.

^^ У некоторых "священников" служением (церковников), помимо выискивания при исповеди у подростков грехов тяжких (о чем выше) - появилось и еще несколько несуразностей. Это и их желание - залезть в семейную постель паствы, и чуть ли не поучить - как и в каких позах любовью заниматься, причем еще и назидая - любить исключительно и только для зачатия, - что даже Апостолы себе не позволяли, говоря - "Возлюбленные! будем любить друг друга (как себя), потому что любовь от Бога, и всякий любящий рожден от Бога и знает Бога" (1Иоан.4:7), также - "Так каждый из вас да любит свою жену, как самого себя (не вредя физически и не пятная морально, "не завидуя и не превозносясь"); а жена да боится своего мужа (послушаясь)" (Еф.5:33), и "Не уклоняйтесь друг от друга, разве по согласию, на время, для упражнения в посте и молитве, а [потом] опять будьте вместе (уступая и насыщаясь), чтобы не искушал вас сатана невоздержанием вашим" (1Кор.7:5), "чтобы каждый из вас умел соблюдать свой сосуд в святости и чести, а не в страсти похотения (соблазне подвернувшегося мимолетного удовлетворения), как и язычники, не знающие Бога" (1Фесс.4:4,5). Это и их усмотрение грехов тяжких - в произошедшем случайно или во временном помутнении дьяволом, - увидя в этом похоть непреходящую или пристрастие, вместо явных грешников рядом и лиц ведущих к аду, гордо и жаждуя славы браду поднявши - лишь бы простые люди, считая себя недостойными - только и каялись, - порождая суету и унылое молчание, и не задумывались о главном - тождестве слов иерархов и начальства с делами вокруг происходящими, избегая и ответов прямых, - дабы люди не заметили разницу и не возроптали - на их отступление от Бога и измену Христу. По истине, возомнило священноначалие, видимо - что Бог служит им, заказчикам суепонимания - плательщикам исправным и суботствующим правильно, из окна поглядывающим на богатства, - и в мороке видящим - будто и вся земля процветает и паства в Отечестве радуется, оттого-то священники и не понимают, что с помощью веры и Слова - христиане сами преодолевают большинство падений, и от себя изгоняют множество сатанинских соблазнов и помыслов, - и даже без мелкой, но спесивой помощи высокого клира - уступающего миру сему и пасующего перед маммоной и молохом, - и тогда, для чего таковые и служители Богу? К чему это?, - тут не так давно от некого священника распространялась инициатива - обязательно каяться в "содомском грехе с женою", "оральном удовлетворении" и пр., - конечно, умышленно постоянная или частая "практика" в, ныне иногда "модном" среди молодежи, "безопасном сексе" - греховна (противоестественна от природы), но обычно, пристрастным любителям "гнилой любви" - проще подобного себе найти, - тем и образовав мужеложцев общежитие (судьба упорствующих, из коих, указывалась выше - пусть каются, может и смилостивится Всевышний), а, вот, случайно, впросак произошедшее с женой (женщиной) - в минуты страсти, как и недолгое помутнение обоих дьяволом, когда жена, как и соблазненная Ева - желающая познания (при нынешней-то пропаганде), - хоть, да один раз, но не будет против или сопротивляться, а то и без слов может выступить сего опыта и испытания инициатором (и хотел бы посмотреть тогда на того мужа, что не разделил жены желание - тем, опозорив в ее и перед его глазами - на всю оставшуюся жизнь, - ее порыв и готовность отдать всю себя, - и потом, на стороне, от "настоящего" бы мужчины - удовлетворение искать не стала) - не столь и однозначно!, что скорее всего прекращаясь - отвержется от них, и в большинстве, не повторяясь - простится и изглажено будет. Основные же грешные половые пристрастия ныне - доходящие до языческой разнузданности, когда в прелюбодействе совсем погрязают такие, - практикуют молодые и состоятельные одинокие жены и реже мужи, и тут ситуация, о их исповеди и отрешения от грехов - совсем запущена, ибо они часто ищут иных богов и религий - дабы те не осуждали их путей пламенных к разверзаемому аду (дополнится ниже, в абзаце о женах - помощницах истинных). Но, вот все же, кому это надо? - собирать случайные, даже семейные, падения и мелкие гадости, говоря - что священники исповедь не запоминают, - т.е. не анализируя грех - то и не наставляя как бороться и не наблюдая за восстановлением (подлечил овечку - и далее за ней не присматривая), и тем более, если большинству становится ясно, что многие из них - с умилением служат и прислуживают сынам дьявола^^^ (отступникам), - тогда зачем, не понятно? - разве что, чтоб никто не смел вякать, а то и выполнял спецзадания - раз простил их Всепрощающий, но и влезший в семью - "духовный папа", ибо если бы заботились они о пастве - не были бы с бессовестной властью столь однозначны, - во всем стараясь оправдать их лукавство, а о коснувшихся блуда и грех оставивших - знаете ведь, - "кто вперед идут в Царствие", - вот таково ныне и в целом состояние проповедей "истины" и "правды". Отчего таково рассуждение?, - вы же не думаете, что временное затмение жены и мужа ради наслаждения помысленного - грешнее, чем погрязший в прелюбодействе и от блуда живущий, чем убийства или аборты, чем хищения достояния народа или ложь злонамеренная всему обществу, но даже убийство случайное или застигнутого вора ночью - и ранее не каралось смертью, - от Бога предоставляя таковым "города убежища", "дабы мститель за кровь в горячности сердца своего не погнался за убийцею и не настиг его, если далек будет путь, и не убил его, между тем как он не [подлежит] осуждению на смерть, ибо не был врагом ему вчера и третьего дня (не было на се умысла и зла)" (Втор.19:6), также и временное заблуждение или соблазн, от дьявола, посетивший душу - не значит, что останется навсегда в человеке, что затем и вполне заметно - по делам его, о чем есть сходный и пример в Евангелии, - "Он же (Христос), обратившись, сказал Петру (на его прекословие - пожалеть Себя, и избежать смерти): отойди от Меня, сатана! ты Мне соблазн! (смущение, раздвоение) потому что думаешь не о том, что Божие, но что человеческое" (Матф.16:22,23), отсюда вопрос, - так что? - Петр с сатаною и остался?, - не покаявшись перед Христом явно, но ведь и не прошло и недели - взошел с Иисусом на Фавор, - и оставил Господь и земным камнем Церкви (украшением ее), - так не отринул ли Ученик тогда - сам сии помыслы от себя, - в тот же час или в сей день же? - не оставляя в душе дьяволу места для возможного грешения, тем более в ситуации схожей. Ибо если вы сами мелкие помыслы и грехи отринули и загладили, и без помощи покаяния и назидания у священника, то слуги сатаны - бесы, даже на мытарствах (желании души и соблазне вернуться и жить прежним) - подступиться будут бояться, вашу личную, внутреннюю силу Духа зная. (Конечно, есть мнение у философов языческого профиля, что человек не застрахован от прикосновения к каждому греху, дабы затем насовсем отвергнуть, но какие-то и укоренится могут, что изначально христианам не подходит - предупреждая издревле всех верных не прикасаться к скверне). Это все не для того пишу, чтоб не боялись ошибаться или грешили, но чтоб споткнувшись - поднимались и шли к истине, и к тому, чтоб священники - не занимались мелочевкой, суетой перед Богом (ибо видели ли великим хозяина - что лишь мелкие делишки обустраивает), а присматривали в первую очередь за серьезными ошибками и грехами лиц вознесшихся в гордости - во власти в первую очередь, боролись с дьяволом, а не человеком плотским, если служители еще или вообще понимают Истину, а если потеряли ее - уйти таковым, уступив место нелицеприятствующим - верным Богу и достойным, ибо что мы тут, на грешной земле, большинство (не продерживаясь и недели без скверны), из себя друг перед другом "очищенных от греховности" (чистоплюев) строим, зная тем более, что почти все мы умрем или уснем до века, но не все, по воскресении - жить продолжим в месте горнем, по милости Божией.

^^^ Современные священники - часто или безразличны, или думают, что люди должны им поведать - все промахи и суетные помыслы, будто отцу родному, защитнику неотступному - просто ни шагу без их благословения или прощения, и это похлеще древних иудеев, где на грехи определенные - был Закон, а здесь, служитель - с идеями от мира и сомнительный в общественной (и церковной) жизни, от которого - не врачевание тяжких грехов у возвысившихся, а желание знать о каждой душе человеческой всю подноготную - что есть Божие, но и одновременно - не желая бороться и заботиться о ней, как о своей, - любви не имея - что и есть веяние сатанинского управления, - в угоду преображенных волков в стаде овчем. Ибо если священник путается в Истине, то думаете - Бог не может обойтись без таких? - живущих подпеванием власти лживой, - бросив паству на произвол хищникам и стараясь выглядеть искренними, лишь прислуживая - дабы не пострадать лично и не стать гонимыми, - но для священника есть только одна правда - она же Истина, и она не может быть дьявольского толка - фашистской или коммунистической, капиталистической или сионистской, а только Божией, оттого и бесятся слуги нечистого - преследуя и убивая верных Господу служителей, а в золоченых ливреях услужники, по "братски" - способствуют сему злу, - так кому служат? - иерархи, с трудом понимающие истину Писания, ибо если церковники не отстаивают истинную правду - то и в душе нет Бога, а их помпезные службы, словно на параде - лишь ради искусственных манипуляций и махинаций для выгоды имущим, - устроились на разоренном токовище, во слиянии со сборищем разорителей, - где воедино и пастыри простых и их гонители - и молотят туманное суесловие, и порождают таинственные двусмысленности, а по народному - бестолочь, мертворожденные попытки, - ибо нет в задуманном злыми злыднями Истины, а Церковь облепили слепни - и украшают чешуей блесткой и всякой банальщиной мелкой, - ради сего ли приходил Христос? Могли многое исправить и влиять на начальство, дабы по правде народом управляло, - если бы вполне истину знали, но ныне, вы опоздали, ибо или изначально не имели прав достаточных от слуг дьявола (как синагога лицемеров), либо сами были согласны послужить лукавым - подталкивая паству к волкам в пасть (как предатели христиан), - так как лев должен относиться к вам?, хотите сейчас быстренько порешать? - параллельно и народ обвиняя в своих грехах, - что и есть жидовство, или на осознание и исправление ошибок времени было мало?, ибо вдруг скорбно заладили, дудя - "мы все согрешили, наши грехи тяжкие - довели до сатаны, и страну до испытаний", но позвольте спросить - "кого, конкретно, грехи великие?, должности?, имя?", - иначе получается - что равняете грешащих и наравне с живущими праведно, - но у греха - есть тяжесть и название, а у грешника - имя, и если он велик - явите перед людским миром!, - молчите! ехидные лисицы, ибо знаете виновника издавна и детей их ныне, еще же в складчину слаженно твердят, бубня - "кайтесь, все кайтесь, общероссиян всероссийское покаяние, перекаяться невозможно", но ответьте - "что, скоро конец и все умрут?, видимо, кроме начальства - пример подающего алчностью, и какие грехи Господь не простит? и кому?", - не попрания ли истины теми, кому вручено было?, не измены ли Богу и Христу Его? - ради выгод для чуждых народа личин, и не потакания ли церковниками - мира сего лжи и злу?, изгнали ли от себя - привилегии дающего сатану?, - потупились! долдоны политики - мозги людям утомившие, чем вам народ не угодил? - соки коего пьете и смакуете, - ибо покаются искренне только верные - ожидая и близких спасения, от перемен - посланником облеченным, последним - от Бога, - тогда и кайтесь молча, как согбенный мытарь (нищий, попрошайка - церк.-слав.), - "Боже! будь милостив ко мне грешнику!" (Лук.18:13), а то еще сотворите себе кумиров - из предавших епископов, - из этих, ныне - гробов молчаливых. И сейчас в РФ ситуация гомерически комичная, - разграбившие страну бывшие чинуши-коммунисты с ЧК-"охранкой" вместе или, они же, и "новые русские" капитализма, ради сохранения "тяжкой службой заработанного" (награбленного у народа) - станут стремиться под защиту церковников (под себя "обделанных" при помощи приспешников), - выступая в этой "партейке" самими верными членами, - не срамились бы перед Лениным!, ибо таким им перед Богом не стыдно - за спасение стянутых пожитков, оставшихся после разорения страны, - ибо истинный бог их - маммона и молох, - друзья сатаны. Не остановятся, в своей разорительной деятельности и прятаться как черви, но изловчаясь так - чтоб и оставаться на поверхности, - пока еще лев может решить, чтоб остались они средненькой элитой - где нибудь в Израеле и ЮАР, Уганде или Ливии, - то пусть начинают туда ползти, а нет - так о их судьбе умоет руки и лев (ибо где вы видели, чтобы лев с кем-то отставшим сильно чикался, смело нападая - даже на слоновье стадо, при необходимости).

Жена - первый помощник мужу, но не заместитель, кем может стать - лишь вдовой оказавшись. Но сейчас, в помощь человеку, с попытками замещения, ринулись модные течения науки - клонирование живых организмов и робототехнические комплексы, а в последнее время жаждут соединить их в единую химеру - но никак не получается автономная система, ибо и улучшенные клонированием организмы выходят слабее аналога, и умнеющие роботы все прожорливей по электропитанию. И зря стараются, ибо даже у Бога - не получилось отдельно создать человека другого, - дублера, друга - Адаму соперничающего в Едемском саду* (среди пустыни), и Он сотворил подходящую жену**, ибо повторяться и не имело смысла - то еще и прекрасней и совершенней, которая - и помощник мужу в делах второстепенных и ежедневных (может выполнять дольше менее напряженное)***, и друг на всю жизнь в радостях и бедах (из любви обоюдно поддерживаемой), и хранитель ложа отдохновения и очага вечернего (ревнивый страж покоя в доме), да еще и способная - нарожать отцу взрослеющему других помощников (увеличивая уход за землею), - приложив силы к их взращиванию, воспитанию и обучению, и даже в чрезвычайно трудных ситуациях, для народа катастрофических - имеющая возможность детей защитить и вырастить (при отца отсутствии). Истина ибо - в начале, - Бог, сотворяя сущее, в носящемся Святом Духе, посредством Слова - создали по Их образу и человека хорошим, для дел "весьма хороших" - возделывания сада и хранения земли, но "не хорошо быть человеку одному", то для помощи ему - Господь создал от человека и жену. Итак, жена - часть одного и помощник мужу своему, а не наоборот, как ныне модно и для того лишь, чтобы муж служил мечтам, смыслам и планам жены, и как известно - могущей запросто откликнуться на хитрые (лукавые, правдиво выглядящие) соблазны змея-искусителя (Быт.3:1), и если жена хочет воспрянуть Ангелом с мужем своим воедино - то и должна помогать и служить ему, дабы он старался чаще думать о вышнем, чтобы не было только так, как написано - "женатый (больше) заботится о мирском, как угодить жене" (1Кор.7:33). Потому, женщины, жены - будьте мудры! и настоящими помощницами, и в основном только мужу своему.

* "И взял Господь Бог человека, и поселил его в саду Едемском, чтобы возделывать его и хранить его" (Быт.2:15). "И нарек человек имена всем скотам и птицам небесным и всем зверям полевым (в Едеме); но для человека не нашлось помощника, подобного ему" (Быт.2:20).
** "И сказал Господь Бог: не хорошо быть человеку одному; сотворим ему помощника, соответственного ему" (Быт.2:18). "И создал Господь Бог из ребра, взятого у человека, жену (аналог, "клон", "зеркало"), и привел ее к человеку. И сказал человек: вот, это кость от костей моих и плоть от плоти моей; она будет называться женою, ибо взята от мужа. Потому оставит человек отца своего и мать свою и прилепится к жене своей; и будут одна плоть" (Быт.2:22-24).
*** Капитализм - оттого с женщинами о свободе и заигрывал, ибо они лишь для станков нужны были, а как возникли роботы - то тут же выбросил их торговать товаром бросовым, - дешевым от автоматизированных производств и рук дешевых (что прохиндеи и в РФ продают втридорого), - теряя так и интерес к своей деятельности и к жизни человеческой, и когда сребролюбцы пресытятся и властью - то, от ревности по своей значимости и влиянию, дабы не уступать никому - все человечество уничтожить постараются.

Но ныне - чаще имеется или выходит иначе, жены изначально, морально, в душе даже под венцом* - не одно с мужем, а отдельны и самостоятельны - в равенстве и свободе от дьявола. Потому-то жена, сама, вне присутствия или без извещения мужа**, решившая помогать не формально чужому мужу или тем более многим, хоть в чем либо (кроме случаев подаяния нуждающимся, помощи немощным или спасения от смерти), даже по домохозяйству или в политике - взошла на свой независимый путь ("путаны" - заронив сим сомнения в верности) или станет вскоре и "общей" (общественной, общественницей - "дешевкой", хотя от сынов дьявола и большую плату получать может), все более забывая о семье (бросая детей и уходя или муж, когда вторая половина ведет себя неподобающе***), ибо все оттого, что и не приучены жены - спрашивать у мужей о помощи кому бы то ни было (хоть даже свидетельствовать в милиции), а девушками, до замужества - об этом и не думая, - возвышаясь в мужском обществе "бабочкой" (безмозглой пацанкой - "чертовкой"), и желая, затем, обмануть совесть привыкшую к "прелести" (соблазну, самозначимости), рисуя в мечтах - быть женой хорошей, но с червоточиной - способной стать и "добычей легкой" (доступной женщиной, "слабой на передок" - оправдывая сим "невинность" физически), а далее, если не задумается и не остановится в принижении мужа, возможны два пути, - от не понимая Сущего и на неудачную попытку стать во главе семьи - станет выискивать "настоящих" принцев и ценителей "мочалок" (становясь "подстилкой" каждому лукавому), а если повезет, воспользуются и мужи государственные - через "легкую кавалерию" или "мягкую силу" (посредством "мохнаток" и всякого смешанного блуда), - распространяемую на четверть земли (Откр.6:8)^, с возможностью дойти и до уровня настоящей "ссученой" "жрицы" (в начальственном чине, тайно продвигая "стервозность" и в политике), хотя есть некоторые, что хоть действуют и индивидуально на личности - но опускаются ниже, - хоть и принцессами выглядят, - и они даже не обижаются на оклик "проститутка", - и эти, "кошелки" продажные и идейные - настоящие "шалавы" ("потаскуньи") и откровенные "курвы"****.
^ При посредстве Воина именем (на иврите или идише - авАдэ, бевадАй, бэкицУр, мавит) - "смерть", готовя малообеспеченным и нищим или мытарям - (мита) летальный капец, за которым расступится - и ад (гЕнэм или гехэнОм) для всех, от чего и геном (гей-нОм) не поможет, и приведет лишь - в ущелье, расщелину у Иерусалима, что одно и то же. (Жаль не знаю иврита и арамейского, мог бы сказать больше, но достаточно и этого).

* Оттого пока и выступаю сторонником благословения брака - как было в древности, да и таинство венчания по-царственному в семейный союз несколько надуманно - натянуто. Что же до того с кем допустимо бракосочетаться, писал и ранее, повторюсь кратко, что лучшее - между будущими мужем и женой православными, но и допустимо, по словам Апостола - и при одном из неверующих язычников, - еще полно не знающим Бога и не хулящим Христа, и полагающим принести плоды брака в Церковь, но предосудительно - с иудеями верой, - как позорящих и отрицающих Иисуса, а также с остающимися в своей вере - мусульманами, протестантами, католиками и всеми сторонниками ересей, - как искажающих истинное благовестие Сына Божия, у кого же случился брак с последними - не расходитесь, - ибо вразумление от Бога и завтра может придти. И да любите друг друга, и да зачинает жена, видя пред лицем - своего мужа, и да будет Господь, и к потомству отца любящему - милостив.
** У мусульман девушку или женщину сопровождает хоть мальчик, и не потому что всегда защитить сможет от обиды или насилия, а вдруг случись, как свидетель - что сопротивлялась и кричала, - и нет вины на ней. В христианстве же, девушку и женщину от насилия - должен защитить каждый, только вот, от церкви ставшей блудить с властью, за зло распространяемое даже мордобоя боящейся - паства поражена безучастием, оттого, все более, и законы - от слуг дьявола, - по которым могут и защитника наказать.
*** В РФ инициаторами разводов чаще всего женщины, и в таком случае, вступать с ними в брак - грех, осудно, - оттого и не торопитесь, тем более понимая, что правящие иуды государства, посредством своей деятельности и законов, сродни бандитам и оккупантам - все сделали, чтобы мужчин превратить ни во что, как и саму жизнь семейную - разрушив заводы и устроив безработицу, чтоб большинство боялось рожать от безысходности или лишь рисковые одиночки и "еще не обжегшиеся", для чего внедряют секс-просвещение еще в начальной школе - дабы больше появлялось ранних кукушек, ибо духовно неокрепшие души - могут быстро разочаровываться в любви и жизни, и потом, разбранившись или от нужды, распутными "зозулями" - пополнять ряды ублажающих "господ" мира сего, ибо от властей лукавых детям помощь такая - не хуже бы, чем в концлагере (явный срам правительства - если не жиды, ибо последние - "сраму не имут", отец у них - хладнокровный искуситель) - прямое издевательство над голосующими за них, - хотя в блокаду, ленинградцы (С-Петербург) - выдавали ежедневные хлебные карточки на детей даже (сами работая, сражаясь и недополучая питание - еле ноги волоча), а в дополнение - устроили еще и погоню за безработными алиментщиками, - с вычетом денег по вымышленной "зарплате средней", чтоб посеять раздор и вражду даже среди сохранивших хорошие отношения, и поджидая в опеке ухудшения ситуации, устроив инфляцию - постараться изъять детей для превращения в "иванов, не помнящих родства", - и потому, зная это - старайтесь понимать друг друга и сохранять семью (или хотя бы уж дружбу), ибо нынешнее правительство и государство (управления аппарат) - не защитники, а волк и враг (но это не значит, что в природе волков убивать надо).

**** Давно готовился высказаться по поводу порнографии и в ней участвующих (частично писал уже), даже периодически переписывал себе некоторые подборки фотографий с сайтов, рассматривал, анализировал, изучал нюансы, и пытался понять - что хотят они высказать, будучи вроде и не тупицами, и найти для всех такие слова - чтоб несколькими абзацами, если не повергнуть, то нанести серьезный удар по грехам. А понимая, что сейчас "праведники" при лукавых и "ревнители" своего благочестия, в смешке юродствуя искусственно - всех собак на меня спустят, то хочу напомнить - так из которых первыми пойдут в Царствие Небесное? или не прикасался ли Христос даже к прокаженным? Во-первых, кто сильно блудит, иммунитет снизив - тех род все-равно естественно прекратится, а во-вторых, некоторые занимались непотребным вынужденно, ради меньших и родных, из сострадания и от жалости, боясь и не выпячиваясь, ожидая правды в будущем и веруя в лучшее - и не помилует ли Господь таковых?
Так, вот (отмечу, порно-фотографии женские, и эти строки - не для брезгливо непьющих и некурящих скромников, - чистоплюев из омута), - по мимике, взглядам, позам, неуверенности или надменности, зажатости или открытости, положению и изгибах рук или ног и пр. - выяснилось, что из всех их, попадавшихся на глаза, - может немногим более 30-ти процентов - это те, в разной мере, которых позировать заставили силой или обстоятельства жизни (совершили насилие над ними - фотографировавшие или государство - не защитив), процентов около 60-ти - спортивно-студийные гимназистки и институтки (вот почему в ВУЗах и нет ни обучения, ни науки), процентов 40-к - девицы в сочетании с путешествиями или секс-туризмом (почему и в Европу и в арабские страны промышлять многие прутся), процентам 20-ти - это дело очень даже нравилось (масонские "звезды" стриптиза), процентов 10-ть - "косят" под несовершеннолетних (поощряя педофилов), но процента 2-ва - действительно, по виду - дети (эксплуатируют преступно), процентов 10-ть - конченные утробы ненасытные и по жизни (извращенки растления отвращением), но и около 3-х процентов - оказались знакомые и запомненные, - по прежним работам, посещению предприятий общепита и торговли, или по нестандартным ситуациям и чем-то задержавшем внимание (и не так уж и безобидна эта "рыночная отрасль" иудина (продажная) - вовлечением даже и тех, что и не подумал бы).
Женщины! подобного рода, "мандонны" и мандамы!, чем вы хотите удивить мужчин?, - если даже не знаете - что их глазам нравится (кроме извращенцев - изнутри плоти жаждущих), - думаете, прельстите "пелотками" вывороченными?, или окончательно соблазните задницами сексапильными, или увлечете зовуще-чувственными личиками - с той же тенью разума и по виду или мужеподобной психикой, или очаруете выменем - что у коров пару дней не доившихся, полагая и мните - что интересны извивания и всевозможные корчи, - с выпячиванием наперед "лоханей" и низко используемых органов, или воображаете измыслить новую позу - соперничая со змеею, но все это - до вас, от язычества известно, а ныне идейное подражание схоже - лишь на "бледную лошадь" (Откр.6:8) и грязь иллюзорную (мораль культуры нынешней), об остальном и писать не стоит, впрочем, может и вся эта индустрия "нюшек" - лишь для чахлых и больных мира сего, - мазохистов и садистов имущих, тогда, что ж - интересное вы "ремесло" любимым выбрали, - "почетное", для всего своего рода - на потребу маммоне и молоху. А вашим фотографам - вообще 2-ка, и не от того только, что и изготовитель и материал - "дешевки", ибо, мозгов - не видно на фото, но и вообще, где из всего, лишь процентов 5-ть - можно с натяжкой допустить "эротикой", на остальное - даже канувшие "эпикурейцы" плевались бы как на отвратительное дерьмо, которым, развратниц идеологи - поразить хотят всю молодь, но даже детей не ошеломить бесповоротно, ибо и они первозданную красоту помнят и понимают в душе такою, что и Адам безстрастно видел в одной Еве - стоящей посреди рая, лежащей под небом и плоды земли собирающей, но после согрешения - Бог прикрыл и сие одеждой, допуская лишь среди детей малых или при любви подобной, когда двое - как одно (т.е. и небо против буйного разнообразия во всем), - так что и не тщитесь хитростью и открытостью превзойти по-райски любимую половину, которую каждый возвышенный мужчина - ежедневно в своей жене может видеть. Так, вот, не покаетесь!?, - прощено будет - только пережившим насилие и кого обстоятельства вынудили, остальные же откровенные "кобылы" и "резвые верблюдицы" - на поживу в ад полетите, с вашими кумирами - от мира сего. (Конечно, власть натравит своих псов, и те - станут преследовать и показывать лица девушек, не разбираясь - что побудило или кто их вынудил, но так же, предсказуемо - и не найдут или не тронут организаторов притонов, да и тех кто принуждал или запугивал).

Церковь и экономика, и отсюда еще один вопрос, - почему высокое священство не занимается, не предоставляет своего видения и не прекословит на экономическую политику в государствах?, - не потому ли, что священство постоянно превращало Церковь в иудействующую синагогу - для меновщиков помещение, - требы на деньги, и очень редко, особенно от имени полноты Церкви - выступало против рабства, зная же, что как и рабство - ради сребролюбия, так и крупные частные денежные состояния - постепенно порождают или возвращают всеобщее рабство, но, как видно, деньги и обеспеченность - и пресвитерам нравились, оттого и домостроительству в стране, дабы люди пользовались плодами свободы и труда - не просвещали, были и безразличны во всем - что к материальному, что и к духовному состоянию окормляемых, о которых сказано, - "Вы куплены [дорогою] ценою (кровью Христа); не делайтесь рабами человеков (и идей их)" (1Кор.7:23), а дабы не соблазнять других господствовать над братьями, - "все, что имеешь, продай и раздай нищим, и будешь иметь сокровище на небесах, и приходи, следуй за Мною" (Лук.18:22), иначе, все благие взывания среди паствы - лишь эхо неизвестного и ничего не значат. Сами же экономические теории тут рассматривать не будем (касаясь несколько раз и ранее). Это напоминание священникам - как далеко заблудили, все более освящая ложь и устрашение законодательное и угнетение властью* или обещая простым жизнь лишь в веке будущем и воздушные замки - и долго ли за такими должна была идти паства?, видя лишь молчаливое предательство чаще, как нуждающихся детей Божиих из паствы, так и посреди их - Христа.
* "А как дети причастны плоти и крови, то и Он также воспринял оные, дабы смертью лишить силы имеющего державу смерти, то есть диавола, и избавить тех, которые от страха смерти через всю жизнь были подвержены рабству (из-за боязни)" (Евр.2:14,15), - а если ныне за возвещение правды даже поводыри смерти боятся, уступая всех лукавым и обращая мир опять в рабство - то на что они годятся?

Эх, священники... Не обо всех говорю, ибо есть и верные.

Еще в начале июня, обозрев в уме землю - наперед увидел и отметил некоторые, большей частью природные происшествия (а может и желал того - чтоб люди обратили внимание к Богу), должные произойти позже - в низинной части и в районах (затем уточнил где это), - в США - условно Вашингтон-Атланта, во Франции - условно Париж-Гавр, в Китае - условно Шанхай-Хенань, в Турции - условно Анкара-Мардин (заходя на Сирию), или поблизости их - ибо видел из небесной выси.

(Думалось, закончу повествовать о шараханьях церковников и ближайшем, но приходится добавлять из ныне преходящего, то и смогу представить ранее обещанное лишь несколько позже, - и касательно надвигающихся воен).

20.06-26.07.2016г. СПб.
36
(Продолжаем, а выше - несколько добавлено и о Пелагее Рязанской).

Ну что, жидята? - настроили всем жизнь благополучную, или себе только? - под руководством, вами восхваленных наймитов, а в результате - лишь вокруг мерзость и разврат распространяя, под одобрямсы клакеров (подсадных) и жвачки экспертных заседанцев.

Ау, Вова? путиводный, со "своим словом" и хвостом своры - что уполз и спрятался, прочитав "привет" тебе с Кириллкой от Пелагеи праведной, - с которой и не встретитесь, - ибо о тебе всё давно известно, а политику поддерживать могут и лишь - только бесы, у которых - путь ин, чем у народа обманываемого во злобе.

Предупредил же раньше, чтоб чинуши пархатого олигархата, а большинство из них иудействующие - одумались, покаялись и отстранились от дел нечестивых, уйдя совсем - как наложенная за се епитимья, а если не могут - то сваливали отсюда, везде подвергаясь суду - по закону своему!, ибо лев тут - никаких лжецов, казнокрадов, человеконенавистников защищать не будет, а за увеличение мстительного свинства - найдет убегающих и на перепутье, ибо истинно иудеи заблудшие - послушаются Закону и находятся лишь в Иерусалиме.

Ну, а как вам международный цирк, показуха и тайный сговор спецслужб?, - когда турки сбили военный самолет РФ, не без информированности США, то Путин разругался с турецким другом - прося через подручных извиниться, и как только США уговорили Эрдогана промямлить сожаление, то тут же турок, почему-то - задружился и с Израилем, но и сразу же - туда на отдых и "вежливые туристы" от московского двора полетели, а через недельку - и вспыхнул мятеж* в армии турецкой, и когда Израиль и США с Европой рассчитывали на успех (за отлынивание от борьбы с, ими организованным, ИГИЛ**), то и на подхвате, на случай провала - и Путин опять рядом около Эрдогана в друзьях оказался, и тут два вопроса - Эрдоган что? не понимает - что Израилю нужно крайне, чтоб русские Константинополь взяли, ибо никак не дождутся "Мошиаха" - чтоб устроить бедлам окончательный, а тут так просто - кто в Софии откроет ворота, обвинив Турцию во всем прежнем - и оттоле примирителем став, - тот у иудеев и "мировой царь", ну - хоть евро-Ближневосточный, - то Путину с Хабадом, за этот титул - и палец в рот не клади, - сразу с головой откусят, и второе, - Эрдоган не понимает?, что обое северные друзья того и добивались, в интересах Израиля - чтобы он сам ослабил армию (как Вова, что тоже, не объясняя военным, заменил руководство Балтийского флота - за улынивание участвовать в делах "комонавтов" в Сирии или в распиле Калинградского укрепрайона неперспективного, - так что - и тут есть молчаливые армейские штрейкбрехеры), и если не простит армейцев и не извинится перед семьями погибших, и за свои ошибки или предыдущих, поняв их - то Турции осталось существовать максимум лет 5-ть (и похоже рухнет намного раньше), а поддерживающая его ныне радостная толпа, видя расправу над своими военными - тоже не станет головы класть за такую власть, полицейские же - не выигрывают воен (которые, обычно, исчезая с улиц и переодеваясь в гражданское - деньков несколько не выходят из дома), а если не понимает, то может переродился в Эрдомана?* И не понятно? где военная разведка и аналитики, - разве они не знают, что путинские дворняги, подрабатывая и на ЦРУ и БНД - "кротами" США и Европы, как тайные засланцы Израиля и масонов - везде помогали разоружать от химических*** боезапасов все те страны (что мало-мальски сопротивляясь 8-ке и Израилю - попав в список изгоев, а ныне обесслаблены), где и произошла "арабская весна", - как в Ираке и Ливии или Сирии**** (где Вова тоже разоружал их, а ныне другом рисуется), а это всегда звоночек - что страна списана и скоро будет разгромлена, ибо Путин, под видом дружественной шавки - всегда шулер евро-американский, ибо парняга давно запятнанный и помечен в картотеке сынов лукавых, находясь и при тайных орденах.

* Военный мятеж - явление неоднозначное, ибо чаще всего он происходит, когда правящие олигархи достаточно длительно внедряли безобразия и ведут страну к развалу, - и тогда что воинам останется защищать? - становясь молчаливыми виновниками падения страны перед глазами граждан, а при ухудшении ситуации и в армии, будучи чаще вне большой политики - стать жертвой такого курса не только народу терпеливому к несправедливости, но и, в дальнейшем, пасть и самим - окончательно похоронив и страну, - потому и не могут спокойно смотреть на происходящее - предпринимая шаги против временщиков не видящих вдаль. На что стоит обратить внимание в данном случае, или ошибки вкратце, - не направили основное внимание на штабы секретных и полицейских служб (и на своих корумпированных командиров - при несогласии), а внешнего вторжения не надо бояться - оно большей частью на руку, связь - всю не проконтролировать, - поэтому стоило честно и открыто, коротко и по пунктам обо всем народ информировать, - вначале громкоговорящими средствами своими, потом - и телевидение, взяв под контроль и пункты распределения электроснабжения, а оперативный транспорт, подходящий в помощь своре властной - не сложно и блокируется, и основное - самим не становиться правительством, - предлагая временно свою или ожидаемую или от народа подходящую кандидатуру, указав место сбора - где могут обсудить меж собою. Зная также, что Армию даже Бог отчасти понимает, ибо и у Господа тоже есть воинство, но у Него нет полицейщины - верной гвардии у рабовладельцев и антихристов, и Всевышнему менее интересны полицейские или милиция, ибо у Бога Истинного своя "основная полиция" - совесть в каждом человеке (внутренняя боязнь Бога за недостойное и недопустимое поведение).

** Партизанские группировки на Ближнем Востоке (как ИГИЛ и прочие, ибо воюющие праведно на своей территории, и не с населением - считаться террористами и тем более диверсантами - не могут), если бы хотели отомстить за продолжающееся разорение устроенное чужаками - из США и России, Великобритании и Европы (находящимся вдалеке), - ради власти над миром или им непокорными, то поступили бы - как при халифе Умаре в 637-м Амр ибн аль-Ас, - ударив бы им в голову - по Израилю, идейному вдохновителю - в притеснениях всех остальных народов, ибо проблема не столько в вооружении, а в тактике (да и неожиданная контратака, после атаки затихшей - всегда эффективней, ибо, значит, наступающие себя пощадив - уже дрогнули или захлебнулись, а в наступлении, вырубив самого слабого и ранив самого сильного - сразу в руки получат и победы половину), ибо даже варвары завоевывали технически более развитые империи, - подведя, в течение 3-х ночных переходов, со всех сторон к границе до десятка крупных групп, и в полутемное время субботы ударив одновременно - продвигаясь стремительно к центру, ибо среди кучи "избранного народа" - вряд ли они смогут применять тяжелую технику, заодно и создав и вакуум на призренной зверями территории (ныне занятой повстанцами в Сирии и Ираке - оставив там только треть или законспирированных наблюдателей), чтоб жаждущие реванша войска официальные, подчиненные лукавым - и иракцы и сирийцы с группами американцев и русских, и саудиты и турки, - хлынули туда и там столкнулись, если не тут же, то позже - преследуя интересы контроля над этими территориями, но тем и силы свои раздвоив - на очаги восставших и на помощь Израилю, вдохновлявшему всех сынов дьявола. Иначе, на некоторое благоприятное время - не воспользовавшись прежде, когда совсем зашатается Турция - если не изменит политики на защиту Востока, или Иран совсем смирят ядом политики, то всех повстанцев (пока заигрывая с некоторыми, а намерения европейцев явны и конкретны в определении против "терроризма") - постепенно разрушая селения и даже без крупного боя, или закидывая ракетами и бомбами - все-равно перебьют вместе с народом, - под завывания о миролюбии и свободе (даже, если те и сдадутся, то позже или направят куда-нибудь, чтоб другие уничтожили), ибо страны подвергшиеся агрессии сохраниться и удержаться на уровне смогут - только объединившись в державу крупную (это касается всего Ирака, Сирии и Всего Ближнего Востока, и может скорее среди таких как ИГИЛ будет взращен праведный лидер, чем среди политиков элит мира сего). И нечего ждать ответа у исламских ученых - они давно продались и перепродались волкам международным, как и князья многие - за роскошь (и тут речь не о вере^, а о свободе от завистников и выживании народов), и осторожней со сребролюбивыми братьями в еврейских ярмулках, под ними могут быть и европейские пипелусы. И еже партизаны освободят и оберегут одного православного праведника для проповеди в Иерусалиме - то простятся перед Богом многие грехи их, и скажите ему, что ему сказано - оглашать покаяние и Христа приятие там (второй, из и в среде мусульман - будет проповедовать истину там, - не препятствуйте ему). И не сомневайтесь, не трогая лишь иерусалимские окрестности, ибо к войне этой не только многие из православных подключатся, "Но и сам Иуда (т.е. из царского рода) будет воевать против Иерусалима (Зах.14:14), и соберется там воюющего народа - "две тьмы тем" (до 200 миллионов). Поймут правильно и послушают, будет у них около 4-х лет на раздумия. Воспротивятся - в руки терзателей отданы будут. И знайте, многие - кто имеет грехи тяжкие и будет участвовать в праведной войне с двумья зверями, различая ясно их зависимость от дракона красного, и в основном там, возле главы дьявола - те освятятся.

^ Лев, как православный, не может умолчать, - хоть и не защитник мусульманской веры^^ или буддизма, но в пределах своих - и их не даст в обиду, но пока допущены разногласия по обустройству мира по правде - сыны дьявола и будут тайно над всеми измываться, - и потому еще и ранее предупреждал - о готовящемся раздроблении и уничтожении множества ближневосточных стран и народов, если не организуются под единое руководство - без евро-американских помощников, ибо Израиль сильно ищет свой личный Эдем (Эдесу, возможно Урфу в Турции, и там уже являлся первый "Мессия", видимо из караимов, или Ур в Ираке - но им два еще и лучше, на всякий случай), - потому и не остановятся, ибо все кто рядом самостоятельны - будут мешать и их дальнейшим иудейским планам, - во всем мире обирать народы в государствах при посредстве прозелитов затесавшихся, и на землях чужих - проливать кровь народов их - на престол сатаны, тем далее ублажая человеконенавистника, за что еще восплачет Израиль, о лжи, зле и грехах своих - по всему миру распространяемых, но отплакавшие в совести, за вражду к Сыну Божьему, и раскаявшись горько - спасутся. Так что, шалом Израиль, мир вам от Святаго в Духе! А за то, что надмевались над истиной и зло распространяли - не достойны ли наказания?, и что ж тогда переживаете! - будет остатку праведному и овощей вдоволь и полногрудые коровы, - чего и всему миру хотели устроить.

^^ Что же касательно веры, то стоит наперед подумать, ибо вот интересно?, почему древние анатолийцы и ассирийцы, лидийцы и мидийцы (которые ныне турки, сирийцы, иракцы и курды, бывшие ранее в основном христианами) и пришедшие туркмены (туркоманы), которые даже не исмаилиты - отвергнутые сыновья или дети от иных еврейских рабынь, - себя причисляют к вере арабов - созданной потомками соседних племен пустынных, оттого духовно ставшие - иудеев рабами, ибо если арабы, при завоеваниях раньше - перерезали сии и другие народы там, - и ныне мало кто из них там остался, или все стали в действительности считать себя арабами, то Израиль, по своей вере, вполне, может делать все - со своими духовными рабами (может тогда понятно и поведение Эрдогана), - так неужели так? Ибо мусульмане слепы - и не понимают явного, ибо даже по названию "ислам" - это вера в покорность Исе, Иисусу - в христианстве, по Евангелию (Инджил), чему и должны следовать, но от своих пророков уверовали в Исмаила право первенствовать, став такими же как и Каин - преследуя и кровных братьев. Но иудеи, не приняв Иисуса - хоть тайно исправляли Писание (в Талмуде, "устной Торе" даже переворачивая и наоборот толкуя происходящее), а мусульмане и позже и по-своему - составили по-новому и переписали его заново, где Коран (Куръан - читать, тхоран - арка, каменные ворота) - вслух вольный пересказ Торы (Таурат - писание, тора - революция), - со многими противоречиями между ними (но с целенаправленностью Талмуда - возбудить народы против истины Христа Иисуса), но даже иудеи, злокозненное племя - гоня и побивая своих пророков, - слов же их не отвергли полностью и насовсем таковых не вычеркивали (хотя и не приняли некоторых и поздних), как магометане - принижая или отрицая суры прежние по отношению к поздним или новым, - и как тогда вера может быть не сомнительной или не растечься?, если вчера пророк записал аят, а сегодня другой принизил или от него отказался, как произошло в исламе и с Писанием (книгами Ветхого завета и слова Евангелия), - сначала признав людей и последователей Книги - праведными, и даже упоминая апостолов Евангелия (Инджила), а потом, с пророческим нововведением - преследовать и убивать их стали, то на что это похоже?, если не на внесенное в Коран лишь удобство - для князей мира сего, но Бог разве изменчив? или ошибся пророк прежний?, или поздний ошибаться не может?, а если ошибок много - то чьи и велики ли эти пророки? Впрочем, тут разговор не о конкретном, ибо это ваше дело, но пишется, чтоб задумались крепко, ибо если вера, по совести - не соединяет или не укрепляет даже среди одного народа или по языку близких, то и через насилие - не сблизит их, - ширя лишь рабов безинициативных - замкнутых на личном благополучии, достигая его через рабский труд и всякие хитрости, - то не внесено ли и не разрасталось ли в вере вначале "задуманной" здравой (для национального понимания) - что нибудь исходившее и от лукавого? (постепенно, как и ближневосточные течения христианства - отклоняясь от лини православной). Конечно, тяжело признать, что долго шли и отцы за лжеапостолами и лжепророками, как и монофизиты, католики, протестанты и прочие от православия отколовшиеся, но истина одна, то и должно быть одно понимание Бога в явлениях Его, а оно в верах разное.

*** Дело в том, что химическое оружие, в основном - не относится к наступательному, нет смысла бить по позициям - и потом военным идти туда или в тылу оставлять остатки, а вот обороняться им, когда напали - очень эффективно, да еще и относясь отчасти и к оружию тактическому - среднего действия. Потому американцы с европейцами и заключали "неприменялки" или разоружали страны прежде от химического оружия, как в России - где те же поджатохвостые жидки Путин, Медведев и Кириенко, с прочими начальствующими и депутатскими пройдохами - спешно и сильно постарались разоружить Армию русскую (ускоренно взрывая боеприпасы и разрезая резервные танки, пока отвлекающий Шойгу играется танчиками и пр.), а если они враги народу "своему", где начальствуют - то кому могут быть друзьями? непонятно (у них ведь все выведенные деньги на островах под попой у королевы офшоров или у христопродавцев при Папе, в курсе чего - и власти американские), - что? весь мир мудрость потерял одноразово (ибо нынешняя "российская элита" - это самая последняя и продажная дрянь в мире). Химическое (протовирусы) и бактериологическое оружие - ныне более эффективно чем ядерное, которое менее безопасно "кидать" только на большие расстояния, а после применения химического - можно дезактивировать важные объекты и рекультивировать землю (микробами), - имея далее возможность использовать из них большинство через несколько лет, кроме очагов отдельных, а в странах северных, из-за зим - еще быстрее, и даже оружие бактериологическое - дороже и менее эффективно (где потомство зараженных переносчиков - чаще и не передает болезни), и тоже опасней для юга, - ну не летают комарики и не бегает прочая мелочь оперативно на десятки километров, а что пытались устроить в Китае пандемии - так болезни стали выкашивать чаще лишь передвижные и разлетавшиеся элиты, - менее нанося вред простым людям, тогда стали заражать людей постепенно и цинично - через ГМО и прочие часто употребляемые и водосодержащие продукты. Ибо ныне в мире - правят тайные твари, и самое эффективное средство для них - химия (но лучше без био-оружия, от которого они - могут постепенно мутировать в осатанелых пожирателей человечества).

**** Тут вопрос и к Ирану, - Вова кремлевский или Кириенко - выигравший в лотерею атомную отрасль, или привластные чинуши иные, в РФ долларами нагрузившиеся - еще не предлагали уничтожить химическое оружие?, да и вооружение лучше покупать не из рук их, а в Китае***** - на всякий случай, ибо "умиротворяя" группировки ИГИЛа или "Ан-Нусры" - параллельно и Ираном займутся, - разрушая основную индустрию, ибо для дельцов мира - политическая лояльность, - не гарантия не возврата к оспариванию соперничества.
***** Ибо в Китае посеяно и найдено пригодным семя Истины, и если он беречь и взращивать его будет - то приобретет большую силу, и распространится в Духе, но пусть и не удивляется и не злится, когда император Японии станет крестником царя Русского, и возрадуются семя праведное - и на островах вокруг, ныне же, в пределах обоих, дабы сохранить народы от злобы - не втягивайтесь в игрыща антихристов.

Путин тоже думает, как Эрдоган, что посредством Росгвардии - собранной из 6-к режима и различных банд, - сможет спасти тал-мудический режим блядей (лжецов, детей лжеца), пуская людям пыль в глаза и дальше - строя мосты между морями, - изначально нерентабельные, осваивая вечную мерзлоту - мерзотой финансовой, и осуществляя хотелки театральные, - что от Мутко, что от Путко - для отвлечения граждан и удержания власти для всей вертикали мурла не кающегося, - одновременно превращая страну, через безДумных оборотней - в тайное сообщество стукачей РФ и предателей далее, - помеченных из-зади и оцифрованных обличьем, спеша создать и электронный концлагерь для общечеловеков, и в этом усиленно активничает "одаренный голубченок" Сороса министр Никифоров (вычитал это словосочетание с неприличным словом на каком-то юношеском форуме, упоминался там и какой-то Астахов - в подобном ракурсе), но торопится и министр Здравоохранения и нейро-программирования Скворцова - лоббируя "пожирателей" человеческих органов при радетелях "учета и призора" электронного, не брезгуя и испытаниями прививок на детях, впрочем и вице-премьер Голодец не отстает - держа пенсионеров впроголодь (чтоб партейцы скупили у народа голоса до последнего за цену подешевле), - строя по-медведерылому "новую Россию", где "новые русские", они же и бандиты, с базами от чекистов - внедрились во все сферы жизни, как при Дзержинском, а Вова - под словесное угодничество народу, чтоб продержаться дольше, играя на людской надежде, - похож словесными обещалками лишь на Ленина, - где так же, опустошается страна, но лишь русский народ мрет еще успешней - при кремлевском "прообразе", что не отрицает и идеолог Володин - "Мы говорим Ленин (Путин), подразумеваем - партия (Россия)", и наоборот, "мы говорим партия, подразумеваем - Ленин", т.ч. жидовня одна и та же - лишь поменяла слова в кричалках ненависти, но присмотритесь к ним - это же ни живые, ни мертвые, и их отрада бравадная, втягивая и других пропагандой - упрямый путь к преисподней.

Долго смотрел на них - никакого раскаяния, делами! - дабы тем признать свое поражение перед Богом, - но в ответ - лишь словеса двоякие и молчаливое желание быстро приукрасить и подспрятать то, что десятилетиями разрушали, а параллельно еще - и разгоняя недовольных и говорящих правду, - всех к экстремистам приравнивая. Так что, - с такими "инициативниками" в секретных службах - тайно Меморандумы (памятки) ЕС к Церквам о сдаче позиций подписывающими, с такими функционерами демократии*, для которых деньги и частное главное, а при даже мелком протесте на их безобразия - крайнее насилие к народу применяющими**, с такими глашатаями свободы - символически и мистически понимающих ее, как разнузданность страсти и напоказ всем сексуальность, - исходящей от фрейдистского хасидизма (во главе с отцом психоанализа) и гомосексуальных психопатов (вожаков животной стаи, что среди послушного чиновничества определенно наблюдается), - можно построить только общество корпоративной жрачки (в тюбиках и баках), животного насилия и языческого разврата, - и что же бидлов (надзирателей) в этом устраивает? - а то, что большинство народа, в реальности - почти никогда не сможет принять решения в пользу чего-либо худого или меньшинства, и тогда свора чиновников, как и всегда - относясь тоже к горстке крыс канцелярских - разделяют народ на сословия и партии, клубы и телепрограммы, - стряпая законы и решения в свою пользу и в защиту избранной горстки, - создавая тем, автаркию для ворья*** - из фискалов и бюрократов, - попутно раздувая миф о несправедливости и неравенстве в мире сем, утаивая - что от них же и исходящих.

* В древних Афинах почитались два гомосексуальных брата - Гармодий и Аристогитон из гимназии, которые молодецким задором и запалом - вдохновили элиту к восстановлению свободы и демократии, в конце - порушенную царем Александром (Македонским).
** Изучите статистику по реально стихийному и вооруженному сопротивлению в 1930-40-х годах в СССР, - многие ли сопротивлялись с оружием?, хотя и смелее были, - то и сейчас таковая же обстановка нагнетания страха, и сопротивления соответственно, и даже ниже, - остальное, что ныне, в процентах, превышает соотношения - это преднамеренные убийства, и они повсюду под видом антитерроризма (и на Кавказе, и в мире) - за что давно пора к суду, - как представителей власти, так и начальников полицейских подразделений. Ибо часто спецназ ФСБ-МВД - чаще умея показывать свои художества по разгону демонстраций и погрязши в убийствах любого возмутившегося, без суда и следствия, - лишь примазывается к геройству и равняются на тактику армейцев, - но лживо бравады, не надо! - ибо это не одно и то же, т.к. "силовики" внутренние - воюют со своими из народа, а армия - с неприятелем, напавшим во множестве, оттого полиция - и по духу похожа на животных и насекомых, что тоже, без суда, как змея неожиданно или скорпион - убить может даже одинокого нарушителя их охоты или покоя, чему не подражают настоящие воины - пока не увидят на своей земле вражеской армии строя. Да и ныне, среди тайных спецслужб, лучший разведчик - деньги (что, тактически, армия не использует), отсюда же, и вопрос следует - кто их в достатке имеет?, - не олигархи ли и аппарат государств лукавых! - то сии и есть основа террора, - и организатор и вдохновитель и виновник всех акций. (Вообще, понятие терроризм глобально - стало применяться после падения "башен близнецов" в США - когда еще даже власти американские власти не определились, а Вова Путин тут же, первый заявил о терроризме - почесывая руки от предвкушения расправ бессудных над любым противником режима, дав указания ТВ-тарахтелкам упоминать о терроре в репортажах, где он и не просматривается или с такой журналистской натяжкой, что поверят только такие же дурни).
*** Вот, что кивать на Обаму?, если он хотел просто, доступными средствами, но и с выгодой, заставить погрязшую в лукавстве российскую власть - чтоб вернула в РФ около 6-ти триллионов долларов, - украденных и спрятанных по миру, которые, ныне тайно, лишь пытаются с рисками и под большие проценты - посредством жен, ставших иностранками, - реинвестировать их в РФ обратно, - вот и вся деятельность змеев правящих по пристройке путинско-медведевских "кошельков", живых пока (с судьбой Лесина). Правда и на Западе тоже специфическая "демократия" для граждан - когда страны оккупированы НАТО, да еще и внедрено пропагандистски чувство вины лохокоста, при хозяйничаньи внутри корпораций международных, а людям только и остается, что обглоданные правящими со всего мира кости, - не смешно ли?

Потому, стране нашей, с таким ныне правительством и свитой иуд вороватых, - предстоит лишь пребывать Московским царством, времен смуты и предательства, или нечто Польской республики 15-18-х веков, раздираемой на поместья магнатами и шляхтой, а не осознав даже элитой сбежавшей измены царю в 1917-м и не преодолев непонимания о стержне государства, продолжая и далее тот же идейно-философский путь, и воспитывая поколения в том же мятежном духе*, - то куда временщики правительства могут завести - если не к ослаблению страны и анархии, ибо все так и осталось, как в 1917-м или 18-м - те же "белые" фабриканты с лукавыми пастырями, и те же "красные" ЧК с еврейскими бандами, бодаются за власть - забыв истинную любовь и Христа, и так везде, поныне - во всех независимых от народа государствах, где выборные отчимы грабят страны - и деньги прячут у сынов дьявола. И то, что происходит на Украине - не сильно отличается от безобразий чванливцев российских, - лишь только в меньших объемах и менее закамуфлировано, то и нападает обычно от безсилия - страна у которой много проблем скопилось, а то, что в РФ, мямлили, злобствуя, на протяжении поколения, а потом влезли в дела брата по соседству, - говорит лишь о том, что у правящих слепней в РФ неразрешенных проблем еще больше, и если вся воровская свора ЧК кремлевского - не сделает ноги**, то на мостовых окажется много этой псиной крови, крови бездушной - мертвой, не принятой и землею - ибо от лукавых сынов будет пролита, из вражды их к народу. А если на войну надеются и суматоху - тоже будут сдыхать и проигрывать, ибо народ давно ждет оружие и знает своих мучителей, слепцы же, к своре патриотичные - в большинстве погибнут. Украина же - быстрее восстановится, и будет как и прежде - всей Руси украшением.

* Как еврейчик Шпрыгин - председатель ВОБ НАРБолов, выходец из еврейской партии Жириновского - никакой и не националист, и даже не "нео", а простой евро-фашен, ЕдРосами присмотренный - фанат над толпою и вождя нынешнего тоже (независимо даже от партии), тем более находясь на зарплате и бюджете от молодежно-спортивных программ, да и основное влияние в российских фанатских и футбольных клубах - имеют детишки состоятельных лиц, так сказать, и на всякий случай - как последний резерв Путина, - что всегда может "патриотичной" потасовкой испоганить любое дело справедливое, - и "нада же"!, да и еще руководят в этих "русских" организациях фанов и байкеров, антиалкоголиков, стоп-хамов - одни нукеры (товарищи), евреи продажные - к бюджету пристегнутые кураторами, - то и нечего детям пудрить мозги!, ибо сейчас разные "юнармейцы" с белой звездой Люцифера или малолетние друзья полицейских - лишь подобие кремлевских ленинцев, собираемых для обновленного образа зверя.
** Видимо Путин считает, что его существование - будет дольше жизни народа, но на это есть нечто анекдота, - многие аналитики давно усиленно думают, почему все русские с 2000-го года так полюбили смотреть новости, - а потому, что с нетерпением ждут, когда сообщат наконец-то уныло - что Путин умер (тут можно подставить любое подходящее слово), и пока Кирилл горюя, помпезно отпевал его - кремлевские и либеральные собаки перегрызли друг друга, - пока же, высматривая время долгожданное в нюансах, как кремлевский Лелик пособников утешает, - "Спокойно, сядем усе".

Недалеко от власти повадками, и подобны же по пониманию - и "патриоты разные", чаще, в интернете особенно, критически мыслящие их называют - "поцреоты" или "подотриоты", ибо они, за отца или родного папу - принимают сына дьявола, или временщика лукавого. Совсем иного - оборотного, того, что легко подписывает и внедряет в стране антихристианские и антисоциальные законы, довев до ручки и хозяйство и управление, а народ - до нищенства и слез, и пусть не кивают на купленных за зарплату депутатов - иуд нового порядка, ибо люди на выборах власть депутатам не дают - а позволяют лишь представлять интересы, поэтому - если законы ухудшают положение граждан и прочее подобное, то депутаны - сплошь отступники и предатели, - и будут биты много (по древнему закону). И все эти "патриоты", поддерживающие таких правящих - перепутали патриотизм державности с помесью либерального государственничества (этатизмом, еще один изм - ведущий к зарегулированной тирании или анархии), когда аппарат власти, вместо конкретной функции хозяйственно-социального упорядочения - взял на себя узурпаторски функции некой церкви, - создавая идейно либеральный ГУЛАГ (оставляя большинство без достойной работы и хлеба), под словеса и кадры видеокамер - припудренный и красивый, но с раздачей и себе подобным - мандатов на насилие и попрание истины.

Но льву без разницы, что либералы, что (псевдо)патриоты лояльные, что тугоДумы избранные, что павшие в гордые от высокой должности, что бы не плели речитативом телевизионные тарахтелки и дребезделки (шум и фон, информационные затычки в пропаганде бесов), ибо у политиков, за полицейскими спинами, вся начинка - шелуха словесная и моча ослиная, и что бояться или избегать ее матерости, которую правдивые - могут сдуть по чести или парой слов повергнуть, ибо суесловы думают - что преподносят некую новость, а на сам деле, их вымученные идеи - давно упомянуты в Библии или старцами истолкованы, ибо ложь упорно поддерживаемая, порождая кругом зло - тем же им и вернется, - во множестве рук только. Ибо из политиков, лишь один из десяти пытается говорить истину, остальные - изрыгают потоки отсебятины одержимой и преднамеренной лжи, присущей больным, и такие могут выделиться лишь - используя поверхностно-годный материал (шкуру) из сторонников, или помощников, которым нравится быть лизоблюдами, будучи и в 50-ти летнем возрасте, - что и используют, потому и думайте - стоит ли идти и голосовать за таковых, когда в результате служения их - возрастают дела мерзости лишь.

Ибо доныне, что у "левых" издавна много скверны, но и у "правых" - полно лукавых, а недавно главы сообщников "Союз русского народа" и "Москва - Третий Рейх" фофановичей - прямо высказались за поддержку Путина (и эта "слепость" издавна, и лишь для народных ушей припудрена, и это те - из РПЦЗн, околпаченные грамотой с 1613-го, что молятся необрезанно и истинно, но вот вопрос?, если поклоняются Богу так искренне, то что ж поддерживают, уговаривают или призывают помочь антихриста, оттого-то дела и служение их - лишь в противоположные стороны пшик), что ж тогда Поклонской-то - не обрядиться под "николаитов" (почитающих царя Николая II, дабы к славе его - примазаться как и дом Романовых, и совместно - поддерживать новые идеи бывших убийц и их наследников, - ибо и многие "почитатели" и главы вертикали вышли от таковых), из-за чего и в Луганске или на Донбассе - ситуация раздвоенности, где запутанные и даже священники до сих ясно не понимают, что такое зверь с 7-ю главами, и 8-ый - его образ обряженный (даже дети малые, если бы знали всю новостную информацию - то сразу бы раскусили эту загадку, а быть в истине - можно и среди врагов, - не склоняясь ни одним, ни к другим), ибо не удивляйтесь! - даже большинство священства, и бывшие дворяне (наследные воины, с "тамгами"), и клянущиеся казаки, и бунтующие националисты, не говоря даже о разнородных партийцах - все будут за антихриста, - с жидами вместе или чаще к лукавым поблизости (оправдывая и на 8-й Собор не поехавших - этих нераскаянных изменников, еще задолго прежде, - оставляя тем, ситуацию в стране - такою, чтоб волки не препятствовали сынам дьявола - превращать народ в полулюдей-полузверей пропагандой), ибо поверхностны буквоеды и выскочки - и не внемлют к истине, говорить будут правильно - в делах же лицемерие и тайны, не понимая и всякой мешанины - могут ли быть "вежливыми" (благовоспитанными) люди в масках? (немцы во Франции хоть лиц не прятали) или могут ли в "бессметном полку" героями слыть и убийцы и одновременно солдаты (в винегрете эпох, как усреднение, полит-пена), или чего стоит организованный гвалт на "майданутых жидобандеровцев" - языком, исходящим от "ЧеКанутых жидосвердловцев" (под отстаиванием "законной власти" на Украине - защищают от изгнания таких же воров в России, причем, молодчики Бандеры, и даже Шухевича - меньше зла сделали, чем соратники Свердлова или последователи Ельцина), - и видимо, на пороге уже новое вавилонское смешение, и похоже, которое, вскоре - Господь и сие огнем развеет.

А по поводу националистов, то у многих из них - каких только нет "вывертов", - и демо-националисты, и либер-националисты, и "политику консервирующие" и прочие, которые, на самом деле и в основном, не являются - ни националистами, ни либер, ни демо, а невыразительная смесь - окрошка, для приголубивших их "русской весной" вождей народа, - да так некоторые сим очарованы, что вообще стали в недавнем воевать друг против друга, и не только теоретически, хотя могли бы успокоиться от обвинений взаимных, и прикинувшись привыкшими, работать под контролем с/служб - когда тоже можно, хоть и частично или через отдаленных подручных, но не изменяя основным принципам - продолжить какую-то неброскую деятельность. Но и даже если временно ошибались, если не прямое стукачество и предательство - то можно публично или информационно определиться и поправиться, заявив свое отношение по соответствующим вопросам, иначе, национализм таких "совсем исчезнувших атаманов" - ничем не отличается от лизоблюдного "патриотизма" по отношению к "солнцеликому (лоснящемуся) падре" (тут, вместо "р" - по-еврейски выговаривая).

Конечно, полицейских режим антихристов, и всякого рода фальсификаторов вины народа - будет преследовать ему неугодных, рассаживать по тюрьмам борющихся с ними, устрашать частым напоминанием и издеваться пока безнаказанно, но это всего лишь ужесточенная амплитуда конвульсий в агонии - ясно понимаемой и ими, потому и будут еще больше беситься, и возможно до такой степени - что даже царь, будучи и милостивым, перед Богом, не посмеет оправдать их. Ну, а бравые полицейские, лица прячущие, став псами беспощадными - если и "вышли от нас, но были не наши", ибо истинные братья - не преследуют братьев, оттого-то они все, как серые "космонавты", так и власть предержащие, еще не понимают, что многие дети их, в будущем - еще будут проситься из-за границы к русскому царю. На все это, одно может пообещать лев, - что все, кто причастен к осуждению неправедно или натянуто - получит сроки втрое больше ("вышка", так "вышка"), - и за преступления совершенные и задними числами, как и краснобашенные упыри - пытаются ныне осуждать добивающихся правды, и даже по событиям (писанине, одобрениям и пр.) произошедшим за годы до принятия законодательных извратов. Вот, "приморские партизаны" оправданы частично, - но кто ответит, когда была полицейская операция - за преследование и доведение их друзей до самоубийства? И лев наблюдает за беспределом кремлевской банды - ощетинивщейся оружием, и не упускает из виду - как гонения на смелых православных, так и на парт-строителей идейной власти, как за угрозой смерти запуганными, так и за некоторыми осужденными, повторясь только, к каким делам и судьбам из некоторых - внимание определенно будет пристальным, - Демушкин, Екишев, Белов, Боровиков, и Квачков, Хабаров, Барабаш, и Бондарик, Бобров, Евтушенко, и Катасонов, Болдырев, Демура, Жуковский, Потапенко, и Веллер, Бощенко, Сотник, Калашников (и оттого только, что называл некоторых и ранее, и возможно, несколько, посему - и от слуг антихриста пострадали), - даже если они во многом "идеологически" льву и не сторонники (лишь по некоторым личным качествам, т.к. сам православный и не приверженец каких-либо партий), как и другие - не допускаемые к средствам информации, но преследуемые за правду даже минимально распространяемую (и по ст. 282 УК РФ и пр.), ибо либерально-демократические дети дьявола - даже этого боятся, - до того бесы трусливы и слабы, отчего и смешны (идеи сатаны), всем на смех - все потуги антихриста демо-кровожадного, которому еще вперед понадобились "памперсы" (подкладки или прокладки) - в виде "подушек безопасности", ибо пни по-серьезному такую напыщенную власть, при дефиците "денежных фантиков" - она в большинстве и рассыпется в течение часа (месяца).

Все же, рассмотрим и некоторые ошибки тех, кто ищет сторонников, дабы они касаясь деятельности проповедников разных идей - различали и не обманывались, - акцентировав тут скрытые моменты - на примере Мальцева*, который хоть в "плохих новостях" и предоставляет много правильного и полезного для внимания, - но, после краткого исчезновения - превратился в сонного пророка и глашатая "правительства электронного" с пропагандой удобства счетов и информативных документов, оттого и его православие - относительно и поверхностно (можно даже не ругаться к Кириллке), а называя себя националистом (о которых сказано и выше), надо помнить - что многие лишь часто, играя на надежде народа, причисляют себя в разряд гонимых, - но за такую же демократически вольную от народа капиталы-жрачку, а не признавая возможности царской власти - значит и к любому "временному правительству" лоялен, но и фамилия примечательна, ибо "мал", на иврите - "царь", а окончание "цев" - признак "чей", а вместе - вполне и "царев или царский слуга" (Иоан.18:10, ибо какого царя сын?, если нет давно царя), - потому-то и выступает против царя в России и монархии, но, и лелея сказку о языческой "Малуше" - подался в Parnas ("президент, сборщик" - смысл по-еврейски, о чем молчат все иудеи, даже церковные, в греческой же мифологии - обитель бога прекрасного, Аполлона - покровителя скота, по-сионистски - может и гоев), зная также, что и ставленнику парт-масонов, к примеру - можно "гнать пургу" хоть и на Путина, и тут привожу это, не ради критики всех возомнивших "спасителями" (что невозможно без Бога и Истины), ибо, в принципе - он несколько импонирует (просматривая даже передачи изредка), как говорит - "посмотрим, что выйдет" (понаблюдаем часик времени нынешнего), но чтоб знали и подспудное, что, в РФ ныне, любой общественник или выборный политик - из своих штанов не выпрыгнет, лишь продлит сыну дьявола время и обозначая терновник - подстелет соломки, тут - в логовище его распиаренного образа. А всем тем, кто хочет организовывать подобные каналы вещания, можно посоветовать лишь установить длительность 10-30 минут, и/или обзорно, на выходные - в раза два длиннее, а сборники ежемесячные или квартальные или тематические - не должны превышать 2-х часов (ибо или не станут скачивать или просмотренное не воспримут, кроме имени говорившего, что имеет смысл - при идеальном реноме (репутации) лишь, иначе - нет смысла), но, лучше - чаще коротко печатайте, чтоб и другие читали, а не только адепты сект политических, не и забывая главном - общаться с людьми и на улице. Помня также, что наше безсознательное - ныне развращают, и оно становится хуже сознательного, поэтому нужно осознанно вначале подступаться и решать самую сложную и важную задачу.
* 5.11.1917 - Ленин, неожиданно появившийся в Петрограде на конспиративном заседании ЦК РСДРП(б), настоял в ходе голосования на резолюции о вооруженном восстании (всего и лишь).

Понятно, что политики чаще лгут, но почему и священники пьют и добавляют из того же источника?, - разве нет истинного - от которого и брудный может исцелится, ибо не от краеугольного камня ли - по Слову от Духа, Отец и Сын, - сказывавшего, - "Аз есмь", - и вода живая вечно струится?, но, нет! мнят храмовники - возвышаясь от похвал сыновей злобы, подражая в речах языком от лжецов, и не прислушиваясь к пастве в миллион очей, почитая святых - но притворно, поведением в жизни попирают которых, - ибо любо им тут, при своем наследстве земном, и потому, кряду чашами золочеными, и черпают воду из омута, вырытого горделиво-говорливым обещанцами - избранными человеками, - и что им до слова от "Бога Даниилова", Исаии, Авраама, Иакова, от Христа Иисуса и святых Его, - соблазняясь (превозносясь) о рожденном для брани с лукавыми, как и о любом явленном праведнике - подобно, что и при предтече Иоанне, - не следуя во всем, замалчивая и умаляя значимость, хотя и известно, грядет Господь, уже что в ночи безверия, и оттого лишь - что негодно священство, - никого не видя - кроме знатных, и ничего не слушая - кроме басен, ибо качество ныне свидетельствующих о Евангелии, подобно что и раньше - "если Моисея и пророков не слушают, то если бы кто и из мертвых воскрес, не поверят" (Лук.16:31), оттого, в Царстве - из последних иерархов, даже пострадавши - будут они меньше тех, кто верил искренние, как дети - отца любящие.

Но разве зажженную свечу ставят на пол?, а служители даже и приподнять ее боятся - эти дети "временного правительства", так и находящиеся на распутье, и с такими священниками, что воском растекшимся - устоит ли Афон или Иверия? (или Дивеево и Киевские Печеры), если из наблюдающих и глашатаев, заснувших в страже ограды - не растолкать для бодрствования хоть некоторую малость!, если ныне патриархи - оказались первыми нарушителями церковных канонов и правил, - сами себя от церкви отлучая, для анафемы - при неба закрытых вратах(!), но разве поместная Церковь определяется по патриарху? - не по роду ли и Отечеству верной паствы, ибо до того дошли волки в золоченом одеянии, что по великим праздникам станут приглашать на службу клеветавших и начнут даже поминать Папу на языках иностранных.

Эх, потерявшаяся сестрица - давняя блудница!, католическая - упоенная Римом языческим, - что скрываешь и таишь в пророчествах Фатимских - ибо разве антихрист не оказался по приглашению в Риме?, - куда манишь малых и кровь изливших, и претерпев - еле выживших?, - жаждуя, чтоб весь мир с тобою блудил, ибо то, что мнят иерархи спесивые, дабы свернуть от света в чащу тенистую, - так это прорекалось издавна, но не к тому же стремиться Церковь Праведная по Слову истины - на пастырей, хоть молча, но строго зыркая, ибо же, миром возвысившиеся!, - если не оставите, иерархи, мысли серого побратимства и от прежней скверны не очиститесь, то всему внешне блесткому воспоют ангелы смерти, - "пей, блудница, горе_чи чашу, и пой о былой славе, лишь того ради, чтоб о тебе чаще вспомнили лукавые", - когда будут гнать верных и праведных или они из дебрей лицемерия изыдут сами, в свете Истины пребывая и торжественно храня ее, дабы душами отойдя от гнева и походно вернувшись и воскреснув в душах - сохранив от Христа славу и в себе праведность, - после суда починить и обелить ограду в Церкви, стоящей на прежнем камне, расчистив пределы загаженные от праха грехов проникших лукавых, которые сколько бы не бросали комья неправды - Небесную Церковь и святых не изгадят (но назад упадут не долетевшие камни), - для которых только и будет первое воскресение славное (и изольется Дух на многих - и будут просвещать и пророчествовать).

Говорили старцы - не будет гонений на Церковь, о чем ныне и повторяют священники - как о их благодатности, конечно - хорошо бы, но во-первых - открыто и прямо даже антихрист не посмеет, - стараясь ее использовать, во-вторых ибо, в блудной к земному миру - и притаившийся антихрист ослывет другом человечества и защитником униженных, но гонения идут на священников - тихой сапой, от иерархии, сначала - на верных Христу и праведных, а затем, после потрясений и прозрения - как отстранение и изгнание лукавых, которые будут представлять это за веру страданием, ибо эти казуисты над народом и законники в рясах, или священники с пеной у рта защищающие демократию капиталов - по делам лишь ползучими гадюками окажутся. А кубло гадов - или обходить надо или не приближаться, дабы на их пиру не поучаствовать - в делах лжи и человекоубийств, ибо кто присовокупится к ним, от гордыни знаний - тому очень тяжело будет публично покаяться и оправдаться, оттого и ситуация в стране будет только ухудшаться. И когда Ангелы начнут сокращать дни сия - не верьте уже, что, в какой-то поместной церкви (как официальной организации), Бог, через Христа - будут в Истине славимы или почитаемы, ибо жаждущие почета иерархи исказят все правое учение - оставив удобное лишь для избранного ими миллиарда граждан мира сего, на что Ангелы, после 7-ми предупреждений* на их безобразия - откроют претерпевшим (7-я труба, после убийства на Ближнем Востоке двух праведников) и затем закроют врата Небесной Церкви, изолья последний гнев Божий на дыхание мятежных (7-я чаша), - и от сих пор (а время сие при дверях) - никто больше не войдет в Царствие, лишь только после наказаний - оставшиеся праведные, и оправданные по свидетельству** царя православного - утвержденного Духом посланным Богом, он (знаемый Богом) и будет свидетельствовать на суде нелицеприятно о верных перед Христом и Господом.

* "И одно из четырех животных (от Апостолов Евангелистов) дало семи Ангелам семь золотых чаш, наполненных гневом Бога, живущего во веки веков. И наполнился храм дымом от славы Божией и от силы Его, и никто не мог войти в храм, доколе не окончились семь язв семи Ангелов (Откр.15:7,8).
** "Знаю дела твои (пребывающего или рожденного^), и труд твой, и терпение твое, и то, что ты не можешь сносить развратных (от духа мира и плотью ставши), и испытал тех (сам побывал в церквах и видел), которые называют себя апостолами (проповедниками рукоположенными), а они не таковы, и нашел, что они лжецы" (Откр.2:2). "Знаю твои дела, и скорбь, и нищету (впрочем ты богат), и злословие от тех, которые говорят о себе, что они Иудеи, а они не таковы, но сборище сатанинское" (Откр.2:9).

Разве вы не знаете, что один из Апостолов всегда на земле пребывает в(на) ком-то праведном (в Духе), как сказано - "И пронеслось это слово между братиями, что ученик тот не умрет. Но Иисус не сказал ему (Петру), что не умрет, но: если Я хочу, чтобы он (Иоанн) пребыл (оставался), пока приду, что тебе [до того]?" (Иоан.21:23), - то и выходит, что католики, за формальную кафедру апостола Петра - спорили с духовным апостола Иоанна, находящемся Духом среди праведно Бога славящих, потому таковой православный, даже один оставаясь - никогда не даст ложь за истину признать (как митрополит Марк Эфесский или кто подобный среди паствы), - поднимая знамение Истины и восстанавливая Церковное создание, как бы не старались лукавые восхитить Благовестие и переиначить его учеными выдумками и сказками. О чем дополнено, - "После сего я взглянул, и вот, дверь отверста на небе, и прежний голос, который я слышал как бы звук трубы, говоривший со мною, сказал: взойди сюда, и покажу тебе, чему надлежит быть после сего" (Откр.4:1), т.е. после древних времен - к концу нового времени, - "И один из старцев сказал мне (апостолу Иоанну): не плачь; вот, лев* от колена Иудина, корень Давидов, победил (по вере познан Богом в роде своем), [и может] раскрыть сию книгу и снять семь печатей ее" (Откр.5:5), дабы от неведения времен - не все погибли, ибо "Лев* - это Помазанник, сохраненный Всевышним!" (3Ездр.12:31,32), т.е. от Бога с младенчества, - поднявшийся из леса и рыкающий, говорящий к орлу и обличающий его - представляя пред начальствующими притеснения их. В каких лесах находился или находится? - когда ему явился Ангел, облеченный облаком - "в руке у него была книжка раскрытая (перекликаясь с Откр.5). И поставил он(!) правую ногу свою на море, а левую на землю, и воскликнул громким голосом, как рыкает лев (как и лев в то время зарыкает, тождественно); и когда он воскликнул, тогда семь громов проговорили голосами своими (последнее знамение)" (Откр.10:2), - дабы понимали где находится, т.е. призывая лицом с востока, со стороны шествия Божия - как будучи в радуге от восхода солнца, где земля слева, а справа море, что в христианстве, касаемо ныне России с орлом лживым - это северные и северо-западные земли, с востока до запада, и водные объекты в той же части, где находится и сей лев. Ибо земляне ныне дошли до того, что трубит уже и 6-й Ангел и 6-я чаша переполняется, а там недалеко и до 7-й чаши гнева, когда "рассвирепеют язычники" на земле - устраивая вражду от безумства и злобы, брань и сплошные потасовки от неотвратимости погибели - так и не примирившись с Богом, после того как настанет час, как сказано - "И седьмой Ангел вострубил, и раздались на небе громкие голоса, говорящие: царство мира соделалось [царством] Господа нашего и Христа Его, и будет царствовать во веки веков" (Откр.11:15).

Кратко коснемся еще нескольких вопросов, из разных сфер жизни.

Говорил еще ранее, сходите в церковь - исповедайтесь и причаститесь, ибо от упрямства антихристов - несколько неизвестно куда и насколько земля качнется, к исправлению или к наказанию - когда церкви Небесной закроются врата. Или трудно несколько попоститься и помянуть на Проскомидии своих родных, как во здравие живущим, так и для радости умершим, пребывающих в тот час - на трапезе причастия Христова с вами. Да, посты для прихожан в древней или начальной церкви были полными, но краткими, в монашеской же среде становились, естественно по образу жизни - не скоромными и долгими, - воспринятые всем Православием, оттого чтоб в народе настоящие Христовы воины - хоть на время добровольно облекались в монашеский подвиг, в благое соработничество с Богом - и душою радости доброй и животом мира отвергшись, ибо это как переход большинством верующих пустыни спасения, да и для очищения - болезней станет втрое-вчетверо меньше, вот такой это источник ограничения страстей и любви к нам.

Печалит также - продолжающаяся практика сжигать в крематориях умерших, - что? - в обширной России - нет места куда родных похоронить?, или лоснящимся правителем все отдано на откуп псам и в наживу бандитам?, и где не посмотри - кругом детины из охраны бизнеса, - не стыдно? - раньше охрану общественного достояния осуществляли лишь продолжившие службу инвалиды войны, а эти, вместо требования мужской работы - лишь качают мышцы и с бабушками воюют, - так неужели чины государства не бесчеловечны?, а то и бесы - если бизнес на людском горе должен быть сильно доходен. Церковь должна вернуть и воскресные общее трапезы паствы (на улице, в притворе), но чтоб сие зная - и пришедшие неприкаянные участвовали, и также взять на себя обязанность и бомжей хоронить, которые мытарями вперед в Царствие Небесное войдут, и что они скажут о вас Святым? - к которым молитесь тут. И еще, стоило бы утвердить для детей до 14-ти полных лет - одну-три свечи в церкви бесплатно, и зная это - пусть хоть дети своих родных и взрослых к Богу тянут. Еще же и копатели могил на кладбищах - должны быть от прихода/ов близлежащего, а атеистам ярым, родом от обезьяны - определить погосты звездастые. И, видимо, пока иудеи - заботящиеся лишь о себе, будут определять законы для всех - все так и останется с сатанинскими кознями и уловками ямин, но и в российском священстве даже, стало много евреев, которые иудеями или впав в атеизм, поучаствовав в вакханалии ленино-свердловцев - должно бы как падшие и прозелиты недавние лишь через пару поколений полагаться во священники, и то, становиться епископом - только в еврейски преобладающей православной общине, и так до тех пор, когда большинство иудеев православие примут. И чем вы, иерархи, все время занимались, в недавнем? - устав церкви корректировали под антихриста?

Крестный ход на Украине - добрый вестник истины, но отчасти, это и несогласие на политику правящих там, и на устраиваемый электронный концлагерь и прочее в двойных стандартах, а вот, в РФ, патр. Кириллу позволят ли?, восславленные им власти - организовать таковую ходу к соборам Кремля, чтоб из нескольких монастырей и областей пришли не безразличные к своей стране - и напомнили под стенами о превышении правящими полномочий по тревожащим общество вопросам или этно-этико-историческим и экономическим?, - пока народ еще не совсем задушили умельцы путинские, и есть ли не молчащие священники или монахи и старцы? - трудностей и смерти не боящиеся. Было, громко начали ход со святым Федором (Ушаковым) - и так тыхенько-тыхенько пошли, что и не слышно ничего от прессы жидовской о них. Хотя и есть еще пока отчасти здравые причастники, к примеру, как протоиерей Олег (Стеняев). Но есть лицемерно-двуязыкие гадючки - старающиеся примирить некое существо с Сущим, типа журналиста Костенко (ТК "Спас") или протоиерея Андрея (Ткачева), что половинчато и тонко - подталкивает послушаться и антихристу явному, или красно и властолюбиво пролетающего в красной экономике республиканца Мухина и прочая. (Все же стараюсь не называть имена, чтоб слуги дьявола поменьше бросались на праведных, а продажных - лукавый и так знает).

К вопросу о деньгах (стараюсь иногда добавлять заметки и из своей внутренней шпаргалки), - ибо что такое безналичные деньги? - это тьфу, ничто - если у владельца счета в банке не лежат на ту же сумму наличные или быстро реализуемое (ликвидное) и адекватное высокому спросу обеспечение, за хранение которого - еще и платить нужно, ибо при серьезных катаклизмах, поражении страны или захвате власти - даже наличные ни во что превращаются, отчего жадные лукавцы, предательски - по миру деньги и прячут. Исторически, вся финансовая и денежная система начала портиться - при зарождении капитализма, когда иудеи стали отправлять деньги от кагалов в Иерусалим, а после и в свои центры по миру, и им необходимо было - чтоб деньги сохраняли свою стоимость или была бы в мире единая валюта или у менял оставалась выгода при обменном курсе. Деньги же раньше - были национальными и саморегулируемыми, очищались и самовосстанавливались - с каждым приходом наследующего царя, подделка которых или махинации с коими, как покушение на власть - каралась смертью, и если подойти к образцу денег в нынешних условиях - то так примерно можно описать их возрождение, истинное предназначение которых - упрощение обмена трудом (тут - пока не касаясь самой организации финансовой системы и порядка образования организованной стоимости). Царь, печатая со своим ликом деньги (назовем их золотыми или серебряными) - достоинством средней месячной, недельной и денной потребности человека, - которые через казначейство и посредством местной власти - распределяет за месяц на каждую семью (4-5 человек) или члена семьи - в размере месячного проживания (царская беспроцентная помощь - жить не пресыщено, но достойно), в течение которого, от начала выдачи - старые наличные деньги принимаются к оплате как 1/2, затем, до конца года как 1/10, - которыми банки не оперируют (по активу), казна, предприятиям и организациям - выдает деньги только из меньшего достоинства и разменную монету (медную или из сплава), которые распределяются - пропорционально имеющимся и/или по их запросу на основе прогнозов, списывая с них суммы - при возврате в казначейство денег большего достоинства от реализованной хозяйствами деятельности, - пока не смогут самостоятельно обеспечивать реализацию планов общественных и производства, где банки могут выполнять частичные функции агентов казначейства - по предоставлению услуг хранения денег и расчетов с (и между) клиентами. Царь, так, установив и денную плату за труд, собирает стратегические запасы и налоги - до 20% от себестоимости, люди от избытка делают материальные пожертвования церкви - до размера 10% доходов, царь - координирует стратегически важные направления строительства и развития страны, церковь - ведет социально-патронажное направление и духовное-культурное развития народа, царь - каждый год единожды возвращает каждому гражданину часть из налогов - в том же размере что и указан вначале, церковь - несколько раз в год зовет всех на праздники с трапезой, долголетствует царь - и народ благоденствует, когда же упокоится царь - то его сын, наследник или старший племянник (по лествичному праву, или пред упокоением засвидетельственное завещание оставив) повторяет все заново - со своим ликом печатает, а отчие деньги постепенно исчезают. Потому-то издавна иудеи - против всех царей, не дающих им шириться и чрезмерно лихоимствовать, а то и наказывались неотвратимо - дабы не снижали доходы казны и не тормозили развитие страны, и не имели возможности обирать людей до нитки. Таким подходом к деньгам достигается - уничтожение жажды процентов и денежного накопления, снижение коррупции и стабилизация ценообразования, уменьшение девальвации денег и искусственной инфляции, увеличение материального достояния страны и подравнивание возможностей граждан, и пр.
Ибо тайна Божьего рая проста - каждый, имея в душе частичку рая - сажайте фруктовый сад для всех проживающих, растите его и ухаживайте, и вся земля может стать Господним садом, и Бог, видя усердие по добру и совести - будет благоприятствовать во всем, сменив и гнев - на милость, возрадовавшись прозрению и покаянию, а мы что? ныне, надеясь на бездушное злато и технические железяки - стремимся к ленивым каинам в мешки каменные, меняя пустое на порожнее и еле на себя лишь зарабатывая, и оттуда ругаемся Богу - за Его земли проклятие, отвергая совсем Господа и пустившись в блуд еще больший, не понимая, что Бог своим воинством - может совсем людей уничтожить, потому и пользуется пока верными земными воинами, так же как и изливает чашами кары - не на всю землю, а на ее части, чтоб предупреждения поняли и покаялись, иначе - не избежать наказания.

Демократия от римского права сенаторов породила лишь новые религии народоправства - языческие партфашизмы, и кто яростно борется за такое обустройство страны - либо с грехом сжился, либо намерен брататься с несправедливостью и дальше - не собираясь бросать ни торговлю ложью и распутством, ни собственно рабство. Так что знайте - за кого голосуете в любой цирковой партии, - за сынов отпадших - барахтающихся за власть лишь для подправки экономической модели грабежа, и не слушайте разъяснения в СМИ и оправдалки от кураторов политпропаганды - типа Пескова или от шоуменов лукавых. И старайтесь не совершать ошибок - в угоду идеологистам, ибо любого гражданина, и прежде всего русского - составляющего большинство нации, если православный, даже хоть и военного, - ставшего искренне укреплять извращенную или безбожную державу, поверив сынам дьявола - кто оправдает?, - разве что какой-нибудь бог язычества или идол атеизма - с установкой вечного огня из под земли при памятнике, ибо Бог праведный, и Сын, пострадавший за истину - лишь за верных благовестию царей радуются, тем что они всех направляют своим примером и детей церкви в обители райские.
К тому же, кто заплатит каждому гражданину?, - за все время пока он будет внимательно изучать тонны всех изложенных депутатами законов, и желательно - в размере их же и зарплаты, или что? - не нужно изучать все законодательство, - тогда чего оно стоит, для чего издают и знать заставляют, говоря, что незнание законов - не освобождает от ответственности, или же и вся деятельность, получается - лишь прикрытие угнетения и преступлений против человечества, - тогда пусть, во время и на срок изучения людьми законов - и депутаты идут работать за станки и в поле.

Вот, опять пошла в ТВ РФ накачка про угрозы терроризма (издевательств - по-русски), и потому пришло время - не верить ни единому слову, исходящему от путинских андроидов и гундяевских откормышей, ибо, видимо, хотел Вова еще раз по шаблону, под олимпиаду - с Крыма устроить победу 08.08.16, но ему не дали - допинга, из-за прежнего перебора и подтасовок, так что антихристы, через казуистику - будут антитерроризмом беситься и войну провоцировать, хоть какую - лишь бы люди о созидании не думали. Ну, а про целую поспешную ДРГ в Крыму, из человек 5-ти - и писать не буду, и так инцидент, из запуганных контрабандистов - до глобального раздули. Все же у Геббельса - не было таких технических возможностей, чтоб виртуальная теле-полиция спасала народ от бандитов, всякого рода - от реальных лжецов, воров и душителей, а в сущности, навязывая лишь ширму - пока орудуют преступники, и нынешняя пропаганда из смеси лжей с развлекалками - прямое и откровенное беззаконие и злодеяние, за что будут наказаны, как все грешащие слагатели с режиссерами натуральщины, так лярвы и от режима озвучивающие сказки, - ибо молчат о истинной правде. Матерям же совет, - не пускайте воевать сыновей - вне территории своей страны, и если не послушают чинуши в РФ - пойти и дать по морде и Председательше, ну а кто обидит праведную мать - тот и отцу и сыну враг (и Небесным тоже).

Сказывают, что нашли 9-ю планету солнца, с орбитой крайне вытянутой, но разве ученые ответили на проблему - как может астероид или комета, по параболической или гиперболической траектории, с перескоком - опять возвращаться к тому же месту? и что это за однонаправленные и "хитро-научные качели"?, ибо в случае притяжения только солнца с такой траекторией - оно давно бы притянуло к себе тело или отбросило в вечность (путешествие назад, во времени - возможно, но возвращение - через смерть), да, конечно, отчасти, это возможно - при движении солнца по вектору к восходящему апогею спутника, но, опять - каковы и соотносятся ли их скорости? и почему подобное происходит с немалыми телами из областей Облака Оорта (весна) и Пояса Койпера (осень), и от других созвездий?, так что? - законы классической механики и энштейновщины не работают? (что же всю пыль не присасывает солнце, или?) или все же у астероидов и комет имеются и вторые центры - подобные солнцу, или невидимого света или тьмы кромешной? может и меньших в размере, но массивных и мощных, чем и держится вся вселенная - видимыми и невидимым миром Божиим, который относительно несколько неравно двоичен - в космосе. И выходит, что любое движение, в не застывших относительно земного наблюдателя плоскостных системах - объемно и эллипсоподобно или нечто видом как эллипсо-косая пружина (похожая траекторией на ->///////->, как эллипс с центрами из двух окружностей разных диаметров или яйцеподобный овал, овоид, нечто разностороннего треугольника Рёло). Жаль конечно, что наука в последнее время муссирует лишь разрозненные и старые идеи научных евреев - не смея перешагнуть их гвалта и авторитетов, потому-то и в развитии цивилизации, от сребролюбия и прав авторских - происходят перекосы и сплошное лукавство. Как-то пару раз участвовал в разговоре с академиком Фортовым, и он, конечно, человек умный, но мягковат - для российской науки (брошенной на разработки уничтожения и подавления человека, а большие бюджеты ТВ, спорта, культуры и прочего чародейства - выделены на "феномен Путина"), ибо при правительственном тугодумии и разрушении индустрии, с надеждой на деньгами пригретых и обласканных сколковских умников (по нано-парт-дирижаблям) - вряд ли в науке Россия поднимется, если ее силой из пасти волков аппаратных, "в натуре" (силой) - не вырвать.

Все болезни - от питания машинального и душевного беспокойства, на что накладываются еще и вседоступные новшества для одиночества, как мобильные телефоны при общении голословно "душевном", так и "внимательно-безразличная гос-мед-забота" об членах электронно учтенных, - оттого и болячек с каждым годом все больше, ибо если люди не наладят человеческие и добрые отношения - не помогут ни участливые психологи, ни веселящие таблетки, - превращая эгоистов постепенно в зверей неудовлетворенных. Что с этим делать? - не знают даже медики, тем более эскулапы из богатеющих недоучек, что все более и по объему - скармливают людям уйму пилюлей, в которых тоже ничего не смыслят, ибо деньги - стали их смыслом. Утратив и живые понятия, что добро со злом борется, как внутри каждого так и вне, оттого и препараты должны быть немногими и естественными - поднимающие иммунитет организма и угнетающие болезнь, к примеру, как двойные или бинарные таблетки - либо рассасывающиеся с задержкой, либо утреннего и вечернего приема внутрь, сначала активизируя организм и одновременно болезнь, а потом "лекарственный удар" по ней, в обратном же порядке - если болезнь запущена и будет длительной, и необходима надежда и на скрытые силы организма (Божьи силы).

Злится ли лев на противников?, пройдох идейного мира - которых пинает изредка, но стоит ли? на заблудших гневаться сильно, разве что - только на уперто-уверенных, - с "рогами ослиными", также - лев видит, как радетели консервации зла, не отваживаясь открыто - пытаются "цитатками от святых" покусывать, но все их уличающие укусы - слабее блохи, на что лев, над лукавыми поигрывая - в принципе, радуется - когда ругают, чтоб не успокаиваться - ибо значит, что вскрыты еще не все затаившиеся твари с ядовитой пеной у рта, особенно одна двуличная - от служб тайных, но подроманенная - у которой поехала крыша от предвкушения челядью стать, как многие в 1613-м, - подмонашенная блядь и Путина полюбляющая, как бы не камуфлировалась под праведника - со словами от святых, и как бы не использовала царя Николая II - как прикрытие*, ибо именно из-за таких ревнителей великосветской старины - и народ унижается наймитами и нищенствует плотью и падает духом надежды, - ох, уж эта слепота от зависти - из любви к знатности и князям, - теша себя надеждой места и в мире сем хвалы воздаяния.
* Сам же, царь Николай II - ушел смиренно в среду народа, а власть временщиков, от имени народа, длится и до ныне - уничтожая и достояние общее и веру, и людей и всякое достоинство Отечества, - пока и не "выбежит из леса", как бы из одичавшего народа - царь в писании предвозвещенный, ибо уходя, говорил император Николай, - "Если России нужна искупительная жертва, я буду этой жертвой. Да свершится воля Божия", - т.е. искупить какой и чей грех? - ради народа, свой или предательства близких?, ибо часто святые - не заслуга его родни, а скорее вопреки, которые, позже, как выяснилось, и во злобе - много везде "нашалили" (как в ВОВ), так и не покаявшись перед народом, а ныне, дабы воцариться по крови - сравнивают "ДНК по плевку", - упорствуя к Сущему, суя всем "грамоту" против Писаний.

Лев также знает - что расшатанное и прогнившее корыто рядом, и хоть в надежде пытается вместе к правому берегу причалить - а без хорошего весла управлению не послушается, но что и отчаиваться - льву лесному, и морскому тоже, с боевым настроем, - выгребем из вод драконовых, с Божьей помощью.
Но все же, пока возбуйствует безнаказанно бесовская свора, надо как-то выбраться подальше от продолжающих грешить язычников - в деревню, в течение одного-двух месяцев, где-то южнее Санкт-Петербурга или северней Москвы, а может и наоборот и подальше намного, если священники окажутся совсем негодными (на что более и похоже).
Но на крайний, не бойтесь Богу верные - и в случае устроенной льва смерти, ибо, к суду над превознесшимися, - не послушав суждений и не приняв сего посланного - рожденного на земле по прореченному слову (Мих.5:2-4), и по его уходе к Всевечному - вскоре и определенно уже и Господь с ангелами в славе посетит землю, и по написанному и быстро найдет на упорствующих и наведет порядок девственный - от чего не останется тут ничего злокозненного и тлетворного, - воцарив славу Господню и покой на земле, надолго.

Вот, и выше, вам, ко времени очевидно, "шестая печать" открыта (Агнцем, далее трубят Ангелы, от Господа, лев - лишь время констатирует), ибо где Антихрист должен был проявить себя и ввязаться публично и явно? - как не при описываемом при 6-й печати (опубликовано ранее), 6-й трубе и доведя к 6-й чаше (постепенно изливающейся*) - пытаясь сущее "первой печати" на себя напялить, но так же, не без его же инициативы - слагается нынешняя и всеобщая церковь экуменизма, которая, на деле - уже не первый год молится совместно за мир звериный, - поспешая все человечество учесть и пленить электронно в списках - или 1-го зверя или образа его под 2-м, подчинить и пленить дьяволу сотворенное в 6-й день Богом - человека. А что такое человек! и оцифрованный?, - это подобно что и фотография с бумажными документами - которые всегда при себе имеются, и цифровое фото с данными - где для идентификации нужна аппаратура специальная, как и обо всех информированный аппарат власти, без одобрения коего - все имеющееся о человеке, да и кем-то помимо воли внесенное, - как ничто. Но ничего!, мы разыщем - даже "мертвецов живущих", по двум или нескольким свидетелям - незаинтересованным в сокрытии обряженных волков.
* Печать открывается быстро, а трубы звучат и чаши выливаются в течение определенного времени, лишь последние несколько быстрее.

Тут, прочтя и выше, вполне ясно обо всем сказано, ибо долго объяснял, взывал и обращался к священноначалию, и если и ныне не поймут нерадивые священники и от них простые, то лев ждет их последнего шага - или в некое оправдание или безвозвратно для ада. Это - не только для храмовников, но и для всех обманувшихся - могущих очнуться и раскаяться в ошибках, - узнав, с кем связались и на кого жизнь полагали!, ибо даже государства упрямо помогавшие антихристу - будут воинством свыше разрушены.
И кто от сих дней продолжит голосовать на выборах за какую-либо сварганенную партию* - будет оцифрован окончательно, ставши для Бога - одной мерзостью с избранцами, так что в эти дни - из дома лучше и не выходить (как и не принимать любые "подаяния" от всех партий крысиной власти), так чтоб было даже пусто на улицах, ибо всех участвовавших, процедуру отрабатывая - начнут тайно метить, подкупать и выдавать карточки, - это вам, священники, сказано!, как и читающим и знающим (передав всем и родным и близким), и для чего? - наверное понимаете. Результат же донесения вами правды - скоро будет виден ясно.

* Возможно лишь, стоит кое-где - посчитать сколько "выборщиков" зашло на избирательный участок, и составить Акт об этом - с подписью постоянного председателя, и меняющимися членами комиссии граждан - ведущими подсчет, указав и приложив к нему листы подсчета и фотографии явных "каруселей", подтвердив, по окончании времени выборов, нахождение комиссии на месте двумя случайными свидетелями - с внесением паспортных данных, затем Акт можно нотариально скопировать и оперировать ими в судах. И если людей приходило меньше половины от числа учтенных в списках участка при среднем от двух предыдущих выборов - то выборы не состоялись (какая бы не была в законе казуистика), и при любых приписках и при судебных разбирательствах - полномочия такой власти, - ограничены и является лишь временной администрацией. Ибо сильно засуетились все партейцы своемыслия и демократы обмана - очень хочется им быть царями хоть по часу, и если никакими силами не остановить их - что ж, не слыша льва - пусть спешат и прочие упорствующие к разверзающемуся аду, - не ходите за ними (да и встречи с прежними депутатами - чреваты, могут граждан, неудобно о чем-либо вопрошающих - подвести под несанкционированное собрание и полиции сдать).

06-10.08.2016г. СПб.
Что, Кирилле, слышал и в пределах московских 7-мь громов? (и это последнее знамение от Апостола, где понять могут), или пережидаешь - в храмовинах, молясь о долголетии правящей своры? - чтоб еще продолжились, - к наказаниям осенью или зимою?, и где все твои под козырек голосующие за двузначные документы собраний священники*, как во все концы глаголы? - поклоняющиеся соблазнам соделанным человеками и мира сего выборным радетелям**, о каких горюешь несчастьях страны***, или "истинах" проповедуешь искренне? - когда молчишь о главном и единственном выходе! Ибо сейчас, от Православной церкви, хоть и больной на голову - зависит многое в излечении мира, потому лев, пребывая тут, и обращается к тебе из и от 7-ми пределов - как находящемуся ближе всех, и не думай, что после неверного шага - больше к кому либо из иерархов обращаться станет (слишком далеко заблудили, а имеющие слышать - по простоте услышат).

* Священство лукавое и толкователи двуязыкие! - часто слышу от вас противоположные призывы, - будто не могли, собравшись рассудить - одно мнение выработать и высказать (или опять было времени мало?, чем же вы все это время занимались? - подбирали народные пожитки и рвали на себя власть? - словно ризу Христа!), ибо одни православные говорят - будет в России царь, другие в сумятице - Бог может отменить обещание, одни утверждают - царь будет от Бога, другие напротив - из масонского дома, романовец, а третьи - придет Серафим раньше, разыщет и укажет (видимо от Бога царь - в монастыре столь времени будет ожидать, чтоб старец опознал его), что ж, видимо тогда, действительно все ваши головы пометил сатана, раз свыше необходим огонь серафимов - лечить у простых рассудок и многих очистить, ибо почти большинство прохиндеев внедряло и народ уверили - что еще не пришел и не правит вами Антихрист, и что сын лживый где-то пока гуляет в Америке (то ли в Обаме или в следующем) - только, вот, зачем дьяволу два зверя, один с семью головами, а второй с двумя рогами, одна из которых восьмая, из семи (духовно, изначально предательская, служит врагу рода человеческого). Что же верите сказкам, причем зная, что и документально фактические предсказания - ныне в руках нечестивых чаще, да и слово воцарится, применяемое некоторыми пророчившими к антихристу - в Откровении лишь к Господу относится, а к земному царю, в православной Руси, - лишь отчасти, и по результату деяний - как венчание. А считать, что антихрист станет в умах властвовать среди зверя семиглавого - это смутная ошибка некоторых старцев, из любви горестной к земному Отечеству, но некоторые святители и допускали - что будет среди зверя двурогого главами, т.е. в пределах православных править, в РФ в частности, - ибо среди в вере поверхностных - выдаст себя за искренне верующего, внутренне же - сущий бес, покрываемый в рясах лживыми бестиями. И тут на старцев нечего обижаться, ибо еще Апостолы говорили, что видят будущее - как бы сквозь закопченное стекло (1Кор.13:12), то простительно даже и старым и монашествующим или из воевавших - за некое смягчительное отношение к парадно существовавшему Сталину, - всего издевательства (террора) в стране не зная (что власть и ФСБ до сих пор скрывает - преемственность подтверждая), а вот, те, кто не видел и не жил при нем - верят чьему и какому слову?, приняв кумира или сотворив очередного - им-то старцы даже не говорили конкретно, а вдолбили - проповедники идологии. Так что пастве, - если священники не могут ответить на простые загадки, но среди опустошения страны - живут припеваючи, ездят не на "клячах", кланяются живым идолам от партий, а избранцам больше чем Богу послушаются, - следует обличать таковых громогласно или бежать от лукавцев, и если они в церковь пускать перестанут - то дома молитесь чаще, ибо храмы захватили ветхие книжники - одни и те же, что при Иисусе Христе были. Да и еще ранее было показано - что иуды мошнастые не покаются, - злобу усугубляя, но и внимательно наблюдайте, скоро даже неверующие в истину - о Боге правду искать станут, и вот будет чудо! - когда многие из язычников и даже коммунистов начнут первыми взывать всем о царе русском, по слову Божьему - от пророчивших истину, хоть и лукаво вначале - но и каясь, так и станут отделятся стадо перебесившиеся и пришедшие по слову в чувство - подальше от бесов сущих.

** О чем ясно и откровенно вещают святые? - "И поклонятся ему (первому зверю) все живущие на земле, которых имена не написаны в книге жизни у Агнца, закланного от создания мира (Откр.13:8), - буддисты (синтаисты и индуисты), язычники, мусульмане, еретики различные, как и все иудействующие, ибо даже если последние, от гордыни и самолюбия, не поклоняются сему зверю или второму, то, значит, приказывают им, и следовательно - и есть дети дракона красного, - сыны дьявола, но таковы же и те из православных - кто примет второго зверя, ибо "И дано ему (второму зверю) было вложить дух (т.е. причастны и церковники, или идеологи - ублажая или раздражая) в образ зверя (первого), чтобы образ зверя и говорил и действовал так, чтобы убиваем был всякий (вторым, антихристом), кто не будет поклоняться образу зверя" (Откр.13:15), - что, к примеру, в РФ и делают "демократичные" власти и банды полицейщины (свора ФСБ, СВР, ФСО, МВД и пр.). Ибо "И третий Ангел последовал за ними (предупредившими), говоря громким голосом: кто поклоняется зверю (первому) и образу его (при втором звере) и принимает начертание на чело свое, или на руку свою, тот будет пить вино ярости Божией, вино цельное, приготовленное в чаше гнева Его, и будет мучим в огне и сере пред святыми Ангелами и пред Агнцем; и дым мучения их будет восходить во веки веков, и не будут иметь покоя ни днем, ни ночью поклоняющиеся зверю (системе первого) и образу его (духовной копии при втором) и принимающие начертание имени его (что первому, что и второй)" (Откр.14:9-11), - от дьяволопоклонников или медведерылых пособников. Ну, так кто продолжит поклоняться зверям? - для погибели полной! - не отстранившись и не покаявшись, когда возвещено о затаенном сыне лжи даже, антихристе, - и это последний рубеж!, и на данном этапе - это все что может сделать лев, пока не отчаиваясь, - среди прохвостов молчащих.

*** Расскажу одну историю, понимание которой постепенно раскрывалось мне лет 7-ть, а окончательно сложился пазл (мозаика, головоломка) только через лет 20-ть (я ныне не на военной же службе, но и не по чести - полицейская, поэтому и задумывался об этом лишь время от времени, изредка). Однажды, встретившись случайно у метро "пл. А.Невского" СПб, член ДемСоюза (некто известный Саша Б.) стал приглашать в Семинарию (или Духовную Академию) на встречу и какой-то разговор, когда я спросил - что там может быть политически интересным, он назвал имена тех - кого там можно встретить (хоть общественники и знали друг друга - не ругаясь в ярости взаимно, как ныне, но кучковались все же в группки - с близкими по идейному духу), и меня очень удивила столь разношерстая, но известная публика - т.е. из ДС (контактировавшей с Европой и Прибалтикой), ХС-ХДС и либералов, и (сейчас упомяну условно) "англитеровцев" и зеленых, и трудовиков и социалистов, а одно лицо, как мне ранее сказал один приятель, прошедший полит-психлечебницу - "точно стучит в КГБ", - и я не пошел в такую идейную мешанину - связь евро-политиков с присмотром КГБ^ под духовенства крышей (хотя может и зря - может бы многое понял и раньше), ибо, от понимания, что надо что-то делать с раздраем в стране, интерес был, хоть с уклоном к религии - но в той ситуации больше к профсоюзам (через материальное давление на власть), анархистам (как смелым и воинственным) и националистам или монархистам (тогда малочисленным и со странно преподносимой религией), - определенное время входя, посещая или присматриваясь к их "тусовкам".
Все это время удивляло слаженное молчание Церкви (иерархов) на все творимые безобразия власти в стране, но вспоминая вышеуказанный разговор - понимал откуда симфония политических сил, и лишь немного позже, когда за странноватой смертью патриарха Алексия II (Ридигера, раскаялся ли пред кончиной в двуличии?), стал иерархом Кирилл (Гундяев) - выказывая открыто благорасположение властям полицейщины и службам тайным (было тогда несколько непонятно - почему льнет открыто так к Путину, но недавне - стали более понятны и душеновы запуганные или бесцельные лидеры), то вспомнил и смерть митрополита Иоанна (Снычева, - знавшего многое и, возможно, требовавшего и своего, и для русских тоже), и стал искать ответы на эти вопросы, а когда свел воедино все данные, то стало понятно, что во время демократического становления "новой России", - существовал внутри сговор или заговор!, приведший к перевороту - осуществленному КГБ, ибо тогда в Семинарии (Академии) ректорами были - с 1984-го Кирилл, затем до 1987-го Николай (Гундяевы, рукоположенные Никодимом Ротовым), настоятель Спасо-Преображенского собора, а потом протоиерей Владимир (Сорокин, настоятель Князь-Владимирского собора), - где встречались видные кадры новой политики и не без координирования некоторых лиц КГБ (скорее из шестерки как Григорьев и внешней разведки, но подобная же ситуация была и в Москве - при ниоткуда вдруг объявившемся скопище "демократов" от 6-ки КГБ и "прихожан" митингующих, согласно связи Лубянка-Сретенский - где там и Тихоня (Шевкунов) был не самый последний), а отношения с заграницей - осуществлял ОВЦС (имевший во многих странах приходы - для явок удобные, и общения с легатами и нунциями Папы, и РПЦЗ - причастной тоже), которым руководили будущий патриарх Алексий, затем и Кирилл (сигаретки и пр. - для платы иудам), но на это же перестроечное время (1987-91) приходится и смерть патриарха Пимена (сразу после посещения Горбачева, и кто им вовремя подавал "подправленный" чаек или воду?) - отвергавшего воссоединение политическое с папским католичеством, после чего и начались - "демократический" ГКЧП-междусобойчик^^ и кутерьма независимости в СССР^^^, а в 1993-м - лукавые лишь окончательно закрепили страхом и кровью народа предательство и расстановку "своих" во власти. И ныне весь этот выводок политической "элиты" РФ - лишь подмеченные кадры дьявола, ибо кто к нему в душе благосклонен - через принятие первого зверя (в пределах большинства стран мира сего - в язычество впавши) или через поклонение и поддержку его "сделанному образу" (в РФ и среди пределов православных), - как бы не уповали на спасение, не каясь и не отстраняясь - будут и Богом наказаны, - ибо не отошли от них восвояси. И знайте, что священники поклонившиеся одному или двум зверям - в большинстве, упорствуя и далее - открыто не покаются. Кайтесь люди делами - лжецов отвергая, пока есть время малое повернуть землю к правде.

^ Меня тоже в это время вербовали, но постарался максимально "скинуть инициативников на компромат по УК" и "обрубить хвосты от надоедливых гусят"`, ибо знаю со службы во Флоте, пройдя в сборном взводе сослуживцев бригады курс противодиверсионной подготовки от ГРУ (как нечто - оперативная контрразведка, и обнаружение и ликвидация точек приложения диверсий), что контрразведка - должна быть выше разведки на голову, ибо от засланцев и "кротов" внутри "объекта" - ущерб гораздо выше и на порядок больше, чем от извне недоразведанных сведений, но контрразведка - это и не 6-ки, - выискивающие неблагонадежных режиму, а, невзирая на лица - обнаруживающие возможные опасности и затаившихся "героев" Противника.

` Конечно, зная и "быстрые методы" (на краткий срок) военной(!) вербовки, которые ныне и в ФСБ практикуют - на своих (ли им?!) людях, то властолюбивым лидерам партий и вождям движений было трудно уйти от "сотрудничества", - почти невозможно, тем более - при устроенном опустошении производств, напряженном поиске трудоустройства и возмущениях при голодухе, поэтому все они, почти поголовно - или завербованы и под контролем ФСБ, или переданные еще и от КГБ, а кое где, новые конторы и политические вожди - или выросли из внедренных или напрямую поставлены ФСБ, а при попытке свернуть или уйти - подвергаются издевательствам (террору - по-русски) или уголовно пресекаются преследованием, и сдаются под фальсифицированный "суд" (хотя и есть еще мизерная часть, что из-под контроля спецслужб - хоть минимально пытается делать правду). И кто ныне полностью доверяется какой-либо партии или ЧеКанутым экспердам - тот не большого ума (что от большинства народа и не требуется, простые - не стремятся в элиту, лишь пойдут за истинным - по духу), ибо этот лживый цирк и балаган "демократии" - разыгран лишь для уловления простых граждан, а кто из "правдолюбцев" знает и молчит об этом или не объясняет людям - тоже сотрудничает, а пропагандирующие за такую стабильность - вообще преступники. Не страшна ли правда о времени антихриста?!

^^ Проезжая рядом, пошел посмотреть на анти-ГКЧП и защитников демократии, и находился минут 10-15-ть у Мариинского дворца, - половина народа действительно простые и искренние люди или зеваки, вторая же часть - спортсмены и "форца", "богема" институтов культуры и истории, мелкие служащие и дрожащие чинуши, также стриженные "спецы" и всегда переодетая "наружка" (7-ка), видел и пару-трое приятелей из резерва ГРУ (демобилизованные - в оперативном подчинении КГБ), нескольких из которых знал (познакомился с компанией случайно и какое-то время общался), один даже был инициативником некого мероприятия - т.е. все было организованно и под контролем (была какая-то наигранность - не стал и вникать сильно), тут-то, впервые, громогласно резало слух завывание - "господа, россияне!", затем (узнал позже), под репортажи, что театральную "массовку баранов" - водили брать Дворцовую, потом на штурм Смольного, но должно быть там, кроме лидеров раскрученных` - крутился и Вова Путчин.

` В КГБ также было Управление по научно-техническим разработкам, оно с 6-кой курировало и комсомольские центры НТТМ и МП, и новые "перестроечные клубы умников" - куда сливались комсомольские взносы и частично партийные деньги, которые затем исчезали - и появлялись в бизнесе совместном, так что все выходцы оттуда - младореформаторы Примакова, Яковлева, Абалкина, экономисты Гайдары и Чубайсы, пр. - курировались спецслужбами, но многие из них (часто двойные агенты, ссученые) - не брезговали и "советниками" заграничными (посольств и пр.), так до сих и двурушничая. Так что, ГКЧП и расстрел ВС в 1993-м, и режим "демократии" нынешней - это их плод совместный!, как и последующая ответственность! - и за нынешнее упорство "уйти всем по-хорошему", и не смирение перед Богом.

^^^ По наблюдению поведения ГКЧП и цирка начальников КГБ в 1991 году - можно уверенно сказать, что причастны были: Крючков - 1ГУ КГБ, внешняя разведка, Бобков, Воскобойников, и Андреев, Туровский (8-ка+РР+ПС), и Тужилкин (9-ка), возможно, есть сомнения в личной инициативе - Шебаршин, также - Грушко - 2ГУ, контрразведка, и Плеханов, Генералов - 9У, охрана (и вопрос по Севастопольскому полку КГБ), из МВД готовил - Бакатин, - которые после путча - предателями и высветились, но скорее вряд ли полностью был посвящен в делишки - Сергеев - 3ГУ КГБ, военная контрразведка, ибо когда к 2000-му эти погонные евро-интеграторы (находясь в тени, и гражданских сексотов выдвигая депутантами) - поставили править своего же и подходящего им Путина (нового Шекель-грубера, внутреннего - согласованного со всем еврейством), который в первую очередь (что очень удивило) и доуничтожил полностью контрразведку (видимо, еще тогда грозила виселица), уволив и более 50-ти генералов из Армии - то и сомнения причастности части главков КГБ развеялись. Вот такие у нас пРезиденты РФ и иерархи РПЦ - что крокодилами плачут по СССР, но ранее запачкавшись по горло в предательстве и крови, и ныне - уничтожают РФ тем же способом, - вот таким образом лукавое священноначалие из РПЦ посоработничало с предавшим начальством из КГБ, ибо не знают и Евангелия - может быть ли "какое согласие между Христом и Велиаром?" (2Кор.6:15), оттого-то они, тем и так, так называемо - и Богу "помогали", вручив державу - кровожадным прислужникам сынов дьявола, а вы говорите - откуда легализовался антихрист? и свора его выше, - так ведь "внешники" иерархов РПЦ и чинов КГБ с агентствами СМИ, как "на галерах" над сим потрудились, - но и не без ведома бонз политического Бюро ЦК КПСС.

Вот, собирается в Москве и весь иудейский Хабад - видимо выпишут последние инструкции антихристу. Похоже, надо ждать окончательного озверения или отпуска Путина.
Кожеедович* из "Единства", теле-мозоля глаза постоянно - пока по-мальтийски чрезвичайно играет в танчики, такой же и евро-оленевод - что по-столичному мостит брусчатку водосмываемую, да и подручный воробышек втихаря и в тенечке - порхает поблизости алчного клана, пока наибанкирша с финансистом главным - помогает щупальцами спрута путать предприятия и шарить по карманам граждан, а лопоухий мендвежонок - без устали забавляется АдМинистрированием** отраслей и высказываниями, но и про прочих кудрявых иванов - тоже не забываем, ибо при народном шторме, у них станет надежда общая - лишь на одного кадра с Кавказа, у которого, в той ситуации, из потенциальных - восстанут свои проблемы немалые. Пока же, бодрятся и хорохорятся, при приближении гнева - не понимая, что от жадности - давно потеряли рассудок и реальность. (Впрочем, подождем, ибо опять многие поменяют шкуры и сплотившись, разделятся - языком хитрым и ласковым продолжая страны разрушение).

* Любимчик всех из последних и больших членов КПСС, модернизировавший из ГО (15ГУ) - структуру МЧС, нечто - ЗКП (ЗПУ) для гвардии воров (тайные войска граждан офшоров Королевы и итальянской мафии заодно) или ЧВК от правительства мирового (хотя, на поверхности, спасатели - выглядят порой как нанайские мальчики) - для защиты прислужников мирового капитала, затем, сильно тайные покровители - пропихнули в Армию (где давно сплошь невоенные министры обороны - чтоб не задавали лишних вопросов при разрушении отрасли), на воображаемо большие поля сражений - и началась неимоверная трата денег, в основном - на игрушки и войнушки или блеск внешний. Но смугловатый, пока еще, так и не отчитался - куда улетучились все большущие стратегические и продовольственные запасы ГО?, ибо столько - даже не перевезти на самолетах, - "где деньги, Зин?" - потратил на рекламу и телевидение? Но это все цирк!, под которым может прятаться и туземная злоба к православию и каиново презрение к русским, как и управленческий уровень - равный медведю во время путины, и будь под его управлением гражданская структура - давно бы рухнула!, - или может думает Туву на всю Сибирь расширить?, или сохраниться, на условиях личных - за уступку кому-то этой "территории опережающего(!) развития" (предательской политики) из этнически близких?
Потому-то и понимайте все происходящее - критически, ибо антихрист и тут не один - две основные головы у зверя, как минимум!, остальные - известные, но невидимые - как и серое туловище российского чинуши. (Так что, обещалкин и копалкин, графья чудища красного! - до того доигрались, что может и не найтись места и на севере, даже на крайнем - для небольшой "галерной" строй-бригады прораба ВСУ КГБ, с одним черно-рабочим, от 1ГУ (СВР) - заграничным разведчиком, и духовником подле - чтобы продолжил там им лжепророчить о расцвете России или экономики небывалом росте).

** Подобных администраторов фин-потоков развелось уйма, впрочем, как и даже в любой области - при расставленных надсмотрщиках, где куда ни плюнь - одни министры, - что? режима приспешники! - присматриваете княжества постГеБешные? - смотрите, не подавитесь!

Путин будет держаться за Сирию или Ближний Восток всеми зубами, и ему масоны - все предоставят, даже потенциальные базы НАТО - лишь бы пугалом охранял государство Израиль (за счет России), видимо, заранее знал или от кураторов Запада о помощи Эрдогану, дабы тот при мятеже не бежал, ибо, возможно, еще придется у него какое-то время гостевать, который, по ранее сказанному, за полумеру - и получат полвремени.

Посмеялся с печалью о назначении нового министра Образования, - правду говорили старцы, что скоро будут заставлять верить и загонять в церковь единого бога - устраивающего всю экумену (народонаселение) и даже бесов, - то на это дело она точно подходит, а других и не бывает в кармане правительства соответствующего, уничтожающего образование постатейно и по-предметно.

Людям нужно быть внимательными, и "фильтровать гевалт и базар" - ибо, из допущенных "просвещать" за демократию своры или власть другой, такой же шоблы, - 95% клиентов - молчавшие теле-интернет дребезделки, которых ранее - почти все устраивало, но и проблема страны не в одном только Путине, или нескольких приближенных головах, а во всей центрально-демократической вертикали, и обслуге - к бюджетным кормушкам пристроенной ими же.

Если вы, иерархи, не понимаете о чем пишет лев, то я не знаю - чьи вы священники? Не образумитесь, знайте - что Господь вас терпит лишь ради детей Своих, - верных Истине и Благовестию, и смотрит оком Божьим, как на муравьев или песок, потому посылает земного и верного Ему проверить сущее воплям или Ангелом нисходит на землю рассмотреть и расстроить злое. Скоро выяснится, излечимы ли вы - или конченные отступники, ставшие духовными трубами - не кающимся издавна среролюбивым иудам, ибо если не можете различить между глаголящем истину и антихристом, то чем отличаетесь от язычников и атеистов? Чего удивляетесь?, разве не знаете что и Иуда (т.е. истинно верный, из рода Давида) будет воевать Словом Божиим со злокозненным ныне Иерусалимом? (Израиль нынешний - построили левые, красные, по-русски - не чуравшиеся и стратегии Ленина, - образовав там и дракона логовище), пока тот не исправится - и Господь не окончит меру наказания, - и таким деянием, что всем станет понятно о последней каре, ибо они, отступники, зовущие к аду народов множество - виновники гнева Божия, - и кто остановит гнев Его?

(Корректора у льва нет, потому поправляю смысловые выражения и частично пунктуацию рассуждения после прочтения в просмотрщике страниц, - перечитывайте для велией ясности записи от двух последних дат, впрочем, стану писать реже или меньше и только о главном, потому что если до сих многие не поняли и слова Божия издавна - то и не поймут, - пока сами не возопиют о грядущем, ибо и священников истинных - редко где встретят поблизости. К тому же, у моего трудяги MacBook стал чаще "не зажигаться" монитор, так что компания Apple, за рекламу тут - должна мне максимально портативное, но полно-операционное изделие, если организуют - пришлю "отроков-разведчиков" узнать и получить его, к примеру - Air, достаточный для поддержки Lion-10.7, - по расшифрованному паролю на текст по ссылке - #_a, и можно не делать "закладок", ибо на подержанный обменяю - на всякий случай. Если что - считайте шуткой. Пытаюсь "наострить лыжи" в деревню. Всем поступающим верно - всех благ, Господом обещанных).

19.08.2016г. СПб.
Дополню вкратце, ибо мало верно понимающих Христа православных или монархистов (которые близки по духу), а "надёжа русских" - националисты (знаю немногих, потому рассуждать сильно не буду, скажу единственное, что в открытой политике - на поверхность выносятся сложные натуры), из них, хоть идейные или языческие (как и КГБешные КОБы, ДОТУ и прочие кофейные предикторы) - продолжают лишь возводить своими кирпичиками, ту же, строящеся-недостроенную демо-либеральную пирамиду насилия, но еще и принижают рассудительность и обижаются на лень "хомяков компьютерных" (ждущих настоящих лидеров - созвучных чаяниям, правдивых и искренних), - а сами хороводя под присмотром столько времени и не создав ни структур параллельных, ни преемственности и не обозначив ясных целей - чего достигли?, разбрелись только от личного вождизма на разные течения дружеские - потеряв единую силу (хоть бы координируясь), но ведь не от глупости же в церкви, и даже Ленин - не благоволили фракционерам или повергали идейно путающихся отщепенцев, и ныне - могут ли князьки политики много серьезных и цельных людей против лжи вывести?, чтоб они были в едином духе и порыве, но, ведь, с неясным пониманием происходящего в духовной войне за истину - как бы не вышли на сторону отца лжи и под руку антихриста. Впрочем, суматоха и суета разных отступников и язычников - признак того, что Христос близ - при дверях, и кто и в каком царстве приготовит вас?
Еще несколько подобны политикам и некоторые из РПЦЗ, что продолжают обличать "сергиянскую" церковь, зная ведь, что большинство народа, волками терзаемое тело - Христовы, ибо земное обличье общины, из-за поводырей ненасытных - подвержено болезням, и если РПЦЗ молятся в истине, уверовав - в миф "грамоты спасительной", но причастны к братской распре за сохранение демо-повелителей и от ненависти до сих не примирились с украинцами, даже хоть часть их и ополоумела, - то стоят сии в какой истине? (братоубийства), лицемеры - поддерживающие правящих мира сего! Хотите обличать иерархов и церковников?, и своих тоже - это в вашей воле!, - хоть бороды повыскубте друг другу, ибо если не прекратите нападки на разоренную Русскую церковь и народ - тогда лев такие "дорожные "карты"" некоторых откроет, - и связей с выводком антихриста и лукавой цели отстраненности вашей - что как бы не оказались и хуже "сергиянской" (и так все совместно с властью в пустыне лжи 30-ть лет людей водите), да и что это за церковь Заграницы - какого государства или отечества, не от врага ли внешнего, проползшего совместно и окублившегося внутри Руси? Не то, используя распри священноначалия, зверь скоро выйдет из образа, и блудные иерархи, от угрозы потери кафедр, объединившись в тайне и входя в администрации - поручат ему насилием спасать церковь уже отступниками захваченную, и многие простые - поверят лжи, выглядящей правдой - и принимая и взирая на лица, творящие злу прикрытие, - могут поплестись за ними и погибнуть, но церковь книжников и иерархов, дружных с миром - не есть Церковь Христа, которая сохраняется в верных и даже в малости, ибо Церковь истинная - там, где верны благовестию Господа и преемствуют подвижничество святителей с отцами церкви. Что же до Кирилла, или иерархов иных, поместных, - то каковыми должны быть они при всеобщем отступлении правительств во время антихриста? - не обряженными ли волками и лисицами.

Еще загодя, пРезидент РФ, указом от 17.07.2015г. за №370 "О создании мобилизационного людского(!) резерва Вооруженных Сил РФ", распорядился подобрать соискателей на пушечное мясо, ибо беспокоят его свору лишь обнищавшие люди, готовые рекрутироваться в резервисты для защиты гнилой политики правящих, потому все знайте, что мобилизованных на военные сборы - будут подкупать банковскими карточками и метить в удостоверениях или прививками, и под подпись - налагая обязательства по защите разорительной власти или заключая в рабство функционала, дабы в толпе отработали денежную добавку. Потому-то, не подписывайте никаких контрактов, не берите новых удостоверений или карточек и не прививайтесь, ибо потом вас, за бездарность правящих - везде отловят и кровь проливать заставят, поэтому просто, в случае сборов переподготовки - пройдите формально ее и все, ибо настоящая мобилизация, и в случае войны только - не предполагает специальных доплат и контрактов.
Затем начнут совать деньги и раскидывать карточки и среди граждан, под государственные мероприятия, но опять - через регистрацию и за обязательство поддержать их, потому и понимайте, что время антихристов кончается - скоро они обесценят деньги и ограничат выдачу, оттого-то и забирайте из Сбербанка и иных банков вклады, и требуйте выдавать зарплату наличными, и старайтесь не принимать документов учитываемых в электронных базах (разве что, по нужде, лишь внутреннего бумажного паспорта), ибо полная и поголовная идентификация всех (подходящая лишь для идентификации трупов, а не для профилактики угроз и происшествий) - это де-факто презумпция виновности, т.е. вы, каждый, для нынешней власти - преступник, или гражданин, потенциально не законопослушный, и за любое непослушание - получите наказание по закону, сварганенному ими в/от страхе.

И военным памятка (на случай идиотизма власти), - ибо армия, сражающаяся за антихриста - будет во всем только проигрывать, и даже если развяжет серьезную войну - тоже победы не будет, но и знайте, если антихрист через генералов звездастых воевать куда-либо посылает - бой с честью соизмеряйте, стараясь без инициативы и наименьше проливать кровь его неприятелей, отвечая лишь на атаки, и стремясь наибольше свой личный состав сохранять.
И если весь этот режим антиправый (идей иудеев давно возбуявших) не сложит полномочия, или совсем "слетит с катушек" от ненависти, а жители развращаемые чинушами Москвы (и мегаполисов нескольких) продолжат потакать его злобе и лжи, - являя в пределах тут главное или второе кубло сборища сатаны, то упади на собравшихся однажды огненный шар - один раз, военным, ответом не реагировать. Да и война, при наличии офицеров верных народу простому - больше людей сохранит, чем растянутое во времени пыткой глобально удушливое благодушие или миролюбие внутренних изменников и сребролюбцев.

Отчего так? Рассудите. Нам преображенные волки КПСС и "кроты" при ЧК говорят, что в РФ - 142 миллиона граждан, - но давайте посчитаем, - по статистике Росстата средний возраст жизни в стране 71-73 года (скорее, это цифра по женщинам, по данным же ООН - 66 лет), и можно даже прикинуть на глаз, посмотрите в толпу на улице - много там видели пожилых от лет 65-ти и старше (прозрите, сквозь модную старикам "политику молодиться" - сокрытие преступлений геноцида), а их должно быть 1/5 (каждый пятый или 3 из 10 по данным ООН), и когда правящие говорят про 44 миллиона пенсионеров в стране (номинально-средний выход на пенсию 62 года), а их должно быть в основном около 17% (или всего 6% от статистики ООН) - т.е. всего 24 (или 9 по ООН) миллиона (тут еще упоминая и учитывая, что мужчины, в среднем, и не доживают до пенсии, - из-за гуманитарной войны против них чиновного клана преступного режима), добавив к этому и выходящих на пенсию пораньше - военных, что бывает пореже и меньше, чем, особенно, из полицейщины - которые, кроме больших зарплат, за каждое "одевание брони" - получают премии и сокращение службы (за выслугу в спровоцированных горячих точках и пр. - накручивая так пенсии целыми подразделениями), и вот, все эти ранние и бодрящиеся пенсионеры (часто "ихтамнеты"), - получая деньги от насилия и крови - разгоняя народ или борющихся за свободу - составляют тоже категорию немалым числом (не плохо так, ЧК устроилось?), вот их-то граждане и кормят затем, в случае раннего выхода на пенсию - не менее чем по 20-ть лет (66-46, и каждый год - возрастая и увеличиваясь количественно на ~200 тысяч, начиная с 1993-го до 66 лет жизни), а они! на народ еще и поднимают руку (не поймут! - скоро будут из разных рук кормиться или обсасывать остатки у Путина), - но, все же, и пенсионеры армейцы, даже при сокращениях - 2-3 миллиона, вместе с "полицейским пенсионом" - в 4-5 миллионов, - не могут составлять более 8 миллионов (пусть даже 10), а вместе, в итоге - ~32-34 миллиона, но и даже если добавить выехавших за границу, с "большими заработанными пенсиями" - чиновников, казнокрадов страны и изменников развития, - все равно не получится 44 миллиона пенсионеров. И тут одно из двух, - либо под цифрой количества - прячут от "неудобства публичности" большущие пенсии чинушам (разоряющим страну), или же сотрудники пенсионных органов, под видом "мертвых душ" - получают с фонда себе дополнительно половину от сумм пенсионеров. К тому же надо учитывать, что первыми к выплате пенсий, в объеме 2/3 сумм фондов - стоят бывшие политики, топ-менеджеры и службы полицейские, а простым гражданам - выскребают остатки и в последнюю очередь, где, при правительстве мошенников, среднеарифметическая пенсия (т.е. расчет как в каменном веке) по стране - 12 тысяч рублей, что такая же злонамеренная профанация, как и средняя зарплата - в 28 тысяч рублей (которые, в реальности, для 3/4 граждан - меньше как минимум на 1/3). Молодые! публичные активисты и парт-политиканы, что? не поможете старикам отстоять достойное и заслуженное проживание? - ибо следующими, кто подвергнется "секвестру" финансирования и с такой же манией ненависти - будет молодежь и дети.
Вот так, но мы еще не разобрались с количеством проживающих (при нынешней статистике - считать, как минимум, до десятков, а то и сотен - нет смысла) - итак, вычтя пенсионеров - 44 (30 по расчетам) миллиона, и нетрудоспособных детей до взрослого возраста - 21% до 20-ти лет (15% до 15 лет, 18% до 19 лет) или, примерно - 30 миллионов, - тогда получаем, что в РФ - 70 (80) миллионов определившихся работоспособных граждан, где они? - что не могут прокормить пенсионеров при средней зарплате 33 тысячи рублей. А лукавство вот в чем, - рождается детей в РФ около 1,5 миллиона в год (на авто-калькуляторах "электронного правительства" ситуация конечно лучше, особенно - если посмотреть на гиперболические графики и тенденцию роста рождаемости), треть из которых - в республиках (от 20% от всего населения), а реальное среднее время жизни в РФ - 66 лет, т.е. через два поколения в стране останется всего - 90 миллионов граждан, но, ведь - такова ситуация уже есть (100 млн. коренных жителей), ибо тенденция рождаемости еще с 1980-х не сильно менялась (максимум на %10, и то краткосрочно и противоположно направлено), так что, отсюда, в реальности - в стране давно нет от 30-ти до 40-ка миллионов коренных граждан! Их свели в могилу и уничтожили законодательно правящие менеджеры - Ельцин, Путин, Медведев, и вся обслуживающая свора депутатов и министров, СМИ и полицейских, а ситуацию геноцида - закомуфлировали количеством ввезенных гастарбайтеров, которых, нынешний режим - сразу включает в избирательные списки граждан и считает лояльными власти. Могут тут сказать, что русские все это время не хотели рожать, - а пребывающие в резервациях США или довоенной Африки, либо в концлагерях Германии в 1940-х или в ГУЛАГах Сталина - много детей нарожали? Итак, в РФ коренных граждан (на 1991-93 считавшихся) осталось около 100 миллионов, а вместо убиенных, более 30-35 миллионов, дабы заместить население и покрыть преступление - преступными диаспорами вовлечены на работы отовсюду приглашенные (большинство, на правах рабов).

Вопрос: - Путин, Вова, скотина жидовская, "лоснящийся Янус" - двурушный и двухголовый, - ты понял сколько с подельниками русских угробили?, православных - "своими" бюджетными сворами, в особенности бездарями партийного "Единства" (повязанных кровью в 1993-м), - не менее 30-ти миллионов!, а шулерскую статистику очковтирательства, вместе с чинушами вертикали - можешь засунуть себе в "прожорливый Анус", - пока не помогли возмущенные граждане ломами, и даже, идущие на тебя шуты и плетущиеся за тобой лжецы - будучи близкими по духу, - из страха наказания и единомыслия о богатствах - ненадолго выручат, пред восходящим в истине правителем и даденным Богом*, - спасайся, пока можешь!**, а поступив по-свински, озаботясь о таких же преступниках - удостоишься того, что грозит и им, ибо скоро тебе не поможет Росгвардия даже, а рекламированный плен в ИГИЛ - покажется раем, что и каков ожидает - и многих из чиновной своры твоих поклонников. И единственное государство - Израиль, где тебя примут за заслуги ненависти к вскормившим гражданам, там, заодно, обустроишь и управление обороной - подобно как ныне и в России, - "величавой" в устроенном разоре. Но и другие лидеры государств, серьезных по виду, что продолжают заключать соглашения с антихристом - устроившим геноцид русского народа, - о чем думают?, о прибылях!, - за что, когда придет время за безобразия ответить - и их казни огненные свыше, не преминут.
Ты, Вова, упустил возможность смириться и покаяться перед Богом! - сделав бы шаги ранее, не по властолюбию и упрямству, а по праведности, - но как зверь тайный, между двух глав покрываемый, - создавший образ виртуального блеска и блага, то идологией и законами - почти подобный и друг "восьмому", ибо старался стать им - почти подложив достояние России под Европу, и папством - скрытно изничтожая православие, но подвела жадность начальственной своры и вскользь-мельком "пята тайная" - поднятая на Бога, то и приходится вперед под евро-пейского подстраиваться - из среды семи зверей царя чая, - постоянно вступаясь за отступников и златолюбцев - их обогащая, и пожирая пределы праведных из верных Богу - разоряя малых из жадности, и злясь - за дела свои из боязни, - являясь тут антихристом, с выводком таких же, то о своей смерти - прочти в Откровении.
Впрочем, что парт-банды и Путин вытворяют в России, то же будет - и во всем мире, и с Европой тоже, ибо он, противясь слову Божьему - лишь поспешает ублажить сынов сатаны, - разрушая и грабя страну, и заражая всех вокруг бесовством, - что ожидает, еще в худшем виде - и всех не по благовестию Христа живущих, - и так он, по фастовству вперед открывшись - тем, что оневолил народ и крови напился, - и пусть все видят, да все назидаются! - чем закончится гордыня властолюбия и последствия мелких выгод - во время и без решений царя истинного. Ибо и ЕС, с 2009 года, прообразом - Римская языческая империя (по Лиссабонскому договору - куда стремится и Вова кремлевский, все подстилаясь "от Лиссабона или Ванкувера - до Владивостока"), где спорт и прибыли - важнее людей и религии, но при таком ЕвроПейсКого союза руководстве - Европа, максимум к 2034 году - будет разорена полностью жидовством, покрываясь трупами и истекая кровью, но, к тому времени - настанет конец на земле и всем проповедникам духа антихриста. И чем раньше придет русский царь - тем меньше на земле будет разорения и страданий. Не услышите, ибо суд пишется - захлебнетесь кровью, и не мечтайте "элиты" - что выживете, не покорившись Богу, впрочем - Господу и не нужны упорные в блуде духовном, коим - порождается на земле и всякая ложь и зло.

* Ибо царю истинному не возможно явиться зримо и раньше вестимого антихриста?, ибо как он тогда умудрится допустить слугу противника, и не сумев победить детей лжи, - Христа что ли? затем побеждать будет, или кому станет трубить о победной славе вышне, когда ясно написано об опустошителе - "И увидел я другого зверя, выходящего из земли; он имел два рога, подобные агнчим (используя в делах и церковников), и говорил как дракон (с властью от влиятельных Израиля, леваков красных)" (Откр.13:11), "И он сделает то, что всем, малым и великим, богатым и нищим, свободным и рабам, положено (установлено законами) будет начертание на правую руку (отпечатки) их или на чело (фото) их, и что никому нельзя будет ни покупать, ни продавать, кроме того, кто имеет это начертание (в базе данных, по образу первого зверя - фашизма, или нечто касаемо $ или €), или имя зверя (ЕС, где и капитал "единства", "Фашен Рашен"), или число (от) имени его (оцифровав от имени ЕС или его подобия - свои живые "кошельки", или некоторую олицетворенную сумму)" (Откр.13:16,17), и затем - о царе, победителе возбуявшего язычества, имеющего двусторонний меч - против противника вне и внутри, - "И он собрал (!, не находясь там) их на место, называемое по-еврейски Армагеддон"^ (Откр.16:16), "Я (Иоанн) пал к ногам его, чтобы поклониться ему; но он сказал мне: смотри, не делай сего; я сослужитель тебе и братьям твоим, имеющим свидетельство Иисусово (не сказал Мое); Богу поклонись; ибо свидетельство Иисусово есть дух пророчества" (Откр.19:10), - что словом и раскрытием истины на земле содействует Христу, - "[Он был] облечен в одежду, обагренную кровью (земной, не безгрешный, но все прощено будет Богом). Имя Ему: "Слово Божие"" (Откр.19:13), - придя со словом от Бога, и будучи уже к тому времени возвещен народу, принят им и возведен в достоинство, и пострадает тоже.

^ И не слушайте жидов (иудеев, отрицающих Христа Сыном) и поджидков (как духовных рабов отступников, так и на богатства купившихся), как и в разных идеях заблудших язычников, что в пропаганде объединяют в эпохе разные вехи, как и ныне из Откровения две большие битвы, т.е. первую, с богопротивниками - "И увидел я зверя (второго, врага внутреннего - провоцирующего все страны против русских) и царей земных (противников Истины и православия, от первого зверя) и воинства их, собранные, чтобы сразиться с Сидящим на коне и с воинством Его" (Откр.19:19), и вторую, после возрождения остатка верных - "Когда же окончится тысяча лет, сатана будет освобожден из темницы своей и выйдет обольщать народы, находящиеся на четырех углах земли, Гога и Магога, и собирать их на брань; число их как песок морской" (Откр.20:7). Но прежде второй битвы, действительно, Господь придя, посетит и иудеев в Иерусалиме, очистить, и после - останется расщелина посреди, и город в правде возродится, славя Христа и источая воду чистую, и будут ездить туда боящиеся Бога за благословением для своей земли. Но, возможно, многое множество и не заслуживает жить во главе со Христом - канув сразу ко "смерти второй" по Суду.

** Есть еще для сих лисиц полвремени для покаяния, но уже вне пределов русских, и то лишь, будет Богом принято, в случае - приведения к раскаянию первых богоотступников, а нет - так вместе - и наказание заслуженное, а не послушав - огонь для прохиндеев тут будет по-круче. (Может взять с собой 10 человек, и пересекая границу, оставив активы - пусть каждый из них возьмется за палец его руки, тогда преследования на сих не будет и жизнь продлится - пока кровным братьям своим будут возглашать об истине, впрочем, дело их - какой продолжить очищения путь).

Тут некоторые задаются вопросом, почему о жидах так грубо - не интеллигентно, по крайней мере, - отвечу расовым жидоненавистникам и жидолюбам космополитичным, - тут ничего личного (рассуждая чаще без эмоций) - ибо если иудеи распяли Сына Божия, и до сих не каются (это к вопросу о том, что будто от публичного братания - какая-либо ересь сама собой может измениться и исправиться), то что им стоит устроить геноцид других народов?, - везде своих адептов во власть продвигая или меж собою их стравливая (ибо этно-демографическая ситуация у избранного и немногочисленного народа очень плоха - вырождение, и все меньше мозгов адекватных - для управления качественного, потому-то и лелеют в глобальном плане - перевести управление на электронику и уничтожить большую половину человечества). Потому, на это лево-красное и языческое государство - Израиль, с той же идеей мировой власти или революции беспорядков - для увлечения всех в рабство, только ныне посредством присвоения ресурсов и денег, - словесный меч льва и направлен - и пусть собираются пейсатели защищать его, пройдя то - что другим устраивали, ибо даже после провозглашения купленного мира - рухнет (ибо пока будет существовать Израиль с духом в нынешнем формате - зло и ложь распространяя, не будет на земле ни истинного мира и ни царств без бесов, ни нормальной жизни человекам).

Так что, где взывают за Путина и свору начальствующих преступников - там сборище преображенных подотриотов антихриста, или капиталолюбы мирового голодомора или сталинисты социального геноцида, - царапающих мозги людям заевшей пластинкой политического лжеспасителя, что не ново, как и ФСБешная идея "российской весны", - ибо это новых идолов то же человеконенавистничество к новым врагам выдуманным, и лишь поближе или даже из близких, а то и из родни - из-за ослабевших волевых сил у этих озверевших "ссыкунов" (сукиных сынов), которые нуждаются сильно в такой уйме охраны и полиции (выведя за штат, переодев и в гражданку часть), что от дисбалансов и сокращения производства - на достояние общее прокормить и народ не могут, муссируя страхи и подогревая издевательства (террор) повсюду - для отвлечения внимания от проблем внутренних.

Но некоторые общественники рассмотрели в выборах возможность прозябнуть и истине, но в сборище совместном со лживыми - можно только испачкать честь и имидж, да и причем тут выбор какой-либо партии, и тогда, какая и разница кто будет деПутатом? - ведь распределять бюджет может и профессиональный или честный бухгалтер, по планам и найнеотложнейшим проблемам с мест, т.е. от земств, а "неприкасаемые" избранцы (духовная проказа) - все равно будут отстаивать партийно-групповые цели и планы, и на/за народные деньги себе присваивать славу, но всячески уклоняясь и избегая ответственности за неудачи, что и вынуждает каждого лжеца защищаться, упреждая угрозы - вплоть до насилия по драконовским законам, в итоге - ущемление прав народа и узурпация власти, и даже партийно меняясь - то и в развитии шарахаясь, обедняя и погубляя народы и страны.

Также и многие предприниматели, - гоняющиеся за брендами (клеймами) и лелеющие свои фирменные знаки (тамги) или лишь деньги, меняя предприятия - как рабочие перчатки, - которые часто критикуют отдельных лиц правительства, и потому лишь - что богатств обобрали меньше, чем протеже партийцев, да и еще и потерять могут быстрее - чем бизнесмены коррумпированные, но и люди сильно любящие прибыль, придя во власть - скорее начнут искать личную выгоду или станут такими же как и бывшие, что тоже для гражданского управления - не выход.

Значит, выход один - в стабильности наследственной власти, и духовной устойчивости развития - с ясной и открытой направленностью, при минимальном правительстве по количеству министров в коморах утлых (и в управлениях по местам) - с возможностью восхождения к управлению хозяйства лучших специалистов. Или думаете по другому спастись от завистливых человеконенавистников?, но имейте царей выборных - хоть триста, - только времени больше не будет, а выведет ко Христу и спасению только истинный, родившийся на Руси - православных пределов защитник, и все, кто выступит против этого царя пределов русских (льва по пророчествам) - это пособники антихриста или сыны дьявола, - так все подобные вопросы и рассматривайте, ибо, подходит время - все равно почти никто на земле не спасется, если не остановятся в богоборчестве, кроме как через Царство правды и отчасти подражающие, ибо, восстанавливаясь, Русское царство - преддверие и прообраз Царства Божия, где будет побежден и маммона и молох, но не самой территорией, как бы не надеялись, а пределами послушных Духу, - из которого, затем, и Царство Небесное большинству верных откроется (одним постепенно, другим - во мгновение ока) - вначале встретив Святого с ключами от Царствия (Матф.16:18,19) и словом разрешающего благое и связывающего неправды, дабы по Слову поступающих пропустил Ангел - защищающий врата рая мечом огненным и обращающимся (Быт.3:24), и ведь знаете кто может войти в него и способен в место горнее и осененное Духом подняться! - кто не пожалеет своих состояний или оставит имущество сребролюбцам погибающим*, вот такой выбор - или хлеба, насыщенно тучного, или креста спасения - положившись на деяния царя и братьев любящих, - и да внемлют и прибудут верные в Царство века будущего. (Да и настоящие и не коррумпированные предприниматели, даже при минимуме - по честному разовьют свой бизнес). Не послушав же - не многие спасутся, - лишь возле царя верные Господу, Христовы воины в монастырях некоторых, и группки не касавшихся зла - девственные (детской) любовью к Богу, ибо же - рай благоденствия сытного, пропагандируемый и устроенный лукавыми - адом окажется.

* "Иисус, взглянув на него (стоявшего в истине по заветам и вопрошавшего о спасении), полюбил его и сказал ему: одного тебе недостает: пойди, все, что имеешь, продай и раздай нищим, и будешь иметь сокровище на небесах; и приходи, последуй за Мною, взяв крест" (Мар.10:21), и далее следуя за верными Господу, когда еще ранее Отец поручил детям Божиим творить доброе, как сказано - "И благословил Бог седьмой день, и освятил его, ибо в оный почил (отдыхает во Славе ныне) от всех дел Своих, которые Бог творил и созидал" (Быт.2:3), - потому и посылал Сына, исправить истину затменную от мира, и от нас зависит что выберем и куда повернем ныне - или к слову Божьему или станем сынами лжи(вых).

Что, жидки, выжидаете?, - лев* тоже подождет до 21 сентября сего года, когда вывод и по вам, пейсателям и по колдунам в рясах будет ясен - и затем оставит упорствующих, и по времени, когда все начнет рушиться и станете грызть друг друга - никто не даст и ломаного гроша за грешащих против Церкви и народа, знаете ведь - что на всем воинстве, вставшем за "облеченного в одежду, обагренную кровью" (Откр.19:13), - т.е. земного и взявшего грехи сих на себя - не будет греха, - лишь одна слава Господа пред Богом.
* Будучи русским и православным, относился ли в старину и к роду еврейскому или соприкасаясь ли и прямо корнями веков 7 ранее к Романовым - сие не известно (это к тому и тем, что ждут царя не от Бога, а иудея или романовца - бегая за суетою, ибо если даже церковная ограда окружена гнилью, то какой род выстоял?), но ныне - это и не важно, чтоб не утонуть в земных разбирательствах, ибо ситуация такова - что только враги Христа могут так лгать и русский народ терроризировать и терзать.

28.08.2016г. СПб.
37
Не хотелось резко касаться вопроса попутчиков - высказываясь на сей счет редко, надеясь, что у некоторых лидеров и общественников движений, сквозь непреходящее умиление собственными мыслями - постепенно откроются очи и уши, - на явное несоответствие состояния страны и труб победных, ибо думал, что националисты* - все же выработают 5-10 аксиом-констант политики для координации действий, или что со-партийные имперцы СССР-2, влезшие в сепаратистское полит-дерьмо спецслужб по братоубийству - хоть извинятся перед матерями украинцев, ибо такие соблазнительно-брутальные защитники, если режим начнет убивать некоторых либералов из сограждан - промолчат ведь, а то и порадуются насилию - будто только в их идейно-смутных головах истинная правда, и что "истинно православные" - появятся у дверей церквей и раздадут прихожанам "грамоту" достижений развала страны при путинской организованной анархии, и может даже некоторые демо-либералы, в поисках истины - заглянут и в лучшее из прошлого и даже от трехсот лет назад подальше и пр.

* Странные ныне остались националисты^, как и большей частью среди них и язычники, не понятно даже - или тупые, и даже из взрослеющих (а то и преклонного возраста пердуны, ибо пенсионерам, да и пожилым, лет после 60-ти - нечего молодецки первенствовать или начинать вновь карьеру в серьезной политике, как и до лет 30-ти, впрочем), или внедренные - для раздергивания народа на мозаику разностороннюю, ибо если первые не видят во главе царя или князя - то все они республиканцы, левые и красные даже, - течений от демо-социалистов до либер-капиталистов, и превалируя в вере - то ли атеистами, от стариков по планам ГБешным, или язычниками - от модных идей тайных сил зарубежных, где последние - яростно выступают за якобы "древнюю веру", но сходу отвергают князя общего из родов благородных - о вожде рассуждая на междусобойчиках, где неоязычники - так почти и со всем согласны, и даже на вереницу президентов, а то и инородцев, - размышляя о разделении властей и правах человека^^ (которые даны еще Богом - Быт.1:28) и прочее. Смешно все это, но и грустно - за запутавшихся, ибо есть такие же "народолюбцы" и "царелюбцы" и среди монархистов - что участвуют в спектаклях партийных и даже в думско-президентских выборах (хотя и сам раньше ходил, и только на местные, и прекратил - когда объединили их с думскими и президентскими), - видимо они поступают так, думая выиграть - и затем царя привести или самим стать по вере "более истинной", или потянуть еще время издевательств над народом при антихристе - пока не оживет святой царь Николай II с "белой" свитой, ибо видел уже пару-трое похожих на морду - купить коих, как марионеток под нечестивые цели - ничего и не стоит.

^ К примеру, в основном с 1991-го года до середины 1993-го - еще до расстрела Верховного совета, - покинул все политические группировки (тогда каждый - часто будучи в одной, основной - посещал и дружеские), ибо все это время подходили некоторые начальники ФСБ и прямо, до наглости - вербовали посотрудничать, предлагали получать деньги (а это средняя зарплата за месяц, но и лишь - за время около недели сверхурочной переработки по присмотру за "галерами"), намекали на "решение" проблем с бизнесом и пр., а интересовали их в большей степени националисты, но отказываясь постоянно - ушел в тень (понимая также, раз даже не предлагают "докладывать" на свою организацию - значит тут точно не один стукач, предупредив о "гусях" нескольких из тех активных коллег, кто мог пострадать), хотя еще пару-трое лет от разных организаций С-Петербурга и Москвы приходили приглашения поучаствовать в конференциях или координационных мероприятиях, то, приурочивая уже и к своим делам предпринимательства - несколько раз и посещал их, чаще в Москве. И скорее всего там, хоть бывая и редко, на одной из тусовок (1993-97), видел и запомнил Демушкина (1979г.р.), по поведению - чаще таких и не запоминают, но у меня на лица хорошая память - он был там с более худощавыми ровесниками, девушкой и парнем, запомнил оттого - что с ними пару раз что-то обсуждали, но он в основном отмалчивался и наблюдал, особо ничего не предлагая - как, впрочем, и большинство. К чему пишу, думаю - что и все националисты под контролем спецслужб (как и все прочие движения и партии), а кто пытался резко уйти или порвать, особенно, если были завязаны на деньгах (побывали на "зарплате") - те преследовались или серьезно пострадали. Что до Демушкина, то по психотипу - он, конечно, усредненный лидер - темная лошадка в политике (мнение же о не православных и ранее высказывал), фифти-фифти, где - может на нужное мероприятие и согласится, а где - и отвергнет участие аргументированно, т.е. он и не очень рисковый, чтоб сильно греметь и светиться - и подвергнуть разгрому движение, но и не труслив, чтоб иногда и серьезно взбрыкнуть, в конечном итоге, по его руководству деятельностью - однажды, или может и правильно публично "выстрелить", либо серьезно спросят свои же соратники. И это - вопрос лишь доверия, и на суд и размышление тем, кто в движении националистов давно (о течениях коих писалось и выше).

^^ Чему учит Христова вера?, - что человек - быть рабом человеку не должен (1Кор.7:23), а любящие и верные духовным заветам - дети и друзья Божии, - жить на земле по правде способные, ибо правом или правоспособностью обладает только человек, как сказано - "И благословил (наделил духовно правом на все) их Бог, и сказал им (мужчине и женщине) Бог: плодитесь и размножайтесь, и наполняйте землю, и обладайте ею (пользуйтесь и распоряжайтесь совместно), и владычествуйте над рыбами морскими и над птицами небесными, и над всяким животным, пресмыкающимся по земле" (Быт.1:28) - "нарекая их", - т.е. владычествовать не над людьми, не над друг другом (и это, еще до потопа - произошедший за блуд человеков, тем предупредив и впредь не блудодействовать - когда запретил Бог употреблять кровь, душу животную, т.е. еще раньше наречения евреев, и десяти заповедей, и законов иудеям от Моисея и предупреждений пророков позже), и оттого, в Отечестве - ни партии собравшихся группок лиц, ни бумаги ими выданные, ни деньги с имуществом, ни идеи и оружие - никого не наделяют и не обладают сами по себе правом владычествовать над другими`, как и идеям распространяться и насаждаться вне и от себя, а лишь и только от Бога - человек, его сила и Слово - держатель права всего, - права и на личное имущество и на обладание достоянием Отечества равно с другими (и либералы - лгут, говоря, что они свободу дают, не говоря кто ее похитил), но как множество не может управлять процессом единым на просторах обширных, то для сего, чтоб не стихийно улучшать пространство жизни, иметь объединенную защиту обители и близких, и вершить праведный суд над нечестивыми - призывают и ставят царя`` (судью, пророка), обсудив сие по местам и поручив старшим в общине сказать громогласно, или князя (развиваясь бы общество ныне по правде), - и просят его принять эту службу, от народа - его роду в нагрузку, на век или столетий на 3-4-ре (если от Бога неотступен), который, по православному - должен еще с рождения проникаться верой и соизмерять свои решения и со словом Божьим (тем более в нынешнее время массового отступления от Господа), - поручая ему объявить о согласованной величине подати-налога (с крестьянина, ремесленника и имущего, для осуществления деятельности 10-20%) и нанять помощников для осуществления дела общего, и еже такой царь или князь отклоняется в общих делах общества или пытается на невинный народ руку поднять, понукая в тяжелую кабалу или рабство - люди вправе его, тут же объявив об этом - изгнать! - как род далее подверженный лукавому, т.е. как слово- и бого-отступный, опять изыскивая по роду и достоинству благочестивого. Аминь, что было издавна и на небе написано до ныне. И кто учил или учит иному - все слуги антихриста или сторонники сатаны духа, с тысячей сказок``` - как об элитных партиях, так и о "прямом народовластии" - что ныне есть не что иное как подстрекательство к увеличению анархии, или сопровождение граждан в лапы к теле-депутатам зверя лукавого - как части мирового "электронного правительства" мира сего, или подталкивание к обрыдлым перезагрузчикам, что и так на подхвате часто - ибо от той же системы дьявола (другую не предложив даже), - и зачем тогда?

` Кто стал выше Господа?, не лукавый ли, сын сатаны? - отняв права граждан ранее (исторически - в язычестве) или всем обществом утвержденные, отменив референдумы и собрания по интересующим вопросам, ухудшая законами положение людей и вглухую не прислушиваясь к их ропоту? - попирающий даже законы данные Богом, еще в Писании, - не так ли поступил пРезидент РФ с депутатами и сенаторами - ставшие народу противниками, вместе с прочей телевизионной, полицейской и чиновной обслугой.
`` Царя - как высшую исполнительную власть, понимая, что выбираемые собранием местные власти, в вопросах касаемо всего Отечества - ему подчинены, и в делах общих - сослужат с искренней готовностью. Царя - руководящего Малым кабинетом министров Правительства, где и Правая рука, подотчетная народу - возглавляет Армию и суд, а левая, от народа контролируемая - Большой кабинет министров по развитию хозяйства и внутреннего порядка страны. (Тут несколько коротко и туманно - чтоб внутренние басурманы не бросились подражать - модернизируя ныне времянку, трухлявое).
``` Оттого все и мечутся с разными полит-идеями, - от желания изменить несколько параметров нынешней системы (мухлюя с партиями распила бюджета) - до восстановления гражданами престарелыми совецкого прошлого (глобальный СССР-2 и Ко) и прочее, что нет желания даже называть и фамилии или идеи.

Но тут, от попутчиков* - затесавшихся к правым, прочитал травлю (блевотину пса) специально направленную (по логике изложения - понимая кому адресовано, на что чаще - и не удостаивая реакции) - в виде отрыжки Стрелкова ("испражненности" - как говорят некоторые, ибо русский мужик подмечая характерное лицо - всегда был крепок и меток на словцо), и совместно изготовленную против достоинства лидера некого - в завуалированном обвинении о никчемности или прислуживании (видимо что-то вызвало не те ассоциации - то и не знаю такового, значит), но не забыли они все же, вставить между строк, и о защите строя нынешнего - преступного, по конституции даже, - потенциально видя других продажными, и молчании этого "монархиста" Славянска, среди явных республиканцев**, - о главном - через кого основная победа дастся, - часто подравнивая всех под обладателя вертикали, и тем - бессмысленность остальных выказывая, как им подобные всегда и делают - вместо признания ошибок, - если вдруг обманулся, или не извиняясь - за бессмысленный хоровод или причинение горя многим людям, что есть явная закваска ЧК спецслужб и часть тайны беззакония их, которые любят прятаться под анти-ГКЧП, антимайданы, антитеррор*** и прочие анти- сборища и акции, или к праведным внедряться для дискредитации (и кто организационно соприкасался с такими - осмотритесь, информация могла слиться и тайным силам) - но суть которых, - прислуживание антихристу в "царстве лжи и зла", и от идейной привычки не вспоминая, что без Божьего указания - "кто прольет кровь человеческую, того кровь прольется рукою человека: ибо человек создан по образу Божию" (Быт.9:6). Не поймет о чем написано - то меж мятущейся по сторонам души, что нечто как от земли разверзающейся - на двух ногах не удержится, ибо время ныне - или, или. (И тут не столько о Гиркине, а и о тех плодящихся политиках, что разглагольствуют о правде и пытаются возглавить движение радикальное, но почему-то всегда к правительству бездарей лояльное?).
А льву - нечего бояться или оправдываться (хоть и ругливый бывает и рычит крепковато, однако), ибо подобных игорьку в каждой спецчасти штук по 120, которым далеко до истины по очень скучной книге - Библии, то такие лишь и комментируют идейных лидеров или токуют с ярко лживыми и видными по беспринципности, а не послушав уже давно родившегося от "имеющей родить" (Мих.5:2-4 и Откр.12:4, согласно пророчеств и других), и ожидая далее чудес с небес или надежды на иных, - не принимая от Бога посланного и рекущего Истину - из зависти ли или служа противнику, - то потом никому, и даже очень маститым - не помогут ни игорьки, ни синагога с идеологами, ни патриархи с любвеобильными епископами, ни князи мира сего, ибо можно везде мелькать и обещать - и почти ничего важного не сказать, а можно нигде не бывать - и все менее становится возможностей скрыть истину сказанную, а кто знает и молча сие скрывает, из боязни или служа и поклоняясь обоим зверям - участь их потом, - "смерть вторая". А лев, что известно издавна - будет практически один, без свиты пиарщиков и помощников, а все партии и политические лидеры, копошащиеся в прошлом дерьме друг друга, но корча из себя совестью чистых и мессий справедливости - будут бояться даже о нем слово вымолвить или соотнести данный свыше титул, - страшась перед антихристами возвестить о нем людям, ибо множество марионеток у человеконенавистника, выпущенных из многоканальных уст единого хозяина духа лжи - дабы ловить души людские в рабство богоотступников, ибо они, сами по себе, душонки боязливые, хоть и бодро маршируют по проспектам с песнями в огонь вечный, то такие, как и князь их - Царства Божия не наследуют. (Дополню несколько позже - почему многие перед Богом давно мертвые).

* Итак, что мы знаем о попутчиках?, на что в Библии есть несколько случаев, - один - по просвещению истиной человека пытливого, когда "Дух сказал Филиппу: подойди и пристань к сей колеснице. Филипп подошел и, услышав, что он (Ефиоплянин) читает пророка Исаию, сказал: разумеешь ли, что читаешь? Он сказал: как могу разуметь, если кто не наставит меня? и попросил Филиппа взойти и сесть с ним" (Деян.8:29-31), - и затем, уверовав поучению незнакомца - крестился, а исход другой - по поиску правды у вершителей судеб или снисканию выгоды первенства в совместной затее, на что сказано - "Мирись с соперником твоим скорее, пока ты еще на пути с ним, чтобы соперник не отдал тебя судье, а судья не отдал бы тебя слуге, и не ввергли бы тебя в темницу" (Матф.5:25), - чем чаще и кончаются у завистников совместные партии и предприятия - в руках нечестивых оказываясь. Так и стоит различать попутчиков в мире сем, на тех - кто в деле не преследует лично большой выгоды и кто ищет превосходства над сообщником.

** Как везде пристяжным народным мироном - выходцем из Академии ЦК КПСС, так и глобально-военным "сирийцем" Ивашовым - совместно расколовших СРН, и даже с противником монархии - как подГеБешенный аппаратчик Гудков, или как учитель по теме современных юристов демократии - Бабурин^.
^ Это к тому, что многие общественники (и упомянутые) насобирали политических грехов перед народом или же в деле допускали шаги продажные, ибо все время потакали системе звериной власти и грабительскому управлению хозяйством - сами участвуя в выборах, выдвигаясь президентами или депутатами-партийцами при них, или же оправдывая идеи малость сносные, которые как кости политическим псам брошенные - лишь за продвижение личных мнений и возможностей, и если таковые не поймут и не объединятся в одно русло устремления, и скорее, даже и не по своей личной цели (разъяснено будет ниже) - то будут все более оказываться в стане противников. Ибо многие антирусские, а чаще и антиправославные силы, для обмана камуфлируясь - любят давать организациям названия со словом Россия или русские, нечто "Русское знамя" или "Русский образ", "Едроссиия" и прочее, не понимая кто ими верховодит.

*** Да и борются они по-странному и со странным "терроризмом", который, должно бы, тождественен - нечто "вратам ада", когда призывают войти в правду, а потом оказываются - среди лжи и зла, чему русские синонимы - инквизиция, кровопийство, репрессии, насилие, деспотизм, тирания, устрашение, издевательство - что в России больше похоже на правительственную политику по отношению ко всему народу, и особенно - к борющимся за правду гражданам, да и получается, что какие-то дурачки террористы - ненастоящие, вот, если бы коррупционеров и богатых "мочили в сортирах", как в прошлом "народники" или гайдамаки - то было бы и денег больше и среди людей понимание, а так - похожи лишь на кровавый цирк нанятых групп (ЧВК), - как от завистливых врагов и неприятелей внешних, так и от властолюбивых человеконенавистников внутренних.

Может лев показался не очень патриотичен к партайгеноссе России или безсердечен к логовищу насилия над людьми?, но если не жаль и человеконенавистников Израиля - с их источником такого права, тянущегося от предательства Христа, и до сих с Богом борящегося, то и Москва, в том же подражая, как один из ЗКП Тельавива - чем им уступает по наказанию свыше?, ибо не настроят лихоимцы для народа человеколюбивую политику - во время сладости славы от власти над малыми и простыми или когда в глазах роятся валюта и прибыли, - то почему должно быть снисходительным к тем, хоть даже в Америке или в Африке - кто помогает лжецам вести к аду всю цивилизацию, или Бог, и Господь наш Христос, разве где-то говорили - что Судья пожалеет вельмож или богатых, во лжи и зле совсем погрязших, или какой народ - им подражающий радостно. Лев свои предупреждения для всех соотносит со словом Божьим, а у героев телешоу или взаимных братоубийц Новороссии какие личные достижения?, - участие в истерии ненависти или походе на Донбасс Украины, в попытке захвата Одессы или издевательствах над пленными - по мне, так гордиться нечем, ибо стреляющий в людей или кромсающий части тела - не однозначно что воин, ибо человека убить - и паук может, но если же в любви и чести обучить сражаться крестьянина - то из него может получиться хороший солдат, а из убийцы - не всегда, а то и чаще - человеконенавистник даже, и такие герои-маньяки, во время воен - не живут долго. А по поводу Крыма - то там ситуация такова, что теперь невозможно и вернуть бремя запросто, и нельзя не отдать - не отвечая за деяния, и пока лучше полуостров не трогать (думая и о обмененном в прошлом Таганроге), ибо там советской бюджетной и юридической казуистики столько (с отголосками и Беловежья) - что ее не разрешить войною, чем и пользуются слуги антихриста - тайно, от обратного - сея в двух странах вражду между русскими (втихаря же - Украину в Евро-НАТО подпихивая), но открыто, словами лукавыми - сквозь зубы мусоля "русский мир" и о скрепах подзуживая - лелеют о мечтательном мире засевших дебелых лиц за кремлевскими стенами, - что народу сказками мозги отравливает.

Вот как это все понимать? - не отвергая ли? -
а) постоянные предвыборные подписания соглашений между партиями о чем нельзя в дебатах по телевидению распространяться?, - при параллельном запрете доступа к центральным средствам информации (с лицензией Роскомнадзора) для открытой критики бюджетных "партий" оппонентами оппозиции или любым беспартийным гражданином (расхожим мнением),
б) и все межгосударственные тайные встречи и сговоры лидеров на Международных форумах? - где завистники глобальные, от жадности - распродают народов национальное достояние и предают все последующее наследие в рабство,
в) а подрастающая смена из детей российских чиновников, закончивших евро-американские школы, - построят ли достойное будущее нашей страны и народа? - ибо продолжат лишь подражать своим отцам - самоназначая себе зарплаты, грабя народ и землю разоряя далее так же,
г) как и нынешняя шестая колона дьявола? (коррумпированные чиновники государства) - что опередила в предательстве даже пятую (организованную для подхвата и перехвата власти), - сидя затаившись в кабинетах правительства или корпораций и продавая предприятия через концессии (инвестиции) и "сливая" сырьевые ресурсы за границу, - ибо разве они не иностранные агенты? (как и телевидение корпораций, с зарубежным и офшорным участием, а также рекламщики - большей частью расхваляющие товары иностранные) - финансирующие затем на "откаты" левые "партии" юристов зажравшихся, или сея ТВ пропаганду разврата и насаждая всеобщую ненависть и истерию к мыслящим неофициально, или повторяющих незначащее или бред делателей "из мухи слона"
д) и экспериментируя "видео-технологии змеи", - когда через акцент чтецов и плавающе-качающееся изображение на несколько вариантов привычной мимики - можно любого человека и под любую маску засунуть, - так и появляются не стареющие и вечно живые политики "электронного правительства"?,
е) и какое может быть оскорбление чувств верующих "социальной группы" "государственных преступников"? - идущих впереди путем богоотступников и народ ведущих к "вечному огню", неугасимому, адскому.

Зачем праведным участвовать и даже быть причастным к постройке глобального концлагеря рабства, ибо если не можете сему препятствовать - отойдите от мироправцев, строящих в гордыне очередную вавилонскую башню - чтоб узнавали в них самых имущих строителей или князей мира, как ранее, ибо "И сказали они: построим себе город и башню, высотою до небес (во славу себе), и сделаем себе имя (предстанем перед Бога как достойные, а то и посмеемся Ему), прежде нежели рассеемся по лицу всей земли" (Быт.11:4), - то что сделает Господь с подобными? - чтоб перестали они на земле распространять неправды и всякое зло, - или думаете, что ныне первенствующие - обеспечили себя беззаботством на сотни лет? или так и не понимаете до сих пор насколько приукрашенная тьма сгустилась?, - и продолжаете тучнеть достатком, обирая слабых и спокойно по ночам спать - пока монахи, чередуясь, молятся за вас, когда даже призванные - в раздвоенности и унынии, а начальствующие элиты малодушных - погрязли в предательстве или отступничестве. Сметется все одним махом.

Где воины истины? И видели ли? чтобы где-либо церковное начальство помогало борющимся за истинную правду?, а не выгораживало идейных краснобаев - ибо "Какой воин служит когда-либо на своем содержании? Кто, насадив виноград, не ест плодов его? Кто, пася стадо, не ест молока от стада?" (1Кор.9:7), и кто эти иерархи? - молча и явно злу и лжи мира сего потакающие, церковные мятежники отвергшие устроение праведное - но прикрывающиеся возведением храмов и сказками о заботе мировой власти, - ограбившей и преследующей землю обихаживающих и насадивших виноград, не о каждом ли из таких церковников Апостолом сказано - "о, исполненный всякого коварства и всякого злодейства, сын диавола, враг всякой правды! перестанешь ли ты совращать с прямых путей Господних?" (Деян.13:10), ибо ныне - все жидки по церквам попрятались, да так что, смешивая истину с грязью и на дела неправды - согласием, - имущих к войнам понукают, а затем и далее, после окончания кровопролития каждого - мечтают выходить с миром к оставшимся, - дабы продолжать дело отвратное, но Богу известно противление таковых и коварство их, то и будут вперед отданы к наказанию.
Может ли лев, нелицеприятствуя - встать на защиту хоть кого из высокого священноначалия? при их потакании власти любимцев мамоны и молоха, ибо к народу задурманенному, и даже к идеологам мечтаний - меньше претензий, чем к иерархам церкви, ибо не страшнее ли заблуждаться душою сердца - в целом, чем только телом, и уж лучше бы иногда блудили с женщинами (о которых Христос сказал, что по любви искренней - простится некоторым), чем ложь и выдумки смешивали с чистотой Слова и однозначностью истины - тем, от Христа уводя народы к иным духам идолов или их лукавым наймитам, ибо коммунисты хоть забирали церкви под свои клубы, а вы, иерархи, вместе с антихристами - из церквей устроили религиозные дома культуры, а в миру стали, что оборотни сущие - не осуждая всякий греховный блуд "элиты" или их страстей разнузданность.

И видимо пришло время, ибо долго подсказывал - чтоб иерархи и священники старшие сами себя вытащили из ямы, - пока полностью не погрузились в омут бездонный, и не надеюсь уже на их вразумление самостоятельное, когда куда ни посмотри - одни высокопарные молчуны, трусливые герои и прохиндеи от веры, - и до того в гордыне отступили от Бога, что не примут и не послушают даже Илию и Еноха. Почему об антихристах, о правящих и духовных вождях губителей мира - внедряющих в странах идеологию противного Христу, - старцы и святые пророчили несколько смутно и путано?, а потому все - что их ДВА! (антихриста) - от духа дракона получившие власть, ибо у каждого зверя - свой идол, и это, перед людьми - не столько конкретно сами обличия, сколько олицетворение места и авторитета лиц должностных и выборных (или думаете, что какой-то крестьянин, вдруг самостоятельно и не имея публичной кафедры, выдвинется перед мироправителями - и станет антихристом? - никак, ибо сыны дьявола наделяют властью лишь давно замеченных противников правды).
После революции 1917-го года в России, сионисты от всего мира, с мечтами о создании еврейского государства-убежища в Палестине - постановили бороться с СССР и коммунизмом, который сами же и породили и находились в ВКПб-КПСС и советах, ибо основной целью ограбления была подоплека материальная и прежде всего - богатая на ресурсы Россия, - что тайно и преследовали они все время и во всех странах - финансируя амбиции и стравливая полит-парней горячих, чем и спровоцировали ВОВ - отчего отчасти многие евреи и пострадали. Когда же, посредством Гитлера, у них не получилось разрушить СССР и поживиться, то, умерив мечты и аппетиты - спустились на землю, образовав в 1948-м году государство Израиль - строившееся левыми силами интеллигенции всего мира и красными боевиками, но все же не забывали и о прежних планах - для этой цели под себя подминая промышленные страны, - так и образовалась в 1976-м году "Большая семерка" (контроль - безработицы, денег и энергетики), другими словами - Израиль-богоборец или "красный дракон" мировой революции противления Богу, но теперь - через глобальный контроль денег и ресурсов в развитых странах, а далее и по всему миру ("И другое знамение явилось на небе: вот, большой красный дракон с семью головами и десятью рогами, и на головах его семь диадим" (Откр.12:3), дракон же - дьявол, лжец на Истину, ибо первое знамение - признание РПЦ, "жены" без мужа, даже богоотступным руководством СССР в 1943-м), который и породил 7-ку или "первого зверя" ("И стал я на песке морском, и увидел выходящего из моря зверя с семью головами и десятью рогами: на рогах его было десять диадим, а на головах его имена богохульные" (Откр.13:1) - лже-словесные развратники народов и партийные богопротивники), - что опосредовано, через кагал диаспор и продажных пРезидентов - управляет им (первым зверем), храня там капиталы и распоряжаясь мощностями, где засели два основных клана финансистов ветхого Израиля (Ротшильды, Рокфеллеры и пр.), - как хранилище золотого запаса - Великобритания, а США - жандармы при фальшивомонетчиках. Затем, в 1957-93 годах, к "первому зверю" в единую структуру постепенно присоединили и "восьмую голову" - ЕС (прообраз Рима), а в 1991-93 годах - разрушив СССР, породили еще и "второго зверя" - Россию и СНГ или прочие конструкции ("И увидел я другого зверя, выходящего из земли; он имел два рога, (один) подобные агнчим (пресвитер, иерарх), и (другой) говорил как дракон (лжец)" (Откр.13:11)), с таким же как и у первого зверя образом управления капиталами и ресурсами (Союз России и Белоруссии, Таможенный союз и прочее), но так как любая власть должна олицетворяться человеком по имени, то у каждого зверя - есть и знаковые правители с духовными скрепами - или короли-антихристы (8-й и 666-й), - смешано облеченные и в реальную светскую власть и имеющие или поддерживаемые вневременной (преходящей) духовной иерархией - т.е. находятся они на сих "должностях" при освещении слуг дракона, идейно-религиозных масонов. Ибо у антихристов - положение подобно священническому, как вождя и учителя, признанного толпой - претворяя в жизнь свое убеждение или мнение, но учение или идея их - от лжи (противоречит Евангелию и Библии).
У первого зверя, подчинившего язычников и отступников - олицетворять символ власти могут короли европейские, от традиции католической или протестантской, подходит и глава Англии, но духовный авторитет над всем ЕС, скорее и вернее имеет - Римский папа, - имеющий и титул короля и служителя культа (с правом "сборщика налогов"), последний же - хоть и родом аргентинец, но итальянец по национальности, т.е. 8-й из числа "большой 7-ки" (это емкие значения - и 7-мь стран зверя, и 7-мь понтификов - после крушения православного царства - Российской империи), взявший в 2013 году себе имя в честь Франциска Асизского (покровителя зверей, на гербе IHS - и первого и второго из Откровения), а его избрание от ордена иезуитов "черепа и кости" - лишь духовную войну подчеркивает. У второго же зверя (подобия первого или соделанного по образу его), двурогого, неволящего все православные приделы, главный из которых Россия - сакральной властью выступает ныне симфония (симония) власти - самый рекламно-упоминаемый пРезидент Путин и толерантный к лихоимцам патриарх Кирилл, с масонской челядью управления от "дворян-нуворишей" ЧК, но может и другие тайно "царствуют" - как из евро-романовских Кирилловичей (говорят, 6.03.2013 года патриарх Кирилл на службе в Спасском соборе Кремля выносил корону к Марии Гогенцоллерн - величая ее императрицей), или как еще один "на подхвате" порулить согласный "император" Николай 3-й (Карл-Эмих Лейнинген, продвигаемый от монархо-сепаратистской партии идейного скакуна и тур-мошенника Бакова, мечтающего в Екатеринбурге создать для "монарха" город-престол - подобный Ватикану), которые, под проекты идеологического царства от политиков - стремятся всячески уловками переходить или принять православие, хотя вся сия суета их - противоречат и Писанию, где сказано, что - "и родила она (жена - церковь земная) младенца мужеского пола (! православного, из народа простого), которому надлежит пасти все народы жезлом железным; и (тут же) восхищено было дитя ее к Богу (крещен с первых дней рождения) и престолу Его" (Откр.12:5)), ибо достоверно неизвестно, что еще творится в сем "темном царстве" лукавых - организованном верхушкой от ЧК и мировых служб тайных.
И льву менее интересно, что творит, вне его территории - среди основы мира отступников, первый зверь и его открыто олицетворяющий антихрист (8-й король-священник), но в православных пределах, еще с 2000-го - наблюдает неотступно за вторым зверем и подвижками престола духовно ряженному овцеволку - антихристу затаенному (666-му, но раскрываемому по 6-ым печати, трубе и чаше), - по образу настолько лукавому, что и не все избранные сеятели истины могут распознать его, и даже узнав правду - многие поверить отказываются, избрав путь сынов дьявола - вечной оставленности, смерти вечной, будучи еще живыми. Ибо всех тех, кто поклоняется архитектуре мира от G7, или политике Евросоюза с США и Англией, или председателю ЕС с Папой, - как на встречах с ними - Путин и Кирилл, романовские Кирилловичи, или полит-свита чином пониже с чиновной прислугой правительства, как, затем, и все те, преклоняющиеся сим, последним - внедряющим и в России образ глобального рабства в мире, или кто вольно ли или невольно исполняет волю их - ждет участь мук незавидных за все дела рук своих. И как бы не старались два зверя с антихристами и их сторонники уйти от наказания за дела человеконенавистничества и богоборчества, как бы не слетались на форумах защищать ложь - будто слепни на кровь, признавая мироправство по блеску злата - попирая и далее всякую правду, - участь их - "смерть вторая", ибо возвещенному слову Божьему не вняли или забыли о предстоящей каре, что - "кто поклоняется(!) зверю (первому, навязываемой системе мировой власти) и образу его (строящемуся при втором звере) и принимает начертание на чело свое (олицетворяет, руководит), или на руку свою (рабство избирая добровольно или голосуя, т.е. сим руководствуется), тот будет пить вино ярости Божией, вино цельное, приготовленное в чаше гнева Его, и будет мучим в огне и сере пред святыми Ангелами и пред Агнцем" (Откр.14:9,10), - ибо таковые, попирая власть от Бога, как руководство свыше - ведущие к истине, - искажены грехами и потеряли совесть - нет в них и Слова живого, и хотя и живы душою - но духом мертвые перед Богом.
И если ныне льва не послушают - бегая и далее за мертвецами живущими, до сих пор так и не поняв - кто послан Господом облечь на земле властью Слова дело грядущего творения Царства Божия, места Христова, то потом, сему дезориентированному и рассеянному множеству - и льва трость не поможет, и останется одно, по исшедшему мечу вездесущему на противников - каждому испытать свою тленную силу в сокрушении бесовства, искупая отступничество борьбой за истину - тем заново и крестившись огнем и кровью, как сказано - "И услышал я голос с неба, говорящий мне: напиши: отныне блаженны мертвые, умирающие в Господе; ей, говорит Дух, они успокоятся от трудов своих, и дела их идут вслед за ними" (Откр.14:13), и так - одни возьмутся, другие - оставятся, и там, где соберутся ненасытные или удержатся нечестивые с единомысленными им - испытают силу гнева Божия, и будет истлевать их наследие медленно, и угасать надежды, впереди видя, свыше озарившись - еще более ясно и неотвратимый конец их и детей своих, и будут умолять придти скорой смерти - но не будет благой смерти для бездушных и перед Богом мертвых.

Но сильно не расстраивайтесь, царь может придти - и через года два, может и раньше, но чем больше и дольше будут упорствовать в России нечестивые - тем больше пострадают и страны Запада, их курирующее и государство Израиль (оттого и заранее меч направлен), и может так статься, что Богом будут приняты в обители - только с полторы сотни тысяч девственных и послушных града Иерусалима, остальные, по делам и вере, и всему тут слышимому - Господом очистятся, после чего, лохматыми спустившись на долину - и больше не будут сомневаться в Боге и Слове истины. И какая разница, хотят - пусть упорствуют, как головы 2-х зверей Израиля-богоборца, так и порожденные им свободные идеологи, думая, что чем больше сотворят зла - тем обширней завладеют властью и пространствами, Бог же на то - воздаст и возмездием кратным, ибо сделав неверные выводы - многие будут наказаны и получат то, чего и заслужили.

На выборах 18.09.2016 года - пока победил народ!, ~60% (2/3) - не стали участвовать в цирке шулеров (по антиконституционным законам №107-ФЗ от 12.04.2006, №225-ФЗ от 5.12.2006 и №20-ФЗ от 22.02.2014), хотя даже главный рекламщик, Путин - призывал идти на выборы, и это есть - референдум недоверия режиму (страна разделилась, значит общество - еще отчасти здорово, ибо что народу до партий и лидеров - он весь же не рвется в элиту), а власть цинично голоса накручивая, выставляет всех людей будто дураки - благодарные им за развал страны, за что главные избранцы могут и ответить - ручным вправилом народа, - по демократии прямого действия. Как-то в СПб в 2003-м на каком-то сборище сидел рядом с Еллочкой Людоедкой (соразработчик в РФ пенсионной системы, "гражданского общества" и "прав человека"), и слушая ее либеральную банальщину и наблюдая андроидную безэмоциональность - удивлялся подхалимству политиков окружающих, в основном состоящих из гугнивых и картавящих, - что и ныне наблюдается. По системе же выборов говорить тут много и не о чем, когда у ЕР - карусельщики из ОНФ, плюс - подчиненные чиновники, полиция, школы, больницы, муниципальные предприятия, а у одномандатников - депутатские зарплаты, административный ресурс, а в придачу - еще и "куриная слепота" УИК, оттого и нарушений уйма - открепительные карусели, скоростные домушники, вбросы пачками, непринятие жалоб и прочее (из-за минимума участвовавших - вброс бюллетеней возрос более чем на четверть, и со страху - в среднем выше 20% от проголосовавших), ибо когда на каждом избирательном участке есть видеокамеры, но почему-то, оттуда же, ПРЯМО во ВЦИрК - не передать колонку цифр с результатами голосования, то это - не прямые выборы, а двойное сито выборщиков - из районных и областных комиссий при "многофракционной бюджетной партии", ибо где таблицы отчетов участков по количеству участвующих, в динамике? (хотя бы почасово), вначале - количество учтенных избирателей, вновь внесенных по открепительным и проголосовавших, и только потом - подсчет и проценты голосов по партиям? Вообще-то, было бы хорошо, чтобы результат у ЕР был, как и рейтинг у вождя стаи - под 86%, чтобы в Думе оказались все главные лжецы и полит-извращенцы, дабы когда совсем народ "достанут", то люди бы прямо по спискам знали - с кого надо по-мужицки спрашивать за "жизнь прекрасную". По моему мнению, из ~110млн. правоспособных граждан - по их бумагам участвовали 43млн., а в реальности, скорее около трети - 36млн., но учитывая, что в стране около 30млн. разного рода должностей при бюджете, а из них участвовало в выборах - около 2/3-3/4, - то вполне у ЕР может быть до 1/2 голосов от явки (учитывая и кризис, но все же, видимо, у сторонников ЕР - оказалось другое питание и телевизор, - не бедственное как у народа ныне), остальное - кража и подтасовки (спорадический подскок голосов за ЕР с 44% до 53% от 21 до 02 часу, когда уже никто не приходит), ибо когда небольшая явка, то вбросы невозможно спрятать или скрыть статистически - разве что нагло попирая права участвовавших и открыто "всех посылая", т.е. официальные цифры у ЕР - 20% от всего правоспособного населения РФ, а отняв вбросы - всего участвовало максимум ~16% (вот и вся масса поддержки "вождя" и весь ресурс "партии власти"), и это называется у юристов-казуистов Думы - (а)"конституционное" большинство (намеревающееся даже подменить собой референдум), и оно якобы от всего народа - по их победе "натянутой" (видимо, так же, как и когда социологи возле администрации президента рисуют рейтинги Путину в 86%, то вдруг, в это время, народ не предупрежденный - очень быстро бросает все дела, возвращается из дач - и бежит туда, на их опросы), а в тени победитель, при постоянных фальсификациях и лжи - и есть антихрист, и как бы все они не рехВОРмировали что-либо или не меняли, но - ни упущенное время "жирных времен" коррупционеров, ни ворох законов от "детей юристов" допущенных к думскому типографии-принтеру, ни растущий страх ответственности за разграбление народного достояния, даже кроме присвоенной бюджетной кормушки - не дадут ничего изменить по-быстрому, разве что депутаты под указку власти станут еще более реакционными, т.е. открыто продолжат геноцид русских, и в итоге - сгорят в огне, вместе, ибо настолько жадны и лживы, эти дети сатаны - что этот рак (болезнь) у них уже неизлечим, то и есть надежда, что в больной стране - быстрее и вскроется этот злосчастный и кровавый нарыв.

Каков выход?, - ибо нынешнюю полит-экономическую систему власти, налаженную на разорение страны и обездоливание граждан - изменить партийными группами на справедливую к большинству народа, - невозможно, как, впрочем, нет и времени на постепенное, через выборы - завоевание власти допущенными олигархатом "правильными" партиями, где в каждой - вождем ставят зависимую шавку, внушают ей идейную гегемонию (а еврею, так и внушать не надо), то такие тут же и находятся, - как порулить или хоть часть народа поводить по пустыне - в эйфории бахвальства личного, так и поразделить людей активных, коих и водят за нос до выборов, списывая потом свою безрезультативность - на вперед известную властей нечестивость, - и какой в этом смысл? - ходить во тьме тайных сговоров и интриг.
И тут может подойти только одна единственная цельная мысль, за которую может и народ ухватиться - православный и самодержавный царь (соответственно и незапятнанная элита или из не сильно услуживавших губителю), которому - не нужно грабить и лгать, о котором - известно из пророчеств старцев, и следовательно - от Бога предречен и назначен, то и за сокрытие известия о нем, и особенно не обнародовании в церкви "нерадивыми надсмотрщиками", или полоскание в СМИ, или за давление на него и угрозы - всегда встанет множество ищущего правды народа, и истинно верные и смелые - в особенности, избавляясь так - от всех идейных пройдох и обещанцев богатств от грабежа и обмана, а где будут упорствовать наймиты маммоны и капитала, то наказания не избегут - будучи даже, хоть и из церковной экумены, ибо стойбище таковых, перевиравших правду и душой нерадивых - удел "проклятых, уклоняющихся от заповедей Твоих (Божьих)" (Пс 118:21).

(Далее стоит прочесть, ибо выделено оттого, что тут переплетено и ворох политики современности и позиция религиозная).

Ибо никакая и даже частично здравая партийная идея, в глазах народа - не перебьет дезинформирующего потока подлаживаемой лжи диверсантов Телявидения, - в тиражируемых картинках достижений ставленников от партий нынешних, ибо по-серьезному повторять те же партии, что за предательство - ныне находятся и на бюджетной плате, - по крайней мере смешно и банально, но и чревато - осуждением в дальнейшем козлами отпущения за все прошлые результаты.
Или вот, даже объединившись в движение какое-либо для помощи народу, -
а) что могут предложить "правильные" националисты* (даже с флагами монархическими) - вождя страны вперед и качественно не определяя или не видя? (лишь князька местного разлива! или каждый себя им только смысля? - отчего все и стремятся к тайным выборам, беззаконию сатаны), но может руководители их и почитают какую-то идею современной нации**, или вождя или князя? втайне или тайно, ото всех скрывая? (у православных же - может ли являться властью, осознанно, кроме царя - еще и какой-то президент партии?, и могут ли таковые - быть вместе или в рядах с отрицающими монархию?, - способными лишь делить власть с демо- или социо-либералами),
б) а что могут обещать философски докрещенские родноверы и язычники явлений природы*** - обосновавшись в нескольких областях и не имея в сектах даже хоть несколько сот адептов? (туризм к капищам, вышивки на одежде прошлого и байки у костра),
в) а что могут дать сторонники атеизма и восстановления СССР-2**** - призывая в сторонники по старым паспортам ностальгиюрущих пожилых мечтателей в уже рухнувшую форму организации государства?***** (о чем молодежь, а это, вообще-то - более целого поколения, - смутно и представляет о прошлом, да и половина механизмов управления в "том далеком" - не были прозрачными и столь прекрасными, а если принимать не все - то пополнять по каким лекалам?),
г) а что могут еще претворить в жизнь, после уже разрушенного управления и отраслей в стране - бюджетно организованные запутинские "русскоязычные патриоты"?, "зубатовщина"****** (патриотично скрытные русофобы - выступающие под софиты гостелерадио с активистскими лозунгами, как младо-комсомольское крыло ЕР ОНФ, или измочаленные студенты ряда актерских профессий на встречах режиссера Говорухина и президента, или прочая витиеватая дребедень, нечто болельщиков разных, ибо если футбольные клубы под ФСБешными олигархами, то под кем и за какую Россию фанаты? - и кто будет устраивать контролируемые погромы и провокационные безобразия?), - разве что, как псы, упившиеся кровью с блевотиной, и жаждущие еще - только и ждущие от окормляющего куратора команды "фас" или силясь ее предугадать (как полит-консерваторы антимайдана или "недалекие антинацисты всех украинцев", или шарахающиеся от опьянения марионетки Новороссии или глобалисты по защите Сирии), - дабы, с гиком и георгиевскими ленточками, покуражиться на площадях над протестующими за правду - предвкушая в оплату мелкое мародерство и ордена за новую порцию отрыжки горя народного,
д) и тут, даже не говоря о кантовского "правового государства" замусоленных идейных движениях и течениях идеализма - всегда партийных, как от демо-либер- (государства-корпорации) или социал-коммун- (идеализма материального) или лейбо-консервативных (жар-птиц на бумаге избранцев) и иных неокапиталистических, а тем более плюрализм фашистских и анархистских или химеру модернистских и футурологических, под гуманистическим соусом социопатов, но все более похожих подходом гуманитарным (регулирующим войну) - на законодательный строй из безропотных колонн солдатиков или величественную систему "прошлого проживания", через иллюзию подражания или скрепы астральные (типа нооскопа - нечто спецслужбы духовно-цифрового контроля общества сворой лжецов в создаваемом концлагере специфической свободы), хоть для некоторых "избранных", и чаще - из сынов дьявола.

* Встречая здравые мысли - чаще лишь у эмигрировавших и могущих говорить более открыто (да и то с демо-либеральными ужимками - как Артемов и Крюков), и жаль, к сожалению, что даже уважаемые из монархистов (как Осипов и Назаров, СРН) - не распознали неумелое начало контрреволюции к сынам дьявола, поддержали брань лукавую и упорно защищают власть избранную тайно - издавна данную от Лжеца глобального, поверив пропаганде и допустив ошибку по Украине - что тяжело признать им, и теперь плетутся, заруливая и в вопросы вероучительные^. Но все менее жальче, таких как двойные Душеновы, Прохановы, Мухины и пр. - наблюдая за которыми, видно, что не отступят от очаровавших идеологий, каждый сросся с которой - и выступает, то за продажный ЧК-сброд путинцев и власть звериную^^, то обвиняют США и Европу в поголовном распутстве, но кремлевского зла не видя, или бодаются с НАТО словесной формальностью, а в реальности-то, ельцино-путинские ставленники - нанесли ущерб стране гораздо более колоссальный, чем интриги заокеанские, угрожая своим пребыванием - разрушить полностью государство. И ныне, даже по "Русскому маршу" видно, что дьявол идейно разделил всех выгодно, - одни, как и "стабилизаторы" политики - против украинской "хунты" и внутреннего бунта, славя и "белых" и "красных" героев прошлого, при поддержке и банд "Новороссии", но с "модной отмашкой" - и против Путина, другие же - гнобя "красных" героев большевизма или к "белым" с безразличием, выступают за радикально-либеральные изменения в России и против политики Путина, но с полной поддержкой таких же, как и тут, чинуш и делишек в Украине, а не желаний ее народа - с учетом солидарности в подобном горе, - и кто же к вам пойдет?, если "вожди"-выразители или идеологи этих "русских движений" - правы наполовину, или полуложные, и потому - лишь полунационалисты и полумонархисты (не зная по-столичному - ни чаяний народа, ни правды вполне - не транслируя), но разве за хромыми утками пойдут обычные, здравые люди?, - которым безразличны, как и льву - что в прошлом известные "красные", что неоднозначные "белые" идолы.

^^ Конечно, возрождение России чувствуют бесы, и потому-то в церковные, монархические организации и к националистам - ставят сексотов или внедряют ФСБешников (типа анти-революционера и анти-майданщика Гиркина, поднаторевшего на убийствах в Украине, где ФСБ уничтожила половину и своей отработанной агентуры - зачищая хвосты своих преступлений в России, на всякий случай, ибо тоже неуютно себя чувствуют), и их пропагандистская опора на зарубежников, под сказочки о "пушистых белых" - лишь попытки приравнивания "новых русских" к белогвардейцам, и подготовки вперед мнения, с уклоном оправдания всех преступлений и зверств этих "новых хозяев жизни" - будто они тоже отстаивают свои лично и законно по воровски-обделанные интересы, при надвигающемся бунте и склонности ненавистников к пролитию немалой крови народа, когда люди от голода и холода, поняв иллюзию реконструкции и суть законов драконовских - нагрянут к государственным грабителям с тесаками и вилами. (У них много зашифрованных сторонников - типа Решетникова, или иной шаблонной бездари или пенсионеров военных, или попов убаюкивающих и пр., и немало станет открыто относить себя к монархистам, но не понимая или скрывая, что стараются и чают привести антихриста).

^ Видимо, некоторые дряхлеющие монархисты из зарубежников к вечному покою готовятся, вместе с паствой отпочкованной^^^, дабы в их излагаемой истине пребыть и навечно остаться - раз отстаивают мнение о безысходности или близком конце мира и всей истории (ярые анти-хилиасты), и лишь расстраиваются, что трудились немало и пока цели не достигли - возрождения царства в России, но какого царства? и какой цели? по Истине или с ложной подложкой? - с учетом настаивания и приведения царя своего, определенного - согласно выдуманной идее или мнению идейных человеков, - что и продвигали упорно!, и теперь, от неудачи из-за нелегкости задачи, и в противовес на это - стали порождать немало сомнений о царе будущем на Руси, прореченном многими Святыми, - повергая в уныние и адептов своих, и переживая лишь, что задачи своей не выполнили - может и поспешно и наполовину понятой или и подсказанной подло, но бывало и искренне помогали избранным хозяевам мира сего, получивши власть от злого, высокопоставленным лжецам и бандитам - разукрашивая шкуру былого и заискивая при власти шкурников, - лишь ради реконструкции (образа, подобия), ибо бегали и искали правду и среди евро-романовых, и за помощью обращались к избранным во власть тайно, продолжая сеять "свою правду" и настаивать, что борются за счастье народа и страны!, но чем? - тем, что хотели стать одними из них (тоже угнетателеми из_бранными - прислужниками сатаны). А ныне, стали утверждать и убеждать всех в том, что раз Царство Божие - "не от мира сего", - потому на земле и не построить, то тогда оправдано и всякое возрастающее зло - чтоб люди бежали от него, и быстрее просились к нынешним церковным или иным "спасителям душ" и стремились в Царство (за гробом). Но, первое - от какого мира Евангелие Слова и Библия пророков?, - от сего? от людей святое или от Бога!, а во-вторых, молясь - "Отче наш, иже еси (есмь Сущий) на небесех! Да святится имя Твое, да приидет Царствие Твое (на землю), да будет воля Твоя, яко на небеси и на земли (тут)...", и что? где тут вместо хлеба - о покойной смерти, или о просьбе принять душу в Царство вечное!, или хоть помянуть в нем - ибо разве просим ежедневно и одновременно и о "хлебе насущном" и о скорой праведной смерти для благого послесмертия, - и если понимать так, тогда выходит и Царствие Божие лишь за гробом - для живших в мире отстраненно и умерших достойно святому, и тогда зачем воскресение мертвых и разделение (если Царство только для святых известных), и по-вашему получается, что Христос дал на каждый день молитву, по которой и молим Господа и Отца воля - в постоянной жажде себе легкой смерти, дабы ангелами улететь в Царство на небо?, и, видимо, по смыслу, от усердия, чем раньше - тем лучше?, тогда получается, да и малоопытным может показаться, что Христос - лишь сродни сатане - ворующему души, "добрый" Всадник Смерть, египетский бог Анубис, и даже не Осирис, или как у майя - Ах Пуч, или тибетский Яма, или Азраил в исламе, - что есть хула на Христа, говорившего лишь, что "ныне (пока, сейчас, на данный час) Царство Мое не отсюда" (Иоан.18:36), а от Отца по Слову свыше, поясняя на притчах каким видится - дабы и тут выстраивали отношения по сказанному Им, что дастся пытливым и сотворено будет, ибо Его же Царству (Христову) не будет конца (как сказано в Символе Веры), и по времени придет Он навестить Церковь и Царство праведных (каковым его построили, по Его ли слову?), и судить живых (изменятся кои во мгновение ока) и поднявшихся мертвых (что, никто из земных не может) - по делам их, но и доныне последователи Апостолов, душ и отношений строители - молча стоят в нерешительности, - только пася "тучных" или угождая бодливым, да и ранее с князьями, строя царства подобие - мешали лишь истину с ложью, - немного от Бога, нимало от маммоны, как и доныне происходит, - и тогда все напрасно - и посты и молитвы, и вера во Христа ваша, - негодной для теста тут стала закваска, раз священники славят на земле получивших звания и награды, и во всем потакают разорителям земли и гонителям правды, забывая о подвижничестве Христа, борении святых Церкви и ратные подвиги Отечества против лжи и зла, - и выбросятся вон, ибо "Бог может из камней сих воздвигнуть детей Аврааму" (Лук.3:8) - если не взбурлит смелый остаток истинно праведных, верных Слову Божию и готовых во славу Господа - срубить деревья тучно-бесплодные и затеняюще-высокие, дабы не гордились сыны лукавого на земле тщетою множества сих дерев мертвых - еще прежде их смерти, ибо "Уже и секира при корне дерев лежит: (а) всякое дерево, не приносящее доброго плода (в общее дело истины), срубают и бросают в огонь" (Матф.3:10). И все оттого, что иерархи и священники, истинных из коих, будет ко второму Христа пришествию - лишь единицы, - постепенно отходили от веры по Слову Евангелия, и не старались как Апостолы проповедовать в души и организовывать по притчам Христово Царство тут, как всем делали и известно от апостолов Петра и Иоанна - когда было в людях "одно сердце и одна душа" и все достояние общее (Деян.4:32), - но бросились использовать религию для личных нужд, все более развращаясь, лишь привлекая паству чтением о прославленных Святых - почти не соответствуя им, ибо утрачивали закваску истинную или не стали зерном горчичным - являя лишь внешнюю красоту и освящая славу мира сего, а Господь - и ныне царствует вишне и тут Его слово слышится, но не над всеми милость за отступничество, и чем меньше истины окажется в людях - тем больше взаимного самоистребления будет. Но как Иоанну Богослову дано было от Бога "Откровение" и в нем подробные признаки, ибо многие тогда уже ждали второго пришествия Господа, так должно и ныне - послан свыше разъясняющий по Слову и осуждающий заблуждения мира, ибо многие слепо идя за путанниками и извратителями - не понимают Божией истины, то способны ли таковые чувствовать и слышать царя помазанного свыше? или хоть не путать с противником, или разуметь Царя Небесного истину и отделять плевелы лживых, ибо если у хозяина садовник оказался нерадивый - не поил и не кормил дерево, пренебрегая и временем, так и в мире, того же достигнет - вовсе зачахнет земля от на выгоду суетливых, если хозяин не выгонит вон негодника и его разгульных сторонников. Да, непорочное Царство Небесное, восхищенную Церковь, как сущую невесту - на земле не построить, и хотя бы потому, что не знаем всех Божьих замыслов и ведения, но все же, хотя бы одно место на земле преобразили трудом добрым по Евангелию в сад для душ человеческих, приятный и очам Господа и Его милости достойный, дабы затем народы, через послушных Сыну и живущих по Слову - видели воочию к ним дела любви Отчей и славу Божию, и покаялись во лжи и злобе за тайные умыслы и ум преступный - для спасения своего от гнева будущего на противников, извратителей и отступников. Ибо сад Божий и царствовавшие там порядки - на земле были, когда "насадил Господь Бог рай в Едеме на востоке, и поместил там человека, которого создал" (Быт.2:8), но человек ослушался - поддавшись умом своемыслия блуду, и тогда приблизил Бог жестоковыйное и отсталое в разврате племя - но и оно блуждало и потом Сына предало смерти, и затем Апостолы призванные, ради Истины - шли на смерть, Словом воплощаемым повергая всякую ложь, но постепенно их последователи, все более уступая златолюбцам и славя разбойников - обман и ложь припутывая к истине, - стали создавать сады личные, за счет притеснения и обид простым людям, - так что же ныне стало?, отчего земля цветет не садом, а расширяется нечистот свалками - так много умных или верных мало? Так и Русское царство - не будет на зависть богатым и мировым, пострадав от предателей народа и отступников от Бога, но озарит светом и будет освещать весь мир, и кто будет чураться света - знаком свыше и явно найдет на них свойством полночь, знак отвержения Божьего, отразившись и на лицах.
^^^ Никогда не понимал некоторых "адептов" РПЦЗн, когда те призывали переходить к ним, ибо поехав в Польшу или Болгарию и зайдя в православный храм, дабы исповедаться и причаститься - там никто, даже из священников, не скажет переходи в нашу церковь, могут лишь попросить показать нательный крестик или для воцерковления, в сельской местности - попросят посетить пару-трое раз литургическую службу, огласив об путешествующем в общине и попросят рассказать странника о происходящем в мире или о встречаемом шествии Истины.

*** Генерал Петров, отойдя от православия - сделал ошибку, а затем, запутавшись в сказочных дебрях ведунов-экуменистов НОД ("разоблачая" предиктора "черного" против братьев "белых") и потеряв силы - оказался в разрозненном стане противников народа и хулителей единой веры (нечто полоумных "плохишей стабильности" и запутинцев Федорова), так и не поняв, что иудейское засилье зла и лжи - можно побить Православием лишь, Церковью, ибо Иисус Христос, истиной - уже наносил рану дьяволу и сокрушал его, так и во второй раз, Словом - сметет лжеца превознесшегося над народами в гордости и в бездну забвения скует надолго, вместе его с толпами последователей зверей разносторонних.

**** Тараскин и Ко (Богданов, Злоказов и пр.) с некой старой кремлевской командой мечтают осуществить реконструкцию СССР-2, нечто по-стрелковски или же - очередную лажу, ибо будто от переименования - суть меняется, и хотя в их мыслях и есть зерна стоящего и здравого (юридические упущения и коллизии демо-еврейских юристиков, власть захвативших), но в болоте имуще-политических группировок - могут привести лишь к напрасной крови. Но все же, помнится, как год-два назад, Тараскин - Путину уже даже предлагал возглавить в должности ВрИО (враля) заместителя Верховного Главкома ВС СССР, а в общем, все это движение из одной серии - "выбери меня, а я тебя", и обновившись бидлами (надсмотрщиками) - станут по-прежнему властвовать над поверившими. Ибо все эти политические веяния и политические течения - из одного центра и с одной целью, как было и первое желание дьявола - надолго подчинить народы неправде, а ныне и русских антихристу, через навязанного евро-царя в империи имущих бандитов, да так - чтоб весь народ поверил его избранность, так и второе, когда вожделение не получилось - и Русь на рейтинги не клюнула, но и времени осталось мало - то теперь будут пытаться оневолить народ через насилие и иллюзию сильного вождя Союза, восстанавливающего строй старый - лукавый изначально, как и ныне - в теле-мощи страны и по справедливости законодательства (от непонимания правомочия*), но таким "социальным" государством, по задачам - чтоб теперь-то было оно в законах "капитальным" (капиталистическим) и много-богоборческим максимально (чувства "верующих" защищая), с обязательным упоминанием единого бога - нечто, египетско-римского или татаро-монгольского.

** Так и не прекращается появление ученых и идеологов - низводящих человеческие возможности до функций физиологии, которые путая правду с ложью - лишь ищут научной основы, чтобы открыто людей оскотинивать и оживотнивать, и как ранее фашисты - меряли черепа и среди - находили своих, так и ныне обдумывают, как созданное Богом человечество улучшить или продлить жизнь дьявольской элите - то вживляя кибер чипы бездушным трансгуманистам, то пересаживая мозг химерам рабов гено-модифицированных, то, от гордыни и на земле не прижившись - посылая на планеты переселенцев из космических самоубийц. Жаль, что недалеко от них в упорстве, думающий профессор Сергей Савельев (admin@s-v-saveliev.ru) - занимающийся развитием нервной системы эволюции мозга, но предлагающий для отбора в узкую элиту (а скорее для экономии средств в демо-рабовладельческой системе) - с юности сканировать мозг у всех и профилировать по профессиям (талантам)^, выведший аксиому в трудах многолетних, что для мозга функционально главное, ради экономии энергии человека (занимая 2% от веса тела - но тратя энергии до 25% в активном режиме, ибо при работе мозга - активна вся память, для молниеносной реакции по подходящим алгоритмам на образную задачу, и даже гипофиз - функционально не дремлет ночью) - лишь жажда насыщения (охота потребления), вожделение размножения и беспокойство доминирования, - что давно известно и дано еще от Бога (Быт.1:27-30), еще до "прозрения" мозга, когда Змий соблазнил Еву возможностями - что "откроются глаза (внутренние, мышления) ваши, и вы будете, как боги, знающие добро и зло" (Быт.3:5), к тому же - внутренне даны эти свойства несколько и по-другому чем у животных, ибо у человека, минуя физиологию - и зачатие в любое время, по сравнению с сезонным у зверей, в основном, и питание и заготовка многолетних запасов - подлежит посезонному распределению при возможной взаимной помощи собратьям, а доминирование - сродни добытчику и охотнику господствующему над горою, поднявшемуся на высоту для лучшего видения простора и развития кругозора или контроля и защиты границ достижений своих. Отсюда следует, что емкость (масса) мозга для способности - качество не столь врожденное и изменчивое, и его развитие чаще зависит не от самого себя (не наесть), а больше от условий внешних^ (услышать, увидеть, потрогать, попробовать, осмыслить, повторить дающее пользу любому довольству - через проверку-опыт и труд-повторение во всех сферах приложения, где память - проверка и закрепление приятия или неприятия факта, доведенного до некого развивающегося стандарта, передаваемого кратко поколениям и далее - как приобретенный навык), и если развить или обуздать чрезмерное насыщение человека, размножение и доминирование его может даже собственный опыт - через затратный и жесткий (животный) отбор от падений и подъемов, то изменить мозг, - даже из собственного опыта уже "знающий добро и зло" (как излишний или болезненный альтруизм честности или эгоизм хитрости), для большего выживания человечества - возможно лишь через равно- и разностороннее воспитание в среде, т.е. посредством принятых в семье первичных навыков и закрепленных в общине обычаев (все северные народы имеют несколько крупнее мозг, причем, самый большой объем у людей на земле - в некотором ареале в виде эллипса или почти круга, условно, с центром ныне - между Варшавой, Минском и Киевом, несколько заходя на Литву и Россию, что и подтверждает там жизнь народа исторически бурную и развитие по стойкому религиозному воздействию), т.е. через доблестно-трудовой уклад жизни и религию (табу лишь на излишнее, худое и недопустимое) - учащую добру и любви к человеку (постепенно преодолевая запреты - вытесняя их и "сжигая" в сознании от страха перед Богом, и оставляя в совести лишь - добро и любовь), ибо "Любовь никогда не перестает, хотя и пророчества (как ненадобные) прекратятся, и языки (противные) умолкнут, и знание (всего худого) упразднится" (1Кор.13:8) - оставив в подсознании для целеполагания плод знаний лишь из добрых навыков, что и "знает Бог" - по сем узнавая сыновей Его.

^ Поэтому - до лет 14-15-ти, пока "созревает" и приживается к условиям мозг - не надо мурыжить детей и подростков, ибо для развития сознательного и гармоничного человека необходимо, и главное - номинально сбалансированное питание (мед и молоко, продукты натуральные, но не надо чрезмерно и пестовать); взращивание волевых качеств через веру и религию - устанавливающих уму табу злу и воспитывающих положительные чувства с контролем гиперраспространения эмоций (тренируя волю - делая добро для других, выказывая уважительность к старшим, возвращая нетребовательно утраченное и пр., ограничивая погоню за несвоевременным и наслаждениями); равномерное развитие, как скелетной системы - физкультура и интенсивная резвость с трезвой ответственностью - норма жизни подростка (к примеру, школьный комплекс упражнений - борьба на одной ноге, и отдельно по три приема и/или удара - руками, ногами, удержание и защита от них, но если родители хотят у"вечного" спортсмена, дабы свое самолюбие потешить - пусть тренируют напряженно с самого детства, и будет им - физически здоровый, но искаженный "уродец" до послушного возраста, а в остальном, и мозгом - почти ноль и зазубрежка с трудом, или потом раб нанимателю без всякого трезвого понятия), так и тренировка органов выражения и чувств - слух и музыка, зрение и рисование, обоняние и запахи, речь и пение, память и шарады-загадки, можно и на вкус - приготовить что нибудь (но лучше - тематические походы на природу на час-два, устные уроки на свежем воздухе, первенство на запоминание "объекта" и ответ учителю через 7-15 минут, указав на кого выборочно, во время урока); обучение основам труда и уверенности в самостоятельной жизни (нечто домостроя) и общежития - посильная помощь по дому и хозяйству, воспитание уважительности (потом рассказ-пьеса или устное художественное изложение); обучение общим знаниям - до лет 15-ти вкладывать (рассказывать или играя) и пичкать простейшими сведениями общего кругозора, правилами и формулами для решения моментальных и жизненно-простых задач, а в старших классах (с 8-9-го класса) - все больше учить пониманию, навыкам методологии (логике и процессам), а не вороху излишне меняющейся информации и избыточно известных фактов для жизни, - знакомить о подходах - что, откуда и как брать, а не настаивать на решении единственном. И как не крутите, даже при указанной выше подготовке, - что из детей "элиты" - выйдет 7-10% одаренных, что из детей всего общества - относительно столько же, так что ставка на любое элитарное образование, хоть за какие деньги - лишь деградация общества` при возрастающем человечестве, что ныне и происходит повсеместно - когда управление, от кругозора узости, становится лживым и по характеру репрессивным.
` Отсюда и "гнилая интеллигенция", и чаще дегенераты - когда человек перестает заниматься естественным крестьянским трудом (животноводство и растениеводство) или простым ремеслом каким мастерски (изделия быта, строительство), не продолжая хоть отчасти, или наоборот, неумеренно только одним и занят, даже творчеством - то повышается и вероятность недовольств и блужданий или приобщения к разным бездумным утехам, и даже сексуальным, и закрепляется по наследству - доводя через 3-4 поколения к общей неспособности выживания и вырождению (династическая проблема), выражающееся во лжи и злобе, в трусости и гневе, и в обвинениях всех прочих в личных проблемах, находя выход решения в партиях масонов - ложах пидарасов (Гитлер несколько проредил дегенератов, хотя и сам был из их когорты, потому, отбросив истину и веру, любовь и терпение - наводил исправление по-язычески ускоренно и жестоко, - не мечем словесным).

***** Государство - есть общественная организация населения страны^ и его территориального достояния (земля, леса и биоресурсы, ископаемые) - направленная верой и целеполаганием во благо всему народу и будущему потомству, учредившая и огласившая на века, для организации управления всеми вверенными ресурсами - лишь простой ("где просто, там ангелов со сто", говорил старец Николай Гурьянов, а в сложном - воля лукавых) и натуральный (живой) институт власти^^ (ибо благонамеренное общество, как и взбудораженная толпа - ясно и полно воспринимает лишь простые категории и конструкции), олицетворяя ее, также надолго и на век потомственно - наследственным царем или князем, по вере проживающих (на Руси - христианским, соработника Слова, откуда и мера неприкосновенности помазанника и моральная суть власти, установленная Богом еще в Библии), который направляет и исполняет созидательную ("возделывания земли") волю народа, оформляет основные наказы в правила общежития и гарантирует суд над нечестивыми к истине (по Писанию), формируя для этого бюджет (казну) из согласованных налогов и разностороннее органы политико-ответственного правительства. Отсюда следует, что никакой фиктивный - из юридически вторичных^^^, и даже публичный орган, но лишь аппарат власти (тем более тайный или решивший негласно или насильно внедряющий), как и любая пристройка (институция) - не может учредить новое государство или изменить статус общего достояния и легитимным считаться - в противовес договоренности старой, при сохранении из древности основных прав^^^^ на братское проживание и участие в наследии достояния^^^^^ - как при царях, когда отец за сына или сын так же, не роняя лица перед честью отца (где безчестный, нарушающий данное слово - может лишиться и наследия, а то и жизни).

^ Гражданством и всеми правами в стране, начиная от времен образования государства или получения подданства - наделяются все населяющие (обжившиеся) на тот момент в Отечестве, как и затем их дети - по праву рождения, и никто не может лишаться гражданства, без их согласия, кроме как за тягчайшие преступления против всего общества (предательство и служба противнику, ненависть к народу вскормившему, насаждение не отеческих устоев и пр.), и тем более - если добросовестно нес крайне необходимую и низкооплачиваемую общественную обязанность, к примеру - как служба в армии (к тому же, давая и присягу - как борьбы против неприятелей внешних, так и к врагам - внутри оккупировавших Отечество), так, затем - и вся семья его, вступает в вечные права наследия и пользования достоянием. Которые также имеют право - как на помощь от общества в критических ситуациях и на пенсию минимальную от общего достояния (минимум, из общих ресурсов - лес, камни, песок, рыба, ягоды и пр), так и проживая в других государствах - если не отказывались от гражданства, не работали против прежнего Отечества в средствах массовой информации и в тайных службах разведки, но и лишь только - пропорционально их трудового стажа в стране от начала трудовой деятельности до выбытия или пенсионного возраста, т.е. положена соразмерная часть пенсии - как участвовавшим в части создаваемого наследия, начиная, примерно - с 21-го по 60-й год, так и всем их детям до 18-21 года - детские пособия или необходимая помощь, годовым или квартальным платежом, пенсионерам - пенсия или компенсация необходимой продукцией.

^^ Право, правоспособность, власть (коротко) - нет права без субъекта (носителя или основания и источника воздействия), потому и право лица, лишь физического^^^, как естественное право - есть мера распространения и воздействия его единой воли и власти по отношению к объекту (предмету или реальному приложению сознания при взаимодействии), признаваемых за "носителем" права перед "предметом" воздействия мерой правоспособности или уровнем полномочий в субъективных правах и юридических (оформленных) обязанностях, открыто наделяемых и олицетворяемых данное лицо публичным оглашением, для возможности и способствования достижению поставленных целей - естественной властью (простой и понятной каждому) от высшего субъекта (источника - народного собрания, ниже допустимо институированного лица или группы, но уровнем и для менее значимого - вырабатывающих нижестоящим в сей организации правила, полномочия и обязанности) по правомочию или исходя от такового (имея такое право - осуществлять действия или требовать).

^^^ Юридическое (искусственное же) лицо - т.к. практическая необходимость вынуждает приписывать некоторые права союзам и учреждениям, но права отличные от правомочия лица физического или их членов и управителей, то правоведение вводит и оглашает - искусственный субъект права, или такое сложное(-женное) понятие власти и ложное основание воли - как "юридическое лицо" (организациям, институтам и органам власти или "добродетельным упаковкам" по Макиавелли, "плющу на добром дереве" - как говорили старцы), основным признаком и отличием которых является - материальное наличие целей, или, другими словами, наличие целевого имущества (имущества для осуществление цели), т.е. всего лишь возглавление и "олицетворение" порученной деятельности, осуществляемой и лишь за счет определенного имущества, как инструмента для указанной цели деятельности (как уставной вексель на время или отдельный и целевой банковский счет, касса - казна, а ныне, открыто встречаются - как и раздробленные, так и подставные счета), без права наличия и распоряжения которым - юридическое лицо неправоспособно (или недееспособно, не вполне способное, в случае - в лице одного человека, единственного управителя - по должности), и признается как фиктивное и ничтожное (ложное) или правонеприменимое (что и человек оставленный без лично необходимого имущества или права работника без средств производства). Потому-то ни президент, ни правительство, ни Дума, ни "сенаторы" РФ - не могут распоряжаться другим народным достоянием помимо средств бюджета или вне его сметы, и все решения - об уступке недр или продаже и ликвидации запасов или стратегических предприятий, ухудшения социальных условий людей или изъятие прав граждан и прочее подобное, как и игнорирование и неответственность (привычка не отвечать) на требования народа - преступны и антизаконны, из-за пренебрежения указанными обязанностями или узурпирования на то прав высшего органа - собрания народного (плебисцита, референдума) по данным вопросам (как относящееся к свойству изменения общественных прав или общего достояния каждого).

^^^^ Из вышесказанного следует, и даже исторически прослеживается, что государства ныне, преобразованные из стран прежних, при юридических временщиках-президентах, - т.е. несоблюдя старые народные договоренности или без царя по вере отцов - наделенного от народа правом естественным, с доверием его субъективной воле по достижению целей, согласованных с народом и имущими взносами (налогами!?, как обеспечение деятельности от своей земли, Отечества), - есть лишь хозяйничающая фикция или искусственное предприятие, ибо ныне любая сложная (сложенная) конституция республики, подменяя государство, лишь искаженно повторяется в правах и словах завета Богом данного (Быт.1:28;3:14-19;9:1-7,13; Втор.5:4-22), притом, выработанная не снизу - с участием народа и церкви (морально-духовного законодателя от творца Бога), а неправомочной группой партийных лиц, - где любой их закон лишь и говорит - о узурпации власти и заувалированных интересах партийцев, а не о воле и обычаях большинства народа по вере (церкви) в общих правилах и основных ограничениях. Ибо с древних времен собрание народа - наделяло (по образу воззрений и канонам того времени) князей или царей естественными и почти полными правами (кроме нарушения 10-ти заповедей) по отношению к гражданам, - как по защите их от неприятеля, так и рачительному использованию ими на территории всего достояния, и если к старшему князю или царю присоединялся другой князь или переходил в подчинение, то к первому переходили и основные права и часть власти перешедшего, кроме привилегий земских, или поместных - по хозяйственной деятельности, но как в "честном" народе говорят - "вход - руб, а выход - два" или несколько затруднительней, ибо в дальнейших совместных делах количественно большая община народа и тратится больше, то и выход - возможен лишь по ее некоторым условиям, что на землях Руси и сохранялось относительно долго, вплоть до царя Иоанна Грозного - начавшего уничтожение древних прав поместных князей (проливая и кровь их) на выход с "отчею" землею (родовым поместьем князя или боярина - с относительно свободными крестьянами, но подсудными ему на своей территории), отнявшего заодно - и подобные же права и у всех зажиточных крестьян-хозяйственников (среднего класса), закрепив "освобожденные" земли в "вотчины" (наследственные имения, но более условно, ибо суд оказывался все чаще - царский или великокняжеский, хотя и крестьяне несколько больше защищались, но ради доходов знати - еще более прикреплялись к поместному князю или барину) и за опричной (особой, приближенной, дворовой) знатью Москвы (позднее прозванные "москалями", ибо уже тогда была пропаганда лукавая с подменой или противоположностью понятий - отчина-вотчина, поместье-имение, земщина-уделы и опричнина-окраина), и тем, затем со временем, обусловив - и полное закрепощение (прикрепление) царями Романовыми большинства простых граждан к дворянству. Ибо все они поступали так и прежде всего оттого, что князья и цари, придя к власти или наследовав ее - и в гордыню впавши от правления на "веки вечные", - все более теряли суть Православия и соль веры Христа - постепенно отклонялись от Бога, истины Евангелия и мнений Соборов, - не помогая по-братски хозяйствовать человеку простому, а чаще лишь властвуя - по личному пониманию или ради земного богатства и своей славы. Но и сейчас, когда в развивающемся обществе более познаны законы управления, производства и экономики - осталась проблема та же и в том, что сговористые партийные избранцы, не помогая и не организуя народ к процветанию - лишь используют их право для тайных целей личной власти или долговременного влияния по идеологии одурманивания, - подсовывая идеи, теории, учения, прожекты, стратегии - не допуская возвращения к истинной свободе по заповедям Божьим`, трактуя все по своему, почему ныне и важно быть во власти - не юридической ораве "наследных" партийных политиков (как материал лишь - легитимирующий идейную деятельность масонов), а только и только естественно-правомочному царю, умудренному и направляемому Духом свыше - с правильным пониманием Истины и следованием Православию.
!? "Для сего вы и подати платите, ибо они (цари, начальники) Божии служители, сим самым постоянно занятые" (Рим.13:6), и тут сказано - лишь о царях праведных перед Богом, сверяющих решения по Евангелию, которые до разделения Церкви в 1054 году еще встречались, но чем далее - тем больше призванные к служению отходили от Истины, и за то - многих сверг народ, а многих - тайные общества, но ныне часто путают - будто тут обо всех руководителях государства говорится, а скажите? - могут ли руководствоваться буддисты или мусульмане Евангелием?, - нет!, - значит эта цитата относится лишь к странам принявшим христианство (и иудеям отчасти, остальные или не соответствуя - деспоты), и то лишь - если царь следует истине слова Христа, - тогда он и служитель Богу, но таковыми были - даже не все монархи христианских стран, и истинно праведные - были весьма редки, ибо после пленения Христос говорил, - "Каждый день бывал Я с вами в храме, и вы не поднимали на Меня рук, но теперь ваше (лицемеров) время и власть тьмы" (Лук.22:53), - т.е. государства, где подняли руку на царей или королей - взамен получили власть тьмы, - непубличных сговоров, тайных выборов и лукавых руководителей, и ныне - власть тьмы почти полностью заполонила землю, даже в христианском мире, против которой борется лишь (не поддерживая тайные выборы по системе зверя) - остаток верных Христу и Церкви.

` Таким образом, прошлый переход князей к царю и объединение княжеств в единое государство - вполне были легитимны (действительны по правомочности их князей), и доподлинно неизвестно - сильно ли нарушали князья, попавшие в опалу царя Иоанна Грозного - условия договора о вхождении, и насколько от прений и недовольства трений - для страны могли быть великими тяжести последствий, но все же большинство феодальной знати материально не сильно пострадало и осталось при своих уделах или получило окраины почти равноценные, больше ущемляясь лишь в правах властного распоряжения и суда, что продолжалось в разной форме и просуществовало в Российской империи до века 20-го. Когда же в 1917-м году "февралисты" и затем "октябристы" обманом и интригами (и родни царя тоже) к царю в политическом одиночестве - захватили власть, то пытались они переучредить государство - но через органы партийные или военные, что не есть плебисцит (открытый референдум), и потому, по правовому статусу по отношению к древним договорам и юридически - их действия неправомочны, повлекши с двух сторон и насилие по вопросам устоев общества и войну с народом, и хотя узурпаторы пытались легитимировать свою власть привлечением народа, но лишь посредством принятия идеологических конституций (рекламы и обещания несбыточного) и приема в партию множества сторонников, коих среди депутатов всегда было большинство, народ же, в большинстве своем - не передавал полномочия (пункты основных требований) конкретному лицу, олицетворяющему власть - действовать от их права и имени, и ответственному лично перед ним. И так, в СССР - существовала власть не народная, а партийная, и не важно - одной идеологии или от многих групп лиц, ибо государство лишь отчасти идеей живет - но, в основном - если весь народный комплекс хозяйства работает (управление, защита, производство, душепопочение и пр.). Чехарда же правомочия продолжилась и после 1991-93-х годов, ибо "переход государственной власти (или собственности - по либер-идеологии) из рук одного в руки другого класса есть первый, главный, основной признак революции" (Ленин), а раз так (по их трактовке), значит, или никакой революции в 1991-93-м не было! - был переворот ЦК и ЧК по сговору с Западом``, ибо у власти остались те же обряженные члены ЦК и ЧК - в большинстве из евреев (продавшихся лукавым, за возможность воровства достояния), и чаще - из либеральных поклонников маммоне и капиталу (связанных с банками международных корпораций), или лишь революция дворцово-дворовых чинуш - не народная, а антинародная по сути, где все участвовавшие главари переворота, как и их продолжатели - предатели новых (советских) устоев (хоть и полулегитимных), нацепившие на себя демократические шкуры (гандоны), и через членство в партиях - опять жаждут легитимизировать власть захваченную, как общенародную, от имени народа``` (а то и наднародную - деспотию, по наблюдаемому уклону законов от заседанцев), что по правомочию (не имея прав на то), через учрежденные юридические (искусственные) лица - органы партийных групп, - никак осуществить невозможно (разве что, через ложь, которую "по делам их" - ныне и видно, а позже - откроется все их человеконенавистничество), отчего и все законы состряпывают - в узкой группе от идеологии их````, а правомочно только и лишь - сознательно понимаемое решение народа, через собрания граждан на местах и делегирования выше и до верху, их безсрочных требований жизни и прав управления достоянием страны````` (где профессиональный признак - даже более легитимен, но тоже ныне под контролем капитала идеологизированного), с передачей власти и надсмотра за сим процессом (тоже без срока, подтверждая решение и материальным сбором - или 1-3-мя налогами) лицу физическому (естественному и наследственному) - царю (и до той поры, пока не воспротивится правде Духа и воле народа, верного Богу и послушного Слову Сына).

`` Америка и Европа не победили СССР, который предали, государство вместе с народом - высший слой партийной власти КПСС и внешней разведки КГБ с международными торгашами, и ныне они с НАТО, внешне, очень хотят устроить показной разгром военных РФ и суд победителей - потому и нужна причина, необходимая и для внешних акул капитализма и для предателей внутренних, которая и подвернулась - как совместно спланированная оккупация части Украины, а значит - вытеснение оттуда и суд, что должно, как бы, подвести черту - и под победой над СССР и над Россией, но резидент Пук боится наземных операций - ибо придется выдать и народу оружие, иначе же - умышленный розыгрыш и цирк получится, и обнаружится лукавство - поэтому и отгораживается вокруг рубежами. Но потом, посоветовавшись в международном зверинце, скорее станут использовать и Сирию (послав войска РФ на разборку внутреннюю, что не помощь при явном нападении извне противника) - где станут выбивать авиацию или корабли, доводя зависимую от долларов "элиту" - до военной капитуляции или частичной потери союзников, для дальнейшей деградации страны, хотя народ и знает - что капитуляция политических предателей, - это врага внутреннего лишь уловка очередная, и чтоб не произошла трагедия! - изменники, узурпировавшие власть - заранее должны подлежать ликвидации.

``` Где каждый начальник, мнит из себя - князька или царя, и любит, чтоб к нему относились как к божеству - с подношением хлеба и соли, ибо "Всякое приношение (Богу) твое хлебное соли солью, и не оставляй жертвы твоей без соли завета Бога твоего: при всяком приношении твоем приноси соль" (Лев.2:13), но все же понимая свою никчемную и тленную природу - мечтают пройдохи и о царской славе, на века, с установкой памятников, - сим и подтверждая свое противление Богу и языческие деяния, что запрещено истинно правоверным - как, "дабы вы не развратились и не сделали себе изваяний, изображений какого-либо кумира, представляющих мужчину или женщину (или скота, птицы)" (Втор.4:16,17), т.е. запрещены молитвы и поклонение - к множественным памятникам и портретам (что ныне стало наблюдаться даже в окатоличенной РПЦ), как и завещание слыть неоценимыми и любование ими, кроме приятия, разве что для памяти в народе и чаще в месте деяний - Богом помазанных (царей), при их соответствии Духу Истины. И как нам известно, что и до Христа и позже возводились царям памятники, победные обелиски и на монетах печатались лики, но и Сам Иисус Христос, Сын Божий - оставлял нам образ Свой, - на брусе Креста (убрус) и на платнице (плащанице!?), что засвидетельствовано и Апостолами, когда Петр вошел во гроб, то увидел "и плат, который был на главе Его, не с пеленами лежащий, но особо (подчеркнуто, важно, образно) свитый (с ангелоподобным ликом) на другом месте" (Иоан.20:7), коий, скорее всего - спрятали ото всех саддукеи и фарисеи из первосвященников. Но в вопросе о царях надо и помнить, что "кесарю - кесарево", ибо тут Христом пророчески замечено, что мало кто из царей будет следовать и утверждать Истину, но возлюбят тайну беззакония и гордыню, и награда им чаще - на земле, чем на небе.
!? (По поводу Туринской плащаницы есть некое несоответствие, ибо апостол Петр, войдя в открытый Ангелами гроб, на пеленах (плащанице, обволакивавшем саване) чего-то особенного не увидел, а лишь на плате - прикрывавшем лице Иисуса, хотя надо более полно знать и обряд погребения у иудеев того времени, может саван покрывал и все тело с головою - как у мумий фараонов, хотя, из описания воскрешения Лазаря видно, что ему несложно было снять плат с головы).

```` Любая конституция ныне - в статьях лишь искаженно повторяет Заветы, а то и противоречит духу Библии, и если народ верит Богу и старается жить и трудиться по Его установлениям - то конституция излишня. Взять, к примеру РФ, где полу-учреждены, но так и не олицетворены, а значит и не избраны (волей и правом основателей государства - народом) - ни суд (судьи), ни народное (хозяйственно-устроительное) и национальное (международно-основополагающее)`````` представительство (в лице главы), ни власть исполнительная (правительство), совместно с ставленниками-губернаторами, - являясь суб-наймитами по запутанным идеологическим концепциям и юридически пространным изворотам. Потому-то ныне в задачи суда и не входит - конкретно защита конституционно гарантированных прав граждан? как и прочих констатаций, т.е. суд в РФ - не защищает субъект конституции (человека, народ), а блюдет лишь какое-то формальное право или институтов (производных) или расширенное (а на самом деле суженое, подетальное) толкование юридически измышленных норм или положений второстепенных законов, - т.е. писанины по разрозненным и путанным определениям.
`````` Почему Дума, избранная бюджетниками администраций (нынешняя лишь от 16% населения) и составленная из партийцев - только и ущемляет права граждан?, лезет в основу устройства государства и вопросы внешнеполитические?, а почему, так называемый Сенат РФ (смешнее звучит разве что Совет Федерации, ибо у "демократов" эта-то институция - исполнительной властью назначена, как и судьи) - голосуя глухо-слепо-тупо, преступно согласен с неравным финансированием субъектов (не учитывая - ни площади и особенностей, ни количества граждан в них), устраивает военные потехи, и молчит и мычит на отсутствие референдумов по важным вопросам? - потакая узурпации власти, а президенту, кто нашептал? - ограничивать права и снижать социальный уровень граждан, разбазаривать достояние народа или увеличивать налоги?, - на что все они не имеют прав!, и ограничены лишь определенным от общества бюджетом (налог на прибыль и подоходный, при определенной и объявленной для всех граждан - номинальной поденной плате```````), куда не должно входить, все то, что выше выделенной для деятельности нормы (бюджета из 2-х указанных налогов), - ибо остальное - это достояние народа, - это и сверх прибыли производителя (с превышения рентабельности), и таможенные сборы (в особенности за сырье и не возобновляемые ресурсы), и НДС (ныне кормушка воров и чинуш), и акцизы и пр., которые - и есть средства на развитие сферы жизни и на увеличение достояния народа (и так, со временем и естественно - вся собственность и средства производства по финансированию становится общественными (в обществе Церкви), потому лукавыми правительствами и введена уйма налогов - чтоб собственность переходила друзьям маммоны, и такие правители и все заседатели в институциях - сыновья сатаны и бесы), и игнорирование сего - есть партийный разбой, открытое хищение группой, с признаками преследования народа и запугивания законами против любых протестов. (Но как видите, в РФ, административно - все себе присвоили гугнивые чинуши и гребаные юристы, закончившие лишь ФСБешню, видимо, - за что и подлежат полной замене и очистке, как казуисты - не понимающие ни юриспруденции, ни обычаев, и поправшие основу прав - еще от Бога благословением данных).
``````` Если президент РФ официально получает зарплату!? меньше директора предприятия или монополии хозяйственной - это значит, что он лишь пешка в анархической корпорации хищников либеральных, по названию ЗАО "РФ" (впрочем, подобное, почти и во всех странах), и не важно - сколько он тайно крадет или украсть мог, ибо "в открытую" перед всеми - он лох, и перед Миллером и Сечиным, и перед Ротенбергом и Вексельбергом, и Фридманом, Усмановым и прочими олигархами (если они пополам не делятся), и разве по ситуации не видно? каково впереди будущее страны - если слушать призывающих дальше идти за лохом со стаей прожорливых крыс, а если допустить что у него кошелек - весь бюджет, то за нынешнее состояние страны - вся вина полностью на нем с приближенными, а если некоторые говорят, что его не слушают и не исполняют указы - что и подтверждает, что это - лишь пешка у власти, и он - не только шавка (шнырь) приезжавших Киссингера и Бздежинского или некоторых разведок заграничных, но и шавка для Кириенко и Володина, и Шойгу и Рогозина, и Нарышкина и Шувалова, и Суркова и Наибуллиной даже, а часто - и некоторые советники и пресс-секретари рулят государством, и тут, личин покрупнее даже и не называя - внедренных в Совет (личной) Безопасности, где на виду и засели - главные враги страны и тайные предатели. Та же ситуация и в США - где 44-й президент именем, пегий Трамп, даже отказался от зарплаты - тем показывая, и в оплате - экономических отношений гомерическую несуразность, и что у масонов - полностью на содержании, - пренебрегши оплатой от общества - за какой-никакой труд свой, так и отстранясь от народа, - так что, и скорее всего - честно жить и управлять не будет, - за что евро-масоны тайных взяток-контрактов для подконтрольных компаний подкинут. Но и рассейская же шавка с такими же ставленниками международных корпораций - будет и далее им уступать ресурсы национальные.
!? Почему в самых малонаселенных регионах РФ - Ненецком, Ямало-Ненецком, Чукотском, Ханты-Мансийском, в областях Сахалина, Камчатки, Магадана, Тюмени, или лишь в городах столичных - Москве и Cанкт-Петербурге, - средняя зарплата выше и не менее, чем в 1,5 раза от среднеарифметической по стране в 28,5 тыс. рублей, - не потому ли, что там от власти лишь числятся высокооплачиваемые администраторы сырьевого воровства-бизнеса, а народа проживает или осталось минимум, или лишь вахтовики для обслуживания.

````` Ибо лишь только депутаты по местам, ежегодно организованные от власти и с наказами от граждан - их представителями только и могут считаться (дополняя и утверждая планы земского управления, не претендующего на полную власть, а лишь как хозяйствующая и обратная связь, вместо ныне коррумпированно состроенной социологии), тогда вместо обсуждения партийных подходов и идейных решений проблем - будут рассматриваться лишь суть поставленных вопросов и естественных дел, как и выше, по управлению в стране, ибо что лучше из этих двух типов - собрание министров из специалистов или лженародоправство заинтересованных партийцев, т.е. профессиональное решение по-важнейших проблем или перекройка всего управления под словоблудов идейных, но даже и правительство из специалистов, не прошедших низового развития на предприятиях и ступени земского управления - чем лучше балагана записных депутатов от партий, ибо любые общественники на постоянных должностях - это всегда уже чинуши и госслужащие. Далее, в областях, эти де-путаты (посланные от отдельного населенного пункта или от 10000 граждан в городе крупном) избирают по представителю выше - в хозяйственные де-легаты (посланники обустройства внутреннего и развития достояния субъектов и страны), и в национальные сенаторы (представители общезначимых и межсубъектных отношений и выравнивания субъектов), которые проводят заседания 1-2 раза в год, по месяцу, и на каждом уровне, из 10% состава - формируют дежурный орган и избирают председателя (тут не важно, на весь срок или переизбирая каждый раз по результатам деятельности), - утверждая на них подготовленные правительством решения по ранее поставленным народом вопросам и делам, и, по компетенции, передают наказы новые для исполнения или выработки решений. Подобно же, по принципу, избирают для представительства и формируют - Коллегию судей как судебную палату (рассмотрение сложных и запутанных преступлений, по компетенции), Дом ученых как учено-идейную палату (обсуждение новшеств, идей, технологий) и Собор правды как палату усовещения (организация разрешения духовных противоречий, и между конфессиями, и нелицеприятное освещение лжи откровенной), тут, с той лишь разницей, что депутаты предлагать и избрать могут не из своего состава и лишь двух равных (для представительства выше и организации службы в субъекте, могущие заменять друг друга), т.е. из ученых - академ-президентов, из судей областного земства, и пресс-диаконов от епархии - из достойных, которые и формирует административно-общественные органы по количеству человек из числа субъектов или районов, имеющие доступ в любое время к информационным средствам, последние же из представительских органов - проводят совместное заседание один раз в год, на котором обсуждают и решают трудоемкие и неразрешенные в течение деятельности вопросы. Отозвать своего нерадивого представителя на любом уровне - может и 1/3 депутатов субъекта, а самого депутата - собор граждан. И такое представительство, это всего - примерно 1600 человек, действующих в высших органах и на местах, - организованно и самостоятельно работающих в разных направлениях политики, управления и хозяйства, представляя народ и помогая правительству решать возникающие проблемы. Правительство же, власть исполнительная - министерства и министры, а также главы субъектов, далее князья верные - по прилежанию и заслуженности, которые на местах организуют исполнительные структуры - формируются по взаимному согласованию с царем. (Тут пока все). Как видите, царь может быть демократичней демократов и либеральней либералов, ибо он демократ и либерал - для всех одинаково, а не как у масонов - только к избранным лукаво или лукавым расставленных.

^^^^^ Раньше крестьяне на Руси, и в Московском царстве и в Российской империи, даже крепостные, как граждане имеющие право на часть достояния, хоть и работающие на помещика - свободно могли взять глину или лес для постройки дома и заготовки дров для отопления (чаще валежник), но не где попало, а организованно, с разрешения старосты, лесника или помещика - для вырубки в определенных делянках или для расширения земель пахотных, и также были вольны - как на удельный, личный участок земли - для кормления семьи, так и по сезонам охотиться, рыбачить, собирать грибы и ягоды - если на то природные условия позволяли, или думаете, что помещик всех кормил и дома строил крепостным? кроме отчасти прислуги, нет - лишь родственники крестьянина, и кто имел близких много - строились попросторней, а налоги с "дымов" обжитых домов, по количеству - взимались фискалами с помещиков, на которых обособленно живущие крепостные работали, и отдельно - также собирали с крестьян свободных, но были семьи и бедные и даже нищие - и что с них взять` (даже пчелы до 30% трутней кормят и терпят), если не сманеврировали на политику или не способны к самостоятельности, тогда их собирали и пристраивали поблизости на работы казенные (мужчин владеющих ремеслом) или в армию, часто тем и души сберегая. Ибо так повелось, еще со времен Руси - что только великий князь (и дружина с ним) или царь мог лично охотиться или потребовать лучшего леса и прочее в любом княжестве, остальные князья и граждане, хоть и купцы даже - лишь в своем княжестве, губернии, волости или поблизости места проживания, в других же "субъектах" - по договору с представителями власти и общества, а тем более иностранцы, но не так, как сейчас, при правительстве продажном - когда международные корпорации или их ставленники`` шныряют и шарят по всем субъектам государства на общих основаниях, - опустошая резервы в пределах проживающих и обедняют потенциал их будущего, или даже сограждане, скороспело разбогатевшие от близости к власти - тоже прибыли "выкачивают" в столицу или вкладывают на тайно возлюбленной чужбине. И хотя вопрос по полезным ископаемым возник несколько позже, но по своей сути - подобен, как впрочем, и то, что ископаемые запасы - это и не как жизненно важные возобновляемые природные ресурсы, и не как средства первой необходимости для жизни конкретного человека - то и относятся к долгосрочно используемому достоянию всего общества, как отчасти субъекта, так и страны в целом - т.е. принадлежат всему народу, и соответственно - сверхприбыли``` от них должны идти на развитие державы-отчизны, увеличение благосостояния людей и для обеспечения будущего подрастающих поколений. Ибо разве можно представить, чтобы раньше князь или царь лично - многие леса на корню мог продать или уступить ловлю рыбы иностранцам, или затруднил собирать в лесу грибы и ягоды, или все ресурсы земли к своим рукам прибрал, указав в сии вопросы не соваться - оставив подданных лишь с личными земельными клочками?, то за такое деяние - его бы не стало в течение декады - тут же бы ушатали (соответственно, по его же строгости и характеру), или взбунтовавшие дворяне или граждане, и может быть лишь дольше продержался - при уйме полицаев, ибо простому человеку всегда ясно, что лишь лихоимцам капитала всегда мало, мечтая прибрать к рукам людское достояние - потому такие "добродетели" и "меценаты" всегда и были противниками и обычаев и царя или князя, но и идейно-партийные словоблуды не лучше, ибо когда в 1917-м пришли большевики-коммунисты - то все ресурсы прибрали в казну чинуш сто-личных или челяди местной из партийцев, да еще и из личных подворий стали вычищать средства пропитания семьи - что могли допустить только безбожники и служители сатаны, но так и ныне, после 1993-го демократические дети на руку нечистых - вынудили всех оформить как доход положенное по обычаю (дом, квартиру, земельный участок - за счет доли в наследии предков), еще и налогами обложили - став вдвойне грабителями``````, и еще более ненасытней - чем даже коммунисты, и потому-то, власть эта, безсомненно - лжеца и убийцы, от противника человеческих душ, сатаны, а рулит - антихрист.
`````` И знайте, цели их давно видны по уклону законодательства, и разве праведно могут они управлять государством, если из них каждого - США держит за "яйца в любой корзине" награбленного, и не убив Россию или не передушив по законам Торы уйму народа - они не смогут открыто прибрать все ресурсы, потому на словах и мягко осторожничают, и наглея все более - "щипают" карманы и прижимают к стенке - тарифами и безработицей, и разоряя налогами малый и самостоятельный бизнес - добираются до горла, так что и без войны многие, верящие им - сдохнут, если в ответ не дадут хорошенько по морде всей своре избранных пройдох, мародеров бывшего строя.

` Но когда слушаешь некоторых чинуш политики, то не понимаешь, то ли они ставленники "духов злобы" мира сего, то ли с космоса свалились и не знают русской души и традиций, - как покладистая Валя, главная наездница Сената, с обеспечением в 100 раз превышающим, чем зарплата простых граждан, которая - то легко уйму антинародных законов подмахивая, то брякая, чтоб уменьшили для неработающих даже сомнительную медпомощь, или учев безработных - назначили им социальный платеж в медицинские фонды, - видимо мало разжирела на народном достоянии (и сынка с приближенными получше пристраивая) - от которого простые люди имея право как долю наследия, но практически ничего не получают даже в социальном плане, или ей, при падении экономики, по вине таких Валь правительства и Думы - денег на подтяжки лица не хватает, - не понятно!, и лишь вполне ясно - с цинизмом власти к людям и их ненавистью к правде и справедливости, - чем и обнаруживают свое родство с отцом-противником истины. Когда Путин в 2008-м заявлял, еще дружа с Западом, - "цели - достигнуты, планы - выполнены", тем сообщив им, что все под контролем - для подстилки России под Запад и 7-ку от Ванкувера до Владивостока, и что в армии - "табуреткины" Сердючки или сынки их, а на все сырьевые корпорации - пристроены "свои" продажные ЧеКисты, но и в представительских и Думе и "Сенате" - сексоты из "Единой России", то оставалось только подконтрольного дурачка поставить, чтоб документально оформил сдачу России Западу, - а самому спокойно сидеть в тенечке "нефтегазовым папой". Чем Медведев и занялся, - проталкивая миф об их "20-тилетней России" и даже "иконки" появились с их довольными личинами, ускорив подписание и договора с ВТО и по базе НАТО в Ульяновске, и заявив как-то ультимативно, с угрозой всему обществу о проводимой политике - "либо такая как сегодня, либо не будет никакой страны" (поняли!, где-то есть полностью в архиве, на что можно сказать - или тайные жиды уберутся из России или навечно останутся в земле тут), параллельно подгребая под себя и через родных - лесную и целлюлозную промышленность, сельскохозяйственные предприятия и земельные участки. Но оказалось поспешили, не полноценно "царство их" без Украины - пришлось вернуться Путину, и он продолжил в том же духе - поддержал проблемные банки и корпорации за счет народного достояния, только, вот, другие акционеры, почему-то? - соответствующие доли не перечисляли (сохранив те же доли прибыли - нанеся убыток государству, и заодно факт коррупции), залез в Украину (хоть за частью, поделившись с Папой) - и кроваво там насвинячил, расставил в ВПК на военных заводах (к "своей войне" готовясь) - подельников-ФСБешников или их родственников прямо директорами, или под их полный контроль поставил оставшихся, а заодно прибрал и материальную базу во всех НИИ России - тоже туда всунув таких же беспрекословно звездатых исполнителей, что мало и смыслят в науке, - и если короче - то от его деятельности сплошные убытки и нарастающее душегубство. А многие думают - почему тарифы ЖКХ, электроэнергии, транспорта и другие из социальной инфраструктуры, как на дрожжах пухнут (при нормальной экономике и национально ориентированном правительстве должны быть в раза 3 ниже), а зарплаты граждан быстро тают или часто стали совсем не выплачивать```` (людей нагло "кидают" или находятся месяцами на "сроке испытательном"), да потому - что кругом "элита"````` из ненасытных подельников жидо-кремлевской банды, ибо законы и тарифы федеральные и сметы коммунальные субъектов РФ - подписывают люди расставленные властью, то и вся ответственность на них, так сказать - от начальник ЖЕКа, до губернатора со специалистами и лично Медведева с Вовой Путиным. Наверное слышали какое насилие и злобствование творится в тюремных зонах, - где встречаются целые затаенные производства на современных технологиях, которым и гражданские предприятия позавидовать могут, - использующие безропотный труд зэков-рабов, - и эту "экономику"! они планируют для всего народа, - это и есть "Новая Россия" зверя, "детки"! нечто Новороссии, - хотя откуда они взяли деньги?, кто труд рабский стал финансировать так щедро? - не государство ли человеконенавистников!, ибо исправительным колониям достаточно производств покрывающих лишь расходы учреждения и с рентабельностью до 30%, - дабы никому в стране не было соблазна преступного - превратить страну в концлагерь из осужденных. И есть один выход, преодоления "системы звериной" с патриотизмом проказы "бешенства героического", - если публично повесить президента, премьера, двух глав органов представительских с главой МИДа, директора ЦБ и финансового министра, пару глав полицейско-силовых прихватив к ним, и затем найдется на должность министра финансов человек понимающий в интересах человеческого государства, а не отстаивающего интересы зверинца, то очень быстро и на местах намного меньше воров станет и появится порядок. Но и далее, каких бы президентов избранных тайно не ставили - ничего они не поправят, только бойню устоят - и затем головы потеряют, ибо изменить ситуацию сможет только призванный Словом и открыто подтвердивший свое призвание свыше царь.
```` "Золото ваше и серебро изоржавело, и ржавчина их будет свидетельством против вас и съест плоть вашу, как огонь: вы собрали себе сокровище на последние дни. Вот, плата, удержанная вами у работников, пожавших поля ваши, вопиет, и вопли жнецов дошли до слуха Господа Саваофа. Вы роскошествовали на земле и наслаждались; напитали сердца ваши, как бы на день заклания" (Иак.5:3-5).
````` И хоть мысли Веллера несколько и симпатичны, в основном, но ошибается он насчет живучести капитал-элиты, ибо эти "элиты" искусственны ("0" новых мыслей или лишь сказочно убыточные и за чужой счет), - разве не видно, что они боятся равенства - уничтожая лукавыми законами доступное образование, налогами - возможность личных накоплений, предпринимательства и таланты управления, насилием - публичное народа единение и пр., - и при реальных проблемах и естественной конкуренции, без тщедушных сговоров в верхах - погибнут или тут же разорятся, и этот взрыв проверки от недовольных народов - недалек уже, слишком много ресурсов перепортили они на труху денег и несправедливую обиду меньшим, выстроив лишь оазисы личного благоденствия среди пустынь от дел своих. Да и Сулакшин - многое правильно рассказывает, но выступает за выборы тайные - основу тайны беззакония звериной власти, надеясь на культуру лукавцев и совесть отработанных утилитарно или на по-многажды используемых амёб, оттого, не поняв свыше природы власти и далее - пребывает лишь или в пособничестве второразрядном, или втайне душою, мировоззренчески - одним из них, среди идейных поклонников сатаны. И хотя эти элиты - дети лукавого, народ обобравши и награбивши - теперь и начинают взывать о равных для всех правилах или дежурно обещают поправиться, но какие могут быть правила праведным - от духом (верой, глубоко уверившись) лукавых (двурушников) и предателей?

`` То, что государства, как такового - нет, и наблюдается лишь иллюзия реконструкции - декорация страны, рампа, вывеска, а вместо отечества - нечто либерально разворовываемые склады "корпорации имени "Россия"", где чинуши, вместо обязательств по росписям бюджета - насильно навязывают учет людям или затем по нему предоставляют не обязательства, а какие-то бюджетные придумки под гос-услуги, но с апломбом - будто продают свои лично, то не понятно - откуда взялись эти казенные и наглые коммерсанты, что наняты на деньги граждан, и им же - продают должное или же изъятое на общее благо, но вроде бы при избрании, пусть даже выборно-сказочном - люди им таких полномочий не могли дать, а эти всеобъемлющие права понукать - приписали себе сами казнокрады, извратив все естественное право - причем, все ветви власти подменили функции и понятия самостоятельно, т.е. узурпировали власть, и оттого ни одна из них - правительством не является, и как преступники - привлечены к ответу будут, как надстройки главные, так и подразделение каждое. Но то, что страну разворовали на монопольные акции и доли в банках, а на общественно-государственных предприятиях расставлены такие же офшорные надзиратели - пока не всем понятно, и причем, совокупные доходы этих чужбинных акционеров предприятий и банков больше - чем от результатов деятельности показательно-основные налоги (возможно и сборы) собираемые в бюджет страны, который, к тому же - наполовину разворовывается, и следовательно - около 2/3 оборотных средств обеспечения страны уходит на капризы личные или за границу (теневая экономика), и тогда вопрос - так кто захватил власть и какой корпорации страна принадлежит? Не корпорации ли сынов лжи и лихоимцев? - поклонникам и золотого тельца, сынам маммоны.

``` К примеру: когда предприятие добывает из недр народное достояние в виде сырья, то почему-то - получив прибыль за свои "неограниченные расточительностью труды", и уплатив "лукаво заДума-нное НДПИ" - сырье, вдруг - становится частным, собственностью и источником обогащения группы лиц, - и это с какой стати?!, и даже НДС возвращают частникам!, а таможенный сбор - почему направляется не в долголетний фонд всего общества?, а в текущий бюджет государства, т.е. на годовой счет обслуживания страны аппаратом власти, который, начальствующие главари разделенной власти, давно попутавши карманы - часто и казенный своим личным считают, но бюджет их деятельности, т.е. материальная составляющая существования и осуществления полномочий власти, никогда не касаясь ни общественного достояния, ни лично необходимого и достаточного имущества граждан - есть лишь подоходный налог```` с работающих граждан и налог с прибыли предприятий при ~30% норме рентабельности (т.е. ~10+20%), как бы вексель на немалую сумму с дисконтом (процентом убытка-дефицита или прибыли-профицита) - зависящим к отчетному периоду от эффективности деятельности правительства, на средства которого и должны осуществлять все текущие государственные функции (и хотя они парт-идеологически прописать в налоги и красть оттуда могут что угодно, но это лишь их воровское превышение полномочий, чем и довели страну до того, что почти все производство разрушено и оказалось на кредитах их же банков, в кабале в известных акционеров при власти), остальные доходы (от уступки акций предприятий, таможенные сборы от продажи сырья, от спекулятивного завышения цен, акцизы и пр.) - это достояние всего народа (на детские пособия и инвалидов, пожилым стандартно-номинальная пенсия, на необходимые социальные объекты и пр.), и должны вкладываться в долгосрочное развитие страны на основании конкретных заявлений и решений всего общества - через плебисцит (референдум) или делегированных от мест представителей с поручениями (сельского и промышленного хозяйства).
```` Конечно, разорившие страну чинуши, создавшие из государства человеконенавистническое - могут обязать отрабатывать, в счет подоходного налога - как безработных и нищих на общественных работах по три дня в месяц (или месяц в год), но и обязаны все время жизни хоть минимально помогать или кормить всех оказавшихся на обочине финансовой реки, ибо они тоже наследники достояния страны - которое беззаботно расточают чинуши (если расходы статей сравнить), так же и предписать и неработающим крестьянам, в счет налога - сдавать натуральным продуктом в 1/10 от выращенного на личном участке, что хоть может пойти в город для малоимущих, но в то же время обеспечить села - всей необходимой социальной инфраструктурой, ибо временно нетрудоустоенные - какой-никакой резерв, в случае катаклизмов. Но разве это решение вопроса?, когда правительство с проходимцами Думы годами мозгом тужатся - как собрать копейки при обирании граждан, а народные миллиарды - профукивают на политические развлечения и спортивные мероприятия.

****** Все организованные "патриоты" - управляемые "шестерки", что гугнивые стабилизаторы накопления долларов - за счет отобранных доходов от достояния народа, - при промышленности "телевизионного роста", что молниеносные защитники "русскоязычных", как по всей Украине, так и спасителями правды в мире и в Сирии, когда внутри страны лжецы политики под законодательные выдумки - свой же народ не меньше терроризируют, и не только законами, но и беспределом, запугиванием, тюрьмами и убийствами. Уже в 2012-м настораживало, что некоторые даже "националисты" громогласно уговаривали "ментов" быть с народом, и затем, часть из этих любителей полиции - стали современными полицаями в самопровозглашенных республиках на Украине. Ибо кто служил в Армии до 1990-го года (на край не позже 95-го), и хоть мало-мальски видел - как планируются и ведутся обширные военные наступления, тот понимает, что Путин - боялся и не собирался в реальности, даже хоть и всей военной силой - подбирать Украину (что раньше, не по бездарности бы дипломатов - можно было сделать добром и посредством денег), а отреагировал на ситуацию - лишь как на личную обиду за неприятие его рекламно-успешной политики (видите ли, его ослушались!), - вонзив побольнее всем русским и православным нож в спину (как Каин - спровоцировал братоубийство, ведь в других же областях Украины - ни русские, ни русскоязычные массово не пострадали и не гибли!), где и среди звездастых офицеров оказались кровожадные лжецы, личины без чести (ибо "слово чести") - обещая коридоры и затем расстреливая украинских военных, и блатные марионетки Лугандона не обменивают всех на всех и держат пленных^ - как заложников от наступления (что практикуют и в Сирии, влезши упрямо во внутригосударственные дела, а не из-за военного вторжения или явной внешней агрессии, но видимо - международные сатанисты никак не поделят месторождение Левиафан), ибо реконструкторы из шойгонуто-ФСБешного штаба - свое диверсионно-кровавое дело сделали - чтоб невинный и подопытный донской народ, оказавшийся рядом с ними поверил - будто украинцы вдруг стали совсем очумевшими. Но ныне, почти везде так, покажи любому задурманенному идейной пропагандой или воодушевленному кровью патриоту, "стучащему" журналисту или подмоченному теле-корреспонденту - не служившим военными или отбывшими службу в армии, образца 2000-го, - гранатомет с 80-х или ракетный комплекс, - то они им покажутся техникой будущего или верхом инженерной мысли, чем возбудившись - еще одержимей продолжит насаждать патриотичную эйфорию, но не зная азов военной тактики - не понимают такие агитаторы, что невозможно занять территорию лишь политическими формированиями, если в 2-5 столичных или крупных городах не произошло недовольство или восстание, а возможное занятие территории войсками другого государства - еще и означает, - затем и повсеместное удержание (расходы, снабжение и базы, охрану), но и сказки про хунту и бандеровцев, как о причине оккупации - не прокатили бы запросто, - возрастая падением производственных связей и среди народа сопротивлением, и вооруженным тоже. И те, кто доныне за прежнюю власть формально законную и демократическую на Украине, мало чем отличающуюся от нынешней - являются лишь "патриотами мировой демократии и современной гибридной (ущербной, тщедушной) политики", как прислужники лукавых демо-либералов - что кремлевских, что западных, как бы не рядились, ибо все они воры власти - волки в шкурах овечьих, - не дверью истины Христовой во власть вошедшие, и идейно ведущие доверившиеся народы в глубокую пропасть, в небытие.

^ Раз взяли в плен военного (подневольного), если сдался, прекратил вооруженное и силовое сопротивление, и не предпринимает попыток побега, - то все! - несете за его жизнь ответственность^^ (духовную точно), и даже в разведке - если исполняет все указания и не старается обнаружиться группе, преднамеренно же расстреляете или убьете военнопленного, как и любое лицо гражданское - это тяжкое преступление, сродни человеконенавистничеству (в годы ВОВ, даже немцы, и то часто сами, преступно организовывая через завербованных или провоцируя среди пленных побеги - затем расстреливали лишь при попытке бегства или в погоне за ними, - так поступали, при большей скученности - выявляя лидеров, несущих опасность воинской части или организации в армии, или дабы уменьшить нагрузку на обеспечение тыла), да и допрашивать с пристрастием и пытать военных, если не разведчики или не командиры - нет большого и смысла, чему у инициатора, причиной - могут быть лишь чувство ущербности на волевое поведение пленного или только личная идейная или психологическая неприязнь (болезни мозга, нервов и психики).
^^ Недавно в Л-ДНР подорвали взрывчаткой Арсения Павлова ("Моторолу"), подозреваемого в преступлении - расстреле украинских пленных, и конечно, могли убить его и подФСбешенные бандиты - чистя в преступлениях засветившихся, но, и по достаточности времени, подготовившись - и украинцы могли рассчитаться за братков своих, и хоть даже, при дефиците кадров - он не тянул на звание офицера старшего, но мог достичь и соответствовать неплохому начальнику из младших, если бы была присуща военная честь и соблюдал "законы и обычаи войны", по международному гуманитарному праву, и, конечно, несколько жаль таковых - обманутых теле-пропагандой истерии и поверивших разработанной при участии ФСБ липовой идее "русскоязычной весны" - направленной против к народу небезразличных, но ведь знаете о возмездии Бога за невинных и убиенных безсудно - ибо "кто прольет кровь человеческую, того кровь прольется рукою человека" (Быт.9:6).

И тут стоит прояснить несколько вопросов, - вот, недавно прошли выборы - и почти все либерал-консерваторы стали обвинять народ в дебильности, и из-за того лишь - что даже из тех, кто участвовал - не их выбрали (опустим тут пока подтасовку властью 1/3 голосов и явки, соответственно), ибо эти обвинители - сами же и дебилы, - раз не могли большинство народа заинтересовать естественным правом и реальной, краткой и понятной мыслью, а если вели агитацию по кремлевским лекалам - то чем отличаются от засевших дерьмокрадов (стаи трусливых шакалов и лживых падальщиков на теле разрушения России) или нынешних либералов (политика коих - уступка корпорациям функций государства, где бюджетные крысы предоставляют народу гос-услуги за взятки), - тем и являясь лишь новым кирпичиком для встраивания в строящеся-обветшалую вавилонскую башню. Но если верховодцы игнорируют нужды народа, то народ - вправе игнорировать такую власть (логично и явка), а если, вдруг, члены химеры зверя на своей избранности будут настаивать - то могут получить и по зубам, кто же не пошел на сборище или не прошел и потом сожалеть стал, что? - тоже того же жаждете!, - ибо терпение кончается и народ восстанет (и не только в Москве), жалеете? что бидлами (надсмотрщиками) не выбрали при молчаливом голос-овании (тайном), ибо голосуют молча - лишь идейные зомби, - как проклятые за проклятых и душами мертвые, ибо даже овцы блеют - чувствуя волка, и гибнут и чахнут, если нерадивый или трусливый пастырь (а если рты зажимает - значит волк давно в овчем стаде).
Но, вот ныне, только вожди политики - всё желают быть элитой, сами же, пространно мямля и лишь на смелых одиночек кивая - даже пострадать боятся, чтобы стать ей по-праву, - тогда какая это элита?, - разве не сыны ли дьявола или хвост трусливый?, тем, что надеются - на восстание народа, а они лишь, потом - за ним придут на публику, - разводить сказками и возглавить течения разные - для обуздания его, каждый со своим идейным ярмом, - так нужно ли это народу? - быть под властью научно картавящих, или зло властолюбия под масками скрывающих - от вожделений, сомнений и трусости, а потом и предательства. А что до того, как держать в руках дубину или жечь нечисть - кровь из народа сосущую, - народ не надо учить! Так вот, готова ли зарождающаяся элита организовать поддержку с риском для жизни любой праведной народной вспышки? (хоть малое количество), но не так - чтоб, затем, и сами по зубам не получили, а внятно и клятвенно, однозначно по смыслу и жертвенно по ответственности перед Богом - как и в Писании написано.

Народ же в своем Отечестве много видел спасателей и "спасителей", власть захватывавших посредством закрытых обществ и тайных служб, а один, из современных, уже третий, даже до сих - в кремлевских стенах сторожит логовище, и только жизнь людей с каждым днем все невыносимей - от этих лукавых ехидин*, что о народе "заботятся" лишь бременами неудобоносимыми, о которых и их последователях сказано - "Ибо восстанут лжехристы (лжеспасители, власть строя по той же системе зверя) и лжепророки (обещающие расцвета и соблазняя свободами от духа дракона), и дадут великие знамения и чудеса, чтобы прельстить, если возможно, и избранных" (Матф.24:24), и они посредством лжи и соблазнов к здравым, подстрекательства бедных к деньгам и займам - праведных граждан в толпу нечестивых превращают, но партнерам по выгоде и мировой политики - все долги прощают и списывают, ибо власть пройдох этих - народу несет лишь разорение и обрекает на смерть, следовательно, и полицию натравливая на людей - их тоже посылают на смерть, что ж - пусть тогда привыкают, ибо народ осуществляет свою власть непосредственно - всеми подручными методами и средствами, пока лишь - мирно обращаясь, словами защищаясь и уговаривая власть - грешащую против Бога и прав народа Им данных, но вскоре вспомнят и апостольские слова, - "Вы еще не до крови сражались, подвизаясь (вступаясь, присоединяясь) против греха" (Евр.12:4).

* "Человек лукавый, человек нечестивый ходит со лживыми устами, мигает глазами своими, говорит ногами своими, дает знаки пальцами своими; коварство в сердце его: он умышляет зло во всякое время, сеет раздоры" (Прит.6:12-14).

(Решил не публиковать и писать далее - ожидая некоторых происшествий в пределах Рима и Израиля).

21.09.2016г. СПб.
Тут вкратце, напомню о прежде сказанном, и как говорилось несколько выше - есть два антихриста (при двух зверях, с несколькими "головами"), и православные знают, что он будет учительски связан с религией (или идеей сращенной с религией), т.е. или из высокопоставленных священников, или облечен некой властью непосредственно и в тандеме с первосвященником. Итак, более конкретно.
Что до первого антихриста, под которым большинство конфессий и верований при первом 7-ми-главом звере, и который 8-ой из числа 7-ми (от стран G7), - то разъяснению жизненного положения в тех пределах уделяю меньше внимания, ибо пастыри и вожди тех народов давно блуждают, и им разъяснять, не будучи связан верой отцов своих или хоть даже гражданством - нет времени (пусть читают и находят ответы), и хотя масоны и хотели лукаво подставить РФ этой 8-кой, а изменники Путин с Медведевым - очень стремились подложить Россию под Европу от Ванкувера до Владивостока, но можно сказать лишь следующее, - на самом деле 8-ка - это ЕС, где наряду с председателями ЕС или ЕК и духовный лидер есть (Папа и ВСЦ, с жаждой влияния на весь свет или менять власть светскую), но и менее вероятно, все же, чтоб даже главы первого зверя - из королей протестантских в Европе, и даже королева Великобритании ныне или короли католических стран - могли быть антихристом, или даже президенты США - хоть бы Обама и на Коран опирался, или же всецело мог бы влиять Трамп - как чтец Талмуда или возможно раввин тайный, ибо они, все же - не собирают совещания мировых конфессий, не проводят съезды и общие моления!, а кто собирает? - папа Римский (этнарх, "милет-баша", Альфа-Ромео - первый Рима, - совмещающий церковную и светскую власть, где государство Ватикан - олицетворяет собой ныне духовную столицу создаваемой Римской империи), - это и есть антихрист, к тому же корнями из стран 7-ки - итальянец аргентинский (из Америки), но надо понимать это - не столько именем, с его предшественниками и помощниками предантихристовыми, сколько занимаемым местом, его положением и проводимой деятельностью - начиная с окончательного предательства Папами и кардиналами к началу 1966-го года христианской веры и Христа Иисуса в угоду дракона и сыновей лжи его (кроме отчасти католиков-лефевристов, хоть и блуждающих, но оставшихся, после 2-го Ватиканского собора в 1962-1965-м, в канонах до раскола, когда католичество, открывшись миру - стало с широкими вратами, - с иерархами коих еще можно разговаривать о покаянии и истины приятии), за что все священники перед Богом ответят, и православные тоже (1Пет.4:17;18) - как и чем пасли овец Христовых. Ныне же, похоже - время 42-х месяцев.
Что же до иного или другого антихриста, при втором звере - с двумя агнчими рогами и именем 666 (Откр.13:11-18), что есть - светская власть в сим(ф)онии с церковниками в пределах православных, содействуя тайно или создавая государство - образом подобия первому зверю по силе и роскоши, и лишь иллюзией от ностальгии по строю прошлому, рядясь праведными и совращая сим и народы малые и отсталые под ложь и в руки сынов дьявола, - то кто более всего для этого подходит?, - кто в странах от имени православия собирает общие моления, конференции и встречи?, - и если взять Вселенского патриарха Варфоломея с президентом Эрдоганом в Турции, то хоть клирик и собирает лжесоборы - внося, как волк в овечьей шкуре, в Церковь порчу и топтание Евангелие Слова (подменяя и полноту Вселенских Соборов - мнениями от Всемирного совета церквей), и как отступник (издавна поминая и папу Римского) - называет братьями всех еретиков и раскольников, и противников Христа тоже, но, все же - светская власть действует от имени мусульманского мира, они врозь - потому и являли они из себя лишь предантихристов, - помощников и лиц содействующих антихристу хитростями, как и от православия другие клирики - что поклонились Папе или первому антихристу, из которых следующими по влиятельности на православный мир - являются российские патриархи и президенты, и тоже не столь важно - их ныне частное имя, сколько занимаемое в этом звере - место, положение и последовательность деятельности, и таким образом, антихристами могут быть, начиная с 1990-х - президенты РФ с патриархами, - потому саддукей-атеист Горбачев сговорчивый, беспалый еврей Борька Ельцын и патриарх Алексий II - это предантихристы (помогавшие и готовившие почву), а все остальные с ближайшими помощниками, занимая далее место - патриарх Кирилл с подручным Илларионом (Алфеевым), Медведев и пРезидент Путин, под тайную от дракона указку Берл Лазара с Бородою - как виновники лжи и злобы к народу, с духом тайной ненависти - к Русской церкви и ко всему православию христианскому тоже, - где двое из них, как тандем или двурогий зверь, один духовно и другой телесно - и есть в этом звере двурогий антихрист (остальные - вереница ближайших слуг), второй от дракона - выходец из православных пределов, так что, кто из них двое? - судите о них и их сами, - один - изъял поместные соборы от суда паствы над иерархами и гонит верных из храмов, второй - запретил народу референдумы и даже группок собрания громогласные, - впрочем, оба они поклонились Папе - антихристу первому*, потому-то, кто поклоняется и этим - иллюзионерам веры, строящим порядок зверя - тоже пойдут в огонь вечный (да и мутные дела в Украине и Сирии - это отчасти реализация желаний в угоду Европы и папы Римского, - где международные волки обрядились в спасителей от терроризма, ополчившись на все правые, монархические и религиозные течения политических сил - приравняв их к фашизму, как ранее делали и коммунисты). Можно лишь указать поточнее, что главный вредитель стране, России, Православию и истине - пришел в 1999-2000-м под землетрясение, затмение** и звездопад леонидов (Откр.6:13), - через 33,3 года после такого же в 1966-м (при порождении первого антихриста), когда перед этим явлением католики отказались от Христа - став по вере младшими братьями иудеев*** (рабами, зависимыми)****, ибо субъект этот, как главный и имеющий полномочия властные и на священников "тайных сил" влияние - обязательно должен был соответствовать и отметится и при 6-й печати (при звездопаде в 1999-м, пояснялось и несколько ранее в абзаце о Пелагее Рязанской), и при 6-й трубе (в войне на Ближнем Востоке, при участии 4-х государств при Евфрате) и при 6-й чаше (для выгоды ложно собирая армаду против США или Запада, что грозит Востоку - откуда придут за его душою, но политикой внутри и вне - декорацию демократических ценностей защищая), потому и имя у него - 666, и он(они) для православия - что бедоносный аспид, человеконенавистники от начала, с конторы отКГБешенных служак - на руках коих "души убиенных за слово Божие и свидетельство" (Откр.6:9) евангельское о Христе, и доныне в РФ их завидющие глаза даже на вещи бросовой, и загребущие руки - так же в крови и на горле народа.

* Как и нынешние "наследники" Романовых и их поклонники, - раньше давившие на царя и предавшие Николая II - не поклонялись ли Папе? или протестантским королям Европы - главам своих церквей, даже хоть и кардиналам-католикам, или не восхищались выборными главами от партий, даже в рядах Гитлера оказываясь, где оные, с иерархами, помимо идейных заблуждений, поклоняются и ныне маммоне мира сего - властно не ограничивая плату топ-менеджерам и норму прибыли лихоимцам или налоги в системе звериной разбухшие от уймы желаний избранцев жирующих, - присваивающим общее достояние и обирающим народ, чтобы он склонялся ко мнению о несправедливости и недостижимости Господней истины, - так кто кого соблазнял фривольностью и готовил к предательству отеческой паствы (народа)? - не высшее ли начальство от непонимания (не имея в себе) Слова Божия, что в духовной сфере, что в материальной области, ибо ныне часто говорят и оправдываются, что если у капиталиста не будет финансового интереса, если он не всунет в товар излишние приукрасы, то все запустеет и зачахнет, но ведь посадив полезное дерево, оно по внутреннему свойству, Богом данному - разве не приносит плодов добрых? и безо всяких избыточных ухаживаний и разукрашиваний, ибо они делают так лишь ради того, чтоб "оцедить и комара". Так и человек, тем более начальники, - от их веры и убеждений - поступки и дела их.

** "Лицемеры! различать лице неба вы умеете, а знамений времен не можете" (Матф.16:3), где часть апокалиптического знамения указана Господом - "Солнце превратится во тьму, и луна - в кровь, прежде нежели наступит день Господень, великий и славный (может и ныне или лет через тысячу). И будет: всякий, кто призовет имя Господне, спасется" (Деян.2:20,21). В то время пребывал в Белгороде и наблюдал это по подобию затмение, во время которого подлетел голубь и больновато коснулся крыльями ушей, после чего, посмотрев на небо, вдруг стал слышать звук течения луны (будь-то палкой в воде), так, видимо посредством птицы - было дано указание свыше, чтоб обратил внимание и с сих пор зорко наблюдал и слушал (об этом происшествии где-то тут в книге полнее написано).

*** "И, восходя в Иерусалим, Иисус дорогою отозвал двенадцать учеников одних, и сказал им: вот, мы восходим в Иерусалим, и Сын Человеческий предан будет первосвященникам и книжникам (кои, иудейские фарисеи-лицемеры течений формально-показушных, отделившиеся сетью законов^ от бытия - реального существования народа, и саддукеи-атеисты из полуверов схоластических, почитавших не Сущего, а бога придуманного^^ - от желаний их же или знати или их привычек в жизни, - т.е. отца лжи), и осудят Его на смерть; и предадут Его язычникам (тут назвав так всех присутствовавших при суде и казни Христа Иисуса - и римлян и иудейских старейшин и задурманенный течениями израильский народ, а ныне к ним относятся - и все растечения христианские и авраамические мусульмане) на поругание и биение и распятие; и в третий день воскреснет" (Матф.20:17-19).
^ Ибо еще Моисей заповедал сынам Израилевым, - "Не прибавляйте к тому, что Я заповедую вам, и не убавляйте от того; соблюдайте заповеди Господа, Бога вашего, которые Я вам сегодня(!) заповедаю" (Вт.4:2).
^^ "Почему вы не понимаете речи Моей? Потому что не можете слышать слова Моего. Ваш отец диавол; и вы хотите исполнять похоти отца вашего. Он был человекоубийца от начала и не устоял в истине, ибо нет в нем истины. Когда говорит он ложь, говорит свое (не от Духа безпристрастного, справедливого, нелицеприятствующего), ибо он лжец и отец лжи" (Иоан.8:43,44).

**** Ибо что такое по-иудейски старший брат, которому, после смерти отца - рабы все домочадцы, вплоть до матери, чем католические иерархи всех католиков, как и отколовшихся лютеран заодно - определили в рабство иудеям и их предприятиям, преклонив всю свою паству идеям богатства и капитала, под корпорации с банками, Христос же говорил, - "Больший из вас да будет вам слуга: ибо, кто возвышает себя, тот унижен будет, а кто унижает себя, тот возвысится" (Матф.23:11,12).

(Необходимо было опубликовать еще несколько позже, но слуги противника сильно забеспокоились - потому далее выдержки, а через неделю-две дополнится... Придется побомжевать немного, дабы сердце не сжалилось - когда начнется суд над высоко взобравшимися лукавцами).

---

И как ты, Кирилле (Гундявел, картавость скрывающий) - покрывая сынов лжи и лукавства, и оказавшись лжепатриархом, - не обмолвился народу ни разу о льве в радости по совершению Писания, то так же, среди верных Истине - не будешь и пред Богом помянут. Ибо ты прорицал о расцвете церкви (лишь храмов) среди явного опустошения и упадка Отечества, и прислуживал чинам гордым и потакал имущим проглотам, попирающим делами реформации слово Господа или отношением к народу все дело Апостолов, и дружил с отступниками и противниками - оказавшись в стане с антихристами, одним из них - привнося в церковь обновленчество и порядки сынов лжи, тем превращая праведную Церковь православного братолюбия и служения меньшим - в прислужницу вымыслов и полит-демоническим силам. Да и католичество, - побратавшись с коим (войдя в почтение папистов - которые гнали православных в землях захваченных и ругали русских святых) - о влиянии в мире более печешься, чем о положении народа, и цели единые с кардиналами возводишь (заболев цезарепапизмом), - которое, разве не видно, уже с два поколения болеет сильно, может и неизлечимо, ибо папы Римские, вместе с кардиналами признав в 1965-м иудеев по вере старшими учителями* и братьями - предали Христа, учение Апостолов и отказались от благовестия Истины среди всех без исключения народов, но также этим, Папы, занимая формально кафедру последнего служения апостола Петра - воспротивились ему, говорившему иудеям распявшим Христа и вопрошавших о спасении - "покайтесь, и да крестится каждый из вас во имя Иисуса Христа для прощения грехов; и получите дар Святаго Духа. Ибо вам принадлежит обетование (обещание, от которого отказались, Сына предавши) и детям вашим и всем дальним, кого ни призовет Господь Бог наш (Деян.2:38,39)". Также и то противно христианскому учению - что прислуживаешь маммоне, лобзаясь и якшаясь с капиталистами**, лихоимцами и хищниками природных ресурсов, оправдываясь и отгораживась тем, что экономика не в сфере делания духовного, но разве в Писании не сказано об истинной политике и экономике, что и есть право и законно по отношению к всему народу - "И разделите ее (землю, ресурсы) по жребию в наследие себе и (даже) иноземцам, живущим у вас, которые родили у вас детей; и они среди сынов Израилевых должны считаться наравне с природными жителями, и они с вами войдут в долю (от всего достояния) среди колен Израилевых" (Иез.47:22), и по налогам известно, как при царях в древности (и даже в века средние) - что были они гораздо меньшие, чем ныне лукаво избранные налагают бремена на людей и производства, и по оплате труда тоже есть справедливости прообраз, когда хозяин нанял работников, то "Когда же наступил вечер, говорит господин виноградника управителю своему: позови работников и отдай им плату, начав с последних до первых. И пришедшие около одиннадцатого часа получили по динарию. Пришедшие же первыми думали, что они получат больше, но получили и они по динарию; и, получив, стали роптать на хозяина дома и говорили: эти последние работали один час, и ты сравнял их с нами, перенесшими тягость дня и зной. Он же в ответ сказал одному из них: друг! я не обижаю тебя; не за динарий ли ты договорился со мною? возьми свое и пойди; я же хочу дать этому последнему [то же] (и стоящим доныне в ожидании Истины ту же милость), что и тебе; разве я не властен в своем делать, что хочу? или глаз твой завистлив от того, что я добр? Так будут последние первыми, и первые последними, ибо много званых, а мало избранных" (Матф.20:8-16), ибо особая милость Господа к долго ждавшим Христа и справедливости, а не к трудившимся напряженно на ниве и бросившимся во все тяжкие за правдой балагуров в течения вод различных, к антихристам, уводящим от Истины.
Этого-то не видеть, по меньшей мере - странно, а по-большому - давно иерархи и епископы стали на путь противника, дьявола, - пестуя имущих и выказывая лицеприятие пред богатыми, а то и подражая им - стяжанием земных наград и о небесных мечтая, или же поддерживая и освящая любую власть - даже хоть будь со звериными головами, ибо для определения соответствия Божией истинности - не заглядывают даже в Библию. И что бы подумали люди, если бы Апостолы, видя ложь и несправедливость - разводили руками и говорили, - "а что мы можем", без Христа, "нас мало и нет у нас власти, армии и полиции", но ныне так и поступают эти храмовники-молчуны в митрах, "ни горячие, ни теплые" в вере, чем и признают - что Христа нет в них, и таковых, Апостолы, поговорив даже немного - признали бы точно за лжеапостолов, лжеучителей, лжехристов и лжепророков. Могли ли Апостолы, и от них первые пресвитеры исторического древа Церкви (церквей поместных) - подслуживать царям противоречивым или нечестивым, а то и провозглашать святыми за постройки величественные для славы царства зданий величием или имени правителя при цели языческой, оплате ли несправедливой или возводимое через насилие и рабский труд, - не могли!, ибо служили Слову, только Истине - прореченному цельным Духом от Бога Единого.
Ты же, иерарх небрежный к Слову и в длящемся благовестии неразборчивый, возвеличиваешь лисьи главы или поддерживаешь интересы волчьи, освящая и подспудные планы и выступая вместе с князьями зависти - жаждущими выгоды или обладать богатствами мира, кое дает дьявол, лжец и насильник - своим зверям-антихристам, - чем себя, вместе с ними извел вне и осудил, ибо личины таковые "невидимым действием суда Божия как мертвые члены отсекаются от тела Церкви"(!). И для льва не столь важно какой из антихристов - более опасная вражина, ибо для всего или большинства мира - зло несет первый зверь, а для России - исполняет внутри дьявольские пляски под разорение граждан второй антихрист, - хоть и устраивают они между собою цирк ненависти и истерии, и из-за них же - пострадает мир и вся земля воспламенится. Потому, в целом, и не настолько основное и определяющее - когда и какая голова зверя из 7-ми выступит при названном 8-м антихристе главной, - председателя ЕС ли, Великобританская или Трампа***, ибо если он отдал дочь за иудея верой - лишив ее на данное время небесного наследия, то какое варварство в мире может он допустить по отношению к другим? - вполне понятно!, как и то какая голова будет при 666-м антихристе именем - Медведева ли, самого Путина или из обоймы обширно расставленных и разрекламированных слуг его - меченых делами преступными, ибо их духовное двуличие выявлено не только по политике или иудейской кипе (на Медведеве и Путине), хоть поджидки антихристов - и все веры сдружили, чуть ли второпях одежды не перепутав - терпимостью пряча хулителей и подачками камуфлируя двуличных, дабы открыто явить противника всему миру и покрыть его "всеобщим братолюбством вер", сволоченной отовсюду от бога их, дьявола - предательство по отношению ко Христу, ибо если израильская "стена Плача" памятник культуры, то при чем тут кипа?, а если она одета правящими для иудеев в религиозном месте - то при чем Православие?, и затем, для слабых и простых в вере - сих личин публичная в церквах показуха, да и зачем православию - вера их - двуличная и лукавая****, от сынов дьявола, и тут всем, Христа имеющим в себе, тоже ясно! - на что способны в России эти оборотни и лярвы (глухо-слепые сущности), - ибо Талмуд только иудеям по вере позволил принимать любую веру или религию (и магометанство и буддизм и атеизм) - лишь бы мешали правде или чем угодно вредили Истине.

* О которых Иисус говорил, что они дети отца лжи (Иоан.8:43,44), дьявола, и этот зверь, дракон над людскими умами - Христом, Апостолами и святителями Церкви был почти прибит, но иерархия Римской церкви, возлюбила и защитила выгодопотребительское иудейство, которое поставило основным направлением духовным - еще больший набор инструкций Талмуда, по гордыне своей избранностью - и над Богом и по обману других народов.
** Может ли дерево доброе приносить плоды худые и хорошие?, а ведь "Капитал" Маркса или идеи других философов этого течения используют и коммунисты и капиталисты, и социалисты и консервисты, - так неужели это учение разными плодами плодоносит? - одни из которых можно употреблять, а другие нет, и много ли добра принесли эти плоды земле и людям?, не лукавое ли это дерево или учение? - что плоды от него столь разные, и каждый - в людях звероподобие разжигает!
*** Ибо власть олицетворяется ни постройками, ни сроком, ни временем, ни периодами, а именем правителя - и потому президент Трамп, 44-й.
**** "Всякий, преступающий учение Христово (как) и не пребывающий в нем, не имеет Бога; пребывающий в учении Христовом имеет и Отца и Сына. Кто приходит к вам и не приносит (не имеет в себе) сего учения (Апостольского), того не принимайте в дом и не приветствуйте его (даже мирянам, не то что священникам или клиру). Ибо приветствующий его участвует в злых делах его" (2Иоан.1:9-11). Хотя большинство и здоровается с иноверными соотечественниками - отчасти в надежде, что покаются и примут Истину, Христа Иисуса, но многие ли являют собой пример прибежища в помощи и истинного человеколюбия, как боящиеся "неведомого Бога" язычники, увлекшись стяжанием земных благ при всестороннем безразличии к поведанному Духом.

Есть конечно, помимо лжепатриарха и другие ряженные личины, что хотят представить льва дьяволом или антихристом*, и эти гандоны - нацепившие православные ужимки, которые утверждают, что еще не пришел антихрист(ы), дабы появись ныне последний Помазанник или даже хоть разъясняющие знамения и Слово Христа (свидетельство Евангелия) - спустить на них всех взбесившихся собак, - сами не понимая, что находятся в стане противника и других отвращают от видения Истины, но ныне-то кто шумит на все округи?, кто известен и признан в мире? - разве увеличилось и стало так, что "слепые прозревают и хромые ходят, прокаженные очищаются и глухие слышат, мертвые воскресают и нищие благовествуют; и блажен, кто не соблазнится о Мне (Матф.11:5,6), - не наоборот ли ныне, - здания разрушаются, самолеты падают, в хозяйстве упадок, кругом истерия, больных (и на голову) и пьющих все больше, множество народу ищет работу, и пр. - так не с поколение ли назад внедрились предтечи и пришел антихрист?

* Когда лукавцы при антихристах причитают, - "Трезвитесь, бодрствуйте, потому что противник ваш диавол ходит, как рыкающий лев^ (под льва подлаживаясь, но к истине отвратно), ища, кого поглотить (завоевать, оневолить, обмануть)" (1Пет.5:8), и не видят, кто соблазняет заПутавшихся граждан властью и богатствами, параллельно же разоряя хозяйства и праведных предпринимателей, но в то же время, возглашая о защите мусульман в Сирии, и молчат об истине, что "Восстают цари земли, и князья совещаются вместе против Господа и против Помазанника Его" (Пс.2:2, Деян.4:26, что и ныне наблюдается), - возвышая тем противостоящего Истине антихриста (шумно собравшегося у Евфрата), но Господь показал Иоанну об истинном, - "И взглянул я (наперед видя), и вот светлое облако, и на облаке (где Господь, и из верных призванные Им) сидит подобный Сыну Человеческому (несколько перекликаясь, - "Очи у Него как пламень огненный, и на голове Его много диадим. [Он] имел имя написанное, которого никто не знал (Христа знает большинство народов), кроме Его Самого. [Он был] облечен в одежду, обагренную кровью (из земных, небезгрешный, помазанник, наперед уже во славе (предсказан) или будучи убитым по свершению дел, возможно). Имя Ему: "Слово Божие" (Истины благовестник)" (Откр.19:12,13)); на голове его золотой венец, и в руке его острый серп (для пожатия злых ради защиты истины)" (Откр.14:14), - т.к. проходит время упования свыше, "ибо как Иона был знамением (о покаянии) для Ниневитян, так будет^^ и Сын Человеческий для рода сего" (Лук.11:30).
^ Есть и схожее выражение, - "И воскликнул (Ангел) громким голосом, как рыкает лев (выходит, по сравнению лукавых - и этот рыкающий как лев тоже нечестивец); и когда он воскликнул, тогда семь громов проговорили голосами своими" (Откр.10:3), "и клялся (он) Живущим во веки веков, Который сотворил небо и все, что на нем, землю и все, что на ней, и море и все, что в нем, что времени (для покаяния) уже не будет" (Откр.10:6), - и останется плутающим и зазевавшим к Истине - лишь проход через крещение огнем и кровью, ибо Ангелы сотворены от начала и могут предсказывать судьбу и показывать о будущем, и тут - сей Ангел наперед знал, видимо как Ангел-хранитель льва - о чем лев будет рыкать (запретив Иоанну писать о сем тогда).
^^ Не забывайте, что Челябинский метеорит в 2013-м, утром на Сретенье - возможно и есть напоминание о грядущем Христе, как знамение.

И хоть есть еще среди православных верные подвижники истины среди монахов, и такие, как внедавне странник Александр - прошедший на коленях межстоличный путь взывая о покаянии, или как иеромонах Антоний (Шляхов) - гневливо говорящие правду о происходящем, или как протодьякон Андрей Кураев - тонко подмечающие и шутящие о плачевной ситуации среди церковной братии, но большинство священников ныне безразличны, как к пастве, так и к слову, что даже в проповедях могут назвать организации религиозных течений или раскольников по-светски церковью, зная, что в христианстве есть только одна истинная Единая, Святая, Кафолическая (Соборная) и Апостольская Церковь (состоящая из братских поместных), и кроме неудобства личного - не видят происходящего зла и "знамений времени", и как закабаленные слепни - лишь на кровь реагируют, им-то были даны более совершенные средства чем Апостолам - телевидение, интернет и радио для наблюдения и проповеди истины Евангелия и правды, для освещения миру каким должно строиться православное царство (по образу Небесного), а они распространяют идейные заманухи лукавого, где помимо политических теле-шоу антихриста - околоправославные каналы "Союз", "Спас", "Радонеж", "Царьград" тоже часто подыгрывают в ту же дуду дьявола, - раскручивая пустяки и глупость, подмешивают ложь и вражду нагнетая, доводят до истерик и наглости, тем безумную бойню подготавливая, как сказано - "И видел я [выходящих] из уст дракона (И) и из уст зверя (ЕР) и из уст лжепророка (П) трех духов нечистых, подобных жабам (нечто политиков или завсегдатаев телеканалов): это - бесовские духи, творящие знамения; они выходят к царям земли всей вселенной, чтобы собрать их на брань в оный великий день Бога Вседержителя" (Откр.16:13,14), и бесята эти - широко финансируются слугами антихристов.

Упомяну еще о явлении как бы поддерживающих церковь общественных деятелях и организаторах русских движений, среди которых чаще встречаются - лишь попутчики, примешивающие партийные или свои идеи, но кто только над русским вопросом не бьется - и Малофеев и Стариков, и Проханов и Дугин, и косящий Делягин с красноперым Кургиняном, и потомки Молотова и внуки Вышинского, и монархисты с националистами - которых устраивает ходить под конвоем на фарсе "Русского марша", и легитимисты с попами по церквам поют заздравницы - бегая за главами дома Романовых*, встречавшимися с Папой, и как говорит знакомый в "теме", - "сейчас, похоже, многие чекисты стали легитимистами", и даже активизировались властолюбцы из "комсомола Путина" (ОРНФ) - меняют у рулей старых кукл по ротации и допускают желторотиков запасных из сборищ вороватых или извлекают таковых из запасников, от нафталина отряхивая, но и при царе Николае II тоже была перетасовка партийных общественников и министров, причем, все партии противостоящие правительству царскому - левые де-факто, где евро-масоны идейных течений были их главами, - так что среди суетящихся и ныне возле власти - не истина и мудрость вековая, а все та же кутерьма лукавых.
* Что же до дела Романовых, то чтоб полнее понять что произошло с Российской империей в 1917-м, почему так повели себя чиновники и священники, стоит покопаться в ответах на несколько вопросов, - почему царь Николай II венчавшись в браке по православному, а затем приватно - обычаем лютеранским? (по закону РИ в отношении к женитьбы простых офицеров) почему крестным отцом царевича Алексея придворно считался и лютеранин император Германии Вильгельм II (пока не проверено по другим источникам), а где ото всех "попрятались" из ветви Берия-Мухранских? и зачем некоторые Романовы оказались по-вассальски в войсках Гитлера, а нынешние - не прочь искать духовную поддержку по занятию престола и у папы Римского? (Это духовная неустойчивость в вере или культурная отвязанность в элите?).

Потому и знайте, что от второго зверя антихрист (шустрый, первого прикрывающий, а ныне затеет с Западом свару), назначенный и избранный в пределах православных еще в 2000-м - будет звереть и дальше, но тихой сапой - под колокольный перезвон лукавых, и если к кому пришли его идейно-партийные нукеры (друзья поклоняющиеся или помощники от полиции, суда, ФСБ, ФСО и пр.) - по нарушению ли закона ими надуманного или за "не присмотренными" детьми, или за последним из личного имущества, необходимого для поддержания жизни - давайте отпор всеми силами, ибо это не братья по вере, с коими стоит последним делиться (помогая нуждающимся), у сих же - вера зверя, маммоны и молоха - побьете ли их или убьете, или пожжете таковых от прямодушия - греха не будет на христианине*, ибо все, кто от власти тьмы и за власть звериную - достойны наказания и мертвы перед Богом (Откр.14:9,10), и блаженны мертвые - что раскаявшись, успели со Христом примириться, ибо как они крали - так у них отобрано будет или потеряют, как они убивать подговаривали - так и они будут убиты или изгнаны. И все, кто не сожалеет об отступлении от Бога, и кто защищает власть полученную от зверя, или подобную свойствами - поражаться будут, как свыше, так и чем у кого имеется - в любом месте и в любое время, часто насмерть и навечно - ибо таковые, не прозрев доныне - душой и совестью давно мертвы перед Богом, ибо они, насмехаясь над Истиной - избрали ложь политическую и над праведными насилие, то, и по грехам лжи и отступничества - за оградой церкви, т.е. вне сообщества Истине верных. И все избранные от мира крючкотворы (депутаты), и даже недавно, как получившие земную славу - мертвецы перед Богом, за творчество свое против Истины (расширяя законы, и сужая границы спасения - мелочным перечислением для бездушного контроля), а все человеки избиравшие лукавых противников истины - пройдут через крещение огнем и кровью, либо за Истину пострадавши и оправдавшись, или в смерть вечную - сопротивляясь далее правде, - так делом и нераскаявшись.

* "Только бы не пострадал (или погиб) кто из вас, как убийца (намеренно и заранее обдумав, ради личной выгоды), или вор (для обогащения и наживы), или злодей (разбойник, бандит, мучитель, палач), или как посягающий на чужое (жену, трудом своим нажитое имущество, наследие отцов); а если как Христианин (! защищая Истину или из народа праведных братьев), то не стыдись, но прославляй Бога за такую участь. Ибо время начаться суду с дома Божия (со священников); если же прежде с нас [начнется], то какой конец непокоряющимся Евангелию Божию? И если праведник едва спасается, то нечестивый и грешный где явится?" (1Пет.4:15-18).

Суетящиеся же говорят часто, что России надо покаяться, но в чем?, не в оставлении ли обществом и князьями его направления жизни страны к Богу и к свету мудрости, но кто же и чем даст измениться?, или скажет громогласно - соответствуя словом в истине, хоть отчасти, в том числе - заявит об изменении политического порядка, привести дабы страну к устроению праведному, - ибо ныне слуги противника - и есть сами же народные избранцы!, что тут же, после выборов, от народа отвернувшиеся и кидая подачки, - общих и конкретных интересов предатели - за которых и храмовники подвизаются, но как всякое тайное голосование - от дьявола, то подобные их взывания - всего лишь благие призывы от горделиво на народ неразумный кивающих, дабы считали их своими поводырями, - потому-то все они лукавцы, и когда утверждают о законности масоно-демократической власти - то их уста лицемерят пред Богом о царской, и в вере блудят - заботливыми овечками избравшись, но служа интересам одержимых партий.

А если кто думает, считая себя верующим, - что можно и служить Богу и сатане подслуживать, или его слугам, или управлять не сочувствующе (бесчувственно) к народу, или лгать всему обществу - как саддукеи и фарисеи о Христе (в Иудее они сомневались и действовали явно, а ныне тайно и основные цели скрывая), или воровать из огороженного и целыми повозками, и пр. - то заслуживает неотвратимого наказания Божьего. И пусть таковые хоть крестятся рукой нечестивой, пусть хоть молятся кому верили или идолам, хоть Аллаху (слову непереводимому, будто собственно имя) или хоть многоликому Будде, хоть на горах, хоть в синагогах, хоть лбы в церквах расшибут за антихристов, но не поможет даже Судного дня молитва, ибо служили отступникам и противникам Бога - радея о них, по соответственной им совести, - потому-то взыщется со всех губителей невинных и гонителей правды, и с больших приспешников и с безразличных малых, а слово Господа, от последнего благовестия - убьет беззаконника лукавого, ибо великое горе - найдет как сеть на все земные народы, и спасутся из них в мире, плодоносить всходом продолжив - только принявшие Истину неповрежденную, сохраненную в православии верных малостью, и всего-то - 153 языка или народа, из воззвавших ко Христу или послушавших Слово Божие. Аминь.

И если на праведные и законные от давнего благословения Божьего требования народа станет бесчинствовать полиция антихриста, - предупредите их раз, чтоб домой расходились, а далее их, каждого воля - или продолжат в церкви по истине славить Христа или многие бесславно полягут на безвести поле, ибо человеконенавистники мертвы перед Господом - за безмозглое служение слуге противника Божьего, оттого простые граждане - сами не начинайте кровавую драму, но на любой силовой и смертоносный выпад в злобе к правде противостоящих - отвечайте всем возможным, что под руками, и окончательно добивайте,
а если граждан, рядом с верными Истине, станут преследовать и одолевать слуги антихриста, проливая кровь ненавистно, что явно не присуще человеческому лику, то должна вмешаться Армия, обезоружив свое противящееся начальство или ликвидировав СБ, если понадобится - что вправе сделать и любой сержант, - и заблокировав любые части полиции и отпор давая бесам кровью ненасытным - реагировать лишь на выпады, но в дела гражданских действий по их требованиям не вмешиваясь,
а если армия не станет защищать внутри народ или повернет против него, то лев затем - не сильно расстроится, если ее потом и за то мировые завистники-сребролюбцы в войне уничтожат, ибо окажется она служанкой антихриста тоже (где ныне даже молодые офицеры и курсанты училищ - большей частью из сынов вороватой "элиты", и будучи сынами маммоны и атеистами, то по Истине - не настроены защищать правду, народ и Отечество), которую тайно поведут на убой погонные слуги дьявола, под завывания и колокольный звон священнослужителей от лукавого, - где в первой волне боев - потеряет около 2/3 состава, от второго призыва на "фронт" - половину, а от третьей мобилизации - 1/3 военных (народ же, поддерживающий роги злобные - будет гибнуть наоборот, - сначала во множестве и буйные плевелы, затем - и спрятанную пшеницу обожжет несколько), и тогда только так, и уже под начальством неизвестного ныне царя - закончив и извне безумие, утеснив затем осмелевшего жертвами язычника и основного противника, - царство Православия возродится. Аминь.

Также понимайте, братия!, что среди, в погонах, слуг противника - будут и, в одежде гражданской - как тайных служб надменные строптивцы, так и чиновнички от крупных хищников, и клерки лихоимствующих банков от акционеров из правящей длани (руки руководящей), и священнослужители нерадивые к Истине*, и рекламщики с мафией продукции некачественной, также и киношники телявидения и интернет-проказники с журналюгами радио - что освещают чаще тлетворное и ложь смердящую** или "подслащают" "лапшу" людям на уши (видео-нарезку, грубо вырванное из контекста, подшив неуместное), - потому всех их, противостоящих справедливости свыше и выступающих за законодательное право лживых и порядки антихриста - не грешно без жалости повергать и наземь, - как душою мертвых перед Богом***, как горшки бракованные или неудачные, как иуд продажных - за щедрое жалование таких же нанятых в государстве, на содранные деньги же граждан - за что народ вправе и востребовать даже, и должно! (поступив с не принесшими общей пользы - как с гандонами). И старайтесь не трогать людей простых и молодых до лет 30-ти, если они не влились в ряды яростных противников Истины, иначе и они - подлежат жатве на земле, подвернувшись и серпу с неба, - независимо от национальности или формальности веры - эллин ли, араб, иудей или русский.

* Потому всем православным по истине, Христа в душе имеющим и Бога любящим - отойти из организаций политических, где лжецы историю Побед муссируют - напяливая на себя освещенную славу их, как и церковники приводят примеры святых - не соответствуя им, и тоже - не стоит ходить в храмы к пустодушным (католикам тоже, но ныне в православие переходить стоит осторожно - пока царь не пришел), что словно лжепророки - лгут обещаниями как политики всему обществу, приветствуют хищников и освящают многочисленные пута антихриста, безучастно смотрят на терзание паствы - законами от дракона (дьявола) и пр., и хоть ныне везде и в среде Православия большинство священников запнулись и упали или полностью нерадивые стали, что в Америке, что в Европе, что в России, но ради верных избранных и немощных, ищущих правды и исцеления души - останутся некоторые пресвитеры и не оскверненными церкви с престолами Истины, не сомневайтесь и ищите - в монастырях, если там принимают каждого праведного или странника как долгожданного брата, в деревнях небольших и дальних, если священник безхитростен в служении перед Богом и лет более за 40-к, и в городах с пару храмов, где священники строги в общем деле и к звериной власти нелицеприятствуют, - держитесь и защищайте их, - дорожите Причастием. Аминь.

** Ибо раз эти голоса зверя совратили ложью множество народа, могут ли всех вернуть к Истине? до единого - от зрелого до малого, за коего одного даже - лучше бы "мельничный жернов повесили на шею и бросили его (виновника) в море" (Лук.17:2), - сразу ко второй смерти (Откр.20:14), ибо утверждение лжи всему обществу или целым народам - хула^ на Духа Святого, на земле Писание Истины прорекшего человекам, - что вовек не простится (Матф.12:31,32), и это прежде всего - подмена правды Истины ложью идей и выдумок, ибо как Слово Истины и Дух рождают сыновей Божьих, так и ложь - порождают детей сатаны, отчего Христос и сказал тогда лукавым из служителей Храма, что они дети отца лжи (Иоан.8:44), и тем предупредил, что последовавших за ними далее - ждет смерть вечная, которая, затем даже - в воскресение вставши, продолжится по Суду - в озера огненного аде.
^ Хула - воинственная брань и ругань, вызывающая непристойность, явное неуважение, показная насмешка, искажение до противоположности, что часто - многое и само по себе грех, хотя брань и проклятия бывают и на "бога противника" (не своей же веры!), на сатану (но ныне есть и такие, что ругают сынов дьявола ласково или уговаривают с улыбками и поглаживаниями).

*** Ибо после 7-й трубы гнева Божьего и наступления времени суда Его для мертвых(!) и губителей земли - "отверзся храм Божий на небе" (Откр.11:19) для верных и терпящих преследования от злых, и для победы святых и праведных над драконом и двумя зверями (с его же хвостом последователей языческой религии сего мира - блуда и сребролюбия), во время искажения правды, безверия или притворного богопочтения (не нынешнее ли время?), - ибо "никто не мог войти в храм, доколе не окончились (изливаемые) семь язв семи Ангелов" (Откр.15:8), дабы были собраны и сожжены плевелы - возвышающиеся над верными, все губители земли - мертвые сердцем и с толерантной совестью, и не любящие истину Слова.

И знайте, кто в истине выступит за русского царя искренне - тому многое простится, и всех за православное царство погибших - ждет на небе светлая обитель, со Христом возвратившись, и случайно запутавшемуся делами со зверем противника, не проливавшему праведной крови - не припомнятся ошибки тоже, хоть и не все, но многие, - для очищения делами полного - пройдя крещение огнем и кровью, чтоб потом с верою и по истине вместе строить все новое. "Дерзай" (Лук.8:48), верные чада! вера ваша по истине спасет вас!

А пока!, гражданам стоит опомниться от хульной теле-развлекухи и задуматься о будущем, защитить и Россию от полного удушения антихристом и свои жизни, ибо недостаток в народе увеличивается!, то "теперь, кто имеет мешок (запас автономности для сбора), тот возьми его, также и суму (наличные деньги для дополнительных издержек); а у кого нет, продай одежду свою и купи меч* (сподручное оружие, хоть осиновый кол)" (Лук.22:36) - дабы выйти на защиту Отечества от лицемеров и фарисеев, и добыть Победу. И хотя ныне одержимых противников больше - около 16% от общего числа граждан, - из полиции, чиновничества и заседанцев, информационной обслуги, но победят настоящие православные - верные Христу и истинно верящие Богу, которых, даже при самом большом сборе в порыве единения - меньше как минимум вдвое, но многочисленней грядет небесное воинство.
* Меч, как и холодное оружие - оружие истинно выдержанных и смелых, ибо если окончательно обнаглел и достал противник, то воин своими руками должен почувствовать - врага смертельное поражение. У смелых по Истине не чувственно тело, но крепок Дух - без вкуса, без запаха, без зависти, без лицеприятия, без злобы, без сожаления, с любовью к Богу, к верным и другам своим, - каков он, чистый в правде и премудр, истинно и есть.

Самые яростные противники Истины - это тайная охранка (ФСО) и РосГвардия (истязатели ВВ), - при зубчато-крепостном центре управления опустошителя, где хранятся и все данные о продажных слугах лукавого, им расставленных, и информация о счетах хищений коррупционеров и контракты денежных "прачечных" с крышующими предателями, при невеликом количестве финансовых памперсов, - и они по доброму не оставят ни кормушки от власти лукавых, ни оформленное награбленное, и постараются пролить крови народной немало, ибо их пристегнутый символ - не орел державный, а крылья плешивого грифа со стаей ворон над народом удушаемым.
Потому-то, верным Христу и смелым из народа надо организоваться и уметь оказывать особенно тем помощь, что еще в душе имеют горение к поиску правды истины и силы к сопротивлению. Оттого каждая автономная организация, в защиту прав народа по истине, свобод его и достойной жизни, должна иметь - "офицера разведки" (не сильно известного) для выяснения подробностей у собравшейся протестующей группы народа - по какому поводу и насколько долго?, каких результатов желают и ожидают добиться, и какова нужна помощь?, и передают "офицеру связи" (с отдельным телефоном и пр.) для обсуждения со старшими и влиятельными о возможности организации поддержки, и оповещения групп сторонников (организованных по отделениям или по-взводно и пр.). И тут всем в понимание, что если они по истине Богом призваны*, то помогут не только словесно, но и от слуг антихриста притеснение претерпят, а при наглости - адекватно смогут и ответить, зная - что ныне в жизни перед Богом мало горящих Истиной. Если же по стране грянет серьезное недовольство очагами, то, к примеру, надо обратить внимание и, при активизации вокруг, блокировать - базу НАТО в Ульяновске (чтоб партнеры антихриста не подогнали дубасников) и хранилище Маяк под Челябинском (возможно, вывести из строя подъездные пути, чтоб по стране радиацию не развезли) и пр.

Духовно, льва - уже не победить сынам лжеца (долго молчали, затмевали, ложь свою продвигая по ТВ-каналам и утопая в грязи), хотя телесно и могут устроить уйму козней и подножек - но как и насколько будет угодно Богу, и это потому, чтоб тем самим они перед людьми, живыми еще душою - обнажили свою скрытную природу вражды к правде и ко Святому, и понесли наказание Божие, как одни, в покаяние - освящаясь огнем и кровью*, так и ставшие чуждыми Духу - что упрямо шли к аду вечному.
* Отныне и лев может помогать и защищать всеми средствами, как обездоленных, в любом месте и в любое время - отсекая перед Богом мертвое, так и себя, если беснующиеся хищные звери-химеры не покоряются Слову Божьему, и усиленно разбушевавшись грабежом и разбоем - сами же стремятся в пропасть, и таким пакостникам, туда - Бог в помощь.

(Несколько позже - еще пару пояснений, затем - о готовящемся лицедействе бурной осенью, если направится что к серьезному).

16.02-18.03.2017г. СПб.
Повествую далее, находясь часто рядом с отверженными миром сим гражданами - людьми несчастными, мытарями (попрошайками, бродягами, бомжами), обманутыми и властями, и партнерами с друзьями, и родными даже (в конце опишу свои похождения и суть электронной антихристовой экономики).

Мудрым известно, что для того чтобы намечать планы - нужно каждый раз проинвентаризировать запущенные в предыдущем направления деятельности и текущие дела, а также ликвидные запасы и доступные ресурсы, затем отсечь ошибочные решения и саккумулировать финансы, и на основании этих возможностей - намечать близстоящие дела и долгосрочные планы, иначе, продолжение деятельности без периодического отчета и критического анализа - является лишь одержимостью или бесовской мечтательностью, приводящей к кабале и потом разорению, - при поиске денег и тратах на новые "спасительные" прожекты, или вызвав правосудное возмущение граждан - из-за финансового разбоя над слабыми и нанесения многих неправд простым домовладельцам.

Но экономисты нынешние и политики даже представления не имеют, что является основой самодостаточной экономики и откуда растут у нее ноги, на чем стоит она производственно, и будет ли сбалансированной по продукции и ресурсам, - и потому непослушных и хитро-умствующих ворюг наказывает Бог кризисами и смутами, а в упрямстве лукавых и злых лихоимцев - "награждает" войнами таких же завистников, и даже смертью сыновей их - от возмутившихся несправедливостью.
Ибо труд - начинается с утра, а экономика - с вечера, с поденной платы (с уплаченных человеку денег тут же за труд, а не только положенный МРОТ чинушам), когда потрудившемуся работнику ясно - на что он и семья будет питаться сегодня и жить завтра, - что было естественным еще во время Христа, причем, труд почасовой или временный работник оценивается дороже - и должен получать наличными больше и вперед имеющих постоянную работу, как сказано Господом о Царстве Божием, для отношений в веке будущем - "Когда же наступил вечер, говорит господин виноградника управителю своему: позови работников и отдай им плату, начав с последних (временных) до первых (старших)" (Матф.20:8), - где об этом написано, ведь даже буквально, а ныне лжецы и лицедеи начальствующие - экономят на множестве голодных и мыкающихся нищих (мытарей) обирают, - не заплатив должного или не предоставив возможности, и тем открыто и их грабя - становясь из-за сребролюбия подсудными рабами алчности и ворами, с которых и Богом взыщется, ибо "[Укравший] (обличенный перед другими днем, по восходу солнца) должен заплатить (вдвое); а если нечем, то пусть продадут его [для уплаты] за украденное им" (Исх.22:3), - т.е. на срок до компенсации или уплаты двойной суммы, но нынешние законы, от лукавых депутатов и стяжателей власти и злата - доведены до бесчеловечности*, потому что в душе исходят от злобы лжеца мира сего, клеветника, в них поселенного и лелеемого - вместо Бога и любви к соотечественникам. Забыли!, ехидины, обличаемые ныне - стяжатели богатства, пресыщенные предприниматели и законодатели выкрутасов, - что с вас за все лихоимство вдвойне спросится, и будет в аде все по вам, как и жаждали в лицемерии и что уготовили от жадности - оттого и не будет милости Господа к "сыновьям геены", ибо перед Богом они уже душами мертвые**, не послушав Слово Божие, - "знаю твои дела; ты носишь имя, будто жив, но ты мертв" (Откр. 3:1) - еще прежде смерти.

* Все "идеальные" человеческие теории в полит-философии и экономике, предпринятые в противовес законам Божиим - постепенно, из века в век, низводили человека почти до животного, осталось лишь поставить тавро (хозяйскую метку), и не на ухо уже, как скоту, а на лоб, чтобы сразу было видно - это бездушный раб душой возвысившихся, слуг человеконенавистника, антихриста, его собственность - по-рабски не сопротивляющийся их законодательным выдумкам, коим веруя осознанно, до безропотности (толерантности) - стали уже хуже даже брыкающегося животного, - тем и мертвецы перед Богом (полуживые сущности), ибо в них Истины доброе семя заглохло, умерло в них давно, так, что даже не придет и на ум оно - и не вспомнят истины Слова.

** Замена правды и доброты сиюминутной выгодой, подмена веры в Истину на "справедливость умствований" и уничтожение праведной религии, как и семьи для сохранения во взаимном послушании - это есть разрушение цивилизации, но если таковая превратилась в злую и к Богу издевательскую - пусть гибнет рукотворное мира сего, вместе с грехами возлюбленными - всех отступников от образа и подобия Божия, ибо любой не изверженный грех - это кончина внутренняя, преждевременная, а ныне возведенные миром "повелители"*** (мух), с духом злобы нечистого - лишь смертные грехи культивируют, что и есть дьяволу служение, богопротивление противника, но и "алчность - это идолопоклонство", и ложь - поклонение сатане тоже, и в надменности или зависти убийство - обида образу Бога, и таковых, даже смерть спокойная - засыплет прахом земным до "воскресения второго", ибо нераскаянные грехи (из 10-ти), не повернув жизни к Истине - не смоются, отстаиванием сего мира, даже огнем и кровью (как и за кумир идейной свободы), ибо подобные - не Севастийские сорок Христовых воинов из римского XII "Молниеносного" легиона, а праведным и апостолам - Господь так устроил прививку от змия древнего, что им укус нынешних змеек безвреден, и даже не страшны нападки от двух драконо-зверей, "ибо Тот, Кто в вас (верных), больше того, кто в мире" (1Иоан.4:4) правит зловредно и сеет скверну.

*** "Как сделалась блудницею верная столица, исполненная правосудия! Правда обитала в ней, а теперь - убийцы... князья твои - законопреступники и сообщники воров; все они любят подарки и гоняются за мздою; не защищают сироты, и дело вдовы не доходит до них... (Очиститесь - и Бог поставит на ноги и даст праведного). Сион спасется правосудием, и обратившиеся [сыны] его - правдою; всем же отступникам и грешникам - погибель, и оставившие Господа истребятся (Ис.1:21,23,27,28).

И когда мир сей избирает где президента, из равнодушных бездельников - разного рода юристов, экономистов, насильников и ищеек, спортсменов или актеров, то как они могут контролировать и спрашивать с таких же чинуш подчиненных - не ведая об основе и началах производства или зная только их наблюдательски и поверхностно, - увеличивая лишь поборы и налоги, отчего и возрастает упадок во всех сферах жизни, завышение стоимости для искусственного голода или излишество некачественной эрзац-продукции. А понимающие сельскохозяйственники и промышленники во власть не стремятся - тоже погрязши в воровстве и идеологии достатка, ибо поражены теми же грехами - своеволия и гордыни, рабовладения и сребролюбия, лжи и разврата.

А что есть президентство? - так называлось управление в индийской колонии Великобритании, а ныне прообразно такое управление строем в странах - выявляет и представляет лишь колонию под антихристами, - могут ли стремиться в них на руководящие должности честные и порядочные люди? Нет, никак, - лишь беспринципные, лишенные человеколюбия и не имеющие веры истинной, - выдумками правил противостоя превалированию законов свыше - исходящих от Слова в Евангелии благовествующем.

И только человек жаждущий большой власти, вселенской, с сатанинским внутренним высокомерием, как бы не прятал его под лукавую скромность - не жалеет народ свой (это черта его), которым обладает, и тем более - не дорожит и другими этносамы, кроме как в истине недалеких и оттого помогающих его восхождению, отчего в государстве/ах, под видом мирового порядка - везде неразбериха* и продажность, разврат** и разложение, ибо увлечен он/они лишь своим возвышением, через ложь и обогащение, самомнение и террор населения***, не терпя других возражений и боясь истины Откровения. И таких правления в мире два - места антихриста**** в сто_лицах, ареала обитания зверей своенравных, - опирающихся как на распоясанность** духом близких и на религию превращенную в одержимость, но веру искривленную и не истинную, так и на возможности контроля всей торговли и собираемого вороха денег - для достижения по-дьявольски "высоких", до поднебесья, целей.

* Большинство из документооборота в стране, даже государства к гражданам, по наличию обязательных реквизитов - документами и не являются, где многие законы подписаны лишь канцеляр-крысами, а главной закорючки часто - так и нет!, и исполняются таковые в стране, иногда - лишь благодаря насилию стражей лукавого или незаконным англо-евро-судам.
** Развратники - всегда жестоки, - понаблюдайте за решениями правителей и насилием в политике, а большой блуд в мире ныне (что духовный, что физический, что социально-политический) - вырисовывает в ближайшей перспективе будущего - большое пролитие крови и ужасы, ибо блуд смоется только кровью, и кто какое посеял семя обильно - такое многократно и вырастет сторицей, и на его же пути, конкретно, тоже.

*** Большевики, еще в 1918-м утверждали, что терроризировать население необходимо - для предотвращения контрреволюционных действий, подавления сопротивления против их политики и методов, - и это военно-диверсионная методика врага, с подменой понятий, - упреждающее насилие или злостная месть гордыней обиженного. Так что используемая ныне в мире демократами лицемерия и "пере-крашенными" чекистами-коммунистами формулировка-перевертыш о "борьбе с терроризмом", под их же законодательный террор населения, - всего лишь колдовская мантра в оправдание своей ненависти и насилия к людям простым и меньшим по развитию.
**** Где "число имени его" 666, - антихристово^, принятое в мире и внедренное, выглядит как - "111 (сто одиннадцать, черты) пятно (пять раз, - штрих-код, с 15-ть цифр, а чертами - 15*2, издали - в виде пятна черконутого), на карточках (и ценниках) написанное будет, и на руках носимое троякое (строенное, 3D, RFID или QR-код), которое слуги его на руце правой и на челе своем будут иметь (и хранить данные кратко в виде QR-кода)", - писал Зиновий Мних в 17-м веке (книга "Сказания о прелести антихристовой" в Свято-Успенской Почаевской Лавре).

^ У мусульман тоже есть пророчество о времени прихода даджала (антихриста) от иблиса (сатаны) и Махди (Мошиаха) или Помазанника со Словом Христа Иисуса, - когда Гог и народы Магога ("собрание возвысившихся" из тьмы), ранее запертые стеной^^ с железными воротами^^^, но по разрушении преграды - выйдут для войны с истинно праведными и надменным Израилем, тогда и появятся - мудрый Царь и праведный Иса, чтоб низвергнуть злых губителей земли, и лишь посреди сей битвы - немногие иудеи признают истину, и Христа Сыном, воззовут и останутся живы (а исполнится это пророчество незадолго до прихода Мессии, когда уже стена будет разрушена злыми или сама падет от времени - вземлившись). Но по дамбе-стене сей, из-за неконкретности - есть разночтения и версии, как и путаница у историков древности, и приходится искать народы эти в разных местах, ибо ворота мог построить как царь Кир (благословенный Богом), так и царь Александр Македонский (ратовавший о едином боге, сначала о Зевсе двурогом, затем о фаллическом Приапе), но есть еще известная и длинная Китайская стена, а также стену в Европе строил, от стран блока ОВД, еще и Ульбрихт (ГДР) с Хрущевым (СССР), под надзором партий коммунистической злобы на истину Бога (видя на Западе лукавство еще большее, человеконенавистничество затаенное).

^^ Дербентская ли то стена крепости на Каспии, или она в иберийской стране на проходе в Дарьялском ущелье Кавказа (ныне Военно-Грузинская дорога) - Дзурдзукские ворота в Ингушетии (дзурдзуки - "сыновья вьюги", схоже Яджудж, - высотой 12м и шириной 1м, где столица Магос и были древние связи с Пергамом - народность относится к иберийско-кавказской семье языков, вместе с чеченами), либо сооружена в узком ущелье через Рифейские (Уральские) горы (точнее, где Северный Увал - выше и далее, в парме за Пермью, где был народ веси), или построена где-то за Камнем батыра "Урала" - во мраке прохлады ветров Борея, - в Якутии или на Чукотке, или это Китайская стена из кирпичей обожженных, или, из последних - Берлинская железобетонная, а может и пройма меж Гибралтарских (Геркулесовых) столпов, либо ворота Лондонской ратуши - где Гога и Магога стоят статуи, - но, определенно, очень значимая для мира сего стена с воротами (ибо "Слухом услышите – и не уразумеете, и очами смотреть будете – и не увидите" истину, и скорее поймут язычники, чем христиане в фарисейство отступившие).

^^^ Описывается же строительство дамбы со стальными воротами, для защиты от набегов Гога и Магога - в разных источниках по разному, и в Коране', с упоминанием о Зуль-Карнейне (скорее Куруше, царе Кире Великом, 6 век д.н.э, двурогом - по 2-м царствам подчиненным, что ныне почитаем даже в ООН (впитавшей дух сатаны, что видно из аморальных решений подразделений) - как давший первым "права человекам"), - поэтому и в поисках будем двигаться коротко от древней истории.
' Почему мусульмане признают Аллаха, как, видимо, Единого Бога, но пророка Мухаммеда наставляют духи многие, говоря ему "мы"?, если же это ангелы или духи, то какие?, разве падшие ангелы не могли быть среди них?, ни один?, но может этим "мы" неявно говорится о триединстве Бога, когда Бог - установил всему творению законы, Господь по Сыновьи - приходил довести людям Его волю, дополняя о важном посредством Духа Святаго Отца Его.

Царь Кир орудовал и в Иберии (Грузии), и осуществил неудачный поход на сааков, возможно доходя до Причерноморья и степей Прикаспия, но в тех землях Скифии он не углублялся в хазарские пределы и за Уральские горы, потому и руководить строительством стены-дамбы с воротами мог лишь на Кавказе, вероятней южном.
Потом, с век спустя, царь Дарий ("держащий добро") осуществил один из завоевательных походов на масагетов Скифии, так и не приведший к столкновениям, потому и построить стену с воротами мог лишь у проливов Босфора и Дарданеллы (Геллеспонт) или на юге Средней Азии или Урала.
Затем, века три позже, царь Александр Великий, в походе на Индию - побывал и в южном Зауралье нынешних стран Средней Азии (Туркестана, у реки Сырдарьи), и проходил Хайберский проход (шириной в 15м) между Афганистаном (город Джамруд) и Пакистаном - откуда и вернулся с неудачей поражения, где мог построить и защитную стену с воротами от нашествия этих свирепых народов (подразумевая, Гога и Магога), уйгуров возможно, тем более, что и на его пути, впереди, народность восточней - назывались общим словом "мугалы" (монголо-татары) и "чжоу" (джучи) - ныне Китай и Монголия, а севернее их - располагались народы родственные (якуты и чукчи, там значилась и Тартария рядом, а ниже, к Китаю, джучиды - не похожи ли Яджудж и Маджудж, арабским выговором), и хоть сии народы воевали друг с другом постоянно, хоть и китайцы, за всю свою историю - были большей частью в рабстве под разного рода монгольскими начальниками, но ныне - это спаянный китайско-монгольский этнос (северо-восточно-китайский), а народы северней, в свое время - участвовали в татаро-монгольском нашествии на Русь и государства всей Азии.
Об этом же Зуль-Карнейне также сообщается, что его попросили послы некоторого народа защитить от злых племен, установить преграду, и добирались они с проводниками до того места на восток и север около полугода (допустим, 150дн по 40км = 6000км, примерно), а в последней части пути, около четверти - местность была лесистая и болотистая со зловонием, - и это похоже на земли, или за Пермским краем, там была и Волжская Булгария и позже Казанское царство татар (этнически выходцев из Сибири, у которых в языке доныне нет слова "назад" (как шутил знакомый их соплеменник), и потому никто из пришлых к ним - не возвращался, ибо в их понимании уйти "назад" - на погибель отправиться, найти смерть), или северные земли Сибири, где проживают народы ныне якутов и чукчей (тоже похоже на Яджудж и Маджудж).
Значит, предположительно, стена со стальными воротами в узком ущелье могла находиться - или на южном Кавказе как Дзурдзукские ворота (царь Кир, прошло ~2600 лет), либо в Хайберском проходе Афганистана (Александр Великий, ~2300 лет), или на северном Урале (Зуль-Карнейн, 2600-1300 лет), либо где-то на узком проходе и невдалеке от Чукотки и Якутии (Зуль-Карнейн, ~2600-1300 лет), или, аллегорически, Берлинская стена в Германии (Ульбрихт, ~1961-1989-1990), - и она скорее всего уже разрушилась^^^^, и вскоре даджал (антихрист) будет ставить даже на лбу людей печать* - значащую "верный" ему (это те, кто получит нечто цифровой биометрии, для быстрого определения его сущности), а для православных в Истине - зверям и образу не поклонившихся, и для части католиков и мусульман обычных (как этически к православию более близких), которые заподозрят в духовенстве двуличие и в раскаянии примут Истину - эти среди людей "шустрые и успешные", с карточками и печатями имен, сущности - будут значить "неверные" Богу отступники, лжецы сатанинские и сребролюбцы, продавшие душу** за большую доступность к мерзостям мира сего.

* "И увидел я другого зверя, выходящего из земли; он имел два рога, подобные агнчим (будто скромный "слуга" и подле власть священническая даже), и говорил как дракон (дьявол, лживо и лукаво). Он (второй зверь) действует перед ним (первым зверем сатаны) со всею властью первого зверя (чем) и заставляет (вынуждает условиями невыносимыми) всю землю и живущих на ней поклоняться (подчиняться) первому зверю (будучи ему лукавым прислужником), у которого смертельная рана исцелела... И чудесами (лжи и обмана***, или нечто возимых Якуниным и др.), которые дано было ему (второму зверю) творить перед (первым) зверем, он обольщает живущих на земле, говоря живущим на земле, чтобы они сделали образ (подобие жизни, образец строя) зверя (первого), который имеет рану от меча и жив (выстоял политически и экономически). И дано ему (второму) было вложить дух (одухотворить, наполнить искусом) в образ зверя (первого), чтобы (сей, внедренный) образ зверя (полит-строй) и говорил и действовал так, чтобы убиваем был всякий, кто не будет поклоняться образу зверя (подобию жизни и образцу отношений и деятельности между людьми). И он (второй зверь) сделает то, что всем, малым и великим, богатым и нищим, свободным и рабам, положено (предназначено, установлено законом) будет начертание на правую руку их или на чело их" (Откр.13:11,12;14-16), - и слова лжи его лукавой - будут видимы лишь по результатам дел его, доводящих до мерзости запустения (нечто свалки) подконтрольные пределы.

*** Этот оборотень постоянно и бессовестно лжет - дезинформируя народ, а все подконтрольные дела выходят наоборот - что тайно и задумывалось давно, - используя простые литературные приемы (что говорит о том, что консультируют его профессиональные бесы - писаки и режиссеры), такие как - иронию (обратное по значению) и сарказм (язвительную иронию), гротеск (причудливое преуменьшение-преувеличение) и шутовство (низведение проблемы в юмор анекдота), оксюморон (шизоидно-противоположное смыслом) и подвохи (с обязательной западнею), антонимы (имея же ввиду противоположное) и антиномию (обожествление абстракций и домыслов "скреп", подмена цифрами научности подходов и выводов, объяснение мелочи утверждением абсолютным, перевод речи к положительному для приятия ее психологически), а также - монолог учительский о банальщине в виде доктрины (при ироничной ухмылке) и напускной консерватизм (что есть затаенный деспотизм), а его упрямое и не обсуждаемое постоянство - есть идейная одержимость или демонизм циника, а порой и шиза - при грамотности речи с обрывками бессмысленной алогичности, одним словом - все тут от зависти и тугодумия, страха за содеянное и неуверенности за свое будущее. И это - патология, патологический лжец (в детстве обиженный) - всегда клептоман (воришка из всего рядом увиденного), а публичная ироничность человека - выдает его и близкий круг общения среди циников (взберутся и по трупам такие), цель которых - лишь завладение правами, - трансакция (отчуждение с последующим присвоением прав собственности, а также природных и общественных свобод народа), которую хотят довести и по всему живому до транзакции электронной (люди и объекты - как безналичные числа, с подменой понятий - о предоставлении всем "учтенным" равного доступа к информации, но без возможности ее досконально изучить и использовать для влияния где надо, для большинства усеченно - тогда зачем простым людям это, добровольное рабство со всей поднаготной). И это все похоже на прикрытие спецоперации личной своры или же не афишируемой войны Противника с Богом, и кто хоть мало-мальски следит за его "чудесами" вездесущими и анализирует - видит его 100% механистическую предсказуемость, в виде стабильного тупицы-простака, трусливого за дела, и оттого - 100% лжеца - перевертыша, беса.

^^^^ И если считать нашествие монголо-татар на европейские территории, в основном Чингиз-хана на Степь, север Кавказа и Русь, или на Ближний Восток в 1256-60-х годах ильхана Хулагу (внук Чингис-хана, Иранский ильханат) за войну Гога и Магога, когда монголы со степными и сибирскими народами дошли до Иерусалима, и как и везде старались разрушить любые стены и крепости (! как этно-психологический признак долгого за стеной заточения), то тогда, по Откровению, должны были перед сим воскреснуть Святые Церкви ("Написано, что он (праведный Иов-Иовав) опять восстанет с теми, коих воскресит Господь" (Иов.42:18)), пострадавшие за Христа и не поклонившиеся зверю и его образу (но были ли штрихи или печати в то время?), и жить со Христом 1000 лет, или же, как утверждают анти-хилиасты - о времени антихриста и почти одновременно этой битве Гога и Магога, - то по их рассуждению выходит, мы живем с тех пор с ожившими Святыми и грядшим Христом в 1000-летнем царстве Его? (тогда, выходит, ярлыки на княжение русским князьям от монгольского хана - это были начертанные карточки?), - что совершенно не так!, ибо тогда земле и нам осталось около 200 лет^^^^^ (до второго Воскресения и наказания Божьего всей земли окончательно, за дела свои безбожные - может заслуживая и ада), в течение которых сии народы Сибири подпадут под Китай, затем только подготовятся и пойдут оправдано "на Иерусалим 70 народов и 4 языка" арабов, - отчего сатана, послушав утверждения таковых - направит нестойких по ложному пути, и многие примут мнение - приводящее к отчаянию и неверию, и ныне через двух зверей-антихристов и масонов, будет Гога и Магога искушать богатствами и ускорять идти войною на верных Богу. Тогда о какой стене речь?, ибо перечисленные древние стены со временем разрушались, и народы Китая и Сибири или Урала с каждым веком постепенно продвигались по континентам и на Запад, а последний век - многие даже там проживают (пройдя через Ближнюю Азию), при европейской ныне толерантности к языческим грехам и разврату - не лучшее с востока перенявши, и от Истины - лишь частями, тогда последней - не Берлинская ли стена пала?, - предвозвещая впереди битву народов немалую, и лукавую, где под видом материального процветания - развернулась война с Духом правды, - за безумные зрелища с машинным хлебом или за свет Истины с Креста в жизнь вечную.

^^^^^ Но вернемся к знамениям прихода Христа Иисуса и антихристов, ибо "И сказал Бог: да будут светила ("два светила великие" "и звезды") на тверди небесной для отделения дня от ночи, и для знамений(!), и времен, и дней, и годов" (Быт.1:14). Из Евангелия знаем, что при рождении Иисуса Христа - к тому месту "шествовала яркая звезда", за которой шли волхвы к Царю Славы, что похоже на звезду-комету - шествовавшую при Иисуса рождении и напустившую темень на землю при крестной Его смерти, и видимо - это комета Темпеля-Туттля' (созвездие Льва, леониды) с периодом обращения 33,3 года, она же - в 1966-м ознаменовала приход первого зверя-антихриста (последнее отступление католичества, и восхождение "безошибочных" пап Рима, при семерке мировых империалистов) и предвозвестила о втором звере-антихристе в 1999-м (об этом тут выше писалось и ранее, как приход евролюба Путина с "духовной" гЕвардией душегубов), и видимо следующее посещение кометы будет связано - с уже предшествовавшим сему свержением на землю дьявола (чуть ниже') и его появившимися зверями (внедавне, период ныне), - и теперь, в сей раз, победой Христа над драконом, с заключением сатаны в бездне, когда провидчески - "Он же сказал им: Я видел сатану, спадшего с неба('), как молнию (появление новой кометы за время земного посещения); се, даю вам власть наступать на змей и скорпионов и на всю силу вражью(!), и ничто не повредит вам" (Лк.10:18-19), - тем наделяя всех верных и праведных правом бороться за истину с грешащими антихристами-зверями. Либо же, при распятии Христа и Его крестной смерти пролетала комета Свифта-Туттля'' (созвездие Персея, персеиды) с периодом обращения 133 года, как ближайшая тогда к сему пасхальному происшествию, ибо самое первое упоминание о Персеидах датируется 36 годом н.э. в китайской летописи. О днях же испытаний человеческих, из-за распространения зла и разврата отступивших от Бога, в Евангелии говорится, что перед вторым пришествием Христа (для "первого воскресения" Святых, с иными телами, и в воле их - невидимости даже) - "солнце превратится во тьму, а луна - в кровь" (Деян.2:20), т.е. нечто затмит солнце пролетая перед ним так, что луна от отблеска на землю будет тускло-красной, а также в "пророчествах" других - как о двух лунах или о двух солнцах. Из интересующих нас комет, по некоторым признакам (подвигнутым Богом открывателям и созвездий названию) - есть еще комета Туттля-Джакобини-Кресака''' (созвездие Дракона, дракониды) с периодом обращения 5,42 года (которая может стать спутником или даже планетой, будь по-массивней, также может измениться время периода обращения или даже быть выброшенной из солнечной системы), ибо в те годы тьмы - близко встретятся две кометы (скорее всего из сих перечисленных), первые две могут встретиться примерно через 33,2*132,3=4392 года (что выходит за рамки нашего времени), вторая и третья - каждые 717 лет (c 2187 или по 2256), а первая и третья, от созвездий Лев и Дракон - каждые 180 лет (производя разгорячение борьбы зла с добром, определяющие войны и крушение оазисов цивилизаций), что и рассчитаем, - комета Льва ожидается с Рождества или Богоявления до Сретенья с 2033 на 2034 год'''', а комета Дракона появится несколько ранее - в 2017,3+5,42*3=2033,56 году (летом). Тут расчеты примерные - десятично-временные (ошибка до ~8%) и без применения коэффициентов потерь от √m и пр., - хотя Евангелие и дано для понимания Истины и соотнесения признаков времени даже умом простым.

' Комета Темпеля-Туттля - Леониды, радиант потока находится в созвездии Льва, бело-голубая (могут быть химические элементы - алюминий, титан, кислород и углерод, свинец, сера, мышьяк, калий), ныне период обращения 33,2 года (30-33,3 года, ибо из-за потери вещества меняет период обращения, примерно 2-8% за 1000 лет), последнее посещение было в ноябре 1999-го - сыпала 3,7 тысяч метеоритов в час.
'' Комета Свифта-Туттля - Персеиды, радиант потока в созвездии Персея (герой-победитель чудовищ), красных цветов (литий, стронций, кальций), с периодом обращения 130-135 (132,5 средний период) лет, последнее посещение - сентябрь 1992-го года, сыпалось до 300 метеоров в час.
''' Комета Туттля-Джакобини-Кресака - Дракониды, поток проходит в созвездиях от Дракона до Льва, - цветом зеленая (медь, ртуть, фосфор, бор, барий, молибден, сурьма) и вспыхивающе-разрушаемая (возможно есть сера и хлор, метан), период обращения 5,41 (5,1-5,42) года, последнее посещение - апрель 2017-го года, сыпала около 15-60 метеоров в час.

'''' "И если бы Господь не сократил тех дней (открыв уже скорое время, не оставил без внимания - и проходящие 2000 лет, с ожиданием в неведении до безконечности), то не спаслась бы никакая плоть; но ради избранных, которых Он избрал, сократил те дни" (Мар.13:20), оповестив''''' через раскрытие и "надлежащее опять" (Откр.10:11) продолжение пророческого Откровения апостола Иоанна - о народах и царях, и вселяя надежду верным - о близком периоде пришествия Христа, но "Тогда (теперь!), если кто скажет вам: вот, здесь Христос, или там, - не верьте. Ибо восстанут лжехристы (антихристы властные, и не один!) и лжепророки (известные духовники и признанные старцы подле первосвященников), и дадут великие знамения и чудеса, чтобы прельстить, если возможно, и избранных. Вот, Я наперед сказал вам. Итак, если скажут вам (в скорбные дни): "вот, [Он] в пустыне", - не выходите; "вот, [Он] в потаенных комнатах", - не верьте (ибо "что вы ищете живого между мертвыми?" (Лук.24:5)); ибо, как молния(!) исходит от востока и видна бывает даже до запада, так будет пришествие Сына Человеческого... И вдруг, после скорби дней тех, солнце померкнет, и луна не даст света своего, и звезды спадут с неба (от кометы), и силы небесные поколеблются (!, и земля закачается и потрясется); тогда явится знамение Сына Человеческого на небе; и тогда восплачутся все племена земные и увидят Сына Человеческого, грядущего на облаках небесных с силою и славою великою" (Матф.24:23-27,29,30), "О дне(!) же том и часе(!) никто не знает, ни Ангелы небесные, а только Отец Мой один" (Матф.24:36), - и пусть ученые даже не пытаются рассчитывать (да и что кардинальное даст точное знание за месяц-два или три, и пусть год даже), хотя, к тому времени, о скором уже Христа пришествии - будет верным известно, но большинство людей, покорившихся, умалчиваемым сие слово, антихристам - будет спать и суетиться, грешить и веселиться.

''''' "Духа не угашайте. Пророчества не уничижайте" (1Фесс.5:19,20), "зная прежде всего то, что никакого пророчества в Писании нельзя разрешить самому собою. Ибо никогда пророчество не было произносимо по воле человеческой, но изрекали его святые Божии человеки, будучи движимы Духом Святым (2Пет.1:20,21), ибо и "Иоанн сказал в ответ (сомневающимся): не может человек ничего принимать [на] [себя], если не будет дано ему с неба" (Иоан.3:27), и даже о инославных "Иисус сказал: не запрещайте ему, ибо никто, сотворивший чудо именем Моим, не может вскоре злословить Меня. Ибо кто не против вас (делает), тот за вас" (Мар.9:39,40).
"Достигайте любви; ревнуйте о [дарах] духовных, особенно же о том, чтобы пророчествовать... а кто пророчествует, тот говорит людям в назидание, увещание и утешение. Кто говорит на [незнакомом] языке, тот назидает себя; а кто пророчествует, тот назидает церковь (всех верующих). Желаю, чтобы вы все говорили языками; но лучше, чтобы вы пророчествовали; ибо пророчествующий превосходнее того, кто говорит языками, разве он притом будет и изъяснять, чтобы церковь получила назидание" (1Кор.14:1;3-5).
"И будет в последние дни, говорит Бог (через пророка Иоиля), излию от Духа Моего на всякую плоть, и будут пророчествовать сыны ваши и дочери ваши; и юноши ваши будут видеть видения, и старцы ваши сновидениями вразумляемы будут. И на рабов Моих и на рабынь Моих в те дни излию от Духа Моего, и будут пророчествовать. И покажу чудеса на небе вверху и знамения (происходящее) на земле внизу, кровь и огонь и курение дыма. Солнце превратится во тьму, и луна - в кровь (перекликаясь с Откр.6:12), прежде нежели наступит день Господень, великий и славный" (Деян.2:17-20).
Тут многие зададутся вопросом о лжепророке из Откровения апостола Иоанна, но сей сеятель лжи церковного расцвета, мирового братства и тайной поддержки зверя (и первого), участвовавший в сотворении "образа зверя", и изображения (представления, сравнения) его - ради поклонения, используя и "огонь с неба" пасхальный в своих целях - не простой пророк из среды народа, а служитель известный и признанный, и скорее даже монах должно - при верхушке значимо важной церкви(!), подле или из первосвященников - в экумене второго зверя, - отличающейся тайной злобой, крайней жадностью и безмерным сребролюбием правящей клики (банды).

** Таким образом, рассматривая вышеизложенное, выходит - исламское пророчество о Зуль-Карнейне и народах Яджудж и Маджудж не конкретно и для прояснения истины не подходит, хотя и несколько раскрывает некоторые территориальные, антропологические и племенные нюансы Гога и Магога, ссылки же на Евангелие, хоть территориально народы и не конкретизируют, но рассматривают первопричину всякого зла - отступление от Бога Истины и нераскаянность в приверженности грехам, - показав целостную картину битвы сил правды с тьмою лжи - попутно дополняя праздную историю, являя неизвестное для археологии и освещая будущее, и раскрывая даже вехи временные, для того, чтоб люди не впадали в уныние, соотносили написанное со временем сего мира, жили в любви и держались Истины.
Ибо верные Богу, напоенные Духом и имеющие в себе Христа Иисуса, с любовью к братьям и добрые к людям - преодолеют искушения сатаны, злобу человеконенавистника, как и не купятся на посулы, и от угроз смерти не спасуют - при преследовании антихристов. Отстранившиеся же от правды, не поверившие Слову - попадутся в сети ловчие, и погубят свои души - славу мира возлюбивши, искусятся блеском и блудом - позавидовав грешным плевелам мира. Ибо нынешний человек в мире - не намного изменился, но еще более погряз во грехах алчности и сребролюбия - до ненасытности, в разврате и хуле - до богоотступничества, предал свою душу интересам лжи и нечистому, и барахтается в грязи грехов сих - куда и сеял силы, время и мечты, и никого не найдется - чтоб повернуть людей к Истине, ибо возглавляют страны и священствуют ныне - первые в лицемерии богоотступники, погнавшиеся за славой и прелестями мира, - и далеко ушедшие от Истины.

Потому ныне любое участие в выборах - есть добровольное содействие в делах тьмы, и каждый кто содействует - сподвижник антихриста. И исполняющие волю Путина и Ко - его и рабы, он господин сих, - "Неужели вы не знаете, что, кому вы отдаете себя в рабы для послушания, того вы и рабы?" (Рим.6:16), и не обманывайтесь - к Богу и Истине Евангелия таковые не имеют ни малейшего положительного отношения, - что и обряженные волки или псы при косточке, либо зачаровывающие ехидны и змеи, потому что везде президенты живут и действуют по законам падшего мира, а не восходят и правят по Божьему благовестию. Но ныне, не всем возможно выйти из мира или податься в леса и монастырские пустыни, то лучше уйти жить от искушений на границу мира сего, и там, вдали от столицы, у края, на границе брани, на передовой - вместе с освещающим Господом бороться со сгустившейся всюду тьмой.

Что до Путина (то о нем давно и выше все описано, что даже не хочется набирать и этой строки, не стоит ничьих усилий), то и место ему как раз между таких кандидатов-шутов как Жириновский, Собчак, Титов и прочие, разве только Бабурин и Грудинин умом повыше, но морально-политически - такие же. Так что о результатах выборов нечего будет и описывать, разве только, как и каждый раз - о наглых вбросах и явке накрученной, остальное - путинские зомби (бездумные исполнители), включив во всех сферах административный ресурс - поделят проценты и дорисуют цифры, как указано было сверху для поганышей-исполнителей - московской крышей, безбожниками и разорителями.

Путлер - это гандроид, надутый и силиконовый робот, перевозимый рекламный реквизит, "живой" терафим - в руках противников Истины, - наплодивший вокруг детей лжи и хищения - уменьшивший до 3-х лет судебные сроки рассмотрения споров и апелляций по имущественным претензиям*, и тем подарил лощеным гос-хищникам, находящимся во власти, и нагло-неудачливым воришкам, что в воде взбаламученной отвлекают уголовщиной на себя внимание - возможность красть чужое из понравившегося и превращать в "законно украденное", ибо стоит 3 года отписками и волокитой или взятками "припрятать" имущество украденное - то даже формальный суд с прокуратурой провластной положат дело "в долгий ящик", - оттого-то и происходит арбитражно-бандитское разорение среднего бизнеса корпорациями, и множество афер с квартирами при исчезнувших прежних хозяевах (десятки тысяч в год)**, отсюда и беспредельное нахальство и грабеж ЖКХ, и отбирание последнего или единственного жилья у граждан (бомжей порождая - ниже полнее раскроется)** - не справляющихся с бременем завистливо-жадной власти, ибо антихрист все делает по разбойничьему или через наглость - до полной невозможности существовать даже, прикрываясь словами заботы и служения, как и его приспешник Медведев, что распоряжением поменял нормы подачи горячей воды, снижая температуру на 5°С от 60-ти, при той же оплате - и тем ограбив по теплу на 10% каждого, и пр. - что лежит на безответной, безответственной - сожженной совести Путина! - мертвеца бездушного, нераскающегося упыря.

* Ибо даже в старые времена, знаем по Библии - долги различные и в основном небольшие (видимо, не более 7-ми годовых денных плат, ныне в среднем до ~2млн.руб.)^ прощались своим гражданам на 7-й год, если те хоть частично возвращали взятое или посильно отрабатывали, и только через 49 лет, на юбилейный год - прощались все долги долгосрочные, другим народам и прочие, как и по сделкам крупным, земельно-имущественным (соответственно, позже и не рассматривались вопросы реституции), так и дрязги сложные и запутанные, родовые и контрибуции. А что ныне? - деньги воров и связи лжецов правят миром, в основном через банки и властные структуры - преследующие и числящие должников до конца жизни, даже от свидетельствующих своим полунищенством, - и это не христианство, антиправославие по сути (ибо Христос прощает грехи раскаянные людям тут же, как и не судит без свидетельств о намерениях злых (за мысли, поведение вынужденное), сказав - "и Я не осуждаю тебя; иди и впредь не греши" (Иоан.8:11)).
^ Разве работник за 7-мь лет, - получая 20-30% от накрученной цены государственными дармоедами, ибо остальное - уходит налогами на траты аппаратом власти, что чВиновники и прозаседают, проедают и раскидывают на похоти затратные, - не достоин ли?, чтобы кому-то из немногих простить долг - в 1/3 от им же заработанного за это время? Жадные лицемеры и усложняющие лукавцы!, - не народам вы служите, но маммоне и дьяволу.

** Тут и законодательно-безапелляционное изъятие органов у рабов по Римскому праву (если у вас в главном документе личности, паспорте, ФфИиОо полностью написаны буквами заглавными (ФФИИОО) - то это Capitus Diminutio Maxima, - вы бесправный раб, вне защиты, не имеющий полноправно - ни семьи, ни гражданства, ни свободы, и каждый чиновник при подозрении чего-либо - может отобрать имущество и даже отправить за решетку) - это "подарок" всему народу от "юристов" Думы, измышленцев сатаны, а кто заказчик, и подписант - кремлевская дрожащая крыса, и внешние враги! - тут не столь и важны, ибо дело внутреннее, но в этом же ряду и ювенальная юстиция, и нежелание чиновничества кого-либо слушать, и разбойное разрушение страны, и налоги грабительские - расходуемые на видимость деятельности бурной обрюзгшими "представителями", оттого и результаты впустую и пр.

А какой "взрывной рост производительности труда" (ха-ха) с сыном тьмы ожидается?, будто только и готовился более 15-ти лет к старту, или может появилось что из положительного для большинства граждан за время правления пРезидентской шайки?, или в продолжающемся разорении - безработица, вместе со скрытой, уменьшилась кардинально?, - по наблюдению даже визуальному - вряд ли!, ибо народ разъединяется всячески - по минимальной сумме чека у торгашей и по экономии на транспорт, по продуктов сомнительных качеству* и каков отдых трудящихся (и международных кочевников - имеющих возможность потуристить на уворованные деньги), что все и далее увеличивается и расползается по законам жулья, исходящих от врожденной ненависти детей дракона - как и частные парковки в общественных дворах, так и платные въезды в город или проезды по дорогам, где душегубством политической власти целеустремленных маньяков и чиновничества алчностью, с целью умертвления народа - полу-ликвидированы как круглосуточно-доступные и социально-необходимые объекты, так и экстренные и профилактические службы общества - милиции, скорой помощи, пожарной, и заменены на спецподразделения - направленные против общественности или в виде видео-наблюдения фиксации фактов преступлений, но сколько больных и реальных преступников?, и сколько медиков и служб полиции?, а каковы их бюджеты?, какова цена обслуживания одного?, и не скопом - по законодательной разнарядке, а на реально нуждающихся или подопечных!, и окажется - раскидывают деньги в основном на внешние траты бюрократам, где большая часть оседает в сво/их карманах.

* Многое можно перечислить, но не имеет это смысла, ибо возьми любое, даже из материальных, решение правительства по улучшению жизни - в результате всегда хуже, и когда из года в год одно и то же - лишь словесного мычания прононс, а в результате "минус" или "ноль" - это одержимость, - борются с курением и пьянством - появился "боярышник" и теперь по кафе вместо сигарет кальянами дурманят, а в магазинах, особенно продовольственных, даже порой класса обслуживания для не обездоленных - до 60% фальсификат, - часто парша и рак картофеля, продукты поддельные под мясные и молочные, третьесортного зерна хлеб и пр., - и что? - за это благодарить?, - да грызут виновников черви грехов всю вечность. Аминь.

В либерально отвязанном* правительстве РФ и их охранке ФСБ - только и хотят знать и контролировать все в интернете, как бы в поисках террористов или заговора отличных и подобных мыслями, но все проще - это от шкурного страха, за свою деятельность и результаты, ибо оптимально могут контролировать сети только внутри страны (боясь граждан и сгустков истины), где даже все постоянно подключенные устройства - могут оказаться и прослушивающими. Ну ладно, у некоторых это часть натравлено-псиной работы, но вот даже и недалекие православные, поддавшись лукавым - нападают на неправительственных либералов, но их-то всего 2-3%, и что, ФСБ о них не знает?, знает и правительство лукавое - потому и на своего двойника или ложную мишень и натравливает - от себя отвлекая, чтобы со стороны наблюдать как в народе бодаются лбами, затем выявить активных предводителей, обвинить и взять под контроль всех активных политически.
Ибо "эта власть (антихриста), которая будет загонять людей (за решетки, на окнах, дверях, на вокзалах, госучреждениях, под наблюдение камер и пр.), чтобы охранять себя" (Осип Тереля, 1963, католик, "Явление Богородицы") - перед растущими катаклизмами, ибо "существует большая комета, которая приближается к Земле" (говорил он в 1993-м), - ставши причиной и спусковым крючком глобального беспорядка - и на земле и на небе, - так Богом поколеблется, через сии воинства небесные, часть сил удерживающих порядок во вселенной.

* Если внимательно послушать некоторые высказывания депутатов, из упоминаемых тут и ранее - Макарова, Железняка или таких как Топилин, Панина, Аксаков, и даже Ковердяев о своем, то поймете многое - кто действительные враги народа и где эти рассадники заседанцев, - как бы не камуфлировались эти хамелеоны в словах о "заботе", и куда там до них либеральным Яблинским, Шлосбергам, Шендеровичам, Троицким, Фурсовым, Хуторским, Злокозовым и прочим, этих даже порой жалко - они от упрямства - жертвы въевшихся в мозги простецких идеологий, а некоторые общественники как Шевченко, Удальцов или Навальный (хоть и под ФСБ контролем), либо блогер kamikadzedead или иностранец Майкл Бом и др. - порой даже вполне здраво и праведно излагают о происходящем (о чем и так многие знают или молча догадываются) и доносят сие до способных рассуждать, но все еще пытаются реанимировать надстройку демократии - изъеденную окончательно ржавчиной сребро-властолюбия жадного, - где и при которой, в основном, и правят одержимые маньяки.

Антихрист старается контролировать всю торговлю, через деньги или налоги, развязав преследование даже подсобников мелких (отсюда и карточки на каждого, и налог на безработных, а долю от ресурсов Отечества, думаете - хоть кинут кому как псу кость или курам крошки), но офшорных жителей по всему миру, из своих - правительство не трогает (кроме клановых разборок и показухи), хотя офшоры - абсолютно прозрачны, и в большинстве находятся под контролем акционерного права и служб государства (ибо не персонифицированные организации - не могут иметь статуса юридического лица, как и небезразличен для нормального хозяина - контрольный у контрагентов процент акций), потому что эти вороватые слуги народа деньги, "отмытые" за счет обнищания людей, и пожитки, в виде островов и особняков - складывают за рубежом, - не планируя и не связывая свою жизнь с Россией (чувствуют, - к чему тут копить, ибо деньги будут другими), но любого, кто против их "успешного" управления выступит или от голода корзину пищи похитит - упекут за решетку на долгие годы жизни, - хотя достаточно заставить в двойном размере компенсировать. И что тут говорить, если руководство государства безапелляционно требует от граждан уплатить задолженность банкам, не дав указания разобраться в мутных договорах и операциях менеджеров по "откатам" (тем более в причине банкротства - росте безработице и девальвации, по результату их деятельности), значит и все частные банки - часть грабительской полит-системы власти, будто они казенные оборонные предприятия, но вражеские по задачам - без войны ведущие сражение по закабалению и уничтожению еще оставшегося активного и делового населения.

Жадные свиньи правительства РФ ополчились даже на свиней у крестьян выращенных, и начали было по России в подсобных хозяйствах уничтожать свиней (при ропоте - притихли, но настораживают подобные инициативы), и, видимо, это дело иудеев, ибо даже мусульманам при болезнях, голоде и пр. - допустимо употреблять свинину, жир ее и пр., а насчет борьбы с алкоголем - так у каждого человека, и даже мусульманина, в день вырабатывается в желудке в среднем 75гр алкоголя (разных спиртов), что ускоряет и усваиваемость, причем, если еда сбалансирована по животной и растительной пище - человек это и не замечает, лишь чувствует удовольствие от насыщения организма, если же пища большей частью животная или грубая-однообразная при употреблении минимальном - оправдано добавлять хотя бы немного вина для лучшего расщепления и всасывания, но зато, в разгар борьбы с сельской свининой - появилось много кошерно-халяльных продуктов ("чистых", будто бы коровы - не могут съесть попавшейся тряпки или слизняка на пастбище, а овцы и козы - выплюнут среди травы и листвы букашек), от компаний родственников или "одной крови", но стали также рекламировать и грядущего голода блюда - кузнечиков кошерных, а то и предлагать червей белковых и прочие химерные "премудрости" продовольственной науки.

Не понятно, зачем Путину, коронованному от РЕК шутом, в Совете БеСопасности РФ или Администрации президента - тайно приплюснули голову и укоротили шею?, - и раз даже не хирурги произвели такую сложную операцию по изъятию 6-го позвонка - надо было из гордости так и заявить громогласно, - все бы "порадовались" за успехи "эскулапов", хоть даже они и полит-чинуши всего-навсего, то тем более - это же небывалое, мировой рекорд!, - ибо никто и ни в какой другой стране так не сможет, но для наглядности - стоило бы еще прикрутить и ягненка роги, из показной скромности пациента, а может консилиум "у стены плача" посмотрел и оставил догнивать - как не поддающееся лечению, - не случайно же болезненный под старость лет впал в непреходяще-героическое детство (слабоумие). И чудо это, небывалое - держится лишь на службах БесОпасности полицейщины и тюремщиков террор-Гвардии, периодически совершающих подконтрольные терракты (помним, и ярославские взрывы предпринимателей, и неудавшийся терракт в Рязани, и пр.), как в Санкт-Петербургском метро - когда долго мямлили о двух взрывах, и "террориста" доказательно, из разных - объявляли 3-ри раза, потом и козла отпущения нашли, видимо, из давно убитых. О свободе праведной (негрешливой), данной еще Богом, в этом мрачном царстве с властью миража зазеркального, тут совсем говорить не приходится, и похоже, непросто будет даже огнем урезонить чудище такое, зверя двурогого.
Да, у него не 2-е головы, но под контролем две власти - светского управления и партиарх ("Единства") Кириллка рядом, и каждая - с хвостом челяди неправедной, неспособной и на минимально необходимый анализ, даже по воочию в стране наблюдаемому, видимому упадку явно, а что в головах СовБеса РФ - что не могут ни одной стратегической проблемы решить столько лет, притом у них всех еще и помощников с экспертами уйма (некоторые хоть, если грамотны и понимают решений преступность, вместо ток-шоу - завалили бы письмами заявлений прокуратуру), но в том-то и дело, что у них всех, по подбору - одни чувства и мысли, и к народу и к Отечеству - подобные свинским, ибо в душе все они - противники Истины, и вероятней - это и есть их основное дело, противление Богу и человеконенавистничество.
Да, он возродил фашизм, подобие - которым Запад пользуется изредка и полицейско-политически, Путин же, из трусости - обширно и практически, о чем сказано, - "Он (второй зверь) действует перед ним (первым) со всею властью первого зверя и заставляет всю землю и живущих на ней (в результате хитрых "чудес") поклоняться первому зверю, у которого смертельная рана (фашистского рейха, ЕС) исцелела (Откр.13:12).
И когда прихлебатели режима звериного говорят о государстве мирового уровня, чуть ли не с апломбом - об империи, то имеют ввиду объем и финансовое состояние "злодеев злодейских", потому что внутри все истлело от лжи и поборов, и над правдой возвысилась злоба, но - хотя и возможно - как 2-я империя 2-го зверя, от отца лжи, обе, - ибо где народ захвачен духовными слугами дьявола - там не нужна даже война или вражеская армия.

Дело в том, что это простейшее, тайно брюхоходящее существо, Путин, внешне, на первый взгляд - даже не понимает что вокруг него творится, а анализируя деятельность поглубже - видно, что всячески содействует противнику (дьяволу) - бездушно наблюдая за разорением России, - действуя тайно и подло, обманывая детей и старушек - под патриотические лозунги, раздав на откуп куски государства - предателям и подельникам алчным. Подсуетился яйцеголовый Кириенко (Израитель) вовремя - пропихнув Путина директором ФСБ, а Путин благодарно затем - отписал ему ядерную отрасль, и Чубайс помогал восхождению - и ему РАО ЕС на разорение, а потом еще дали, под гребенку "нано" - процедить все технические новшества в микроэлектронной отрасли, и даже соображения детские (для результатов забугорных), шмыгал рядом киндер-Медведь с чашками - и ему Путин выделил премьерское кресло рядышком, - так просто, по свойски, уважительно к лебезивым - ну просто семья голубиная.

Что же до отвратных похождений Путина на братьев в Украину* или союзнические бомбометания за общемировую идею в зарубежной Сирии**, то конечно позволят ему "тайные советники мира" - там пару побед, затем - дадут оплеуху, еще подкинут какой-нибудь успех, потом - еще отшлепают, и никто его с Асадом для серьезного присутствия за рекой Евфрат уже не воспримет и не пустит, ибо за сей рекой - виртуально начинается Великий Израиль, впрочем - он овце-волком в эту игру и играет! Но Израиль расширившись и связав всем доверившимся руки там, использовав собравшиеся силы, как только курды (мидийцы) задумают объединиться - вместе с США, Европу втягивая, поспешит напасть на Иран (Пу не вступится, размахивая "понтами", и с США воевать напрямую не будет, но встрянет в курдскую войну с Турцией, ставшей с Грецией "бодаться", для оправдания перед народом, но не докончит***), через который Китай с Ближнего Востока получает более 30% нефтепродуктов, а это немало для экономики Китая (Китай за Иран тоже не вступится, и с США воевать не станет, как и США с Китаем), и Китаю ничего не останется - как пойти на север, - в путинскую эРэФию (реально оценив "мощь"^ полит-режима управления) искать материально "мировой правды" (а Путину, после заверений в дружбе - "опять нож в спину", - ну не кретин ли?, если только предварительно за 30 сребреников сдать территорию не задумал! - и этого не стоит упускать из виду - смотрите, куда вскоре за пониманием исчезнет или отбудет), и единственно, что останется полит-путиноидам, для протяжки бесноватого времени - посулами сталкивать лбами Китай и Японию. И когда все это начнется - правящие крысы побегут из России (уже подготовили засекреченную базу деятелей НАТО при ЛИИ им. Громова, для эвакуации главных предателей и ценностей народных), убегут все, оставляя кровавые следы, хотя и постараются из Европы страной управлять безответственно-электронно, но недолго, ибо тут - вскоре "замочат" всех их надсмотрщиков (быдлов военизированных), - отыграются люди по полной, и будут их ловить по миру везде (кроме дьявольского логова) - чтоб спасти от провалов и казней небесных свои земли, но и земля та будет оказываться принимать мертвых душою (прагматичных циников) - отступивших от истины Господа и предавших народ за ворох денег, - боясь поддержкой их - прогневить Бога.
^ Конечно, при путинском режиме, делается военная техника - для полицейских или своей защиты, среди которой много дорогих поделок и безделушек, но вполне может оказаться немного и стоящих, которые и после него, в войне с оставшимся противником - могут быть использованы.

* Если вспомнить историю России, Украины и Белоруссии, - да, был в истории Руси (к которой Москва имеет отношение частичное и лишь историческое) великий князь Владимир-креститель, когда по-братски жили - бывало дрались и мирились, но ныне-то - Вова-антихрист, разрушающий все доброе и праведное на просторах русских, оневоливший как народ внутри, так и подавляющий ресурсами Украину с Белоруссией, периодически взывая к мертвым "бес-сменного и бес-смертного полка" - в поисках идеи объединительной****, чтобы побольше народа затащить в его адостроительство^, но украинский Петя-еврохохол тоже отставать не хочет - оттого Порошенко с Путиным и соревнуются, - кто из них достойней звания антихриста^^, что видно по их упрямому внедрению электронных паспортов с номерами пожизненными^^^ и собиранию баз данных всех граждан, не говоря о их прочем и с европейскими партнерами праздном служении дьяволу, - оттого, что не по Истине поступают. И чем больше слава таковых в мире - тем меньше места для спасения души, а то и вечная погибель - всем Слову Божьему противящимся, тут сполна награду получившим - от возомнившей "свиты" или возгордившегося мира.

^ А не хочет ли Путин, чтоб пронесли по Москве портреты полка в 1993-м расстрелянных и сожженных защитников ВС?, присоединив к ним - и лодку "Курск" и судно "Булгария", и городок Крымск и пермскую "Хромую лошадь", и названия сел исчезнувших, и множество заводов и фабрик, и прочее опустошенное при нем - всей сворой управляющих лярв, под его же началом.
^^ "Человек греха... будет со всякою силою (военных) и знамениями (комета) и чудесами (нищая - поддерживают) ложными (теле-хвалебными), и со всяким... обольщением погибающих (верящих ему) за то, что они не приняли любви истины для своего спасения. За сие пошлет им Бог действие заблуждения, так что они будут верить лжи, да будут осуждены все(!) не веровавшие истине(!), но возлюбившие неправду" (2Сол.2:3-4,9-12).
^^^ В нарушение воли и прав, - данных Богом человеку через Адама без особых обусловленностей (Быт.1:27-30; Быт.2:15-24) - лишь бы не ели "от древа познания добра и зла", и даже после грехопадения в райском саду - оставив свободу на совести, хоть и в муках и трудах (Быт.3:14-19), ограничив человечество Заповедями Ною (Быт.9:8) и через Моисея (Исх.20:1-17), дополнив Сына Заветом о братской любви меж людьми в Господе (Иоан.13:34, 1Пет.2:17, Матф.19:21) и Евангельскими блаженствами для первенцев Царствия Небесного (Матф.5:3-12), но и даже попирая условия народные, согласованные (конституционно) меж собою тоже, - демоны, взобравшиеся миром править - очень жаждут знать о человеке всю подноготную, свойственно уподобляясь Господу - для того собирая пополнее данные индивида и сущее о каждой личности (спектр духовных качеств, свойств физических и положение имущее) и отмечая связанные тем образы как ипостаси-лики (числовую антропометрию и геометрическое очертание наружности) лишь числами и по количеству', меняя тем, как правосубъектность гражданина - максимально умаляя права у отсутствующих в их регистре (идентификаторе, аутентификаторе, биометрии, метке, таких как ИНН, СНИЛС, ЕНП, ЕГНФЛ и т.п.), тем ограничив неотчуждаемые права граждан и лишая возражающих гражданства даже, так и духовные качества аннулируя - оценивая наградами лишь лояльность к миру и ища выгоду от пристрастий политических, тем заглушив голос совести, в ущерб любви, добра и веры - порождая бесчувственного и безвольного человека, - не творца, но потребителя, душою вземленного (толерантного и к жизни) - мертвеца живого.
' А что такое на пожизненное цифрование людей? - это перепись перманентных (постоянных, навечно) рабов, - даже в нарушение иудейской Торы - когда с опаской относились к переписи - из понимания, что в царстве что-то неладное, и кого-то обуяла зависть и жадность, а долги прощались и единоплеменные рабы отпускались на 7-й год, как и крупные задолженности с иноплеменными рабами - на 50-й, в год юбилейный, учитывая тут, что рабы древности - имели больше воли и прав, чем нынешние трудящиеся, - что и выявляет в инициаторах - не детей Божьих, а сынов дьявола, воплощенных, реальных (как и во всех странах - подобное вытворяющих).

**** До сих стараются ставить памятники неоднозначным личностям - Сталину, Дзержинскому или генералам революционной резни - для разделения верующих, ибо потом каждый пытается использовать победы или ошибки кумиров во взаимной критике психо-политики, будто только они столпы всего человечества - и не было от начала верных правде и Истине. Но историю мы изучаем, не ради установки "соляных столпов" и возврата к канувшему в лету, а чтоб от знания прошлого - не делать хотя бы ошибок подобных и прежде, которые при нынешнем морально-материальном развитии цивилизации - могут стат более масштабными по последствиям.
Но свора идеологически евро-пейского Правительства РФ в сфере "гос-услуг", будто корпорация клиринговая, состоящая из мировых воров и бандитов - вот уже несколько десятилетий разрушает Россию, преследуя сынов лучших - указывающих власти на ошибки преступные и/или возвратиться к правде и Истине, а в ответ - одержимая борьба с "террористами" и внесудебные расправы над инакомыслящими, по заочной "филькиной грамоте" (не полномочной) пропагандистов или по казуистике от юристов-сатанистов, к тому же - и по фальсифицированному суду, из назначенцев от власти взбесившейся, - учиняют обыски ныне и облавы, изъятия всего, что попадет на глаза, дабы как ранее, при НКВД или ЧК - посадить за картинку иностранного артиста или критическую композицию, и до того наваяли дел, что самим страшно - за результаты человеконенавистничества к гражданам, как и раньше - повторяя расправы и казни граждан красными службами безопасности при слугах дьявола, ибо до сих пор ФСБ "настоятельно просит" Мемориал не публиковать фамилий палачей и канву репрессивных убийств граждан.

** Алчные правительства отвлекают народ от проблем внутренних - в основном борьбой с террористами (еще Украина, Сирия^), покупая этой сомнительной "защитой" доверчивость граждан, а сами, под шумок - бюджеты стран и "территории умиротворения" грабят, так, по опыту нынешних войн и наблюдаемым там материальным сделкам и операциям, выходит, что противоборствующие стороны интернированное имущество - своим считают, и даже на не подконтрольной территории - выводя его из строя и уничтожая постройки не оборонные, то и должны нести ответственность за все гражданские объекты, как и обязаны будут платить контрибуцию для восстановления территории присутствия.
^ И тут странно, что Сирия - хочет выиграть войну при посредстве двурушного шулера, Путина, двум господам служащего - кроме земных и говорящих по-английски, периодически раздувая скандалы прикрытия, - еще мамонне и противнику Истины.

*** Так что, и ты, Вова вКРЕМЛенный^ (Вольдемар), наследник Борьки, творец лживого и кровожадного режима - исчислен, взвешен и разделен, - и оказался ты с хвостом преступным в компании немногочисленной, легкомысленной и раздвоившейся, ибо стоит за тобой только начальствующая нечисть из воров и убийц, да множество "не принявших любви истины", но верящие лжи твоей - идя за тобой к вечной погибели.
^ Как "И ты, сын его Валтасар (Ба-шар), не смирил сердца твоего, хотя знал все это, но вознесся против Господа небес, и сосуды дома Его принесли к тебе, и ты и вельможи твои, жены твои и наложницы твои пили из них вино, и ты славил богов серебряных и золотых, медных, железных, деревянных и каменных, которые ни видят, ни слышат, ни разумеют; а Бога, в руке Которого дыхание твое и у Которого все пути твои, ты не прославил. За это и послана от Него кисть руки, и начертано это писание. И вот что начертано: мене, мене, текел, упарсин. Вот и значение слов: мене - исчислил Бог царство твое и положил конец ему; Текел - ты взвешен на весах и найден очень легким; Перес - разделено царство твое и дано Мидянам и Персам (курдам и иранцам)" (Дан.5:22-28), лишь остаток близ друзей сохранится, а примыкающее - отойдет Израилю, ибо народы сии развратились, разделились - веруя разным идолам политики, не Богу уверовав, как праотцы их было, но двум зверям человеческим, и исправит их - лишь вера во Истину или ярмо сильное.

Во все времена, для успешного существования общества, должно было существовать близкое соответствие между хозяйствующей властью и властью духовной, по душе и праведности народа, а символически - между царством и священством сотрудничество (либо во зле смертных целей оракулов или в вечной правде Истины), но ныне-то, что за правители государств или пастыри совести?, на кого опереться надежно и к чему устремляться уверенно народу?, когда правители подались в лес дремучий, а священство пошло за водою мутною, и стали, как сказано - "тростью надломленной" и "льном чадящим", – принося народам только опасности, своими делами греха от мечтательности.

В РФ тоже тандем власти существует, и не только показушно, как симфония с парти-архом Кириллом (главой партии предателей-запутинцев в РПЦ, вместе с духовником Илием - пиарщиком антихриста, и Илларионом - зарубежные епархии толерантно окатоличивающим) или мусульманскими муфтиями (держат которых за воспитателей их идей), но и в тайном альянсе с раввинатом и еврейскими организациями Берл Лазара - по целям измены облика страны и по задачам разорения земли, чуждого им Отечества, ибо только иудейство и протестантизм ставят накопительство и богатство - почти во главу морали и "святости", часто вопросы о том, как достигнуто оно - и не рассматривая, - трудом ли, воровством росло или разбоем награблено.
Но РПЦ молчит, захваченная и опутанная иерархией иуд с "безошибочным" "папой" Кириллом, лишь лепечет о расцвете церкви, зашорив глаза и не видя, что вокруг на земле и с народом творится. Много ли в стране истинного Христового начальства? - не столько же, относительно, сколько и в истине верных осталось? И ныне, от церковнослужителей, и не ждите - и слова правды не услышите!, за редким исключением находящихся во Истине, которые часто - слышны во брани гнева праведного - на духов тьмы начальства властного и злобствующего напраслиной на все пределы земные.
Будьте подальше от таковых - лжецов лукавых, духовных лисиц, чтоб не пало на вас и дела ваши их благословение мерзкое - пустое, лукавое, ложное - противное Истине Господа, и отойдите, чтоб на вас рядом с ними не пал гнев Божий, ибо "они вышли от нас, но не были наши" (1Иоан.2:19) - раз правду Слова и народ добровольно делами оставили.

Думается, они готовятся к 1000-летнему царству некого иного Мессии, нечто к резервации или протекторату мироправителей, но только в их понимании - в вульгарно-упрощенном до нескромности мира сего капитализме или в иудейско-хилиастическом социализме для богатых. Но если идейно довериться нынешней разумности и жертвовать устроенностью ради прекрасного будущего, то в руках вершителей - жертвой станет и само воображаемо богатое будущее, а забыв отчую правду и убив естественное и живое в людях - кто возродит пустыню?

Наше же стремление к Царствию Божию - Господь давал образец которого в притчах и деянии Апостолов, вполне несложно, ибо это - "хлеб наш насущный дай на каждый день" (наш днесь, сегодня, ныне, потрудившись), - всего-то, при соблюдении заповедей Божьих, - и это не социализм насыщения в будущем, а погибель одержимым сребролюбцам, и не капитализм - пресыщения только избранцам мира сего, а извержение всякого блуда, - но "хлеб, в поте лица твоего", скорбного по Богу, означает - что надо в труде, терпеливо ждать Его прихода, и не праздно и не печалясь, ибо благоухание Господу - стада полные и поля ухоженные, с людьми на них в радости от Духа, а не уныние обездоленных и вонь разрухи - ради вкушения пресыщенного блуда, ибо это Царство - не блаженства физического и удовольствий от пресыщенности, но достаточности насущного (хлеб, кров, труд, дети) в радости тихой и необременительности садостроительства (без крайне надтужной работы, если нет крайней надобности), - этого-то священники и боятся, не только правители, и потому - что их услуги поводырства более не понадобятся, как отступивших и безнадежно отставших, т.к. со Христом и Святыми будет каждый, когда Господь вселится в сердце и совести нашей, ибо по Слову воплощенная Истина будет перед глазами. И присоединятся многие, придут с радостью - слыша о правде свыше, и вернутся к Отцу и станут поклоняться Богу в Духе и Истине, и если большинство не последуют любви и справедливости - потрясет Бог землю непослушных. Ибо взвесит Господь все представшее на весах мельчайших, и более правые к старости - будут оправданы, и негодное совсем - выброшено вон, в глубины дальние, и возвысившиеся в гордости - серпом подравняются строго, до крови, - Господь всё подравняет, все проросшие буйным цветом плевелы, - и небоскребы и горы, и народы по землям, - оставив праведных в душе и способных на доброе, и даже у животных лишив хищной и звериной юдоли (доли-долины, тягот жизни, участи, озлобления, страданий и мучений).

И не унывайте, братья - ибо это грех (неверия, колебания), будьте бодры и во внутренней радости, радуйтесь обездоленные лукавцами, ибо свершается тайна Писаний, пусть радуются ныне и ваши обидчики, ибо у них времени на веселье мало - и вскоре, в вечном мраке, и безвозвратно, будут столь же стенать и плакать, но и знайте, что хоть одна православная страна, в коей останутся верные и стоящие в Истине, хоть небольшими местами и немногочисленными Христа подвижниками - устоит, хоть бы даже антихрист по ней ходил, пока не разверзлась земля - поглотивши его, - потому не унывайте и светитесь внутренней радостью.
Молите Бога, Христа Иисуса - чтоб не искуситься и за легкую жизнь не купиться нечистому, не поддаться иллюзиям и не преклониться перед лже-льстивым антихристом(ами). Просите Матерь Божию, которая, как и мать ваша на земле - самая близкая заступница и ходатай перед Сыном, обращайтесь так же, будь-то как к своей или крестной матери в часы сиротского отчаяния, как ребенок - всецело и безоглядно родителям доверяет, но и суетным к Господу не искушайтесь. Вспоминайте Святых и подвиги их - это многих укрепит, просите их - к Господу за вас помолиться у престола Бога Всевышнего.
Если знаете, что где-то близ живет старец, праведник, "святой" (отделившийся от мира, странник-христианин, не похожий на обывателя), посещайте его, а то и поселитесь рядом, ибо и на вас будет ниспадать Божия благодать, и старайтесь жить праведно - не пятнаясь грехами, оттого, чтоб не ушел он подальше - от грядущего гнева свыше на вас. Помогайте нуждающимся и братьям по вере, ибо если отказываете тем, в ком духовно вселился и пребывает Христос*, что в очищенной светлице Божией, то отказываете и Иисусу в помощи, тем же, что на деле - в душе Его и не имея, ибо двойственны по натуре - лицемерны и не братолюбны, - бежать от которых нужно.
Любите родителей и помогайте в делах праведных, ибо "Благословение отца утверждает домы детей, а клятва матери разрушает до основания" (Сир.3:9), молитесь за усопших, просите Господа за Царствие родным и близким своим, ибо "Отец в Сыне и Сын в Отце", потому человеки на земле все грехом помечены (предрасположены) - оттого каемся и прощения просим у Бога за себя, но еще и за отцов с предками, если знаете их конкретные прегрешения. Аминь.

* "Ибо вы храм Бога живаго, как сказал Бог: вселюсь в них и буду ходить [в них]; и буду их Богом, и они будут Моим народом. И потому выйдите из среды их и отделитесь, говорит Господь, и не прикасайтесь к нечистому; и Я прииму вас. И буду вам Отцем, и вы будете Моими сынами и дщерями, говорит Господь Вседержитель" (2Кор.6:16-18).

Когда в России начнут не жалея жизни отстаивать Истину, тогда и поможет Бог небезразличным, не содействующим злу, ибо знаем заповедь мы - не помогать силам тьмы, как тьме затуманенности внешней, так и сгустку мрака внутреннего, а мы что?, - некоторые пытаются даже пристроится поближе к их месту преступлений и делам мерзости. Не помогай в делах неправых, ибо больше и спросится - оттого что понимали, но если хотят враги, человеконенавистники первенствовать - пусть!, - в гордыне из-за неправды они первыми в ад идут, ибо если желание будет употреблено не на доброе и праведное - будет сие им в осуждение и наказание, хочет правитель отнять твой дом или имущество - отдай!, и пусть вес жилища и пожитки - поглубже затолкает его в ад, а ты, по его просьбе - даже помоги ему, подсоби поднять, проводи и до границы, и граница эта - Истина, и тогда, если кто будет заставлять против Христа и правды Благовестия идти - защитись, бейся до смерти за Божие дело, как и за вдову и сироту или соседа - не обращая внимания на супротивных и уже мертвых душею (полуживых оболочек), ибо грехи эти за бездушных в грядущем изгладятся и смоются.

Если бы князья и в Церкви захотели - они бы стремились построить Царство Божие, подобие которого начали воплощать Апостолы - назидаемые Духом истины, но их последователям, теряя горечь соли, со страху и выгоды - было проще идти с компромиссом на поводу у мирского господина, и оказались ныне церковники - рабами господ-избранцев и толмачами законов сынами лжи вымышленных, которые на руку - лишь ворам достояния страны и разбойных ведомств бандитам, - у которых в рабстве 90% терроризируемых граждан - когда людей обдирают более чем наполовину, а поборы налоговые все более увеличиваются, - и этот мир лжи и сребролюбия рухнет - Богом потрясен будет.
Ибо элита (родословная), имея свои символы (гербы, пристрастие марок и бирок), из-за приверженности богатству - полностью выродилась и совокупилась с илюминатами (масонами) душой и мыслями, а обнаружив общее с церковниками желание властолюбия иродов и иудина сребролюбия - превратились в "сатанинское сборище" (Апок.2:9), толерантность ко греху у которых - их вера и религия (мракобесия фрагментированного), и это хладнокровное месиво, на вид человеческое, но лишь свитое из желаний ума и плоти - мертво сердцем и душою, хоть и теплится еще перед Господом, и ныне все они, чаще из корысти и свойственной трусости, оттого втайне, внутренне - враги Истины, Бога противники.
Ныне, состоятельные династии с блудливыми церковниками совместно ведут войну против Церкви Христовой и просвещения, против патриотизма и вековых достижений Отечества, против нравственности и семьи, против индивидуальности и даже имени человека, настолько, что повсеместно человек становится рабом нечто "человеку" (информационно и речами лишь известному), а по сути пути - с убеждением сатаны.

Нет у льва хороших слов о парт-иархе Кирилле, который, и видимо весь синод РПЦ (как и поместные по всему миру) - стал нечто 2-го отдела ЦК КПСС (идеологическим, до 1989-го это были 15-й - отдел пропаганды и агитации, а также 7-й и 11-й - информации) при партии "Фашен Рашен" ("единой России") с либерально-коммунистическими фракциями (в Думе), к ним же в придачу - интернет пропагандисты Пригожина, к тому же с предоставленными программами телевидения (что многоголовой пастью дьявола), типа качающейся головы Прилепина - лозунговика Путина (с таким же языком простых конструкций), - что начали даже поучать вере (бог-ословы нечто, смешно) штампо-схематично (по-протестантски) и патриотизму культа личности (при возрастании нищих), или как психо-истеричная особь Шейнин - изрыгающая наглость и ненавистничество, тем показывая открыто нынешнюю позволительность - как и нутро истинное у управленца Путина, - ибо священники, пряча по дебрям соль Слова Небесного - давно растеряли Истину, растворили нерастворимое быстро и угасили ничем неугасимое, и скитаются во тьме партийно-идеологических выкладок (Орешкиных, Силуаноых, Грефов, Кудриных), проводимой политики пройдох фальш-выборных (оборотней думских) и пролонгируемых "программ будущего" от бездарных советников и властолюбцев (ибо талант - это дар Божий) - не зная к кому приткнуться повыгодней (к зверю первому или его образу тут), а духовниками, поучающими и направляющими стезю совести стали - антиморальные деятели от культуры разврата, и даже челядь обслуги власти - попугайничает по ТВ каналам о чести и нравственности.
Нормальный пастырь - противника видит сразу, а по чем узнают, простые пастухи даже, что волк рядом? - по чахнущей и кучкующейся отаре!, по пастве - от гнета и безысходности унывающей, по народа нищающего состоянию, а не по показным захожанам - напоказ молящимся и благодарным богатству неправедному, или по массовке знаменных клоунов - купленных прихлебателями власти. Но ныне церковь, подпавши под антихристов - оказалась без естественного света Истины и искренности, ибо печется о правилах мира сего, дружит с любимцами сего мира, пользуется судом мира сего, - это церковь сего мира, экумены безразличия (толерастии) - впитавшая мифические скитания древнего мира и живущая в мире сем страстями земными, за которыми не слышно ни слова Истины или же глушатся ростки добра и правды, тянущейся к небесной выси, - и уже почти никто из служителей не сверяет свои шаги по сущему слову Христа Иисуса.
И это наблюдается не только в равноправном ВСЦ, где первую дудку играют протестанты, лютеране, а католики - дирижируют процессом втайне, но безразличие приползло ядом - и на почву православную, - что даже многие монахи не различают зла и добра и путаются во лжи и правде, - все выволакивают на потребу дня, оттого и мир стремительно движется к упадку, падению невылазному и Божьему наказанию.

Ныне ложь - основа власти государства, ее основание и фундамент (как державы смерти, и по цивилизованному миру - сие повсеместно), сцементированный круговой порукой "детей дьявола" (и не важно - жидов или поджидков)*, и кто в их делах сподвижник - тот и противник правды и Истины, для которых "сообщество верных" и близки им духовно - посетители храмов маммоны (торговых центров мирового ширпотреба) и международные кочевники (туристы тайного отдыха и забугорные не резиденты-последыши), - как материально свидетельствующие о себе, что они или сыновья их - достойные лжецы и первенствующие воры, отступники в преисподнюю. Оттого-то в любом государстве, с влиянием под первым или вторим зверями, - будете искать правду - и не найдете! (и что тут посоветовать, - ближе к правде то - о чем меньше информации, что замалчивают), ибо кругом лишь ложь тотальная и предательство, клевета на простых и слабых - отступление полное, и не только от Бога, но и от природы тоже, и эта трусость сынов дьявола, ложью содеянное зло и вражду прикрывающих - распространилась повсеместно, - вызывая от упрямого гордячества свары и войны, ибо они, и себя каждый - и цель своих желаний перестали понимать тоже, - безумие полное, безконтрольное.

* Много евреев в шутах и артистах^, чтоб через них - любили их и властям выгодный образ жизни, и почти поголовно - жиды в политике, и они первые партейцы (бесы, отделение Люцифера) против Истины - вносят безобразия в жизнь и изгаляются экономически, а благоразумных - принуждают полицией, но хотят очень сильно, за свои проделки нечестивые, чтоб мир обвинил народы другие или русских, уже внедряют в сознание, посредством ТВ и даже законодательно - комплекс общей вины перед ними (иудеями), и это в истории уже было, после бойкота и игнорирования в Германии "еврейством закупочным" производства внутреннего(!) - оттого случилось и преследование их, и Вторая Мировая война, и бойня Европы с СССР, - так позволим ли тем, кто служит тому, что "хитрее всех зверей полевых" (Быт.3:1) - дракону и змию, ради идеи накопительства и блуда - повторить человекоубийства невинных? Не лучше ли ныне, - не для псов, рвать плоть спущенных и от крови свихнувшихся, но для виновников истинных, законами прикрытых и хозяйствующих тут по-грабительски - приготовить виселицы. И не говорите, хитрецы и лицемеры, что не слышали, - тут прямо говорится.
Ибо сионизм - есть политический иудаизм, это - все расставленные кагалом высокопоставленные личины и привластные человеконенавистники, - доводящие страны стравливанием проживающих до грызни в умах (ибо и антисемитизм - не на пустой почве вырос), которые ныне отвлекают внимание от своих преступлений на террористический ислам, т.е. низовые звенья одержимых религиозной идеей великого халифата (но где слово великий - там идейная низость, гордыня), хотя бывает и учатся совместно и параллельно под "орлом синагоги" (ГЕА им. Маймонида), а сами, строя великий Израиль и разрушая окраины, периодически кипу напяливая - везде, и только забравшись на вершину власти, к "духам злобы поднебесной" поближе - тут же потешаются вариациями блужданий от своего больного ума, - обольщенного хвостатым, терроризируют население драконовским законодательством, воруют партнерских стран достояние - самодовольно потирая руки потные от похотей или с людской кровью от идейных столкновений или материальных войн.
И хоть евреи - "первенцы" у Бога, и к ним нисходила Отца благосклонность - как и в жизни земной к прообразу наследника. Но если первенец не оправдывает отца надежды или противоречит, то оставляет отец такого на ошибки собственные, отпускает с глаз, пока не покается - вплоть до смерти, поручая продолжение дел сыну другому или меньшему, попечение продолжив о прежнем - лишь воспитанием внуков первенца (детей его). Да, сын за отца не отвечает - если не делает или не продолжает то же самое, что и злобствовавший отец, но впрочем, вполне не наследуется также - и слава с праведностью, лишь материальное достояние - которое может быть и нечестивым и краденым. Потому-то, если иудеи не покаются - только малые дети и останутся для Царства, даже юноши погибнут за величие - поверив идейной лжи от сатаны.
^ Сейчас, за реальность в искусстве - не заплатят, зато во стократ восхвалят - размазню, бесформенную выдумку или прикрытую аморальность, а то и просто открытое бесстыдство и нахальный срам.

Потому, Кирилле, лев знает, что ты в "намеренных ошибках" не покаешься (ни о братании с Папой, ни в причастности церковного сборища экумены окаянных, ни в поддержке звериной власти - от ЧК происходящей и пр.), но если и дальше усилишь вовлечение народа в антихристов омут скопища единоверия всех языков или не открыто оппонировать услышанному и тайно станешь со львом "бодаться", как силами зла и был научен - и не прекратишь!, придется поведать, что, кроме яда, давно стекает с твоих губ. А пока, тяни свой выбор, видимо - тебе сподручней с нечестивыми властителями, может и утянешь поглубже с собой побольше идолов, и так - испей чашу, тобой проповедуемого - до конца, а там, за сим, потом крушением твоим, и взвесятся дела правды и мерзостей с пакостями, и да будет так, как жаждал, тогда уже - при рассуждения восставших, воспрявших ото сна, маранафа (в судный приход Христа). И хоть, как человека, тебя жалко, но Господь не дал льву жалости к противнику и разного рода отступникам - лжецам и блудникам духа, ворам и убийцам, и только лишь наделил любовью к страдающим за правду и Истину, и снисхождение мудрое к простым в покаянии людям, в неведении и слабости от коварства (толерантности) церковников - ошибшимся.

Произошла трагедия в городе Кемерово, - где гады скользкие, твари бесхребетные, без совести и чести - сожгли детей, и 64 души (если не на порядок больше, и к тому, на официально постоянную ложь, есть сомнения и частичные подтверждения), вместе со взрослыми - улетело к Богу жаловаться* - на землю зверей человеческих(!), где правят во грехах погрязшие дети дьявола, в грядущем - обитатели ада**, за зло повсеместно совершаемое. Как можно торговать и приглашать людей туда, в не капитальные центры и торговые сети - каковых полно по стране повсеместно, где опасно находиться, даже временно - из-за всевозможных нарушений (ТБ, ПБ, строительных требований зонирования и пр.)***, - и все ради наживы властных коррупционеров, и все из-за некомпетентности преступной власти, не терпящей в свой адрес возражений - остановившей ведомственный надсмотр сфер деятельности, несущих опасность для человека. Халатность? говорят они - нет!, ибо решения не локальные и единичные, а коснулись всей страны (путинско-медведевский мораторий на проверки бизнеса по линии ПО, СЭС и пр.), пройдя вереницу чиновничества молчаливо-безответственного - и это преступления потенциально запланированные (предположить должны были), с нажимом власти на министерства и ведомства - которые просматриваются в большинстве решений правительства РФ. Ну, и какие из "дауна" Медведева (обозрите все его публичные заявления и решения) или склеротика Путина (ежегодного обещанца по списку) политики государственного уровня?, - им же нельзя доверить даже прачечную!, не то что цех какой и тем более колхоз приличный.
(Раньше считалось, и чаще в системе народовластия, что для нормального управления должен присутствовать хоть один не глупый - или директор или особенно заместитель, а когда оба - лишь формулярные счетоводы, безответственные транжиры и посредственные трубадуры сказок политических, практического же понимания - "ноль", поверхностная оболочка, шарик надутый, то и результат - опустошение земли и душ человеческих, хищничество животное - ведущее к смерти вечной).

* Прими Господи души младенцев огонь претерпевших от равнодушия сребролюбцев в Свои обители Царствия Небесного, ибо на земле лицемеры строили не Царство Твое, а царство лжи, зла и насилия - державу смерти. Прими Боже и детей безыменных (не крещенных и представленных именем перед Господом) ангелами Твоими, с которыми будешь шествовать в определенное время для наказания главных виновников зла не земле. И юных прости со взрослыми и размести по заслугам, по гласу их к Тебе в последнюю минуту. Аминь, истинно.
** Ад - это тьма кромешная, с окошком недосягаемого оттуда ока Отца света с лоном блаженства, наличествующаяся во всех стихиях, куда сметены и средне-начальственные демоны, одни - в холод вечный, другие - в жару неимоверную, это - как быть высланным из вещественного порядка, мудро Богом установленного, выброшенным из орбиты творения Божьего для жизни "весьма хорошей" (Быт.1:31), где, вне воли человеческой уже и на каждом шагу, подстерегают опасности и муки от демонов, и от таких же душ, лишь грехами живущих - какими были и сами при жизни...

*** Взять хотя бы сферу строительства, эксплуатации зданий и ЖКХ, - к примеру, - везде стальные двери (и замки электромагнитные с усилием открывания килограмм более 200), и это наблюдается десятилетиями, но в случае взрыва или пожара - электропроводка может быть нарушена или их заклинит от ударной волны, температуры, перекосит от просадки, - и людям не выбраться - останутся в ловушке, в каменном мешке могилы - это прямое нарушение СНиПов, ТБ и ПБ. Ибо двери в общественных зданиях и помещениях должны открываться наружу и быть деревянными (разрушаемыми), чтоб в случае затора или панической эвакуации - у них можно было хоть филенки выбить или сломать, приложив пару человеческих усилий, как, тем же способом, и оказать помощь снаружи. Не говоря даже о ширине лестниц на количество посетителей, отделенных запасных эвакуационных выходах или наружных лестницах и пр. А пластиковые окна при локальном пожаре? - расплавятся ведь (600-800°С), вывалятся или ввалятся и пропуская воздух, приведут еще к большему возгоранию, а то и обширному распространению огня, в сторону притока воздуха и вверх по всему дому.

И опять, все похоже, как и при терракте в С-Петербурге (апрель 2017-го)*, - молчали-замалчивали** дня три о ЧП, о трагедии - для доверившихся, затем объявили, что погибло около десятка, потом 37, 48, 64, но смело можно умножить и на 10 (всплывали в интернете свидетельства о 355 жертвах, о приглашенных и свозимых на автобусах детдомовских детях, и как ночью вывозили трупы машинами, дабы закапывать подальше от места преступления) - все равно эти крысы не опубликуют правды и реального количества погибших, ибо слуги антихриста всех родственников запугают и молчание купят, из боязни, что народ узнает правду об их бесовских "успехах" управления, - оттого все и секретится - погибшие, сгоревшие, раскрываемость преступлений, причины происходимого, своеволие тарифов, объем торгов чиновничьего обслуживания, откуда формула минимальной корзины продуктов и пр. И так во всем, - на государственном уровне и ниже в субъектах - получают должности по родству***, кумовству, свойничеству, дружбе, и кучкуются все они и принимают решения - из корысти личной или по вражде к кому либо, и какую ни возьми отрасль - везде некомпетентность преступная, и сходит с рук потому лишь, что все только и способны сдирать деньги с народа, латая просчеты, и страну разворовывать (это их главный клановый сговор, предательство во всем)****.

* Хотя, все же, это преступное ЧП в Кемерове - более похоже на затопление города Крымска, - по сокрытию жертв и захоронению их в областях соседних, когда погибло людей почти в 10 раз больше, чем официально признано.
** Как и замалчивание о целях подспудных и количестве трупов - начавшееся после событий 1993-го по расстрелу Верховного Совета, - за что одержимо начавший и кровожадный Ельцин предан анафеме (как сказано - "и ныне проклят ты от земли, которая отверзла уста свои принять кровь брата твоего от руки твоей" (Быт. 4:11)), как и его ставленник Путин - от проклятого по преемству получивший власть преступную, и кто агитировал и голосовал за них, и кто печется за власть сию ныне - тоже под клятвой, и изгнаны из стана очищенных правдой, - мертвые перед Богом (полу+живые, толерантные), и не исправят, своим ожесточением деятельности - изначально от зла греховные ошибки, гордыней для ада напитываясь, и пусть даже не молятся - Бог их не услышит, - если не раскаются - оставив поприще и поклажу чужую, - достойного в роде и семени, "восхищенного к Богу с рождения".

*** Хотят превратить свою власть в наследную (по Троцкому), везде расставляют своих дочерей и сыновей на бюджетно-финансируемые структуры и должности, но если посмотреть на их лица - редко среди них можно найти, где природа не приказала отдохнуть пока с пару поколений (не спроста же проживают за границей), не говоря тут даже об их "учености зарубежной" и уровне профессионализма, которые налицо - по уровню жизни в РФ, устроенному отцами их, но сыновья ли лучше? (Отсюда же сТранные и изобретения науки или секретное оружие, типа нацистского "вундерваффе" - ядерно-воздушный движитель и лазерно-канализационные пушки, - когда любой народ, не умея и не обязанный глубоко анализировать технологии, представленные поверхностно - верит пройдохам).
**** Потому "Путин" (как образ, "безошибочный", "неспособный заблуждаться" в "хитрых планах") своих подельников по предательству Отечества и не сдаст, и вон-геть не выгонит (лишь своими ставленниками терроризируя Армию - подчинив ее внутренним войскам РосГевардии), ибо сам давно из них - политических блудников и изменников страны (засевших в Совете Бесопасности), и думает лишь, что за время сидения (нечто "польского") в Кремле, из дворни подкаблучных политиков - "дворянские" наследные роды выйдут, - в его мечтаниях и команды одержимых, но когда за содеянное зло их начнут щемить - пусть не плачут как дети с "надобностью" запертые для жертвоприношения сыну дьявола, выбранному, и там - натянутой явкой.

В интернете о пожаре ТЦ "Зимняя вишня" в Кемерово пишут, - "скорей - продуманный теракт - чтоб отвлечь народ от нечестных выборов фюрера", - и это похоже, ибо и предвыборные технологии по явке на выборы, что и техника обмана о числе сгоревших в ТЦ в Кемерово - одной логики и почерка. Но сообщения и видео о трагедии исчезают (стирают спецслужбы)*, фактический материал изымается и уничтожается (в сетях стирают многие фотографии, и даже в телефонах пострадавших, и что-то тут не то!? - похоже, часть исчезнувших детей - возможно выкрадена (и в виде трупов), но для какой цели?), публикаторы в сетях из очевидцев преследуются и запугиваются - на государственном уровне (и через прокуратуру), - и отчего же так беспокоятся, бесы? И так, ложь от бездарности правительства - покрыла все каналы информирования и сферы деятельности, - кругом мерзость запустения, ибо правда и Истина в поношении. А в ответ людям - лишь правительственное мычание, аресты "стрелочников" и лицемерное соболезнование, а то и анекдоты политиков**, нечто - о "детских жертвах - Путину в поддержку". Вам спокойно спится? злобные поджигатели России, грабители и человеконенавистники, ублюдки, худшие из рептилий? Вы сжигаете наших детей - мы убьем вас!, жадные недоумки, а дети ваши - от вас отвернутся, если окажутся не хуже - заслуживая той же с отцами участи. Вот, наперед вам сказано.

* И поймите, все полицейские службы нынешнего путинско-медведевского режима, которые только и могут оцеплять места трагедии народа, чтоб скрыть правду об их преступном управлении - это службы врага человеческого, - ибо страна оккупирована хамами и иудами, противник рода людского - давно в центре столицы, и недавно его - на вершину еще раз бесы протащили (студентов толпами по избирательным участкам водили, а затем, декаду спустя - уменьшили стипендионные выплаты), и чтоб отвлечь от махинаций на псевдовыборах, как и о гордо-мстительном поведении во внешней политике - сожгли детей, - чтоб у народа всеобщую жалость и беспомощность вызвать^, но каждого преступника тянет на место преступления - потому побывал там и Путин.

^ Когда человек устал или в стрессе - это сильно упрощает жизненные вопросы, вплоть до безразличия, бесчувствия или готовности на все, что позволяет подвернувшемуся пройдохе вырвать из него - согласие на химерное решение кем-либо вопросов или на лукавую помощь от "вездесущего помощника", отца бесов, а повторяя кровавые и жертвенные "происшествия" (даже виртуальные телевизионные) - возможно даже надолго в голову пролезть сатане, но затем, со временем - принять его и сердцем.

** Практика долгого содержания и перемещения на другие должности чиновников, не справившихся с задачами прежде - это плевок начальствующей морды в лицо народу, и таких ядовитых плевков Путин с ползучей Ко - делает с десяток в год.

И знайте, великий народ - безвольно не слушает никчемных и несправедливых правителей, и тем более - не поступающих по Истине, ибо правитель не исполнивший свое слово - не правитель, по чести уже, но из безответственных олухов (подконтрольных балбесов, бездельников, авоськиных, недоумоков врожденных).

Не заметили, что 18.02.2018-го закончился период зеркального раздвоения, начатый 19.10 в 1991-м году, когда люди видели не реальный объект, а образ (созревший окончательно 20.02.2002) - так что ждите последних сюрпризов от бесов теперь видимых, пришел 76,66% - и у него осталось мало времени, - оттого станет максимально (лебезя и угрожая) разрушать и терроризировать страну, и будоражить весь мир вокруг, загоняя и соседей под зверя первого, дабы сын сатаны правил всем миром.

(Пришлось опубликовать несколько раньше - в связи с трагедией в Кемерово, и через пару недель добавится - о сути антихристовой экономики и необходимости праведной).

31.03.2018г. СПб.
Предыдущее писание о грядущем, из-за поспешности, несколько разъяснено и дополнено, и имеет смысл перечитать - для понимания большего.

Бог открывается тем, которые придерживаются Его заповедей, и следуют прежде отцами Церкви сказанному, и не держатся за убранство и богатство истлевающие, чтоб свободней с Господом разговаривать, - способные различать добро и зло, истину и ложь раскрывая, не противореча во всем и делами, ибо "Всякий, питаемый молоком, несведущ в слове правды, потому что он младенец; твердая же пища свойственна совершенным, у которых чувства навыком (временем, знанием, упражнением, соблюдением) приучены к различению добра и зла" (Евр.5:13,14), что более свойственно монашествующим.

Потому лев и пишет так, - не обыденными предложениями, а смыслами и понятиями (несколько стихотворно, потому часто и подробная пунктуация) - чтобы не легко проглатывали, а медленно читали и впитывали - задумываясь или размышляя над словом сказанным, и даже дети бы понимали канву творимого - в ныне приукрашенной зверями "сказочной" жизни, при преобладающей унылости.
Также доходят иногда упреки, что в тексте много комментариев и сносок, и это - чаще ради пояснений и аргументации из Писаний (для менее сведущих), ибо языки развиваются - и древние сжатые и краткие писания (иначе были бы сотни томов драмы), для той исторической области-территории, бывают сухо-категоричны и непонятны другим народам, тем более, что среди языков древней Асии-Азии и Римской империи потом, самым поэтичным и ясно описательным языком - был арабский (отчасти арамейский), которому уступал грубый язык иудеев и даже более развитый у ромеев, у которых одно слово могло иметь несколько значений и понятий (что и приходится расширяя смысл - указывать), ныне же, самый богатый язык на эпитеты и по точности описания в духовной сфере - русский и украинский (церковно-славянский для службы), из всех славянских, и восточных из европейских, - потому-то и обилие комментариев (применительно к происходящему в стране и ко времени данному) - для понимания и другими народами, интересующимися Словом Божьим, благовестием небесной Истины.

Еще могут подумать, что лев отчего-то злится на евреев или ненавидит иудеев, называя жидами, - никак нет!, ибо для Бога они первые из призванных, получивши за доверие Ему обетование расселиться в землях плодовитых - потому от Господа прямое и немалое наказание будет за отступничество, и прощение покаявшемуся остатку - дабы одухотворился он Истиной, - о потерях каждый восплакав, горько и искренне, а для льва - жидовствующие и ныне, - те кто не следуют Истине, но направили стопы свои по пути лжи и насилия (особенно это видно в России*), что и заигравшиеся хитрецы со смертью - как и неверующие язычники из европейцев, или из идолопоклонничающих африканцев и китайцев, либо камлающих чукчей и индейцев, и даже несколько хуже, ибо евреи должны были первыми различать добро и зло, истинное и ложное в мире сем - предупреждая остальных о коварстве сатаны, но ныне они ослеплены "отцом лжи", и ни к кому не прислушиваются - даже к простому внутреннему человеческому рассудку.
* Открыто одержимые или тайные русофобы, равно же и косвенно - и противники веры христиан правой, провоцируя щепетильных русских - хотя бы и лишь на словесную защиту, дают козырь в руки лжецов и преступников, становясь их же сподвижниками - совместивших изменника Путина с государственностью России, которой - он враг затаенный и скрытный, "вездесуще-непричастный идол", будто дух, хоть и надсмотрщик плешивый, при котором начальствовать расставлены отборные крысы (казнокрады безсудные) и гады ползучие (на запад, двуличные - с паспортами и гражданством двойным), страна же разрушена и люди запуганы уймой тайной полиции, потому-то и происходит нервная и пустая перепалка, порождая лишь раздражение и повышая ненависть, одни - нападают на несуразности некоторых среди нации, другие - этнос страны защищают, вместе с первенствующим пройдохой - "присобаченным" в государственном аппарате, затем первые - обижаются на обвинения и сравнения нелицеприятные, не силах и менять ситуацию, а вторые молча - собирают презрения факты и гнев накапливают. Раньше все было проще, к примеру, назвали братья славяне, русские и украинцы, друг друга - кацапами и хохлами, но оба, особо и не сговариваясь, - евреев называли жидами, конечно, в нынешний век толерантов - несколько не литературно (не толерантно), но тут ничего не попишешь, на устроенное в стране первенствующих евреев свинство - пока простонародная грубость от русских.

Так же может бытовать мнение, что лев относится предвзято или враждебно к католикам, или протестантам-лютеранам, как и иным инославным (монофизитам и др.), даже иноверцам (иудеям и мусульманам) или язычникам (буддистам, синтаистам и пр.), - и это не совсем так!, - ибо к простым католикам, как и к другим людям, блуждающим во тьме сокрушенного духа, либо коварварства политики или морали низменности мира сего - не сильно мудрствующим, вспоминающим Бога изредка или силящихся, тягостно трудящимся в поте лица своего - лев относится с пониманием и снисходительно, из-за вокруг тотальной лжи начальств земли, оттого распространившейся, что главные виновники - в любой суетной вере народов, как и напрасной надежде их, каждого заблудшего из языков земли, - их же предводители и пастыри, к которым у льва и отношение намного хуже, чем просто неодобрительное, и даже ближе к осудительному - за преднамеренное земле и людям вредительство, ибо они - либо не просвещены Истиной и не коснулась их благодать Духа, или настолько отошли от правды и истины - что стали облагораживать и проповедовать грехи давно забытые. Потому к простым христианам, будь они хоть обособившейся группой отцелюбов или раскольниками самочинными, и даже пребывая в пределах ереси, насилием паству отделивши от праведной веры - и отношение отечески терпеливое (если не бодаются с пеной у рта за приземленные убеждения), с надеждой на исправление их истиной Христова благовестия, ибо через раскаяние и исповедь, через помазание миром вечности или праведное крещение, для одушевления имени пред Богом в жизнь безконечную, - будут вписаны в лоно вечной жизни - по их вере искренней, братолюбию последующему и не крикливым делам добра их. Иерархи же их верований нынешних, с вождями - вылепленными из разных пород глины, как и защитники их одержимые, от мудрствований века напившиеся, и лишь прикрытые шелухой истины, - не имеют снисхождения (интеллигентно начитаны ведь), и несут все бремя греха непростительного, уже тут - на земле, первыми будут судимы, если не исправятся, бросив помыслы и дело утлое - прежде покаявшись прилюдно в заблуждениях своих.

Если же власти мира думают, что лев станет поднимать против них мятежи и восстания, - но зачем?, разве только всегда поддержит сопротивление любого из верных Богу по отношению к противникам Христа и веры, или к ненасытным кровопийцами и распоясавшимся душегубам, - ибо потом, по смене политической власти - на таких же лукавых избранцев, где любой суд "народный" - окажется ничто, лишь профанацией, по сравнению с Судом Божьим - чего и заслуживают эти звери человеческие.
Христос называл лукавых правителей - лисицами, ибо прятали нутро свое настоящее и хитрили прикрыто, а ныне они во грехах и открыто в делах наружу выползли, и лев потому именует их - отступниками и преступниками, порой даже личностно и подчеркнуто грубо, ибо ныне лжецы одержимые и убийцы не заслуживают - даже одушевленных и животных эпитетов, - они хуже укуса ползучих ехидин, которых праведным людям - изгонять должно, из своей ухоженной трудом земли и территории - за дела злые, как и Господь из храма - и не только бичами, но и мечами.
Чего хотите, сыны лукавого!, покрывая землю злом и неправдой, чтобы земля адом оказалась, а не Божьим садом? Молчите, треклятые сребролюбцы, лжецы и душегубы, думаете - на луне и планете какой спрятаться? либо в водах океана или зарыться в скалах? - тогда готовьтесь к 1000-летнему там пребыванию!, ибо как от гнева Божия невредимыми останетесь, если Бог потрясет всю землю, вместе с солнечной системой (так, что расползется даже "черепахи панцирь"), и должно придти Иисусу снова, чтобы воскресить святых Его и оживить достойных жить по правде и истине, источая доброе знание - дабы возделывали обновленную землю праведно.

Хотелось бы льву убить лукавого мистера Пу (думалось даже как-то, кончать это дело надо) - то это возможно было сделать давно и не касаясь, - словом чаяния, в молитве с Ангелом, но стал бы виновным перед Господом за самоуправство и сам оказался у придела мертвых, ибо в словах сих было бы желание мщения, как и за праведных, но и за неверных Богу поклонников лжеца - от него же и пострадавших, так и безсудного наказания - подобно их делам тайным, но народ не знал бы полноты преступлений - опять бы ошибившись, да и не было пока от Бога подобного указания, и потому необходимо, чтоб его, с его козлиным упрямством - сожгла Слова Божия правда, способная без суда обличать и пред народом открыто наказывать, свергая с воздушно-гордого пьедестала - до отвержения к самому горячему аду (от проклятий и анафемы). Что и заслужил этот сын дьявола - разрушая лукаво, вместе с сыновьями лжи - страну праведных, круша и разбивая корабль спасения мира - данный от Истины, и так уже от сильной державы - один остов и щепки остались, но он, умом "хитреца над мышами", истинно не понимает, что у щепок есть одно свойство - они у затонов прибоев, круговоротов или водопадов - собираются вместе возле мачты корабля или крупной части, даруя надежду спасения верующим, от Господа поспешающего.

Лев не боится от супротивных смерти, ибо разговаривает с Богом и Господь знает льва душу и сердце, Который быстро и своевременно помогает в основном труде и общем деле, не допуская или удерживая от удобных решений - могущих повредить душе моей, пока не исполнится все свыше доверенное деланье. И международные силы злобы боятся убить льва (ускорив приход суда Истины, Христа Иисуса), надеясь, что сам скончается от нужды и переживаний, от ошибок случайных, подсылая лишь надсмотрщиков рядом и мешая устроению тайно для продления неприкаянности, ибо знают - что не останутся ненаказанными все исполнявшие и замышлявшие и желавшие зла*, но лев живет не по законам их надменного государства, а в духовном Царстве - "хлебом насущным"** питаясь, и других насыщая истиной и правдой, которая вскоре воссияет - сожигая злых и неправедных.

* Как говорил помазанный Давид покушавшемуся: "не убивай его; ибо кто, подняв руку на помазанника Господня, останется ненаказанным?" (1Цар.26:9), что и Христос проповедовал, - "Вы слышали, что сказано древним: не убивай, кто же убьет, подлежит суду" (Матф.5:21), и Суду грядущему на земле.
** "Итак не заботьтесь о завтрашнем дне (тем более о далеком будущем), ибо завтрашний [сам] будет заботиться о своем: довольно для [каждого] дня своей заботы" (Матф.6:34).

Господи, Боже мой, не дай льву человеческой чести и славы - в зверей державе, и не допускай победы военно-физической над "детьми противника", чтоб они не упрекали лукаво в использовании их методов насильственных - утверждать добро силой зла*, ради чего могут и покориться - лишь притихши и не изменившись, и потому стоит, чтобы силы злобы - побеждены были Словом Божиим, исходящим из уст молчаливых, огнем духовным воплощаясь в людях - и сокрушая антихристов.
* "И не делать ли нам зло, чтобы вышло добро, как некоторые злословят нас и говорят, будто мы так учим? Праведен суд на таковых" (Рим.3:8).

Льву свыше поручено - подготовить словом Истины землю праведных для встречи Христа Иисуса (уже облака начинают спускаться на землю - предзнаменуя Господа приход и приглашение к Себе верных, но не увидят сего душами мертвые, как говорил пророк Исаия* о толерантных), ибо никто не попадет на брачный пир Божий, если не подготовится** внешне и не изменится внутренне, - когда и будут повержены и удалены на земле - зло смерти и болезни, и настойчиво напоминать людям о Царствии грядущем, от паствы Господа изгоняя волков и отгоняя лукавых пресвитеров - избранных от мира взбесившихся идолов, и как ранее, посредством верных - продолжив проповедь Благовестия Истины по всем весям, для выздоровления земного человека, подобно как "и ходил Иисус по всей Галилее (и в городе Своем, другим городам и селениям), уча в синагогах их и проповедуя Евангелие Царствия, и исцеляя всякую болезнь и всякую немощь в людях" (Матф.4:23 и 9:35).
* "И сказал Он: пойди и скажи этому народу: слухом услышите - и не уразумеете, и очами смотреть будете - и не увидите. Ибо огрубело сердце народа сего, и ушами с трудом слышат, и очи свои сомкнули, да не узрят очами, и не услышат ушами, и не уразумеют сердцем, и не обратятся, чтобы Я исцелил их. И сказал я: надолго ли, Господи? Он сказал: доколе не опустеют города, и останутся без жителей, и домы без людей, и доколе земля эта совсем не опустеет" (Ис.6:9-11), если не покаются и не изменятся - к Богу повернув дела рук и мысли.
** Душой веруя искренне, чисты и одеждой телесной будьте, так как, - "И сказал Господь Моисею: пойди к народу, и освяти его сегодня и завтра; пусть вымоют одежды свои, чтоб быть готовыми к третьему дню: ибо в третий день сойдет Господь пред глазами всего народа на гору Синай; и проведи для народа черту со всех сторон и скажи: берегитесь восходить на гору и прикасаться к подошве ее; всякий, кто прикоснется к горе, предан будет смерти; рука да не прикоснется к нему, а пусть побьют его камнями, или застрелят стрелою; скот ли то, или человек, да не останется в живых; во время протяжного трубного звука могут они взойти на гору(!). И сошел Моисей (лишь как и Помазанник, к концу дней) с горы к народу и освятил народ, и они вымыли одежду свою. И сказал народу: будьте готовы к третьему дню; не прикасайтесь к женам. На третий день, при наступлении утра, были громы и молнии, и густое облако над горою, и трубный звук весьма сильный(!); и вострепетал весь народ, бывший в стане" (Исх.19:10-16). Но и об одежде благодати не забывайте - вере Богу, обитанию любви и правды в вас, с добрыми делами.

По 6-й трубе Ангела, после 6-й печати, вскоре - услышите явственней голос с неба (во время протяжного звука трубы - поднимаясь к Господу душою), и от пророка любви Откровения опять и от управителя строгого обуявшей смуты ума тоже - и крепкие слова нечестивым и духам зла проклятия, в скорби вынуждены будете - искать и заметить которого, что говорить будет от Бога (апостола Иоанна в продолжение растолковывая), - собирая стадо разворованное и разрозненное, пшеницу - "годную для всякого доброго дела"*, - ибо лишь один, который, удостоенный Богом (помазанный от Духа Святого) и посланный на это поприще - сможет властью данной свыше поправить дела и земные для преодоления скорбного времени, но лишь услышавшими и готовыми исполнить волю вышнюю, будучи среди полумертвых живыми и способными преобразиться при явлении Иисуса. Ибо "И когда Он снял седьмую печать, сделалось безмолвие на небе, как бы на полчаса" (Откр.8:1) - произойдет проповедь Евангелия Царствия святыми (в телах иных) на земле от 30/2 дней до 7/2 лет, - пока будут закрыты небесные врата Церкви, до начала Суда над полуживыми (полу+мертвыми, толерантными) и существами мертвыми, из тех, что зверям человеческим покорились, - чтобы, и среди запечатленных антихристом нераскаянных зверенышей, воочию просвещать об истине, потерях не имущных, принимать остаток сохраненных и собирать верных Господу, из последних, перед Ним и собой, тем и теперь свидетельствуя - для Царствия безсмертной жизни.
* "Так да светит (Истины) свет ваш пред людьми, чтобы они видели(дя) ваши добрые дела и прославляли Отца вашего Небесного" (Матф.5:16).

Сей муж, о котором пророчили издавна*, к полноте лет все привязанности покинувший - ради служения Истине, будет до времени среди страждущего народа и мытарей нести свой крест и прилагать все усилия - для распространения правды о происходящем в бесовских зверинцах, дабы люди спасались - не веря лживым обольстителям и лукавым искусителям, но питались истиной, жили верой искренней и держались благовестия Христа Иисуса, ибо после схватки кровавой между зверями - взойдет средь печали и станет наказывать без всякого лицеприятия всех оказавшихся хуже тварей - клеветников неустанных, хищных душегубов, осатанелых сребролюбцев, противников Истины и правды.
(Хотя бесы политики и будут стараться переиграть Богом назначенного и поставить евро-пейского выродка править, что - не удастся, ибо в пустыне безводной, выжженной и мрачной, раньше бывшей садом, как и в разных местах на земле пока "хороших весьма" для жизни, - мертвым душой (толерантным) без разницы - за кого на вершине горы львы и козлы "бодаются", - то и результат естественным окажется).

* "Лев(!), которого ты видел поднявшимся из леса (среди лесов родившись и живя до юности) и рыкающим (злящимся на извращающих Истину отступников), говорящим к орлу (имперскому перевертышу, лживому образу) и обличающим его в неправдах его всеми словами его (пустыми надменностью^ и не воплотившимися в дело), которые ты слышал (видимо, и грубые, что позволено ему только), это - Помазанник** (тут с Заглавной буквы), сохраненный Всевышним к концу против них и нечестий их, Который обличит их и представит пред ними притеснения их (неправды и преступления). Он поставит их на суд живых (указав близкое время Суда на них, злых губителей земли) и, обличив их, накажет их (одних вышлет для прямого Суда и других казнит). Он по милосердию избавит остаток(!) народа Моего, тех, которые сохранились в пределах Моих, и обрадует их (правдой и Истиной), доколе (до того времени как, пока будут держаться заведенного им порядка) не придет конец, день суда (по явлению Христа на облаках), о котором Я сказал тебе вначале" (3Ездр.12:31-34).
^ "Не умножайте речей надменных; дерзкие слова да не исходят из уст ваших; ибо Господь есть Бог ведения, и дела у Него взвешены" (1Цар.2:3).
** Ибо "помазание***, которое вы получили от Него, в вас пребывает, и вы не имеете нужды, чтобы кто учил вас; но как самое сие помазание учит вас всему, и оно истинно и неложно, то, чему оно научило вас, в том пребывайте" (1Иоан.2:27).
*** "И увидел я отверстое небо, и вот конь белый (! не солоно потеющий, для безводных переходов воинов), и сидящий на нем называется(!) Верный (Отцу и Христу) и Истинный (тут тоже с Заглавной буквы, но Христос грядет не на коне бурном, а на облаках небесных), Который праведно судит^ и воинствует (качество сие не столь Иисусово, но царя на земле справедливого). Очи у Него как пламень огненный (видя неправду и сожигая зло), и на голове Его много (но не всего мира, части) диадим (царств земных)^^. [Он] имел имя^^^ написанное (не собственное, в письменах используемое), которого никто не знал (не называл им, не обращался по нему, лишь могут немногие догадываться смутно), кроме Его Самого (славные же имена Иисуса Христа известны многим). [Он был] облечен в одежду, обагренную кровью (земную, импонируя и военной). Имя Ему: "Слово Божие"**** (благовествуя и пророча от Бога). И воинства небесные (ожидаемые вскоре "звезды", кометы) следовали за Ним (явятся на небе уже после его прихода, т.е. утвердится еще перед грядущим Христом - шествующим вместе с воинством небесным, также дано Богом - разбираться в астрономии и определить знамения потрясающих светил примерное время) на конях белых (с ангелами земных), облеченные в виссон белый и чистый (имеющих одежду иную, будто атмосферу вокруг). Из уст(!) же Его исходит острый меч (указы, на врагов внутри и внешних противников), чтобы им поражать народы (прежде всего Словом Божиим, а огнем и мечом - противника тьму). Он пасет их жезлом (силой Божией) железным (властно, писцом); Он топчет точило вина (в кровь, что ягоды винограда - безпристрастно) ярости и гнева Бога Вседержителя" (Откр.19:11-15).

^ "А если и сужу Я, то суд Мой истинен, потому что Я не один, но Я и Отец, пославший Меня" (Иоан.8:16), - как и два свидетельства из двух источников - заветов Ветхого и Нового - непреложны, и свидетельствуют об исходящей от Отца и Сына истине всеобщей, но и на земле требуются два свидетеля живые для суда справедливого, а не лишь немые улики злобы, мести и интриг для суда исходящего от лжецов бездушных.
^^ Дом царей - это церковь, народ Богу верящий, и хотя праведный царь земной - не священник непосредственно, но может в кризисной ситуации и временно - как у престола церкви помолиться искренне и попросить Бога о милости к Отечеству, так и поставить в пределах рукоположенного епископа старшим над церквами, возводя или настаивая в патриархи не по жребию.
^^^ Одну тайну имени человеческого (вообще) - поведать не велено свыше, ибо станут еще пользоваться свойством и Бога противники.

**** Подобно, как - "Вот, Я, посылаю Ангела хранить тебя" (говорит Господь, Бог мой) - "имя Мое в Нем"(!), "блюди себя пред лицем Его и слушай гласа Его; не упорствуй против Него, потому что Он не простит греха вашего" (Исх.23:21), - ибо он, при Ангеле, для верных Богу - провожатый среди опасностей, как ранее - в исходе из плена Египетского, когда двинулся Ангел Божий - днем, от зноя покрывая колону идущих столпом густого облака, а ночью - освещая и отгоняя тьму огнем высоким в пустынной дороге исхода, также наводя и ужас и даруя победы над супротивными народами.

Радуйтесь, и сильно не переживайте, ибо этот младенец "мужеского пола, которому надлежит пасти все народы "жезлом железным" (упомянуто и выше); и восхищено было дитя ее (жены, церкви, страны) к Богу и престолу Его" (Откр.12:5) - давно родился и действует даденой свыше силой на злых и лживых, освещая и разрушая их мерзкие планы и подлое их нутро наружу выворачивая, так - что их корежит даже и без масок, из-за рушащейся надежды - что должны были над рабами Божьими вечно властвовать, - ибо если Бог раскрывает пророческие "карты" (тайны) - значит времени действительно осталось мало. Покайтесь, и воздайте (верните) за благость милости терпеливой к вам Господу хвалу и славу!
И сего Христова послушника, свидетеля пишущего - об отступничестве церковнослужителей от Истины, несправедливости к меньшим и сиротам, зле и насилии над людьми от зверей человеческих, - судью и мстителя Божия, которого превозносят пророки и Апостолы, имея глаголы от Бога - называя Помазанником (3Ездр.12:32) и "Словом Божьим" (Откр.19:13) еще прежде, - больше всего боятся звери человеческие, сыны противления, обитатели духов преисподней, - не желая погибнуть вперед ими оневоленых - не дав оценку, и не увидев довольно - результат своего злого творчества, расстроившись - за что и как Господь Бог будет разрушать их дела мерзкие, и наказывать их последователей и сторонников, так же и от бездушных потребителей, с начертанием зверя, верящих и поклоняющихся идолам человеческим - огнем очищать всю землю.
И никто на земле, кроме помазанного свыше, не установит порядок вышний и суд справедливый, для подражания Истине и народами другими, дабы Господь смилостивился - над многими покаявшимися* и изменившимися, и ныне выбор за верными Богу, или начнут поступать с искренностью сердца и смело сеять свет Истины**, или осталось не долго, одно-полтора десятилетия - до начала поражения Богом и небесным Его воинством - всей земли с силами тьмы, - за ложь и злобу звериную, за жадность и душегубство ненасытное, и прочие душевредные грехи - напитавшись ими из пасти говорливой сынов антихриста (что тут, из яркого сора и дерьма всякого лепят рекламу кублящемуся Путину), о котором сказано, - "ибо ты разорил землю твою (и опустошил ее), убил народ твой (поднявший тебя на высоту): во веки не помянется племя злодеев (анафема тебе и Ко). Готовьте заклание сыновьям его (последователям) за беззаконие отца их (лжеца), чтобы не восстали и не завладели (всей) землею и не наполнили вселенной неприятелями (противниками, сынами дьявола)" (Ис.14:13-21).

* "Признавайтесь друг пред другом в проступках и молитесь друг за друга, чтобы исцелиться: много может усиленная молитва праведного(!)" (Иак.5:16).
** "Братия! если кто из вас уклонится от истины, и обратит кто его, пусть тот знает, что обративший грешника от ложного пути его спасет душу от смерти и покроет множество грехов (Иак.5:19,20).

Приходится заниматься неприглядными вопросами, ибо мир сей идет к разрушению, и надо откровенно ответить на обезпокоенность людей в прояснении истины на многие вещи, приводя и неудобные примеры, - где мера строгости и весы человечности?, какова туга и тяжесть суда и возносящая радость прощения?, ибо нам придется пройти между Сциллой и Харибдой - между высокомерием и уничижением, между гордыней и сокрушением, и если не остановить мелочность правых и крайность левых, самолюбие и надуманность, одержимость истинных и непосвященных ко злу безразличие, то будет битва - не за жизнь, а насмерть, - во всем мире, ибо Запад спешит скомкать все воедино - стараясь надменно примирить непримиримое, и в России, через псов брехливых - проповедуется оболочка истины, а не ее сердцевина.

(В ближайшем продолжу, ибо не позволяют писать пока дела меняющейся неустроенности).

---

Опять цирк в земном обезьяннике политики, - Трамп с членами НАТО стрелял ракетами по местам отдельным, а Путин с Ассадом защищал в основном другие объекты, - и все довольны собою, и друг другом почти тоже, а говорите, что в мире зверином главные игроки в "двух полицейских" - не в глобальном сговоре, и даже на санкции против обкрадывателей народа России - срочно сделали тормоз, задумав пройдоху двурогого и дальше использовать - для изведения им в подлежащих пределах праведных человеков, ждущих скорой помощи Божией. Но мужчина лебезящий перед мужчиной, равным по статусу - показывает лишь свою низость или душой положение рабское. Видимо, бесноватые услышали о своей судьбе нечто новое, и стали по ходу переобуваться и менять одежки на шкуры хамелеонов - изображая из себя верующих Богу и заботливых о жертвах политики детей маммоны.

На последышах Романовых - поставлен длинный и жирный "прочерк", ибо недавно беспокойная "царица" Мария положительно и безсомнительно высказалась по избранию Путина, что таким-де образом - умно и правильно поступили российские люди, будто не чиновничество так всех надуло - приписав подавляющее большинство голосов упырю (с постоянством и публично отстаивающему зло очевидное), и теперь - понимаете кто они, насколько близки стране и народу, и за что отцы ее предали царя Николая II, как и чинуши с вельможами - из родни прочей, - и выходит, похоже, чтобы в России хозяйничал лишь зверь двурогий, и его слуги - душегубы народа.

(Раз пришлось писать отдельные реплики о ныне происходящем, то заодно добавлю и прошлогодние ремарки, несколько вперед сообщая - о продолжении, затем (публикуя далее и жирным шрифтом выделяя), раскрытия нюансов в отношении православия к некоторым неудобным вопросам жизни и времени настоящего).

Долго смеялся над подборками Белюшиной ("Сноб"), это же надо так спрессовать язык, дабы люди высказываясь о власти так матом - чтоб они даже об этом не догадывались, или написать так, что в трех словах - и вся суть современной истории или романа, высветив также и уровень грамотности представителей власти - что чаще ниже даже просто ахового. Русский язык у чиновников не в моде - им ближе и родней СМС-телетайп от денежных счетоводов.

Нынешний евро-комиссар по правам ребенка в РФ, при священнике, Анна Кузнецова - служащий в ОНФ "Единой России" и давняя помощница донбасской эпопеи, - вот и вся суть духовенства, модная матушка - папско-западническая, и в идейной политике власти даже участвующая, невдомек которой, что ювенальная забота государства о детях - это звоночек, что потом, вскоре - родители и взрослые будут звериной властью без писка детского уничтожаться безработицей и голодом.

Не так давно судили Варю Караулову, влюбившуюся в ИГИЛовца, но если бы приняла другое гражданство - тоже судили бы, как и захваченных украинцев (Украины граждан, о судах же в ЛДНР помалкивая), что и американцы практикуют - арестовуя без свидетельств конкретных, и судя "террористов" без запроса, уведомления или позволения на то властей гражданина государства другого. Если раньше правящими часто были родовитые военные (князья, цари), то теперь актеры и бизнесмены, - пребывающие на огромной сцене и заглядывающиеся на богатства не только соседей, ибо личностное обвинение и надменный суд таковых - лишь от непомерного сребролюбия и завистливой жадности этих "элит".

Чего добывается "мировое правительство" хапуг? - перевести население на безналичные деньги, и посредством банков мировых корпораций, в "зонах свободной торговли" ВТО - контролировать контрабанду сферы питания и промышленного развития; лишить народы базы суверенитета - получив контроль над природными ресурсами, землею, нефтью, водою и/или прочим, через принудительные налоги предателей народа (продавшихся им, их сторонников), - подменяя убежденность правого и естественного сознания, потоком лживо-оправдательной информации; превратить людей в беглых и рабов - посредством антитеррористического законодательства, в повсеместно "гибридной" войне за языческую демократию.

Выяснилось также, после написания ранее (для проверки реакции) - о выживании из Ближнего Востока арабов и использовании подобных ИГИЛ или "Ан-Нусры" в целях политики глобальной, - то он(и), вдруг, куда-то организованно исчез на переформирование. Впрочем, как и внутри РФ, когда об обмане на выборах раздавалось ворчание - хоть некоторых завистников из "оппозиции" власти, - но тоже не стали считать сколько людей пришло на избирательные участки, т.е. были незаинтересованны в фиксации лжи и реальности результатов выборов (по явке, и только священники кое-где прихожан отговаривали, иные же - наоборот, голосовать убеждали), но результат же, для правящей касты, тоже оказался неоднозначный - страна отшатнулась и отстранилась от власти, зло вне и внутри вытворяющей. К тому же, теперь и понятно, что ИГИЛ (внешне представленные как противники засилия и рабства), посеянный организованно Израилем, США и Англией - совершал массовые казни христиан и своих сограждан по их же намекам или указке, а следовательно - будут хозяевами уничтожаться, как свидетели злобы их мировых планов.

Язык и устои менять сложно, что возможно и происходит в течение века, около 100 лет, и если несколько и разных по количеству народов решило жить и защищаться вместе, то нужно говорить открыто, чем братание языков завершится, - и идти к этой цели, и если она совпадает с Божией - то сложится и сбудется, и будет спотыканий меньше по дороге развития, но ныне политики - ломают людей в течение своей жизни, при непостоянстве задуманного и мыслей - желая счастья через насилие, - лишь ради гордыни своей и властолюбия.

Истерики от власти кричат от слабости (в каждом интервью - словно маленький победоносный майдан от любого их шага), хотят чтобы услышали их, но боятся трезво оппонировать и сближаться, забивая всех криками, ибо на поверку, их любая разношерстая идея - надерганная лишь из страха за ложь и обид от превозношения, - глупа, ведь угнетали их свои же бандиты от администраций аппарата власти, но недовольство направили на соседей или ближних, радуясь - когда подвернулись очнувшиеся от нахальства киевские, но мышление-то тут не логическое, а символическое - означает, что мы от вспышек правды и истины - в болото средневековья и крикливых потасовок движемся.

При усталости - теряется внимание, пропадает интерес, к мозгу меньше приток энергии, стоит отвлечь внимание от механистической работы, занявши отдельно и эффективно мысли, но мозг - не дополнительная энциклопедия, а пережитой опыт, наука от жизни - восприняв нелицеприятствуя и любя безстрастно, - будто вещь необходимую или с потребностью как в своем члене тела, ибо кто виноват в привязанности, в голоде или жажде? - хлеб (знание) или вода (вера), или вы - что не взяли их (не считая потребным), но и не накормите хлебом и не напоите водою, если его нет или не хотите пить.

12-22.04.2018г. СПб.
Христос Воскресе'т! Величаем Боже, величаем, величаем Христе Тя.
Слава Тебе Господи, Слава Тебе Боже, Слава Тебе в вышних и на земли.
♌࿖☧
(И перечитывайте через неделю-две пару записей выше от дат их - бывают уточняющие дополнения и разъяснения для понимания).

ИЗ ОГЛАВЛЕНИЯ
или недавнее из опубликованного:

О 8-м, из числа 7-ми, и 666-м именем антихристах...

О гласе в пустыне, будто не слышат родившегося - поклоняющиеся антихристу...

О небрежных к Господнему делу и брани с антихристами...

О падении Сирии, и вскоре - возрождении России... (но, быстро не ждите - наблюдайте как "партнеры", вдруг воспротивясь - обнимутся)

Знаем, грядет Альфа и Омега, вперед же и Гамма на Тету... (по приближению сего)

Комплекс "Меч обоюдоострый щитовидный"... (постановка задач, - проверяйте - в случае роста опасности, или правящие успели мудрыми стать)

Организационное подспорье... (к примеру, для граждан собранных)

Дополнительно - только в Книге, скачать ее - _monarhiya2009.chm...

...†...


1monarh-poslanie

ПОСЛАНИЕ К ЧЕЛОВЕЧЕСТВУ...
(о грядущем и будущем России и Мира)

( ПРОЧИТАВ - НЕ СОГРЕШИ - ПЕРЕДАЙ ДРУГИМ !
Послание, из поведанного и записанного основными промыслями, кто прочитает - передайте или распечатайте своим близким, и кто может перевести на языки какие - так же сделайте и отошлите им.
ИНАЧЕ, ГРЕХ БУДЕТ НА ВАС, ЧТО ВЫ НЕ ПОЗАБОТИЛИСЬ О СВОИХ БЛИЗКИХ.
Пусть подправят меня священники, ибо не обучен священнослужению и составлял как на ум пришло, ибо многое не понятно, не напутать бы что - пока корректируется для удобного чтения.
СЛОВА ПОСЛАНИЯ, ДОНЕСЕННЫЕ ПОСЛАННЫМИ ДУХАМИ, ВО СПАСЕНИЕ ВНИМАЮЩИМ СЕМУ ).

"Если кто приходит ко Мне и не возненавидит отца своего и матери, и жены и детей, и братьев и сестер, а притом и самой жизни своей, тот не может быть Моим учеником; и кто не несет креста своего и идёт за Мною, не может быть Моим учеником" (Луки 14:26-27).

СЛОВО ГРЕШНОМУ

ПОСЛАНИЕ ПРЕДСТОЯТЕЛЯМ

07-19.01.2010г.

СЛОВО В МОЛЧАНИИ

07-12-21.01.2011г.

МОЛИТВА ВОИНСТВУ СЛОВА

13.07.2010г.

СЛОВО В НОЧИ

28.11.2010г.

СЛОВО В ДОРОГЕ

12-21.11.2011г.

СЛОВО ПРИ РАССВЕТЕ

07.01.2012г.

ПОСЛАНИЕ К ЧЕЛОВЕЧЕСТВУ

21-25.12.2009г.

ОГНЕННОЕ СЛОВО

21-25.12.2009г.

СЛОВО СКРОМНОСТИ И ЦЕЛОМУДРИЮ

14.11.2009г.

КТО И ЧТО ПОДВИГЛО

25.05.2010г.

СЛОВО ГРЕШНОМУ

Господи Боже мой, Господи живота моего, может я самый грешный, Господи, и не достоин мимолетного призрения Твоего, не достоин Света Твоего, Правды и Истины Твоей.
Господи Боже мой, может и дан мне грех чтобы не покоиться в праведности, а для напоминания в служении Тебе, Богу всепрощающему, для осознания своей ничтожности в укрощение гордыни и познания величины пагубы уготовленной праздностью.
Господи Боже мой, Боже Живый, может и грехи даны мне в испытание, для неустанной каждодневной борьбы и закаления воли к обличению язвителя века сего, для оживления веры в надежде на прощение Твое, Боже.
Господи Боже мой, может и даны мне грехи, чтобы узнать и распознать пути спасения, и выйти к Истине, исправить уловленных в сети Дьявола и предупредить что это совершаются последние грехи на земле, которые могут проститься.
Господи Боже наш, может и даются грехи нам, чтобы указать как они разъедают душу и пожирают плоть, как они пленяют и убивают, как заключают в темницу и сжигают заживо, чтобы коснувшись к ним и увидев зарево геены уберечься от тлена и смерти вечной.

И возревновал я к Истине, и возгоревал к падению мира, и вознегодовал ко лжи нравов, и возненавидел предающих Господа. И явились два крыла, как книга, и меж ними, в дымке образа, Слово, Господь. Одно крыло, умаляется - жизнь, второе, возвеличивается - Дух. И сравниваются они, - и светлеют, и побеждается грех.
И повернули меня силы крыльев на прямую стезю и вложили в меня дух поречеть (написать указанное) Правду и Истину. И поведано мне Слово беззвучным голосом. Слово как бы нереченное. Как дуновение (как шелест ветерка), как тихое давление. Как бы прогнулись облака и спустилось небо заставляя, и как бы непринужденное подчинение ощутилось во мне. Как гневноогненный невидимый светлый взгляд Господа остановил противление. Внимай и записывай! Подпояшись и пиши.
Пытаюсь подобрать слова, чтобы определить, уподобить и пояснить это. Но нет такого ни в древней памяти моей, и ныне не нахожу сего сравнения. И не все мои, слова сии, и многие не от меня, но вложенные мне в уста ума и мной произносимые.

И обуял меня плач, и рыдал я тихо как ребенок обращаясь к Господу, и склонило меня в сон, сначала в дреме и затем наяву, коснулся шар небесного света моей головы, и я в страхе и ужасе стал сбивать руками подобие пламени по всему телу, и напала оторопь на присутствующего, и вдруг нашел покой и умиротворился, и теплая горечь разошлась к низу в горле моем. И просил я Господа - Боже, запрети мне, грешному. Могу ли я написать хоть одно слово свыше. Не наваждение ли, мне. Крещусь и плачу.
Но Силы небесные спонуждали записывать и действовать. Господи мой, Боже, ликую и страшусь. И невидимая рука водила и верховодила мною изо дня в день, искала мною - что и о чем сказать и поведать.
Страшно моему разуму. Даже подуманное Слово совершается. И кто станет на пути сего Слова - не устоит, преткнется. И сомневающиеся, и противники - разделятся и отпадут.

И прилепилось ко мне Слово, окутало меня, и растворился я в Нем. Слово словно во мне, вырывается, чтоб явить книгу (Истину) которая (не сразу) проявится (не бумажно), ибо враг человека и последователи его будут скрывать ее, но она уже явлена, и промыслена, и исполняется. И шествуют рядом два невидимых крыла, Силы Божьи, Ангелы Господни, и по вышней воле переносят они к тому что должно открыто, и открывают что должно явлено.
И вот, я как рыбак соколом метнусь, и орлом отобью и выхвачу добычу, разорву тенета и рассыплются сети Дьявола, и удить буду по одному и вылавливать по многу, и мечом оберегать буду верных Господу как последнюю рыбу. И выверну на изнанку грех и грешников, ложь и преступление, отвернувшихся и возгордившихся, и предъявлю отступникам неправды, и придет Господь, и будет судить окончательно их.
И вот, заметил я также что и Антихрист близко, но пока схоронен, ибо через небольшое время пытается он извратить все оставшееся доброе, перевернуть и растоптать его, а то и упредить раскаяние и возбудить злобу на Бога Истины, желая свершений не по Слову (уже известному) - в назидание, а свое (извращение) перед Словом - в наказание. Сеет он семя заблуждения языком своим, поощряя гордыню, соблазны и похоти.
Но знаемо через меня, что пока до времени будет исходить Слово, и распространится, до тех пор Антихрист будет и в тени страшиться (сам в сомнении и себя боится, но властью тешится), не сможет приблизиться к сильным верой, не сможет преследовать и губить детей Истины, не сможет полностью одолеть колеблющихся и слабых совсем. И боится нечистый духом обличения Словом, ибо знакомо имя его, но кто первый из смертных публично назовет - умрет. И пока имя его не названо, пока не объявлен он - есть срок для укрепления и спасения верующих.
Но по лести оправдания воплощения (сво)его, получит лжец силу и власть великую, всех подчиненных ему, всех восхищенных им, всех пожатием запечатленных им, и всех связанных смертью. Смертью невинных, святых и убиенных. Смертью, так же и последователей, их самих, ибо покинул их дух жизни и распадается сосуд их в прах, прах праха вечного, не собрать вовек черепки их безверия. Богом же, верным Ему, плоть от плоти, кровь от крови Его, творится новый сосуд, и уже замешивается обещанная обетованная глина, как бы новая плоть - не от праха мир, но от Духа Истины.

И хоть бывает пеленает завистник меня, и безволием крепким связывает, все ж противлюсь грехам напускаемым, и Бог сохраняет меня, иже и Ангелы имени борются за меня, и крылья Слова скрывают меня. Ибо начало Слова сего - в погибель человеконенавистника, - начало конца времени его, начало и конец.
И уже исчисляется время. И Бог не называет времена, - давая отсрочку, чтобы люди занимались праведным, исправляли заблудшее и укрепляли дух, ибо, время срока - пожатва лицемеров.

Пишу сие послание, и не проповедую никому, чтобы не засорить Слово мирским сравнением, чтоб не извели меня ненавистники и кликуши, пишу чтобы могли внять и не слушающие, ибо какая цена Слова разбавленного водою обыденности языка, какая стоимость Слова проданная за книжную цену.
Слово сказанное крепче написанного во стократ - и ныне явленное ко времени, передано будет священникам правды и Истины, и оторвут они взоры от буквы Закона, и вспомнят меченосное Слово, и возгорится в них Дух.

Знаете, что прежде образа Божьего было Слово и прежде Иисуса Христа возвещал Иоанн, как и прежде Идущего приходит предвозвестник, как ждали Илью, так ждет народ и своего избавителя.
Вот впереди Идущего, возвещается Слово Его. Ибо когда придет Христос - уже не будет покаяния. Слово Его меч пламенный, им побеждают грех и казнят наказанием непотребство.
Мне же дано от Слова и в подтверждение Его, ко времени своему и второму, только возгласить послание, приметы и времена скорых явлений, кои для укрепления веры и исправления путей неправедных, искоренения дел противных и неугодных Господу.
Слово, есть повелитель душ и сеятель духа, Слово со Святым Духом, есть плоть не от мира.

Как Бог стал ближе через Сына посланного в мир, так и тот кто глаголет Слово от Сына Божьего послан Им и говорит Истину.
Как Иисус Христос, серединный градус эпох, между забвенным отпадением веры и новой дорогой Истины, так и предвозвестник, последний градус у двери спасения, проводящий к Нему верных Духу Истины. Он как ветер наклонит и перевернет чашу заблуждений, нечистот и лжи, безверия и отпадения, и выметет нечистоты, на них же, грешников, и вознесет и возвисит Чашу веры и надежды, любви и мудрости, для претерпевших и верующих в Бога Живого.
Вот направлен возвестить во все четыре стороны чтоб наполнилась Чаша Нового завета до краю, ибо взвешено человечество, и ожидается исполнение чисел Его.

Грешен я, Боже, ибо как закланый, обещавшийся отойти к монастырю, но удержанный до времени закончить дела в миру, чтобы не молчать в молениях, взял на себя грех обличения виновных (что есть благословение Божие), из чего нарушил обет и заклятие. И держит меня безверие людей и затмение их разума, неустроенность жизни и духовная пустота, грехи и долги мира сего. Кругом преступление и кровь, голод и смерть, и нет обличающих, - безмолвие и тишина пред погибелью. Только свист и вой духов нечистых носится с обещаниями раев земных.
Тяжело верить мне самому в сие, падшему, немощному человеку, что Бог, всемилостивый и всепрощающий, явил и доверил исполнение отрасли Его. Как я могу быть достойным этого. Плачем плачу с горечью и стенаниями, и молюсь Тебе, Господи Боже.
Грех на мне, Боже, много душ заблудших на мне уже не смогущих придти к Тебе, ибо из-за моего нерадения, греховных болезней, лени и мирского, не поведал я ранее и не допустил времени на исправление им, простишь ли Ты мя, Боже, за погибшие чада Твои. Грешен пред Тобою, Боже, ибо по сомнению своему о поведанном ранее, ждал знака подтверждения от неверия своего, и теперь еле поспеваю пред поступи свершений Твоих. Грешен, ибо и теперь отвлекаюсь, и рукой одной ведаю, а другой о мирском ко греху пекусь, и часто день и ночь тороплюсь, подвизаюсь, и сомневаюсь, что поведать первее и указать что скорее, время близкое или какое позднее, и силюсь понять Тебя и надеюсь только на Дух. Прости мя Господи, и укрепи меня, и еже ошибусь сильно в чем - сотри меня во прах.
Время продлено, по усмотренной так воле Бога, может из грехов людских в надежде на покаяние, может грехов моих в надежде на отвращение, - и для чего Ты, Господи, меня сохранял и придерживал, и отсрочил времена, зачем не погубил меня или мирское не отрынул от меня, - не наказывал сильно, спасал от смерти и погибели, и вложил в руки мои ведать Слово Твое.

Как во грехах оставленный Христом, Богом, и не покинутый Им, буду бороться с Антихристом, аже кто больше приобщит людей - мои молитвы Именем Бога посредством Духа во спасение, или железное жало Дьявола посредством разума в погибель.
Подобно Проповеднику, который испытывал себя, я же заполонил себя грехами так, что не могу показать свое лице пред Господом, испытывали они меня и снедали, боролся с ними и замечал каково пленение их, все последствия их - погубление души. Увещеваю, сторонитесь греха, через любой из них, непокаянный до забвения и невоспоминания - смерь и терзания.

Начинал с прелюбодеяния и заканчивал смертью, начинал дело с иноверцем иноплеменным и заканчивал смертью, начинал помощью вороватому другу и заканчивал смертью, начинал с защиты нечестивых и заканчивал смертью, начинал с помышления и в делах обмана и заканчивал смертью, начинал с уверенной гордыни разума и заканчивал смертью, лечил болеющих и почти умирал. И Бог сохранял меня. Сохранял уже ступающего в пропасть.
Тонул бывало, и Господь посылал мне спасителя, желали застрелить, и в молитве не раз Бог отворачивал оружие от меня, пытались сбивать машиной, и Господь отталкивал меня от погибели, ударяли и резали ножом - и не оставили и царапины по воле Бога, травили и в долгой молитве Господь удерживал на ногах спасая меня, много раз был в злых руках и никто не принес мне явного урону, а раны, Господь, в неделю лечил. И каких вершин не достигал, Бог низвергал и вкладывал в руки Писания. Господи Боже мой, Славен Ты и Свят. Прости грехи мои, Боже. Велик Ты, Господи, и непостижим в путях Твоих.

Грех убивал меня много раз, но я молился, и Бог милостивый прощал и продлевал годы мне, а я, чувствуя слабость свою, просил Бога - Господи, не продлевай жизнь мою бренную, зачем я слабый и неполезный Тебе нужен на земле, - но Он спасал меня и укреплял меня. Господи Боже мой, - просил я, - нет во мне и горчичного зернышка живого, весь покрыт проказой греха, и как отблагодарить Тебя, Господи, за терпеливую любовь Твою, укажи мне путь мой и мое назначение, - и опять впадал в грех, умирал, и уже при смерти, Господь любящий, опять прощал меня и ставил на ноги. Милостивый Боже, и стыдно мне было, и раскаивался, и хвалил Бога, и молился и плакал, и все же проходило время, и я, неблагодарный в слабости своей, опять впадал в грех.
И каждый раз, впоследствии, я вспоминал о Боге, и не надеялся уже, но молился и просил Его простить меня и укрепить меня, и Бог милостивый прощал. Не достоин я прощения, а Он прощал как родного сына. И Духом Святым крещен, и верой укреплен, и воля немалая, но соблазны толкают в погибель, и слабая вера притягивая грех, умаляет во мне и крепость духа и силу мою. Нежели только смертью можно победить грех. Умирал, и Бог спасал, боялся, и Бог укреплял и возвращал. Указывал мне, грешному, что грех и смерть можно победить только верой в Господа, и искренней любовью к Нему. Сохраняйте в себе Бога, выпутывайтесь из греха, даже если осталась в вас хоть малая надежда.
Каюсь, слабый и никчемный я человечишко, - плакал и сокрушался над собой. И еще больше меня гнетило то, что многие не задумываются с каким бременем покинут землю и смогут ли приблизиться к Господу. Недоступна им сия Истина, как в вере любить - не за страх иль соблазн, и как довериться безпредельно - за совесть иль Дух един. И как вывести их от пагубы, и как им помочь, - такие же полуверы и слабые духом к искушению. Кто укрепит их и кто запретит им, кто ободрит их и кто направит к Духу Истины.

Каждый день помня о Боге, но относясь отстраненно, яко Он же не родной Отец, но приходило время и оказывалось, что Он больше чем Отец, и ближе чем кровный, он Бог наш, Спаситель, Идущий собрать чада свои. Всегда со мной, и всегда во мне.
Прости меня Господи, помилуй меня Крепкий, укрепи и сохрани меня, Безсмертный. Слава Тебе, Господи, в вышних благоволение, Сила и Крепость Тебе, Боже, Хвала вовеки веков.

Положено мне на ум в плаче за будущее, в плаче жертв и в плаче радости. Пишу и плачу, чтобы вы смогли победить себя и собой Антихриста, духа тления. Я даже не знаю глубину числа потерь, но часть сия великая, боюсь и гоню от себя видеть это. В то, что приближается, сложно поверить, ибо это радость и благо для спасения, и кровь и стенание в наказание.
Очнитесь и боритесь со всяким грехом, спеленайте и выбросьте его прочь. Замкните себя от греха и ключи отдайте Ангелам Божьим на скорбное время, ибо придет Владыка Слова, разделит и скует, и посадит на цепь и пойдете вместе за ненавистником.

Прости меня, Господи Боже, за скудоумие мое, если я под водительством Твоим, стараясь понять Истину и Мудрость Твою не полно понял приближающееся небесное веяние Твое, записал неправо и согрешил, и если я хоть малой мыслью согрешил против Тебя, тогда да не выйдут из уст моих и не явятся слова сии.
Прости меня, Господи, что языком своим, косноязычным и грешным, осмелился передать Слова Светоносной Правды Твоей, и дай Боже чтобы слова сии посеяли Истину на земле и спасли хоть малое число чад верных Тебе, Боже.
Прости меня, Господи Боже, если улучшая что для понимания людьми, ухудшил в Слове Твоем, и что бренность лени, болезни и боязнь за грехи свои, и все мирское во мне, не дали вовремя поведать Слово и Истину Твою.
Прости меня, Господи, если от слепоты моей и немощи в брани с Дьяволом оказался слаб и пропустил соблазны его, дай Боже чадам Твоим и служителям Тебе обнаружить их и исторгнуть козни ненавистника.

Прости, Господи, грехи мои, бо борюсь я с ними и часто одолевают они меня, но верой в Тебя и крепостью Твоей побеждаем человеконенавистник рода людского. Заполни Собою, Господи Боже, всю душу мою, все мысли мои, все дела мои, чтоб не осталось и места для греха, а только любовь и вера обитали во мне в единении с Тобою, Господи.

Прости, Господи, прегрешения народу моему, ибо тяжело ему победить грехи мира сего, все мирское заполнено нечистотами, пришли Господи ангелов Твоих, воинство Твое для помощи и укрепления духовным детям Твоим.
Прости Господи народам Твоим, их неверие и суету, научи их бороться с грехами, яви лице Твое, не зрячи они, - не видят распускающихся листьев осенью и рождающихся птенцов зимой, и глухи они - не слышат стенаний и плача малых Твоих, и ложь им слаще Правды.
Прости Господи иноверцам и язычникам неверие их, заступись за них, направь их к Истине и Свету, порабощены они грехами своими, в рабстве они у самолюбцев своих, запеленала им ложь уши и ослепила нажива глаза, укрепи и выведи их на путь Истины.

ПОСЛАНИЕ ПРЕДСТОЯТЕЛЯМ

Господи Боже мой, Боже Ангелов и духов от Начал и Сил Господних верных и преданых Тебе и непоколебимых до Слова Твоего. Держишь Ты обещание крепко и Слово Твое твердо и верно. Слава Твоя, Боже, вовек.
Иисусе Христе, Сыне Божий, дай мне трезвости ума и ясности мысли в правде Твоей донести слово Истины Твоей, ибо длань Твоя направлена на служащих Тебе и воспевающих Тебя.
Кто очистит уши их и откроет глаза их на Слово Твое, кто исправит заблуждения их и направит пути их к Тебе, Господи. Разбрелись пастыри Твои, и разбежались овцы Твои и беснуется поросль их от происков Дьявола, блеют потерявшимися овцами они.

Многие из шедших за Тобой забыли Тебя, Господи, и многие из уверовавших в Тебя отвернулись от Тебя, Боже, и многие из принявших Тебя извратили пути свои, отдалились и не знают Тебя. И не узнают они Тебя, Иисусе Христе, во время явления Твоего в Силе и Славе Твоей, и не к Тебе будут стремиться, а от лика Твоего бежать ведомые ужасом грехов своих, как и рассеянные ученики Твои не узнали Тебя во время претерпения Твоего - от уныния, неверия и сомнения своего. Ибо тогда, телом Ты был обезображен до неузнавания, а злые же, из народа Твоего, лгали о тумаках негодования своего, и из боязни скрывали грех свой от праведных в истине Твоей. И потом они, с фарисеями и книжниками, каждого обезображенного, как волки в ярости преследовали в течение времен, ибо боялись и Духа Твоего в страждущих, и полонили себя свободой закона, и погубили себя ложью правоты, и ели себя чтобы выжить. Так и ныне, боятся и имени Твоего, Боже, искажают правду и истину Твою, скрывают их, потому что знают грехи свои, и не раскаялись они, лицемеры, и с грехами им жить отраднее, и с ложью им быть выгодней, и с обманом стяжать прибыльней, ибо мучают они ими и себя, и близких, и соседей, и работников, и подданных своих, многих из овец Твоих, Господи.

Хоть и хранили ученики Твои в слове образ Твой, Господи, хоть и создали потом последовавшие за Тобой образы по пребыванию Твоему, хоть и старались запечатлеть верные Тебе святых Твоих во память и почтение Духа их, но ныне почти не осталось их, не верят они ни Духу Твоему в вышнем, ни внемлют земному Образу Твоему, ни имут страха перед Богом, ни скромности пред Духом верных Твоих, гонят праведных и умертвляют истинных, и сохраняют убийц. Обезображивают и Дух Твой, Господи, Иисусе Христе, исказили учения Твои, забыли правду и истину Твою, и возвеличили мирское в закон, и закон поставили образом, ни веры, ни духа, ни чина, ни почитания, и вернулось к ним безумие прошлого времени по Даниилу, пророку. Истинно, готовится суд Божий, Твой.

Господи, мало ревнителей Твоих и верных Тебе до смерти, и кому Ты дашь обетование Свое, как они смогут прийти к Тебе между огнем и пламенем остужаемых верой, как смогут превознести дух своей к Тебе от души лежащей во грехах. И куда Ты придешь, Господи, Живый Ты в вышних, ибо кругом противники Твои как шершни облепили наследие Твое, как гиены алчные терзают ослабевших Твоих, как змеи преследуют верных, которым благоволил Ты возлюбить Тебя к последним временам. Куда Ты ступишь, Господи, куда Ты поставишь стопы свои, если все в мерзости и запустении, одни фарисеи и книжники кругом, слепые поводыри развратили стадо Твое, что даже овцы стали есть мясо, и попирают они имя Твое еще горше чем Тебя ранее на земле. К кому Ты придешь, Господи, одни младенцы сосущие чисты душой к Тебе, и мало верных Тебе духом своим, все в проказе грехов, с головы до ног своих.
Боже, с чего начать и как приготовить путь Тебе, куда Ты направил Меня со Словом Твоим, ибо здесь уже подобие ада, зачем открыл глаза мне, ибо вижу как ополчаются против мя, еще пуще чем Ты видел очми своими. Господи, нет здесь верующих в Тебя, все грызут друг друга как звери, зачем Ты родил меня Словом Своим, - не для отчаяния ли и смерти в безразличии для наказания им, ибо легче умереть, чем слышать безумие их и видеть безстыдство их, или для непреклонности к врагам Твоим для спасения их, но не вижу истинных ревнителей Твоих, - дух мой мятется, Боже мой, от виденного, и боюсь обозлиться на них. Но смирен я пред Тобою и знаю что нахожусь в руце Твоей, и все более укрепляюсь Тобою попирая грехи свои до дня своего. Вот молвлю и Слово Твое плавит сталь, кричу пламенем Твоим и пепел остается от попирателей Твоих, сокрушаюсь о неправдах к Тебе, и ветер уносит ненавистное Тебе в море, и даже более наказываешь по гневу Твоему, так что и меня повергаешь в плач и трепет, рыком Слова Твоего разбужу горы и высушу реки, и смою клевету на Тебя, и поймут все что возвращается Господь и Бог их. Вот молвлю - скоро придет Безмолвный, Дух ока Его.

Не мог Ты, Господи, объяснить уму учеников Твоих, апостолов Твоих, а они рукоположенным пастырям Твоим, явное о будущем обетовании Твоем, ибо многим не вмещалось и отпали бы они в безумии своем, как и ныне многие книжники не поймут и не примут от Слова Твоего, ибо нет в них и тех духовных зерен. И придешь Ты, Господи, уже не учить и утешать, а спрашивать с них, ибо наследие Твое не столько в слове Твоем, сколько в Духе Слова Твоего, а они и простого слова не внемлют. Молюсь за них, чтоб вразумились и вернулись на пути Твоя, забыли они как пребывать в страхе и любви пред Господом, забыли царей своих, ибо некому призвать их к порядку, ели не благодаря и спали до полу-дня, украсой суетились о себе и зевая молились Тебе, тщились о преходящем и не радели об овцах Твоих, Господи, по делам им будет, ибо кого любишь Ты, того и наказуешь за нерадение к себе и наследию Твоему.

Ах, священники, молчащие пастыри, крывоязыкие проповедники, после апостолов вы все более извращали пути Божии, все более отягощались златом одежд своих, все более от слов ваших уходил дух их, где ваша истина в церкви, на каком она месте, в каком чине вы возомнились, где ваш царь от Владыки царей земных, кому ваша служба земная, какое вы сборище прославляете, куда вы ведете овец Божиих, чем устрашите грешников творящих противное пред очами Его, чем покараете волков терзающих стадо Христово, в удовольствие свое, - потеряли вы рог ваш блуждая в пустынях ума, родились вы беззубыми боясь смерти и поношений на себя, находитесь в праздности своей и забыли боли и муки Христа, и ждете благости за ваше лицемерное нерадение и бездушное книжное чтение.
Возгордились вы, пастухи над овцами, забыли зачем посох вам и зачем подпоясали чресла свои, известны Богу лицемерные молитвы ваши и алчные посты ваши, не слышите ни гласа Божьего, не видите ни Ангелов наказующих.

Вот пришел лев, а вы слепые поводыри слепых не видите его, вот он рычит на волков алчущих, а вы глухие сказители не слышите его. Вот он пришел с вестью от Бога, а вы и Бога не слышите, вот, как один Дух воплотился, а вы и Духу не верите к Которому возносите руки свои. Не видите ни камня Церкви Господа, ни камня радующегося посланнику Его. Так вы готовились распознать и встретить льва рыкающего, ибо придя и смутя вас, куда вы денетесь от грозного взора его, куда убежите от обличения его, как он поймет что вы служили его Богу, Богу Истины, и пасли вверенных овец ему на пажити Христовой.
Покайтесь, и служите с братьями своими в правде и истине, ибо Ад уже возгорается для вас, отвернувшихся от Господа. Во что вы верите, пастыри, какому божеству молитесь, проповедующие, что вы читали и что изучали, что вы отмечали и что примечали, и кто к вам ходит, если к вам не прибежали с радостью овцы Господа, славящие Христа, и не поделились ею, о рыке слышанном, те кого вы пригрели, если вам не донесли услышавшие о льве противники его, попиратели Бога, и скрывают сие и прячутся уже.
Пришел лев, и не покинет пределы свои, и соберет он верных ему и Богу Истины для радости на небесах, а вас, фарисеи и притворщики, призвав имя Господа накажет знамением Каиновым, и все увидят корень ваш.

Это вы, пресыщенные пастыри, хулили Христа, шептали взбесившимся языком царям распни Его и направляли меч их погублять народы Его, так это ли угодно вашему божеству. Это вы, стяжатели злата, роптали на венценосцев угодных Богу и преклонялись пред князьями мирскими за поднесенные подарки вам, и потакали им и кланялись им больше и чаще чем Богу, так кому вы поклоняетесь. Это вы, молчащие и книжные языки, не можете различить важное в заповедях и не требуете порядка в них, уравнивая грехи против гнева Господа, так не вы ли допускаете духом нечистое. Это вы, учителя всепочтения тщетного, загородили человеку волю и связали его благословением своим, зная что оно в нем самом с Христом пребывает, так вы ее уважали в нем, подкрепляли и направляли ее. Это вы, извратители писаний и пророков, тщетно жаждете отсрочить пришествие Иисуса Христа чтоб продлить в грехе жизнь свою бренную, так вы исполняете заветы Бога. Это вы, собиратели подаяний, закваску (прививку) Божью от жадности вашей, десятину Его, на тленность и ветер бросали, и, не покаясь, даже ее десятины Христу не давали (десятину из десятины), так вы приходящему жаждущему нищему угождали. Не можете исполнить ни закон, ни завет любви к ближнему, проповедуете воскресение и боитесь смерти, не различаете ни блаженства, ни сумасшествия, не видите ни начала греха и ни его конца, и перепутали мирское, отчее, царское и Божие.

Чем вы победите Антихриста, устрашится ли он того кто обременен тленным, убоится ли слова в котором отсутствует дух веры, поразит ли его ваш посох не могущий отогнать и змею подле себя.
Кто вы отцы земные, следующие стезей учеников Христовых, - если ты не меч, но и не дух его, если ты и не учитель, ибо помывая ноги ученикам не слушаешь их, не господин бо поставил учителя вразумлять, как и Отец, Бог наш, Христа в послушание Ему, и только по исполненному воззвал Сына восседать одесную Его.
Что дано вам Богом, то может и отняться, ибо беретесь смелости рассуждать о Божием, не возможеши роптать на Дьявола, на злое дело его, не видя и примирившись со злом, и более, заградить уста ему и вырвать жало его.
Победите своих врагов внутренних, чужие же, сами придут и поклонятся вам. И если останетесь в заблуждении, и продолжите путь с лжеверами, - дорога ваша и участь будет с ними.

Где, пастыри, ваша вера Христу, и что с пасомых спрашивать, и кого Дьявол более искусил, и кто ныне несчастней. Вы говорите что верите Богу, но каждый пошел по своей дороге, к каким божествам вы их распростерли, или много у Бога к вам путей, не по одной ли дороге ваши подвиги - на пути к Нему, не Христос ли указал путь один - через веру и Святой Дух.
Но не меняетесь, собираете черепки в одну веру, и чем вы лучше неверей, хотите положить в этот горшок - и смерть и дух, и кроликов и гадюк, и жаб и рыб, и огонь и кликуш, и так, к слову Господа, приставить разделенный аспида язык, - такою верой преобразиться хотите, и ядом землю напоить.
Раньше, веря, клали камень, и он притирался веками и здание крепчало, ныне умнословы цементируют камни, а скрепленное здание расшатывается и ветшает.

Это вы, пастыри и монахи ревнители, подрубили корень человека, желая изобразить себе удобную веру, и венценосцам своим хвалебную песню, не видя и не умея объяснить что все произрастает с одного корня, что у веры корень один. Вы боялись объяснить народам язычество, и не принимали его и убивали его, и выжгли память его, и превратили в противников, подружившись с переодетыми волками с книгами, и раскрасили и позолотили место пребывания своего, подобно украшенным капищам его, и запугали заблудших, чтоб к отчему дому не смели явится, и не могли даже с братьями своим умириться, и столько душ остается заблудших еще. И смотрели язычники как братья дерутся, не за веру, за злато на смерть, так вы Слово Божие донести старались, с призывами верить и развязывать войны, где не за Дух сражались, а за амбары держались.

Ваша работа затмила прозрение, дух покорило злато, подвигом стала лопата, почти не видать благодати, строительство что лихоимство, освящаете ложь и мздоимство, а также татьбу и убийства, народу одно, в когорте иное, торгуете словом как горькой водою, и в жертвах - дар мзды нечестивых, молитвы что страсть лодырюг спесивых, не в поте лица трудитесь, а испытываете плоти отчужденно, по Книгам изучаете богоборцев историю, а рядом не видите разврат и тлетворие, - не миро помазаны, а мирским обмазаны.
Забыли заветы, закон и пророков, предания, премудрости, и дух слов далеко, - не букву блажите, а суть стерегите, а то и пасомых не удержите.

Вы, духовные пастыри, слишком увлеклись молохшеством, позолотой и тучностью, горе вам держащим руки на имуществе, где умеренность ваша прешедшая в бездушные церемонии, а касался ли ваш посох земли, где кровь льется на войнах, а продавали ли вы ризы для голодного, и облеклись ли во вретище от безбожия, и объяснили неправду и ложность страха народу ли.
Лучше содрать золото с куполов и пересесть на ослиц, чем смутить душу одного страждущего нищего, ибо мирским своим загородили Истину, с какой верой раб человека будет смотреть на раскрашенную, разделенную мать-калеку, как ему подойти к правде во злате очищенном, и где устроил Господь церковь Свою, во внешней церкви пресыщенной или внутри сердца чистого. Если священник подъехал к церкви на роскошном лошаке, а христианин в лохмотьях на старом ишаке, - в чем каяться смущенному грешнику.
Освободите пастырей и монахов, уязвленных миром (для которых монастыри стали коммунами), и пусть народ не обижают их, иначе взыщется, ибо бездушно судящие еще больше поражены дьявольским пиром, разрешите им узы для праведной мирской жизни. Очистите церкви, где нет стяжания и нет радения к подвигу Духа, пусть достойные молельники Божии займут места их, ибо потоки вод идут к Церкви Христовой, а за сим и приблизится печаль неистова, прилепитесь к народу своему и он к вам, чтобы вместе выстоять когда придет мрак. Утверждайтесь каждый день, ибо трудно будет устоять многим, но самим верным, и особо молитесь за блуждавших (новых) и некрепких верой.
А кто с Богом и Сыном, верой и Истиной, тот отвратится от Антихриста. Да не поклонитесь вовек лжецам многоязыким.

Возрадуйтесь монахи, братия возлюбленная, завернувшая себя в саван, вот пришел чтоб вы воспряли, очи радуются, учитесь борьбе и боя словом, подпоясанные Христовы воины. Вот дано будет братство среди народа, обеленное, подтянутое, с мечем возле, крещены они водой и Духом Бога, и крестятся огненной кровью, за веру Христову. Ибо разделяется мир по духу, и отделяется Дух от плоти, и многие увидят, ибо начнется скоро. И еще придется скрывать веру в Иисуса, как еще никогда не скрывали Христа присутствие. И чтоб сохранить больше душ Христовых, мешают злокозненные ковы, не гадайте кто за что, вы знаете, знайте пасомые кому потакаете. Еще знайте, от Правды грех имеет страх, защищайтесь от ярости рынувшего греха. Да не убоитесь вовек человеконенавистника сочлененного.

Просите, и по времени, Господь совершит Ангелами и Духами Его, не погубляя чад Своих среди вами осуждаемых, может ли Он повернуть вмиг землю под око Свое ради моления вашего, если вы не простили и не возлюбили и близкого своего. Семь дней плачьте, поститесь и молитесь, и более по грехам своим, как бы в лесу средь зверей, но и зверь вас не тронет от чистых помыслов, если только не человек, в гордыне неусрамленный.

Ах, поводыри, из трусливой слабости своей вы затвердили что всякое царство от Бога, из сытости желудков своих вы проповедуете что и всякая власть от Него. Не всякое. Разве попирание правды и истины Христовой от Бога. Разве во всяком Христос, и разве с Ним пребудет отпавшее. Разве не падшие ли ангелы с Сатаною, не демоны ли они тут.
Но появилось отпавшее и в мире, и оно страшнее падших и убийц, ибо объединилась тлень с духом их, как бы ходит в храмы, как бы верит во Христа, как бы как боги, а в повадках - суть их, Дьяволы. Не он ли как ласковый зверь - облизывает лестью, увещевает посулами, поражает хитростью, умертвляет законом. Но Бог умаляет грешное семя даже видом и даже ростом, а то и болезнями и пристрастиями, уподобляя их звериному. Служить им, что терпеть телу и терпеть духу, не надломилась бы вера. Ибо знаете кто жаждал царство сие земное, отданное до времени для ненасытного властвования его. Для испытания и возможности исправления его. Ибо не сказал бы кто, что Бог лицеприятствовал и не давал вернуться к Нему грешникам.
К кому придет Господь, куда придет Он, к позолоченному гордецу и управителю наруку нечистому, или к бедному подаятелю и правды стяжателю.

Господи, боюсь передать и произнести слова Твои, ибо не передать мне Света их.
И вот, Слово вам, отцы завета, поводыри церквей, послушники земных князей, молчальники страданий, вниматели лжецов, гробницы знаний, мыслители земного, сзерцала тлена, восхищники злата, тому ли вас учил Христос, слушайте весть Его.

Мало праведных и единицы достойных пред Господом. Истинно говорю, сказал Господь, не преминет сей род, как разделю вас, не по языкам, не по народам, но по Духу и вере. Ибо мало семени истинного для жизни вечной.
Посему, истинно, истинно говорю, уберите тлю от виноградников Моих, и прогоните волков от стад овец Моих, и отделите Духом чистое от нечистого, так сказал Господь.

И вот слово, слышанное от слова Его, ибо ждет встретить любви Он и верности, и поведал намерение Свое, собираясь в скорости посетить землю.

Предстоятелям православных церквей (апостольским близким, старообрядцам?, коптам, грекам, армянам) - слава делам вашим и многия лета вам, ибо силой веры своей удержали вы отрасль Мою в чистоте, в непорочности охороняли и защищали ее, и не терпели никакой неправды, держались твердо в гонениях, претерпели грехов очищениия, оберегали что давалось вам, и сберегали что оставалось вам, и сохраняли и окормляли и опояли стада Мои. За это, наполню водами виноградники Мои, все пределы Мои, и вознесу Церковь Мою, и возжгу светильник Мой, и не угаснет во век. Все же держите руку твердо и правьте веру истинно, ибо идут от противника правды времена злые, но взыщу, за малое худое и с вас немалое, а за его коварства, ложь и блуд - все от века.

Иов, Иов - вострубила первая труба благочестия твоего и расплодилося виноградное древо Мое, и пас ты овец Моих как отец их, хоть был гладен и нищ, но напоил водами как дождь землю, ждущую Меня. Все ж праведен ты, хоть первый и призвал князей безвестных, но и порицал разорителей лживых, и попирал ложных идолов наущений, противных и Мне.
Тихон, Тихон, претерпел ты за сомнения других, и за оскудение духа и веры в них, вручили и познал, что меньшее пересилит большее, а смиренность победит силу, но смело благоволил волкам извратившим, и не принял царство овец испуганных, и сим, обратил господина во злобу, который по вере сумяшейся в испытание от людей. Все ж верен ты, хоть и не внял и воспротивился гневу Моему, но боролся за наследие Мое.
Пимен, Пимен, на кого ты виноградник Мой покинул, ибо собрал ты под сенью дерева великого самых верных Мне, и ищущих истину Мою и правду Мою, и любил ты всех их, и врагов своих, и прогрызли они изгородь твою. Все же смирен ты, и малое зерно твое, даст великий плод Мне.
Алексий, Алексий, расширил ты пределы Мои и слово твое напоило грозди Мои, но небрежил ты чистоту их, ибо сердце не распознавало плевел, и застряло в горле твоем обличение Мое, ибо удерживал его и не понукал злых, и тучных, и отбившихся среди стад Моих. Все ж славен ты, ибо молитвами своими напоил росточек и многих овец заблудших вернул Мне.
Христодул, Христодул, защитник веры Моей, укрывал ты от ветров ягнят своих, разметанных по водам и горам, негодовал на нечестивцев полчища, несущих смерть и срам, и осуждал, купленные для брани, силы греха, и отгонял ластившихся волков от оград, но не сильно понукал отвернувшуюся главу, и, за братьев, испил чашу поднесенную. Все же угоден ты, и горы твои молящиеся озарятся, проснутся и понесут слово Мое.
Кириле, Кириле, хоть соблазнился ты и в первенстве своем, но и первый своим сердцем и Духом почуял посланного Мною, в Духе слово его, так и пребудь в первенстве, но исправь пути свои и верни недостающее истине Моей, а не внемлешь, превратится посох твой в змею (не медвную), а помедлишь, вместе с благодетелями, пошлю пост великий на землю, а воспротивишься, не дам уже покаяния. Крепись и претерпи, еще немного злого впереди, и очистится внутренне Церковь Моя.
Варфоломее, Варфоломее, первый среди равных, тяжело тебе держать посох сей, глава без крестов и мечей, но дождался ты чего чаял, ибо дан тебе день земных князей чтоб встретить царя истины Моей, защитника веры и правды Моей, и будешь крестным на браке его с обиталищем Моим. Держи крепко что имеешь, еще малое время, и не соблазнись преходящим превосходством своим, тогда напою твое исчахшее древо, а не внемлешь - разделю пределы твои.

Предстоятелю католических храмов - многие лета овцам Моим, которым ты открыл широкие врата, но, вот, возгордился ты над ними и братьями своим, богоуподобил ты себя в пределах земных, таил от слов Моих, навлек на Меня неправды свои, гиен расплодил, расхищающих у Меня, смешался со всеми лжецами на Меня, распростер грехи их за пределы свои, не за Дух стяжал, но попустительствам братьев своих потакал.
Хоть собрал ты овец и насадил виноградники, но отвернул любовь их и от лице Мое, и сделал их плотскими и плоскими, как причастие твое, и тяготили они народы, и предавались богатству, и развращали, и раздробляли, и сокрушали вокруг не свое. Так оценены грехи твои, и за грехи, несомые за деяния братьев своих, которые на тебе, и дано тебе немного на исправление твое.
Покайся, и вернитесь к равным братьям своим в духе, на трапезу Христову, а не внемлешь бо, вот, не удержу больше и оставлю все твое на уподобленному Молоху твоему, и все скажут, - запад, запад - ты ад, аже ше заупрямишься, вот преткнешься, и все попытки встать будут тщетны. И камень Мой верну, ибо же извергну отдалившееся, не оставлю никому, и воззову в Истине.
Знаю, все же будете ждать знамения не видя его, и на что вам чудо, если Слову не верите, ибо кто поверит Слову - со Словом и останется, кто поверит чудесам безсмысленным - через них и прейдет.

Предстоятелю англиканских церквей (кентерберийскому) - слава делам твоим, известны труды твои на поприще любви к овцам Моим, и тяжести по примирению их, и потуги по пасению их, сохранял ты заветы в притеснениях, и отстаивал истину в попрениях, соделывал крепким в вере стадо Мое.
Все же имеются против тебя свидетельства, ибо потакал сильным, и нерадел о безсильных, сидишь как божок, пред уподобия образа Бога главы возомнившей, где рядом злобу давно расточает развратное имя^, отвернувшееся от Духа в блудодействе своем, и по свидетелей почину с братьями не составляешь общину, и выцвела в сердцах вера, и преступают ее неверы, и теряешь отколотые пределы свои.
Вернись на стезю Иисусову, на вечерю Христову, с братьями своими во Христе верными Мне, продолжишь же ше тешиться, смою ложь и неправды сотворенные, творящиеся и творимые пред очами Моими, и будешь взирать и искать гордые пределы свои, и найдешь ли их.

Предстоятелям иудейских синагог - любимая гроздь Моя, и первая отара Моя, которую любил и которой благоволил, сохранял и побеждал тобою, очищал и продлевал тебе, просили и давал вам, но впитала ты блуд матери своей, от корня ее, и разнесла по земле проклятие ее, а от Пречистой духом матери отвергла, забродила ягода и напитала испорченным вином члены свои, не от Духа Моего, а уксусом против Меня, и заседала на собраниях злых, и гнусное слово поднимала на праведных, и была с заговорщиками в доме Моем, и восставала на Моих, и в лице Мне юродствовала, и рисовала личины разврата, и прелюбодействовала с малыми, и ложное возводила на нагих, и воровала у нищих, и обманывала простых, и плакала над убийцами, - кто ты, гроздь Моя, любимое стадо Мое, в кого превратились ты, изгоняемая всеми - или вы потомки змия, дети лжи и исчадия, для дня Приходящего.
Вы говорите - с нами Бог, а храм обитания Моего разрушили от упрямства своего, беззаботно блазились строить Божий дом, и не приготовили духом его, собирали рост на храм, и превратили в кладовые свои, могли искупить место Святое, и обозлили уступающих вокруг всех, замышляли к вере, и поручали пораженным честолюбием, искали мастеров искусных рук, и поклонялись сим служителям Маммоны, блюли закон в букву, и субботы превратили в смех, подавали помощь для плена, и остались в рабстве греха, оставили заколаную Жертву, и жертвуете из худшего, так спрятали Мое и отделились, что чуть не удушили веру Мою, и до сих печальный плащ на вас, и нож под ним, ждете Меня, но был и отошел от вас, и не каетесь.
Но пекусь о вас, как вы обещались самыми верными быть Мне, но выветрилась соль ваша, и превзошли вы и противников Моих, но возлюблю еще всех раскаявшихся, до дня покаявшихся, ибо боязнь ваша от греха и неверия, а смирение ваше, смирение пред Сыном, Христом. Как вы слушали дух Слова, что превратились в отрасль осужденную - давали взаймы и брали в рабство, искупленное даже от смерти, лихоимствовали в росте и возвеличились в глазах Дьявола, на осуждение Мое, берегли веру исполняя закон и породили всем противника, от Маммоны, их что легион, в наказание будет.
И вот, последнее слово к вам - покайтесь, и вернитесь в обиталище Мое, отрыньте неправду от древности, ибо снишло слово Мое, и послан свиток суда вашего, и меч придет за сим огненный, обоюдоострый, а замыслите против - поражу пламенем и смою прах, а покуситесь - осужу силою народ сей надменный, ибо если вы искусились и не поверили Сыну Моему, то и Мне не верите, послал Сына и вы распяли Его, и искупил Его от вас кровью Его, и посланного со Словом Его искуплю, и заберу имя данное вам, и вручу Дух Примирителя, чтоб пасти вас, и знаете вы это от начала, но не допускаете из блудодейства своего, и знайте же, что ключ спасения вашего у него, и подвластен он Мне, а вы уже не властны над сим.
Все ж за верность закону Моему, по обещанию Моему, сохраню город Мною возлюбленный и землю данную вам, если там найду хоть одного праведника по закону Моему, и буду судить по закону, раз так люб закон Мой вам зиждящийся на давних страшных проклятиях отцов ваших, которых сами не слышали, и которые и прежде нарушали его. А всех верных слову братолюбия Моего, буду судить по любви к Сыну Моему и ближнему своему, и если найдется в городе хоть один праведник подобный, сохраню его и землю данную вам, и будете одними из возлюбленных Моих, в память вашу, но разделю от братоубийства вашего, ибо, это равное вере вашей, а за грехи ваши против Духа, прешло от вас, и уже не отойдет вовек, и пребудет со Мною в шатрах верных (колен).

Предстоятелям магометанских мечетей (мусульман, шиитам и суннитам) - многия лета вам за вашу степенность к роскоши и целомудрие ваше, и ревность вашу к вере перед Всевышним, ибо верили Мне и в благоволии пребывали - за защиту града Освященного Кровью от волков в овечьих шкурах. Но имею против вас, что в простого пророка уверовали более чем в Меня, а к усыновленному Моему Духом отнеслись просто и возненавидели подвижников Его, восстали на истину Мою и сдвинули камень, ибо приняли мирское пророка своего за святое, слово в слово ослепли вы от слов, и деяний его и грехов его, и развратились, и стали на путь погибели. И крестный путь Сына Моего не признаете и попираете Его, хоть и ждете Его (Иссу), а меж тем, посмотрите на меч носимый сбоку, как у воинства Моего, так какая разница где позволено вам было носить крест Его, на бедре или на груди, и не удивительно вам, что носили всегда Крест Его.
Посему, покайтесь, придите к братьям своим и креститесь во Христе, Сыне Моем, для преображения вас в вере и спасения вас в Сыне ко Мне, иначе взыщу от вас и за все ваше, за посеянное пророком не столько от слов его, а от нераскаянной жизни его, ибо взвешиваются Мною деяния его по делам вашим и деяния ваши. И если возьмете меч и в нем не увидите Креста, и если возьмете меч не во имя Христа, и если возьмете меч и пойдете на Меня - с мечом и погибнете, ибо не верите Богу единому, что Один Господь у всех. Оставьте одежды свои и поставьте оставивших грех молельцев всеночных Моих, за грехи ваши, и так пребывайте, ибо вы многие чада Мои для последних времен, которых сохранял для славы Моей.
И если не вернетесь ко Мне, забыв раннюю, отчую веру свою и общину Мою, тогда взыщу полно, и за сеяние смерти на смерть себе, нашлется ветер, вода и зной заберет землю, и перевернет ее и превратит в пустыню, и покроет серой пылью, сие, и подобным другим землям, в покорность, и за совершение жертвоприношений небогоугодных на стенах и горах, вот, пронесется он и встряхну и сползет гора и заполнится город водою, грязью и камнями, и низвержен будет он, и рассеется как туман семя ваше в нем. Не сетуйте, ибо дети спасены для вашего вразумления. А за упрямство, затем, воздам еще, и хоть оставшиеся же уверуют в Меня для спасения. Смотрите, чтоб не остаться вовек блудными псами, и не уверовав - искорениться с Дьяволом, ибо не по вере своей, а по злобе доставшейся, совершали много неправд Христу.

Предстоятелям буддистских дацанов, храмов, монастырей (также индуистам, синтаистам, конфуцианцам, йогистам и другим) - многия лета вам, что пребываете в скромности и умеренности своей угодной Всевышнему, что непрестанно воздаете молитвы и сыновей принимаете для ранней службы, избегаете грехов и пребываете в праведности. Бог един, посему к вам слово Мое, и хоть смиренны вы и богобоязненны, но все же не знаете Меня, ибо не знаете Бога над своими многими богами и божествами, которые служители Мне от древних времен, а некто и противники Мне, которым служите и почитаете, посему, примите Меня и познаете истину жизни вечной, ибо вы чада Мои, которых ждал к последним временам, перед преображением верующих в Меня и спасением во Мне.
Но так как вы воздаете молитвы всем божествам и духам, а их Творцу, Отцу Изначальному, создателю неба и земли, не молитесь прося также благоговейно, то имею против вас, не лучше ли молится одному Отцу духов, ваших божеств, Отцу от начала, Отцу ваших отцов, чтобы иметь жизнь вечную со Мной. Из любви к вам и ради сохранения и спасения в духе верующих в Меня, Мое Слово вам, ибо вы слышали о Христе, Иисусе, Сыне Моем, которого вознес к Себе на небо и Он рядом, так и вы, уверовав, через веру и Дух пребывать будете со Мной.
И торопитесь, ибо уши ваши не слышат вздыхающей земли, и глаза ваши не видят ее просыпание, оживающим со всем что на ней, покрытой измышленными нечистотами. И если не уверуете в Меня и Сына Моего, ибо Я, Бог, и нет других богов, живый вечно, от начала и конца, то останетесь в ваших заблуждениях и наследуете смерть вечную, а в час смерти, будете хулить Меня что отвергли, то и Я ранее против вас, пока возвестить.
Ибо вы ныне, как праздные искусники слов, мудрствования и словоблудия, и хоть слова ваши правильны для ума, но вы с ними далеки от любви и веры. Думаете о мухе, но не замечаете орла, умны как змии, а сознание тянет рассуждать окаменелости прошлого, говорите о любви, но горды знанием как индюки и безразличны к близким как павлины, - злое знание ваше, мысли ваши как аспиды неотступные, ибо вы смешали грех и праведность пророков, и приняли порок и поведанное провидцам, и смешали их, и приняли это за святость. Ради чего вы живете, ради пылинки, от которой по-вашему родились и рассуждаете станете ею ли, или ради близкого, которому из словоблудного безразличия не торопитесь помочь в бренности его.
Вера ваша великая, но духа в ней нет, забыли истоки древности своей, уверуете в Меня и дам вам от Святого Духа, ибо Я, Бог ваш, которого не все помнят отцы ваши, и со Мной Сын Мой, которого за грехи ваши о плоти противники Его распяли на древе крестно обнимающим мир, Он был у вас и явил Дух Святой вам, уверуете, Он и приведет вас ко Мне Духом Своим, и дам вам жизнь вечную. А ныне, вот, уже, верным Моим, и пришельцу смиренному, будут и другие земли, и луга, и леса, и реки, и братская жизнь в любви друг ко другу.
А раз изменили Моей вере отцы ваши, до понесенного креста Сына Моего, вот и нанесите на камни крест Его, нет древа, не можете нести крест - несите камень. Можете сохранить свои простые одежды, и поставьте в монастырях молельщиков ночных за грехи прежние ваши, так и пребывайте. А не послушаетесь - вот, уйдет в покой князь великий, близкий вам верой ныней, и поколеблется под ногами у вас, и упадете с гор ваших, и разобьетесь об землю, и напущу воды, и высушу реки, и будете искать Меня, но не найдете. И еще взыщу, ибо вы не уверовали Богу изначальному, Богу богов и духов ваших, часть которых изменники Мне.

Предстоящим протестантам, лютеранам, прочим домам (сектам), взявшим от Моего - вы взяли от имени Моего, но далеки от Него, и прельстили чад Моих, и идете, и ведете в ад других, не единяете, а разделяете. Не знаю вас, ибо вы книжники без креста и пастыри без лика, и веруете с оглядками волка, и крестите неверием, и окормляете ненасытностью, и для сего, вам и реки мало и моря мало, не ценили вы капли и попрали полные воды, не к воде ли вода и не капля ли к воде и не вода ли в воду, и не знаете вы ценности росы и духа капли от неба, что во Мне.
Кто признает творение, но не признает Творца, то он клеветник перед Творцом, как он будет пользоваться вверенным творением, если отвергши Творца, жаждет своего признания. Кто признает Творца, но творению не отдает должной почести, то не использует ли он имя Творца суетно и по своевольному разумению своему. Кто признает Творца и творение почитает, но без явленного достоинства Творца, и сам сего достоинства, и Творца, и творения не достоин.
Покайтесь, и верните чад Моих, придите к братьям верным Мне, ибо вы сбились с пути, давно лукавый дух носит вас по пустыням и собирает накопленное против вас. Не исправите и не прилепитесь к собранным Моим, и вас забудут как и не было вас, а все ваше отъято прейдет в забвенье, ибо нет в вашем Моего - ни тела, ни Духа, и пожнете что посеяли, и найдете ли что, и познаете воочию силу Мою.

Предстоящим общин поклоняющихся воздушному, земному, водному, подземному и живому миру, язычникам (атеистам, саентологам, масонам, сатанистам и подобным) всем и против Меня - всем говорящим с верхним ветром и слушающим его для знания путей своих, и высматривающим в тумане духов путеводных, и двигающим тучи в пустынях безводных, и вызывающим дождь полноводный, и наблюдающим полет птиц для высших решений, и изучающим стезю змей для выбора мнений, и наблюдающих за гладью озер и рек, и изучающим нутра животных и рыб, и поднимающим, веющим прах земли, и посещающих духов предков, и говорящих завистью мертвых, и ночами скачущим, и заклинающим, и прорекающим, и гадающим, и порочащим, и ум и голову всем морочащих, - отделитесь, духи нечистые, сгинь.
Вы, непокорные, противящиеся Истине, поклоняющиеся идолам, усыпили блудом себя и народы свои, проснитесь, ибо испытав очарование духов сих существуете в видимости их, ибо молчаливый дух сильнее, и веровали вы не духу, а душам их ползающим и плавающим, духам не вам подчиненным, а вас подчиняющих, и хоть тела их отличные, но дух в них плотский и низкий, а Дух единый для всех дается свыше, Богом единым, через Сына, одним. Отвратитесь от делаемого вами, ибо вы служите Сатане и бесам его, и делами, и словами, и мыслями восхищаете гордыню его, и взяли лживый язык его, и являете сердце лести его, и приняли смертное жало его, и с ними надеетесь на благо свое, и жизни продолжение, которые находится у единого Бога и на путях Его, Бога от начала, Бога всех богов и духов, Бога Света, Бога Истины, Бога первых отцов ваших.
Уверуете в Меня, Бога единого от начала, и креститесь во принятие Сына Моего, Иисуса Христа, то укажет Он пути Мои, и исправит пути ваши, и выведет вас к безгрешной жизни, вечной. А не примете Меня, вот поколеблю богов и духов ваших, ибо они духи в Моей руке, и падут они к ногам вашим, и не будете знать где верхний ветер, а где нижний, где жаба квакает, а где утка крякает или каркает ворон уже, туман ли вокруг вас или дым от вас, и поражены и невластны будут они, вознесенные и зло творящие, по слову поражены, и узнаете, что Я, Бог ваш.
Вот, посетите отцов своих, посетите обиталища их, посетите обласканных духов своих, и укажут они вам с трепетом и смирением или остыновением, что пришло последнее время, чтоб принять Бога единого, для спасения вашего через Сына Его, ибо не устоите без Его когда придет злобный века на вас. И креститесь, и выделите мужчин в длинных одеждах для моления и прошения, и прощения грехов ваших, и да пребывают они так. А не уверуете в Меня, еще воздам, и потрясу горы неправедных, и падете с ног своих, и разрушу жилища что не войти в них, и не приму вас, ни плача, ни стенаний, ни раскаяний ваших.

Вот, послан вам Дух, примиритель черствости и злобы вашей, и утешитель слабости и нищеты вашей, и разрушитель ваших капищ и тленений, и победитель вашей гордыни и ложных учений, чтобы приготовить Мне, и верьте ему как телу (образу) от Духа Моего, пока не начали войны. Он со словом для всех, оно и праведным, и оно заблудшим, и удивительно для всех будет, на всех рычит, ругает и возлюбленных Моих, и увещевает противников Моих, все ж и для этого срок, смотрите чтобы не осталась у него одна надежда на волка, который зарежет непослушных, противящихся и взбесившихся, отбившихся овец от стада Моего, которых пасли нерадиво для властвования своего, которых учили лжи и обману для угнетения своего, ибо не готовы вы вместе жить, как волк с ягненком водимых ребенком на пажити Моей.

Вот, пришел Дух один, знает Христа, распознает Антихриста, и не книжник, и не в дом Господень, бо положат в нем под спуд и против писания восстанут, был он львенком перед Господом между овец Его, но когда явится он (со) львами неба, то в гневе пожрет тех - кто восстал против Бога, и отрекся от слов правды и любви Господа, и разметет он пастырей обольщающих от Христа, и не примет не приемлющих Духа Креста, и до времени будет средь волков пасти овец Божьих.

Креститесь, крест не только знак веры вашей, но как отрицание грехов ваших и грехов отцов ваших, и меч и щит древности рога их. Осенитесь крестом, он свят по вере вашей, как духовный посох ваш, как подпорка немощей ваших, чтобы помочь и не сбиться с пути, ибо пред рассветом близится и сгущается сумрак.

Как заблудший сын идя к отчему дому, ища его, из боязни подобрав посох, спрашивая у деревьев, наблюдая полеты птиц, изучая следы зверей, обращаясь к тучам и ветрам, к течению вод, как найти дом отца своего, и радуясь знакам выводящим и веря сему, и подойдя и узнавая отца своего не просветлился ли он от созерцания отца своего. И не поверил ли сын диким помощникам своим, водимый духом их, и не отблагодарил ли воспоминанием малых сих, оставив в памяти своей их, духом Бога посланных к нему и очно явленных ему. И разве отец завидев заблудшего сына своего не возрадуется тому что он нашел дом отца своего, и будет ли он спрашивать с какой верой нашел он дом отца своего, и не поблагодарит ли отец словом помощников ему, указавших путь к дому его. И не с верой ли в отца, и не для веры ли отца сын шел к нему, и не тут же ли забыл, и о вере путеводной и даже о палке дорожной, побежав навстречу завидев отца своего. Разве отец скажет, - ты слушал плотское, шел за тленным, ты поклонялся идолам и коснулся нечистого, ты не мой сын, и узнав о заблуждении, не простит ли по встрече, и не будет ли с любовью надеяться на исправление его, и не проявит ли позже строгость свою, не затем ли укажет основание и порядок в доме своем. И разве сын на радостях и по вине блужданий своих не примет ли все отчее, чтобы всегда пребывать с отцом. А отец не оставит ли сыну воспоминания юности его, может от детства наивные, и от природы чистые и безгрешные, и безкровные подвиги его.
Разве когда кто сына спасал, даже иноверец, не считал ли отец спасителя посланным Богом, и в благодарность не спасет ли он заблудшего иноверца во Имя Бога своего. Разве не искали бога и веру, из желания найти духа одного и единого, пращури поклонявшиеся вырезанным идолам, как и ныне, верят почтением ликов духу апостолов Божиих ходивших по миру со Христом, и донесших Слово Его. Разве начертанному закону Божьему вы не больше верите, чем Духу этого закона, и разве человеческому закону вы не больше верите и подчиняетесь, чем Божьему и слову Его. Но Бог вас так строго не судит, ибо вы шли к дому Отца Истины, Бога нашего, осудившего проступки плотские и верования смертные, которым преклонялись и предавались более чем Богу и Духу Святому Его. А кто не нашел дома Отца своего, Бога Живого, - и не искал Его, кто же умом рассуждения пытается найти Его - ищет пути иного.

Разве Бог совсем лишил Адама своей благодати, разве не Каина Бог сохранял в надежде покаяния его, разве сыны Адамовы славя стихии не противные Богу и соделанные словом Его - не Сущего славили уповая на Него, разве сыны прародителя поклоняясь идолам не искали в них каждодневно видимого бога, в заботах забывая Бога изначального, изгнавшего отца за грех его и проклявшего землю праха его, но все ж призретую Богом по молитвам отца и сыновей, то не прощена ли земля радугой малость по малой и вере в Бога. Разве в полной темноте своей, сынам заблудшим, ищущим в надежде веру, идолы природные не требующие жертв и дававшие силы для устремлений жизни, не были ли подпоркой немощи их, как первосвященнику духовный посох его, и не немощью ли своей явили им истинную веру, веру без жертв, веру в Бога единого и изначального, через последнюю кровную жертву Сына Божьего во имя веры во Святой Дух воскрешения, и во спасение их Богом, такой великой жертвой искупления, Сыном Своим, сынов сих. То придя и увидев сынов Адама в еще большем блудодеянии и неправдах, не потребует ли Бог подобную жертву с них.
Разве, когда рождались сыновья, вы не радовались благодаря Бога, но не видели в них сыновей Бога, дарованных Христом, и когда явился Сын Бога, какими Он был, не Отца ли до смерти возлюбил, и каковы есть вы ныне. Разве Иисус Христос был книжником и слово в слово повторял слова Господа, - Он был от Духа слова Господа и в нем самом было Слово Бога от Бога. Вы же и ныне значения простого слова не знаете, не то что духа его.

Умерли сыновья согрешивших сыновей богов и отцы знавшие богов, и сыновья сих отцов сказали, - умерли боги. И неповерившие смерти, пошли искать богов, подбирая подобных своим отцам, и так нашли сыновья других богов. И поверившие смерти, стали выдавать себя за богов изыскивая их от памяти своих отцов, и сыновья их приняли их. И заблудились сыновья не поверившие словам отчим и не уверовавшие Богу, и ходили в темноте сыновья поверившие в смертность божию, и натыкаясь друг на друга, не узнавали себя ни по отцу своему, ни по множеству богов не отчих, которым поклонялись.
Что с того, сыне, что праотцы твои верили в бога по-одному, а отец твой по-другому, не один ли Бог, почему ты не веришь отцу, а пращуру хочешь верить, верить в то, от чего и отец твой отказался. Или же, по рождению веруешь по вере отца, а о вере праотца не хочешь слышать, а если отец прежде поменял веру или враги отцов принудили и они ее сменили, то не ошибся ли он или смирился с грехом боясь погибнуть, и ты не хочешь ли исправить отца, вернуть веру праотцев и спасти его, молясь за него. Ибо сын верит отцу и затем исправляет ошибки (грехи) его, а отец может лишь направлять и поправлять сына. А если праотец был язычником, - и ты хочешь стать язычником, или, если отец твой язычник, а ты не хочешь быть таковым, то от праотцев ли ты сие примешь, и в какого бога ты уверуешь, а если водит тебя бог или дух о котором отец и праотцы твои не слышали. А если и отец и праотцы ошибались, то не хочешь ли исправить ошибки их, и спасти через себя их. И если отцы и праотцы отказались от тленного, то не от глупости, а по вере, из пустоты жертв кровных и отсутствия животворящего Духа в ней, а если отцы и праотцы приняли веру от плотского, то не потеряли ли живую веру и не иссохло ли слово в ней, если в ней мятется и рыщет дух. Но если хочешь, сыне, это постичь умом, а не духом, и думаешь найти что-то в древних истоках, не обрекаешь ли себя на дремучее убожество, и какую ты веру найдешь в нем, и от кого примешь ее. А если ты знаешь что Бог один, но верят ему по-разному, то кто прав, кто ошибается, или кто язычник, и почему тогда не веришь богу соседа и ненавидишь его. Так что, сыне, не ищи тленом покрытого и не стремись к красотам плотским, иди к вере, в которой явлена смиренная Слава Господа и присутствует Живой Дух.

07-19.01.2010г.

СЛОВО В МОЛЧАНИИ

Господи, Боже, замолчали пророки Твои, ибо не слушали их, не слышали и не хотели видеть, и отвернулись от слов Твоих, и поставленные служители Тебе не слушают никого, ни странника, ни страннолюбца, ни сновидца, ни юродивого, ибо зачарованы они миром и не знают времен, а пастухи времен, провидевшие и восхвалившие Тебя, и пришедшие с дарами за милостью Твоей, давно не смотрят в небо, смущают всех, за деньги сонные сказки продают, сдружились с бесами и чародеями, и за пророков себя выдают. Господи, да помутятся пророчества ложные и знамения тварные их, ибо не очи - бельма у них.

Зачем Ты, Господи, покинул нас и долго не являешься, оставил нас неведающим что творят, простил им и не понукал их, но они стали еще хуже - злые волки и ненавидящие лисы, кругом гнезда змеиные, - обирают сирот и вдовиц выгоняют из дому, разоряют землю и гатят реки, кругом мрак и уныние. Посылал Ты, Господи, ясновидцев и они их не замечали, примечал царей праведных и они их убивали, наказывал грехи их и они не исправлялись, роптали и хулили Тебя. И огнеязыкий лев им не страшен - и продолжают бороться с Тобой, и все более похваляются коварствами своими.
Из милости повелел Ты объявить о сем следующем времени, и приготовить каяние, и показать неправды, и обвинить каждого, и нерадивого и вора, и мучителя и душегуба, и лживого и бездушного, всех возлюбивших неправду, и как с ними разговаривать, и что сказать, если смеются они и говорят - суд в руках наших, - жизни не хватит чтобы высказать все мерзости их по свидетельствам верным.

Так и хожу по храмам и молюсь, ищу четыре церкви, где откроется небесная истина для укрепления веры, и радуюсь все больше росту молодых, ибо и Ты, Господи, прежде рождаешься в них, верой детей несмышленных (Успенская церковь - М.Охта, Свято-Троицкая Александро-Невская лавра, Николо-Богоявленский собор - Никольская пл.).

Вот, Господи, посетил Церковь Твою, водимый Тобою, большой храм Твой (СПб, Исаакиевский собор, 12.06.10.), в день князей земных которым Ты благоволил, и собрались служители Тебе из всего города, и молились Тебе, и воспевали Тебя, и слышны были слова Ангелов Твоих. И был с сыном своим, и людей немного, и молю Тебя, Господи, об удержании гнева Твоего за малое исчисление их, ибо и сын мой не всегда слышит меня. И по ведению Твоему, где стал, там и стоял, и никого не было впереди, кроме молящихся Тебе, и вперед меня никто не заходил в протяжении служения, только к концу пришел иудей, как видно к жене своей, и заглянув в лицо стал впереди, и как началось Таинство Причастия больше и не видел его. По окончании же, Крест целовал, и свечу передал, зажечь и поставить, - за здравие и спасение служителей Тебе, и служащих Тебе, и верующих в Тебя, и вышел в город, чада же Твои оставались пребывать в Церкви Твоей.

И поведано мне было об искуплении рабства моего от мира сего, ибо раньше можно было искупить кровью, а в нынем мире спеленали Моммоной, и кровью не искупается, бо от смерти искуплено было Кровью Иисуса Христа. Поведано объявить предстоятелю, а ему по церквам, пусть каждый честным челом очищенным из верующих в Бога и Сына Его принесет в церковь, где бы не находился, и пожертвует одну монету денег полной единицей из имеющегося, или из платы своей, или из сбереженного, или из милостыни, и пусть соберут все насыпью в иерусалимском месте*, и когда приду, чтоб приготовиться для брани с воинством Дьявола и Сатаны, прежде каждому уплачу долги свои, и по вере вашей Богу, вам верну, искупив от рабства мира сего, и верную Господу рать, и жертвой избранных, и детей ваших, и соседей ваших, всех кто в Истине. А еже ли чего не достанет для уплаты, Бог искупит меня у тех кому должен, и теми кто восставал на Слово Господа и Царствие Его, оставшись вне. (На сбор верующими искупления 4-6 седмиц от дня Святых моего). И се приготовление без которого не будет достигнуто мира, ибо и Господь готовит это искупление, и только Он может замедлить его, окончанием же будет звук трубы другой, нерадением же - трубы военной. А отныне, прощены и все должные мне.
Иисус Христос освободил человека (тварного - травного) от рабства смерти, но семя Иудино лестным целованием поработило его отдавшись Маммоне, и порабощали они уже сынов Божьих, доверивших себя, через Сына, Богу, как Отцу своему, и как же Христос поступит на сие рабство, - как противник всякого, что ведет к рабству человекам, когда вера не от духа Его.
* (Где ныне иерусалимское место, разве царь (раб Божий) распоряжался о первосвященника или Синода переезде, или служители сами по себе самовольны, или руководствуется решением какого другого князя и синода).
Вот, Господи, пришел в другой храм (Казанская церковь Валаамского подворья (любима мною) - СПб, Старо-Петергофский пр.), спросил о четырех цветах камней наперстка, и отвечают, читайте толкования святых Писаний (Брянчанинова), не увлекайтесь Ветхим Заветом. Истинно, Господи, на кого уповать Тебе, кому изъяснять о Твоем, как сеять Дух Твой, кто сохранит и оградит овец Твоих, ибо они книжники. Зарастают тропинки к Тебе, ибо обвиты миром и не имеют в себе Живого Слова. Чаша Твоя полная, иссыхает Тело Твое и воспаряет к Тебе Кровь Твоя. Господи, иссуши букву закона и напои истиной, дай им от Духа Твоего.

Истинно, кого Дьявол больше всего искушал, - в среде народа или братию в мольбах верную, где посевалось лукавым искушений коварство опасно, - в народе от яда законов правителя, воочию духу видимо, иль средь братии по мудромыслию, душам невидимо, завися от силы и чистоты Духа в них. Вот и понаписали - глава на главу, стих на стих, толкование на толкование, и многие такого понапутали, что Господу приписали мирское, а от мира явленное Богови, ждут от страха чудес разрушительных, а чудесно явленное не приемлют без призрака, где обмирщили запечатанное, где вознесли сравнимое, - и бывает уже в них, не могут сойтись или объяснить и одно слово дюжиной своих, ибо Господа Слово кратко.
Одни псалмы читали впотьмах, другие у знахаря узнавали о временах, прочим и писания запрещали, а сами слушали мирских начальных, и похоже как ночью ели утаем нечистое, но для истины, не великое горе взять от мирского, от блаженных слепцов исступленных и откровенных провидцев сумящихся, но их слова как один грош за два, и то как знать, в какой из рук, сего языка молва, а отделить истину сможет знающий Христа.

Ах, неверы, говорите Бог один, а не верите ни народам другим, ни своему одержимому о богах воображению, ни Богу Истины, ни пришествию Господа, ни Спасению своему. Запутались вы от мирского, от оракулов в шкуре и книг мудрствования - вот пришел к вам, к панике вашей, и кто он, лев гласящий, - одни будут в страхе что Христос, другие в ужасе что Антихрист, - а он, для пророчащих, как пророк, для овец христовых, посланный Христом, для лжецов гордыни, что Антихристом назовут, дабы скрыть противника которого ждут. Спросите у книжников и пастырей, может ли нечистый духом нашептывать для Духа к любви меж людьми или сеять ко Славе Христа и деять во Славу Господа. Ибо что выросло - уже было посеяно, и о чем днесь говорится - было ранее сказано.

Как было прежде пред Христом, так близко будет и ныне, ибо вернулось виденное Исаией, пророком, кто слышит - слушайте, кто видит - смотрите, кто верит - вернитесь к Господу, под покров Его, ибо, вот, воочию осуществляется тайна и суд.

Господи, вразуми князей земных, хоть тех что еще слышат Тебя, ибо не ведают что творят. Ибо нерадением скрещивают они плоть мирскую с духом Дьявола, и из гордыни своей и властолюбия открывают широкие двери для повреждения, а затем от безсилия претерпеть возревнуют о себе, о своей плотской жизни, и души неразумных как награду вручат Антихристу, и многие уже в сетях его.
Не насытились, и ненасытятся, ибо дух Твой, Господи, покинул их и они уже крадут и похищают души Божьи, и за продолжение зла сего - низвержены будут, и восставая в час гордыни своей, падут. И увидят жаждущие правды и истины, как ангелы и духи будут смеяться, над теми, кто будет собранное мирское свое тащить в ад. Не дано им ни вознестись, ни постичь истину, ибо поднимающийся росточек ценней полного сундука.

Переселенная Духом, оплодотворенная водами и закаленная огнями Света Истинного гроздь Господня, умиротворилось ли буйство твое, не желала ты платить десятину Богу, и платишь князьям более пяти их, а князи твои от Бога ли, когда всех обирают, а Божией части нищим не раздают. Ибо уплатил народ сей за грехи свои неискупленную десятину, и она - на князях сих, а кто от нее не на благое взял - горе им. Увидит Бог по виду пределов сих оставленных и мрачных, что доброе и какой мир десятиной сией сотворен, - и за меру запустения душ их творящих, не пред начальствующими отчет предстоит.

Вот, Господи, Иисусе Христе, третьим разом в Духе посетил Церковь Твою (Петропавловский собор - СПб, о. Заячий, 12.07.10.), в день Ангелов своих, и собрались предстоятели пред Тобой из народов близких, и служители Тебе из народа Твоего, и бдетели верные молились Тебе, и все славили Тебя, и народу было нечислимо. Истинно Церковь Твоя приготовленная. Но в храме сновали молодые и видом приятные служители в символах явлений несмыслящие, и оттесняли всех от старцев мудрых, и жены, оперед всех, и визгливо покрикивали, распоряжаясь о ходе службы. И ни первый, ни последний не увидели, и не распознали львиного взора, и не поняли его укора, ибо глухих и слепых много, и средь служителей Тебе. И порождают они много слов между одним от Духа имени Твоего. И кто им явит Истину, кто их научит правде от древности, кто их вразумит, ибо дух мой бежит в пустыню запустения приготовленную, чтоб не видеть запустения душ их.
Воструби Ангеле, может услышат голос Господа моего, воструби и напомни о временах, Ангелами и Духами напомни, и заполни заботами горделивое опустошение их.

13.07.2010г.

(Раскрывается сокрытое до дня Ангелов моих, и запечатанное на 15-16 седмиц. Ожидаемый в России определяюще-поворотный выбор и, значит, роль в первой половине осени 2010 не произошли. Как и всегда, властолюбцы решениями своими доходят до погибели..)*.

* (По поверию святых православных старцев, Антихрист должен явиться в 7500 году, т.е. в половине (в ночь, год) с 7 на последний 8 день творения Господом земли. По писаниям апостолов, антихристы давно на земле, но Антихрист, некоторый человек, дух ненавистной лжи, который сформулирует (сформулировал) идею и систему власти антихристианской и античеловеческой направленности, лелеянную этими предтечами и сподручниками издавна, и вложит(л) ее (практически) во всех князей мира (правителей). И этот блудница Антихрист уже наделен властью - наследственной ли, от демоса ли (мне знаемо, и не раз уже слышал его, и вы его видели, но сокрыт он от вас, и пока, до времени царя ревнителя правды и истины, рано всем знать и не многим обличать, ибо затем сам ворвется в мир), и действует согласно духу Сатаны (и с этого времени - кругом ложь льстивая и вражда тайная, все противоположно - ложно). Эта антихристианская идея будет пытаться воплотиться 45 (50? - в зависимости от отсчета) лет, а против нее будет явлена посланником Божьим христианская идея власти Господней, которая победит античеловеческую ложь, за время от половины данной врагу человеческому и не более четверти века. Если христианская идея не будет воплощена, в некотором промежутке, - жаль весь мир, ибо он будет наказан Господом, за потерю всего своего человеческого достоинства данного Богом. Посему, истинные христиане должны как можно раньше проснуться от иллюзий видимости (электронно-технических, полных прилавков, материального благополучия, обещаний) и разорвать тенета грехов запеленавших (восстановить духовность истинную), за нынешние год-два (особо критические решениями для мира), и если христианство не объединится - все (конец) может случится и раньше, достаточного для хаоса и погибели, провоцируемого властными).

(Царь Петр I, 15 декабря 1699 года, огласил указ, предписывающий после 31 декабря 7208 года от сотворения мира считать 1 января началом 1700 года христианской эры. Кто надоумил его о России пекущегося, но посматривающего на Запад сделать сие (хотя и провидевшего агрессию на Россию англичан и прочих), скорее всего помогли внушить иноземные сподвижники, наслушавшись папистских и европейско-политических, масонских и философско-идеологических наушников Сатаны, ибо в таких кажущихся мелочах (подтасовках календарей, смене национальных азбук и числительных, человеческих имен, отчих привычек, пищи, названий, - в любом переименовании) скрываются козни Дьявола (и сами антихристы), и это решение - лишило продолжительности истории Руси (стремятся и ныне), сделало народ с короткой памятью без корней и древности, и спрятало многие пророчества старцев и отсчет их).

(7208-1700= 5508 - разница лет в исчислении;
7500-5508= 1992 (1991-1993 или 1990-1994) - Антихрист ступил на землю, сплюнул воды и начал брать (обманом и лестью красть) власть (90-94 годы потому, что 7208 год был всего 4 месяца, к тому же на Руси летоисчисление дважды переносилось то на весну, то на осень, посему разница может быть от полугода до 2-х лет, как в одну, так и в другую сторону (скорее в меньшую, архивисты могут уточнить), но следует учитывать, что прореченное - мерялось временем (без научных переносов) и образами (видением сил и представлениями последствий того времени) сказавшего), и с этого года, что говорят власть передавшие - во всем ложь, ибо дела их противны;
1992(91-93, 90-94)+25(22,5)= 2013,5-2018 (2012,5-2019), (7525-7522,5) - в сей период будет обостренная борьба слуг идеи антихристианства с христианством, которому помогают Ангелы Божии и свет сил Господних - огонь (антихристиане постараются разыграть борьбу христиан с мусульманами, хотя последние сами разберутся с верой и экстремальными рогами (и к ним разум придет), и пряча истину, попытаются ввергнуть мир в войну, чтобы отвлечь внимание всех от себя, волков обряженных в овечьи шкуры, которых истинные христиане прекрасно видят);
1992+45= 2037 (2036-2038, 2035-2039), (7544-7546) - в этот промежуток будет конец власти Антихриста, возможно и безразличного, забывшего Бога, человечества - серп и меч (если не опомнимся сейчас (от жадности, наживы и излишеств, от гордыни, самовластия и войн), ибо время может сократиться);
(Истязания Христа - 21*1=21, 18*2=36, 59*3=177 бичевания, 1*1=1 голова, 1*1=1 копье, и испустил Дух => 100=236 (2,36) 2036 - 36 год 2 тысячелетия, - так и в конце, - и падут главы, и скиснет вода и удалится дух от неверных (воздух от них, а новый не продлит их жизнь), и сокрушатся грешникам ребра силой выравнивающей долы, и все грехом покрывшееся - в аде сгорит);
2011+5508= 7519 (7517-7521) - ныне уже лет от сотворения нашего мира).
(Есть надежда на милость Божию, и на здравомыслие священства и народа, и не сказать пока многое, ибо важнейшее зависит от молитвы общей, и не знаете когда, и не представляете всю силу Божию, силу одного слова, силу Духа, а хотите узнать пути Божие в своем безбожии. Как Ниневия была пощажена Богом покаявшись в грехах, так и предсказания могут исполнится или не исполнится, по народа предупрежденного выбору, который в его руках).

* (Три шестерки, 666 - это "экси экси экси" или "Хи Кси Дигамма"-"Стигма", т.к. в греческом алфавите буквенной цифры 6-ть нет, есть специальная - дигамма (или "вав" на иврите - близкое Y, I или к перевернутому J, ¬ (цифровое обозначение букв в еврейском языке сдвинуто, ибо Алеф (бог) - не читается и отсутствует цифра 600), причем ромейское (византийское) I - означает "10") или стигма ("метка", финикийский "самех" - черта перечеркнутая тремя чертами (вертикальная +++, подобно ‡)). Значит, три "eksi" (экс - в греческом похожа на арабскую 6 или три черты), т.е. ромейское "III", близкое "‡‡‡" или римское "ХХХ" или еврейское, близкое "¬¬¬" - как 30-ть сребреников - за предательство Христа, или 30-й "победоносный" римский Ульпиев легион (105-407 годы, самый северный) Траяна (император, титулованный как "посланник с неба на землю") - около 6000 наемников, воинов-карателей (налогово-таможенной полиции, допускавшей в торговле только меченный продукт), действовавший от Испании до Ближнего Востока, в основном находясь на территории Германии (до Германика), имевший на щитах "Нептуна" (римский языческий бог вод, коварный (вав - Y), 8-й спутник Солнца) и "Единорога" или Кентавра (подобно - Христу, "меч духовный - иже слово Божие", или "конь и его Всадник" - белый конь с кричащим колоколом), известный командир его - Север Септимий (победивший даков (Дунай), затем Александр Север ("Геракл-Геркулес"), родственница - одна из последних весталок (девственных огне-служительниц храма, начиная с храмов Афродиты в Крыму и на Кавказе) Севера Аквила ("северный ветер" - Борей, Борусен, Днепр), популяризировавших германо-римских гладиаторов (ставших для многих соблазном достатка, потом рыцарства, а ныне телевизионных страстей)), или подобия "G, ggg", и русских "х, ГГГ" - карательные легионы "SS" Гитлера (хитлер - хитрый) или 30-я дивизия "СС", группы армий "Г, G" (где немцы пытались сформировать из полицейских и предателей, в основном белорусов, русских и поляков, полицейско-гренадерскую "заградительную бригаду" "Зейглинг" (1-я белорусская или 2-я русская), с рунами нашивок "два креста" - ‡, находившуюся на территории Белоруссии и Польши, потом во Франции, но почти не воевавшую и восстававшую, после расформирования белорусы подались в армию Власова, и затем выданы СССР), а ныне - международные специальные полицейские силы (НАТО в Европе вначале включала 30-ть дивизий, выделенных 8-ью странами, и размещенных в основном в ФРГ (ныне исцелившей рану)), или, всегда по 30-ть, - приглашаемых или собираемых мусульман, исламистов и магометанских стран на советы или хаджи, или ххх - бесплатный домен для порноиндустрии с 2011 года, еще "Х" - знак "земли" или "солнца", или "тьмы", - т.е. множества - запретов, либо большие - размер или количество, или финикийский "самех" (‡‡‡) - подобно изгороди (загороди, лагерю) и близкое к современному обозначению денег), или иудейский "вав"(III) - как стальной меч Давида объединяющий множество божественного и неосознанного плотского, оно же романское - w (www - Интернет), в этом же ряду инаугурация в 30 залпов (как знак предательства) одного и 30 умирающих городов ("военной славы") другого - п-резидентов, и это творится в Божьей стране-то. Или (по классам числа) "Хи" (600 - подобно Х) - Христос, наш, космос, тьма - много, дух собственности, дары земли, "ха"-хер-рука (х,ч,щ), "Кси" (60 - три черты, подобно =) - звезды, чужой, отношение, данность, превращение, "зело" (кс,с,ш), "Стигма" (6 - подобно I, G) - царь, святость, клеймо, изменение, безчестие, "живете" (ст,т,в-w), еще полное сочетание относятся к Юпитеру - верховной власти и богу, по язычеству).
(Впрочем, эти цифры, знаки, - многозначны, как образ жизни зверя, как символ его времени и обличие, а его власти тайна - от идолов (греховного) благосостояние (меряясь деньгами), а многие сподвижники - из апостолов (лжесвященников) вышли (казначеи-Иуды, предатели властолюбивые), а по поводу начертания (30-ть палочек, и 3-х достаточно), - уже начертается везде ныне - с их взаимного любовластия и взаимопризнания, обоюдно - и народом иже, - через предательство молчанием. Не они ли (деньги и власти) в мыслях каждого чаще, чем воспоминание о Боге или о душах томящихся. А если об Антихристе?!, без фарисействующих книжников (ибо гласных в иврите нет (не было) - только гласное мычание), то скорее - Ант, нт (восточный славянин) и Христ, хрст (помазан), и этот Христов Ант (христи-ант, крест-янт), возможно, как раз и упредит разоблачением, собирающего племя лживое против правды и истины - плото-, злато- и властолюбивого Антихриста, с его подчиненными князьями - антихристами (ибо до ныне не различаете обезьяньего подобия и сокрытой истины), и иудеи многие уже это знают и далее от ярости блуждают, в несмиренном бешенстве верных Христу уничтожая. Анты, язычники, указанные Христом на востоке (и севере), и Его принявшие верой (как ветвь привитая) - этот народ ныне оживает, чтобы спасти мир погибающий, - как о нем антихристы и не пытались стирать память, и ныне беснуясь уничтожают открыто, чувствуя свою же организованную собой гибель..).
Что, отче, первосвященниче, Предстоятеле, рыбаче, много уловил рыбы, чад Божьих, потерянных колен Израилевых, уловил ли что, один, в пределах льва, - что ж теперь воротишь лице от огня (огненного лета, 2010). От дуновения гнева Божия. От духа посланного с Ангелами огнеязыкими.
Не знаешь для кого ловишь рыбу, не знаешь где, и с кем, и какая нужна, и пошел ловить все ж, и для кого ж, - накормишь ли голодных духом князей своих. Это древняя рыба, в простоте мудрая, еще до и со времен Иова, ветрами растерзанная.
Лев знает рыбу сию, народ сей, и меж сих колен рожден, в середине его, на границах его, среди его лесов. Без правды - не уловишь уже, без истины - не пойдет за тобой, без льва - не поверит он, - это Богу верный народ.

Ибо слышали обращенные к Богу души как лев был умертвлен в пределах своих, и ждут его, и явится он, и возрадуются, и народ пойдет за ним, и поведет он их, до дня Господа приходящего, Его огненного меча летящего, для суда неверных и скверных, во грехах лежащих, ибо когда Господь ступив, придет - уже больше никто из верных Ему не погибнет.

Народ мятется, ждет судию, - и кто его распознает, а ты уткнулся в букву и глаза не поднимаешь, не видишь, отче, как враги сети расставляют и людей пеленают, как коварства усугубляют и развращают, пируют тризны, живем душу рвут, Дух Святый попирая.

А ты, земли объезжаешь и любить призываешь, а народ верой тает, в надеждах на тя, ты же подле себя ненавистников благословляешь, которым верит уже мало какая живая душа, и тем паче, смеется, над их сказками лживыми, - любое плачущее о Господе дитя.
Все примиряешь овец и козлищ, и бесам праздным краски подносишь, и со злокозненными освящаешь образы, - и кого ты нудишься примирить, в какой праведности ищешь их.
Кого ищешь и каких сподвижников - ростовщиков и книжников, и что благословляешь и превозносишь, ведь все, что больше ради насыщения плоти - идолам жертвенно копится, и сей дух никак не насытить, ни угасить.
Не на раскрашенной ли одежде зависти сыновья лжи принесли кровь козла, и далеко ли отстоят сребреники - за 20-ть - рабства и за 30-ть - предательства.

Куда направлены, отче, твои языци, ты наемникам день рождения славишь, в день, когда из уворованного они принимают подарки, и отдают души терзать взамен, а льва в день тезоименитства (именин) не поздравил, десно не приобщил причастием к Духу Святых, во дни страдания их, в день воспоминания Христа учившего их, в день имен их Святых, данных им Господом и носимых до сих, в день Ангелов его пребывающих с ним. Но сего мира духом сирых и стоящих в гордыне (на солее, препятствующих возглашать евангелия), обирающих и лгущих хищников нечестивых - с амвона (синайского, отваленного камня) окормляешь (и причащаешь) радостно угождая до ныне.

Чужие поздравляют правителей надеясь на дела добрые, свои же - на дела злые, не фараон ли на третий день благословил неблагодарное вино смутившего блудодейства и осудил на древо хлеб насущный. И не во дни ли рождения знатных и богов языческих, через угощения и принесения в жертву, совершают мерзость с сестрами Ироды.

Не лучше ли день смерти дня рождения, ибо рождение одного - это жертва другого, а день жертвы - рождение Духа. Лучше здравьте и славьте, во дни все, имена Духом победившие. А ты рождение наемника славишь и вестишь, какой пример для верных Господу, отче, или служение твое другой вере или имени землей избранному, по язычеству.

Не услышал ты, отче, Слова, не проронил ни слова, и не вознамерился объявить искупить льва от ига земного, не восхотел собрать сталь на рукоять оглавы креста, и сим молчанием ты собрал непотребные грозди на ярость серпа.
Верные Богу, не зная железа - называли его камнем. Не камень ли в горниле превращается в железо, из которого Ангелы, первым делом, сделали огненный меч свой. Истина в огне открывается, и дело, чье верой устоит - спасается, и дух закаляется, и плоть очищается, как и золото очищенное одинаково в цвете, что раскалено, что застывши светит, так и камень сей воссияет в истинном месте.
(Пожертвуйте в церкви, по рублю, молча, отдельно, и пусть через ваших священников, собравших и выше передавших, будет на первосвященнике его нетщение (безразличие), ибо священники ваши знают всех вас).

Что народу проповедуешь ты, отче, что он до сих пор об сговорившихся убийцах сына хозяина виноградника (и царя) печется, и совсем забыл о себе плодоносном, не сына ли отвергли виноградари и он стал для них камнем, но тебе видать, участь льва на земле ничего не открыла, глух ты как и был, а лев Духом изменился. Кто будет его устами и словом, когда он начнет преследовать всякий грех и восстанавливать на земле законы Христовы, и как ты о его верных защитниках Бога молишь, и как народ все дни для встречи Царя Небесного готовишь.
Не царь ли просит Царя о милости, и не Царь ли приходит к царю верному, и не цари ли посылают верного раба оповестить о своем прибытии, но нет у тебя царя, главы твоей, от Христа до сих предается он, - ибо и до ныне, с братьями своими, служишь кесарю, - за мину (ежемесячную оплату) - миту (повинность князю) и за мыту (перевоз торговый) - сикль (вавилонский шекель), и талант* княжий собирать норовишь все.
* (Талант (круг, кусок) = 60 мин или 3000 (3600 вавилонских) сиклей, мина (часть, доля) = 50 сиклей, сикль (вес) = 9-17 грамм ценного метала (разница на ~20%, т.к. еврейский сикль меньше вавилонского), бек (разрубленный, рубль (на Руси как аванс и оплата)) = 1/2 сикля (полсикля), гера (зерно) = 1/20 сикля или ~1 грамм).

Не слышишь льва или не понимаешь, значит и пославшего ему Дух не знаешь, и кто тогда тебя послал и поставил, и кто влиял на светское избрание (разбойники облаченные властями, расхитители лживые и растлители блядливые), и что ты для распознания времен читаешь, и кому поручил приметы сравнивать. Ибо Церковь Христова - это обрезание смерти, свойство Духа, и не только тебя, но каждого монаха и дьяка, и любого служки, письмена смотрящего, и воина и прихожанина, и сила Ее как раз от последних сих, а ты внимательно разве слушал их.

Пригласи, отче, и собери братьев из близких пределов своих, стяждущих правды, с которыми в ссоре, хоть в пределах их посети, и помой ноги им, даже сомнением неомытому (еще не согрешившему и отпавшему) Иуде, и во Христе прости, и также и они, за нетерпение и свое нелюбие, а восхотят к тебе - приими их, оставь и не гони, ибо знаешь ли и ты всю правду и истину, и поклонись народу, и о льве расскажи.

А если ученостью телесной объяснять станешь, то церкви много вреда доставишь, а если о льве промолчишь - зло для верующих сотворишь, и оставится один храм на много стадий, и изымется от жертвы хлеб.
А если льва обвинять будешь - больше никто не станет тебя слушать, ибо у меньших открылись глаза и уши, а ты глух и слеп, - смотри, не останься надменным, негодным, боязливым и блудным вовек.
Если, отче, и сие не услышишь, значит к тебе ни Божие слово не доходит, ни мольбы народов кормимых, и тогда не пора ли тебе сменить ризы.

Не простил ли тебя Господь назвав по имени, и ты жив, а ты не дорожишь и глухим прикинулся, уединясь, все о мире молишься, где он, мир твой, когда народ и пределы лохмотьями, или может за льва молился ты, отче, втайне, или способен без него на Дьявола, - истинно ли, - все ж видать, ты, буквоед связанный.

Не Аарон ли сделал истукана Израилю, пока Моисей нес скрижали, и не блудодеи ли не по-божьи Господу угождают, кровные жертвы совершая, и не Синедрион ли осудил и предал Христа, и народ праздный молчанием своего Царя, и не больший ли грех на первосвященниках, выпросивших у Пилата некающегося разбойника, и не ся ли власть тьмы разделяет семя годное, как и Христа земные одежды делили воины.
Не отец ли, Дьявол, покрывает сыновей своих - детей лжи, и не Сатана ли через них сеет ненависть и вражду меж людьми.

Но отнято у фарисеев Царство Божие, и дано плодоносному народу. Вот исходит из уст Слово, идет, на подходе, восходит. И выйдут священники и монахи от востока к западу обходя каждый двор, и жилище, и будут беседовать (семьями) за вечерей в светлице, - и кто не примет - пусть пройдут мимо, и Христос пройдет мимо них, ибо не мог бы Христос вызвать радость или быть рожденным у ненавистников сих.

Если бы лик, будучи подобием Божьим, твой, отче, не напоминал отца льва, за неверие и сомнения, давно бы упросил Дух Серафима испепелить тебя, ибо, видно, не поверишь Духу пока не почувствуешь на плоти, ибо только так для упрямых духовная плоть куется.

Если ты о льве вначале донес правителю, а тот указал - не объяснять и молчать, отче, - это как называется, - вместе с ним, молча скрыв истину - языком язычника, всех блуждающих христиан сопроводить в ад. Но кто предупрежден, и не исполнил - грех на нем, и ты знаешь, тяжек он.
А если твои благодетели рот закрывали, и молчать заставляли, то навлекли на себя Господа гнев, - отрынь(ся) их, ибо от каждой их неправды вменится грех. Знаешь же бо, - не надейся на князей своих, ибо нет спасения в них.
Кого слушаешь, отче, - князя властвующего ложью, и побивающего малых правдолюбцев, и не руководит ли тобой Сатана в овечьей шкуре, и не слышишь ли у себя подле, его блеяния дьяволиного.

Вот открываю тебе рцы, не молчи, и рцы братьев твоих, открой рот и выпусти воды, вымолви и разродись, но ежели в народе воды отойдут сами, то кто затем тебя слушать станет, и что скажешь - то и понесешь, и о чем скажешь - за тем и пойдешь, о чем умолчишь - то и познаешь. Или боишься выглядеть плотски смешным, сверяясь со словами Господа, о льве возгласив. (На се, тебе, - от 3 до 7 седмиц).
Или боишься Антихриста, - так ты давно среди них, и все братья твои по миру антихристами окружены, вырвись, отче, ибо они злодеи злодейские, блудодеи они. И это, даже, - не иудеи - волки, волки рядом (спешащие в ропоте к похоти, идолопоклонству, искушению, словоблудию).
Князья твои разгоняют овец и расхищают по округам, проявляя заботу о калечных и безпомощных лживо, а множество здоровых законами мира мордуют, но всех в гордыне отбившихся и заносчивых пестуют, и бегут первыми вдаль пряча прах и бросают наследие своих овчат, еще даже не видевши волка. И как ты, отче, пасешь стадо с этими малодушными злыднями, разве князья и слуги Божии могут быть такими. Вот притихли они, знают - пришел лев, с духом Слова, и слышен рык его уже, против всех армий злобы.

Се отнимается ум у них, у князей твоих, и разрушатся намерения их, и что не предпримут - все будет (обратится) против них, чтоб и над ними поглумились, ибо наигрался с ними скимен, и духовные братья его, уже меняют одежды свои на мечи святые. И отнимется покой у всех, поддержущих князей твоих, - вот на них, для зрящих, - лица страха сирые и безсилие, и там - где и кто царей низводили и творили жертвы противные - вода, лед, огонь, и три города пустеют и стынут. А не одумаются в гордыне, - будут в пределах поражены, опустошены как пустыни, а остальные сокрушены - обличиями своими.

Это и к вам всем относится, верные Господу и духом славные, ибо священников ни о чем не спрашиваете, и смирились давно с буквой (законами) Дьявола, и детей содержите молча в рабстве сем, и труды ваши завистник превращает в напраслину, и одичали пастухи без защитников, и разбрелись овцы без пастырей.
Как Адам прозревши согрешил и ослеп духом, так и вы освободившись - попали в рабство видимого. И что не видите истины - от грехов ваших глаза застивших, - видел ли кто справедливость глазами, измерил ли ее кто деньгами, - вы же поступая несправедливо - ждете справедливости, исправьте пути ваши и деяния ваши, и сердца ваши - прозрейте духом и познаете Божью истину, ибо все что свыше - твердо в убеждении как камень, ибо он, для всех до одного, камень.
Если Господь внутри вас, а вы мечетесь за Христом, и ищете Его в собраниях книжников, а то и среди заблудших и противников, то какого ж спасателя там ищете. И избираете себе вождей, и предаете детей и нищих, к которым и Христос сныдет свыше (от Духа), и позволили им обирать и убивать, и кровь сия - и на ваших руках. Очиститесь, ибо взыщется.

А вы что, отцы, спрятавшиеся от мира, или пребывающие в блеске маковок злата, уже совсем глазами не можете различить, подобие и истину, кто приходит и идет впереди Господа, а кто против Него с изготовленным войском стоит, не отличаете обычного полоза храброго или ужа (natrix) от змеи (virepa) или пустынной гадюки рогатой, и не понимаете, чей дух злобы, за падение и поражение свое, будет вокруг всем мстить.
Все смиряетесь, перед хулителями, или в смирении легче жить вам, спрятав меч на груди и подвизаясь к святости, а трудясь, выходить и воевать за Христову правду не ленясь, считаете безопасней, - думаете, пусть безхитростные правые и славные, - потому-то вы всю жизнь и молитесь, а несмиренные и порой не знающие букву воины - всегда святы.

Где вы видите львов, блудные псы кругом, гиены и шакалы звериные, шкуры нарядившие, под львов и медведей бекают, представляясь безрогими овечками, вместо правды - льют слезы крокодиловы, сказки бесовские и подобия сатанинские, и вместо истины - являют тропы потайные, светильники поджигные и маслины воровские.

И многие из вас, льва объявят Антихристом, сами находясь подле Антихристов и являясь лжеучителями и дьявольими слугами их, служа разбойничей, треглавничей, преокаянней власти их.
Ибо слушаете и внимаете об Антихристе (давно пишется с большой буквы, потому что на земле, и это не дань уважения, а предупреждение всем, что он собирает (бредит, ловит) свое семя плевел) от незнающих Христа и Его не признающих, особенно верите пояснениям фарисеев и книжников, или исправникам и словесам вековой лжи упрямых иудеев, поцелую которых Христос не верил. Не для сих ли власти Христос первый враг, не для них ли Он как безбожник (Антихрист), и местами так назван ими, чтобы поверил этому всякий, не с востока ли (церкви) от бывших язычников (уверовавших) должно прийти спасение и истина (ант и христ (Христ и Ант), ибо в древнееврейском языке, иврите, не было гласных букв)*, не сему ли народу письмен разночтением иудеи, фарисеи и книжники, приписали в книгах черты антихристов, - ибо издавна особая ненависть готовится к идущему перед Господом (крестителю словом огненным) и выметающего гласом дорогу Ему, - чтобы букве послушные остались с извратителями, а идущего в одиночестве всем миром язвили они (второго не найду).

* (Ибо спрятали и исказили о Христовом Анте истину, уподобив Антихристу и все не прямо относящееся к нему (Ант (времен Христа, опоясанный и верный восточный язычник (сельский житель - по латински), племен русских (русский (прячущийся), обрусевший (спрятавшийся Адам согрешивший перед Богом, подтверждая древние корни), ибо Бог вдохнув дух - ждал и телесного раскрытия, - к чему правнук с верой идет), позже славянин-христианин Галицко-Волынского княжества (Володимерия), герб - лев вздыбленный (опирающийся) на скалу (камень)), давший клятву на всю жизнь) и Христ (помазан, избран Спасителем, принявший Дух)), но различайте плевелов скверны, ибо только жидовствующие уверены, что примиритель будет чистым иудеем (по закону, а родившись ли в рассеянии - беря в жены только из своего колена), но мироспасительное мессианство их - христиане уже ощутили на себе в полной мере. Потому иудеи-фарисеи изворачиваются, лгут, натравливают иноверцев и убивают всех верных, знают, что за свои грехи перед Господом, к Анту восточному и крещеному народу Божьему, окончательно переходит Слава Сиона и весь удел Христовой Церкви (изначала прореченное Яковом, Израилем) - престол Господний).
(Почему евреи преследовались и уничтожались человеконенавистниками, потому что они приняли на себя отвлекающую миссию (и Дьявол прельстить их приложил все силы), считали роды, как могли хранили сокровенное Библии, хотя знали, что помазанник по воле Бога явится и на последние скрываемые тайны (печати - участие, участь) истины всем глаза откроет, и почему власть самая антихристианская оказалась в боголюбивом царстве Российском, потому что слуги Сатаны, антихристы, давно знали где будет рожден Господа воитель (ибо уже при Христе были Анты-язычники, - и вспомните древнее побиение иудами западно-готскими их (Антского союза) князей 70-ти), и многие иудеи, помогая человеконенавистнику, из вражды - отпали, уверовали в свою земную святость и оказались на стороне противников Господа, и Его предателями. Сатана (многоглавый) - подражатель и исказитель, и Антихрист, его духом водимый, подражая Анту творящему, будет воровать и приспосабливать мысли, идеи, решения, планы, но они против обратятся, и на головы всех сподвижников и предателей).

Враги Божии убили Христа по Его избранности, уничтожали писания из зависти, портили нелицеприятное гордыне их, не делились истиной и скрывали ее от других, но возлюбили правду Господа те, от кого ее скрывали, избранные Его, претерпевшие и побеждающие мир (страстями грехов живущий).
И они постараются убить любого рекущего от Бога, и будут ждать другого, не глядя что давно в среде их пророков нет, осталось одно о себе мнение и воз сонных сказок с воспоминаниями дремучих лет. Потому и побивают верных, а избирают и оставляют самых скверных, верящих басням сказаний их.
Все известное ими исковеркано, вот скажут одухотворенные старцы, что Антихрист будет одноглазым (или от блудодейки в пятнадцатом колене, т.е. во грехах за последние 400 лет примерно (вспомните, кто и как начал блудить около 1600-го года на западе-аде)), и властный злодей сей постарается выбить всем обращенным к Богу по глазу, впрочем, вы и так безглазы, и безгласы, и так во всем они поступают, или лгут или убивают (но опоздали, ибо уже известно что будет твориться и происходить), - или время Ирода забыли, и, от затмения злобствующей их доброты окружающей, тех сорок и четыре тысячи младенцев не вспоминаете.

Не словами ли ласковыми Дьявола начал искуситель, и не за сладкие ли посулы добровольно вы приняли антихристов, и все по вере вашей, - несете то, в ком видите спасение свое (свои медяки затем пересчитывая). Задумывались ли по рассуждению своему, может ли Господь послать не знающего Его и делами противоречащего Ему.

Знает лев, искушение ваше, что постараетесь принять царство иное вместо приходящего и имя известное в гордыне властное, и вместо Духа - древность крови, потому и бежит от вас, но до сроку будет защищать его сила Господа, ибо возлюбил Он его и явился ему Сам, и его право не писано человеческими руками.

Плотские, плотские, вы, ибо по себе думаете о Духе. Заблудшие, заблудшие, как далеко ушли вы от Истины.

Вот, отче, открываю глаза твои, и глаза братьям твоим в истине, ибо в небо со страхом не зрите, и ничего на земле не замечаете, и уже людское и духов в них не различаете.

Серафим, которого ты не узнал, а многие видели, - это молниеносный огненный змей, летящий пылающий дракон, пламенно горящий грифон, который над тобой витал, имея имя от Бога. Не во плоти пришел Серафим, ибо и Христос пред вознесением был иной плоти, но Дух свой вселил в болеющую за истину душу сокрушенную (в углу церкви пред глаза является, и боясь волчьих законов от неверия - нечестия чурается, ибо и не с тем чином призывается), а будучи во плоти не говорил ли он воочию, что когда явится - антихристы будут на земле. И спасутся верные Господу до смерти, в мольбах претерпевшие и от Слова ожившие.

Енох, о котором ты слышал и его свитки читал, - видевший Бога, разговаривая умом, и переселенный Им, и отвращенный от смерти трижды, свидетельствует Книгой, дабы обратились к Господу сердца отцов и детей, и друг к другу, и церкви вернулись в одну, ибо время близко - и зримо воды расступаются, и реки начинают пятиться к истоку своему. Да вразумятся видящие, и да прильнут к Господу слышащие, и сократятся безчинства творимые на земле.

Илья, к которому ты взывал о дожде, - в запустеньи темнодушей вороной кормимый, благосклонен к принявшим Дух и крест вод, а иным горделиво противным - меч и камень с водою несет, и огонь кропится вместо вод, и воды меняют свой цвет, свойства и род, ибо ты прежде просил для некающихся попирателей Бога, зло творящих на земле. Ангел Господа же слышит только верных Ему.

Михаил, о явлениях которого ты наблюдаешь и скоро увидишь, - послан от престола Господа с ветрами и тучами серебристо-красных шестикрылов на дракона семиглавчего, чтобы победить изумрудно-зеленым щитом-ключом и бликующим коромыслом-мечом, держа наготове копье белой хоругви с пламенным крестом, и трубу наступления Святых против злых, ибо много молящихся обратилось к славно почившим. Он явит для всех верных Господу победный Ангельский крест и Божий рог справедливый.

И Петр и Павел, которым ты молишься, но не внемлешь Духу их, - две маслины, крылья посланных Духов Господних, один ополчился на неправду и один наблюдает суд Божий невидимый, явленный только верным, и все зримей приближающийся ко всем зло творящим на земле. И полагает новое основание города, обитания праведного, камня истинного, крови освященной с земли взысканной.

Иоанн, которого ты читаешь (редко), свидетель возлюбленный, верный и истинный, пророчествует о временах близких, и что напишет от Слова, Словом свершится, и как предрекалось Господом, пребудет, до явления Его укрепляя истину. Ибо Слово Бога, переданное человеческим языком, может быть искажено, и внять Ему только посредством Духа дано. И нарождающееся поколение скорее увидит уже, приняв Духа и будучи верным, Господа Христа и Его победы.

Это духи и Ангелы Господни посланные и вселяющиеся в Богу угодных людей, и пребывают они в них для исполнения предначертанного, и ходят в них водимые разумением их, и смотрят глазами детскими и говорят устами чистыми, и обличением запечатывают безчинства.

И посланы они Богом вперед, как являлись и Ангелы евшие у Лота, неопалимыми херувимами, львами огнегривыми, облеченными невидим и совершенным светом, все вселившие Духом Ангелов и одевшие светлые одежды Слова - дети праведности, сыны Бога, в помощь избранному Его, чтоб приготовить путь Господень, являясь и служителями, и творителями, и охранителями, и рядом судья его, а для разума грешников - предстанут безумными странниками и странномыслящими вестниками (библейскими сказочниками).

Господи, Боже, распростри их и другим, и всели им, верным Тебе, Духов сих, имен святых, и хоть безсмертны духи посланные Тобой, но одному Твоему, и двум, и четырем тяжело нести во плоти ношу сию, и пусть приблизится пора Ангелов Твоих, для познания Бога и образумления народов всех. По имени своему возьмите возжженный Дух святых.

Лев, который за тобой наблюдал, и которого никто не заметил, это помазанник Господний идущий впереди Христа, чтоб положить к ногам Божиим непокорных и противников Его. Он имеет свидетельства о себе и о каждом, ибо только взглянув узнает Духом Божие и прикоснувшись вселяет веру в слабого, и попирает то, что противно Господу Христу. С малолетства своего возмолился он о льве убиенном, и вот явился святый образ заточенный (Николай Чудотворец над вратами), чьим именем был тот лев наречен^.
Лев сей, сине-желто-зеленоглазый, избранный пчелами из леса со ста молочными реками в пределах Божа (анты - союз народов), ужа повязавши, на радость еремеям (ромейским, византийцам) и воробьям^, с отметиной отчей на ноге десной, сокрушенно реча на боках отлежавшись, держа в руках щипцы с углями (кадило) возгоревшими между херувимами, рыча медведем полуночным выбежал на брань с Дьяволом - змеем многоглавым (облекшимся гордыней и мудрствования тайной), в головах людских пробужденным.
(Только белый конь его заартачился, и барс охраняет его, - и приходится за них трудиться самому, - подумывает, - может сменить коня на богобоязненного, тогда барс прибежит и сам, и все же, Боже правый, - кто же меняет спотыкающегося коня на переправе - крепче держи и взнуздай).

Так Богом было предопределено, чтобы в именах льва сошлись и собрались духи свыше, и сохранились до времен скрываемые корни, о которых предки знали и братства слышали.
В корнях имен его имена царей древних и путь душ освещенных ярко - от Ашшура до Аккада, от Приама до Гугжа, от Хаттуша до Эфеса, земель Шу, Роша и Го, от Теушпа и Пурушаспа, Ишпакая и Увахшатры, и Куруша с Виштаспой и Шапуром, Иуды и Левия, и Дан и Щек заодно, и меж Владимиром и Александром - росток рога упавшего, с ним дух Ушпай и мудрости, и огни звезд Уша и словно рак, и справедливая Ушра, и дух царей убиенных, и жезл воинств небесных в руках.

Каждые 300 лет, от 260 до 360, рождается помазанник, духом Божьим, и Господь испытывает прежнего царя и возвеличивает его, а нашев не верным, нерадивым или слабым к сквернам - возносит новый рог, - вот возгорается 7-й светильник земли перед Господом (рог, в сих пределах начиная с язычников и освященных имен), во время запустения веры и духа, на месте упования Его. А вперед сего, Ангела, вестника посылает, что разбойника и возмутителя духа, к народу прилагающего ухо, несущего для верных благо, а скверным разор.
И каждые 1000 лет, от 720 до 1440 (800-1200), посылался пророк (если и будет еще по земным заслугам, то не скоро и один всего) от Христа или Слово, посеянным Духом от рождения он храбр, и трепетен перед Богом как лань, на себе проверяет заветы Божьи, любовь к истине, и крепость правды, и силы пределов, и власти царей, и веру начал, и что находит неугодным, грешным и ложным, недостойным и волчцами заросшим, молит Ангелов сих о возмездии, и они бурей болезней, жатвой начатков и людским возмущением, - впоследствии, мерзость всю пред Господом, сокрушат.

Для многих это немыслимо, ибо это воля Господа к исправлению земной жизни. Посему, может заметят первосвященники многие, что пророчества и чаяния их сбывались, и собирались в одухотворенном ком, и не подтвердит ли это им, что Бог один, и не показывал ли Господь благосклонность Его той силе веры и Духу, где появлялся тот пророчащий сын. И не исполняется ли и ныне все как Господь через свидетелей своих говорил.

И пусть посмотрят и иудеи свои книги, и магометане, и буддисты, и иные, к чему предсказатели и старцы их призывали и как учили, когда придут (пришли уже) времена злые, и как тогда спасаться, и как верным Богу Истинному остаться. И стоит ли друг другу недругом быть, если лев защитник правды (беззлобной) и их.

От одного объявления священством о льве, все христиане возвратятся к истине, но пресыщенны неслышащие, или боятся ошибиться и объявить Антихриста, чему быть и пророками Божьими возглашено, и он уже среди князей мира давно, и откроется ли он затаившись на земле, когда для него нет, льва, против него.
Далеко ли от Иисуса Христа был Сатана соблазняющий Его в пустыне, так и ныне, где пределы льва, там и дети антихристов, в опустошенных окраинах, совращают детей Истины.

Горько вам, что лев не по вам, и избран не вами, ибо всегда знаете выбор Бога, а избираете подобие Савлов (с врагами не борющихся), но не для того он явился, чтоб именами святых помогать творить, для землей избранных, неправды их.
Не может лев служить избираемым демосом (нежелающими трудиться в поте лица), ибо в душах их не Христос, а демоны, извращающие все Божие, и пожирающие народы, - и хоть лепили они человека по мерзости своей, но вдохнуть жизни и до сих пор не могут в них.
Не может лев не любить власть Божию, и вправе во благо использовать ее, и не должен скрывать силы Божьи, и обязан с ними наказывать скверных всех. Ибо бывает и нам открывается, как Бог, провидением своим, руками убийцы наказывает еще больших убийц, и как руками меньших и слабых спасает больших и сильных от них, а, к поучению их, слабых сих облекает ризами силы.

И покоряли цари народы, и покоряют князья посулами, и лев покорит многих Богу, лучше мечом покорять, чем лестью слов и сладостями, ибо покоряясь сладострасию, вы показывали низость вашу, и от голода согласны есть детей своих, чтоб только не покоряться Божьему, - злое племя, вы, в грехах погрязшее и не отвращающееся от погибели. Неугодных Господу, лев сам не примет к себе, ибо, если не верите Богу, то доброта ваша, и любовь ваша и все ваше добро напрасно, и все идолы ваши, и литые, и шитые, и писанные сгорят своечасно.
Бог дал каждому народу свою землю и над вратами ее Ангела поставил, и ты сам виновник своего запустения, за допущенные безразличия и предательства, и за обиды твои на чужой земле, ибо пришел на землю не отчу как вор, не поклонившись Ангелу на вратах ее.

Не оскверняйте храмы воровскими своими дарами и престол царства хулой беззаконий своих, потому что церковь и власть - одной души организм, и когда правая рука усыхает, а левая чуждо чужая, тогда запустение наступает от мерзостей ваших, от чего опустошение нарастает, и в душах, и на земле.
Как церковь не может состояться из одного человека, так и человек - один, единоличник - язычник, так как заботится о покое и пропитании души, и как семя упавшее в терние - погибнет или вырастет тернистым, не зная Духа общения, радости и любви, и исправится ли.
Вот будут по церквам приносить с хоругвом жезла жертвы, для употребления ими с молитвой в свое время, и кто на непотребное употребит - расплавится и злато и серебро в руках их, ибо эти жертвы Богу от верных, и они святые, а кто воспротивится и против собирающих ополчится, тех Господь огнем Духа поразит (даже препятствующих священнослужителей, и берегите откладываемое для святого дела (и при себе, каждый), а когда пришлются с жезлом и письменами - предадите им).

Как Иисуса Христа судила высокая малая часть, достатком праздных, и распяв казнила малая присутствующая часть, зрелищ жаждущих, а грех пал на всех молчаливо отсутствующих, лживо обманутых и оставшихся в заблуждении закона своего, так и царей предавали, и казнили малой чуждой частью, и народы до сих пор молча их поддерживают и благославят, но хоть большинство в грехе не виноваты, то молчанием и избиранием примкнули к нему, и не исправить сие законом, или клятвой, и либо-чем земным.
Но исполнять нарушенную клятву, что исполнять закона букву, от которой дух бежал, и что вкусить плод от древа (животного), которое прежде змей не опутал и не облюбовал (если бы Ева вкусила без змия - не было бы человечества на земле), ибо не один ли раз согрешила Ева и через нее продолжил Адам, и не один ли раз душа умирает, и только Бог милостиво много раз прощал, и Дух верным своим возвращал.

Не по ночам ли молились первые христиане и снизошел свет, и не еще ли днем опустилась тьма пришедшая, а книжники говорят, все что ночью - все тьма, а не ночью ли девы держали светильники Христа встречая, и не ночью ли просыпают стражники господина не ожидая.

Не воюющие за Христа - помогают противникам Его, а кто против Господа - враг Ему, война уже идет, и духом огонь низвергается, и воды возмущаются, как на небе меч, так и на земле, и Бог знает где быть вначале. Что именем Господа связывается на земле, будет связано и на небесах, и что разрешится на земле, будет разрешено на небе.
Что является на небе, то отражается и на земле, если борьба на небе, то знаки ее продолжения и на земле, если вы на земле участвуете, то и на небе ваша помощь отражается, или низвергается, или освящается, и чем больше веры Богу и помощи Ангелам Его на землю посланным, тем меньше потерь на небе для жизни праведной и вечной.

Что на небе Сатана возгордился, и Дьявол льстивой ложью прикрылся, как потом и Антихрист возомнился, так и на земле они попирают всякую праведность, и всякое развращенное сердце находит себе оправдание, и в естестве своем тешится всяким грехом, то и в аду наследуют заслуженное по делам и браням своим.
И если кто, с врагами сими, пошел на вашу землю войною и вы победили, и вошли к ним - и поразили, то кто слышал, чтобы боги когда запрещали засевать поле приобретенное и распространять семя победой вознесенное, в пределах сих. Ибо когда любовь и благо сеется словом, плоть может сеять лишь грех, а когда грехи поражаются мечом, то плоть острия его - сеет слово. Ибо где не сеется словом, там засевается и освящается мечом, и, так искоренив грехи вражды, близким становится оно, давая добрый плод, иначе, исторгается вон, и все что на нем. Перед новым сеянием, исторгните из среды плевелы, и засевайте словом и добрым зерном очищаемые от грехов пределы.

Сохрани Боже сынов истинных и верных Тебе, не отвернись от некрепких, и вразуми заблудших, понуди их вспомнить отчу веру в Бога Истины. И Ты вразумись (согласись), Господи, не жди тучных стад и обильных гроздей, ибо поле воспринявшее семя Твоим Духом пересеял нечистый и оно малочисленно, выбираю по зернышку, а кругом плевелы одни. Среди работников мало имущих страх Божий, а правители почти все злодеи, и Тебе ведомо кого простить и помиловать ны. Очи мои Тебе являют, и уши мои к Тебе уносят суету их, и язык дал Ты мне для свидетельства дел сих.
Вот, пишу, браню их, не боятся ни воды, ни огня, ни ветра, не хватает уже на них сердца, и так иду от храма к церкви, и собрался посетить города в памяти славные, еще царские места правды, где побивали и распинали верных Тебе.

Вот ища иду к четвертой церкви, чтобы прозреть (собрать) Крест небесный, где на земле явится сила Божья, для осознания всем верным и еще разумом слепым. Ибо знаемо мне, кончается время сеяния и наступает пора жатв, и сеяние быстрое и жатва скора.

28.11.2010г.

И зашел немного прежде, в измеренный храм древний (Андреевский собор - СПб, В.О., бывшие, место пределов Воскресения Христа (Словущего) перенесенных в церковь Рождества Иоанна Предтечи (Чесменскую) и Благовещения пресвятой Богородицы переданный здесь же в Трехсвятительскую церковь, 06-07.01.11.), чтобы выпросить и уменьшить гнев небесный, в день радости по Рождеству Твоему, Господи, - пришел под перезвон и ушел под перезвон, и сокрыто о чем сей звон. Ибо как тебя Сыне Божий, Иисусе Христе, отлучили от сонмища (церковного общения), и как апостолов Твоих отвергали и гнали, так и меня лишили причастия Тела и Крови Твоих, и окружающие осуждающе погнали Дух Слова в день Рождества Твоего (не огорчились за отторгнутого грешного, а возрадовались своей чистоте телесной).

Оказалось, нет духовника из этого храма, кто им может быть для преклоняющего главу в местах разных, если Дух Твой во мне, Господи, служа Тебе ночей не спал и реча песни Ангельские слушал, и днем ненадолго усыпал, и лишь дважды взалкал, чтоб радость гостей не омрачать. Пришел в храм, просил исповесть - и согласившись никто не вышел, и кому тогда была здесь общая исповедь, и не прощаешь ли бывает как только к Тебе обратились. Видимо, за большую часть жизни, когда готовился постясь - оказался без причастия первый раз, за грехи досадные, хоть обещал (и курить в сей раз не бросил) и воинственность растущую не уменьшал.
Может Богу было так угодно - не допускать, ибо не пастух ли печется об овцах или ж овцы бегают за своевольным пастырем оставаясь голодными, не пастух ли пребывает на горке или же выше ее находятся волки, ибо где к Богу появляется много препятствий, там начинают скоморохи собираться, ибо измеряются ли пределы отвергшие или исчисляются в них только верные, коих сто тридцать и не полно еще, - остальные ряженные, - угодники язычникам, окормляют блеющих волков, - которые вне, на улицах, не допускают ни богослужений, ни молитв, ни крестов, - без главы они, и храм сей, и меч оставите как есть.
Лучше сохраню прежнее причастие чистым и в другом месте постою где-нибудь в углу, ибо в молитвах здесь не услышал памятование Петру и Павлу (может и несколько раз прослушал), все же не покину, Господи, Церковь Твою, но священники становятся мне как враги, - видимо, они от гордыни и пресыщенности, будут грозить отлучением (анафемой), для всех готовя свое преступление (отступление).

Видел затем, как Патриарх умывал руки, молча в помыслах своих сокрытых, но как без дел мертва чистота Пилата, исполнившего грех предателя, так из боязни и молчание, что Христа понукание тайное, и что потакание гордыне князя, который о царстве в соблазне, и что думы лишь о сводах храмов, а не о Церкви в сердцах православных, - взвешен, отче, - тяжел, - вниз потянул титул большой, ибо все знают - какая ближе Богу чаша земных весов, во Славу Господа поднимаемая, ибо что ныне мерить земными весами, если они в руках духовных Каинов, и что ты на поросль ропщешь, разве заботливо пасешь их. И если ангелы возгордившиеся были сброшены с неба, то не совлечет ли Господь ризы (телесные и духовные) с неверных.
Поднимись же, отче, и как же тебя образумить, если ты - священник и служитель ученый, а раб Божий глаголящий - неуч совершенный, но вот скоро, дадут тебе молвить (сами в страхе предложат) - не окажись пустословом, ибо взвешен уже на земле, и помочь сможет тебе - лишь правды доброе слово, истина во Христе. Ведь известно как отличить истинных, - не словесами быть пытающиеся, а слово в дело претворяющие, ибо слова духовные - к делам Ноевым, рукотворным. Но, и должно исполнится из реченого семь лет ранее (от начала до ныне - года 6-9, сказанное "в Вопросах к Правительству", страничка - np-nassa.narod.ru), ибо пастыри молчащие, не обличающие неправды - не упомянуты Богом на крестном венчании.

И теперь, вот уже, что отвергнутый, могу исповедаться лишь у того священника, кто прочтет сии слова послания, иначе, многие так онечестивились в плотском злорадстве, что за разбойника (еретика, национал-экстремиста) примут, и, не различая время, в радости угождая князю, земным силам передадут на суд спешный.

И мое упорство отчаянное, как твердь от пославшего камня, и в мольбах прошение милости и прорекаемое - не мелкое каяние, а тихая исповедь перед Господом, и многим ли служителям ныне могут довериться овцы, и кто из них и глаголящему сможет заменить общение с Богом.
Как жертва за грех - распространяла грех, так и частое мелочное покаяние - умаляет покаяние, а за причастие во грехах тяжких - взыщется и тело и кровь. Все ли исправились и очистились перед Господом от грехов ярмом повисших (ошибок, превышенного, неисполненного), и не только каяния от ваших исповеданий (не меняясь) - повседневных немощей, препон и соблазнов, но грехов волю пеленающих, мешающих приближению Царства в душу каждого.

Господи, кто я (пребывая в духах многих), ибо мечусь между своей душою и Духом Твоим, и если противное Тебе совершаю - порази из милости сразу, еже руки Твои на мне - порази врагов меня понукающих, пока изливается слово Твое. Тягостно мне, Господи, знаю, не исполнив волю Твою как следует - не будет мне места на небе, а до сроку отчаявшись в пустынь убегу - и на земле покой не найду. И все же, опять молясь замолкаю, пока слепцы не возмолятся Богу и Тебе, Иисусе Христе, Сыну Его.

Радуюсь, Боже, после предыдущей службы, выйдя, провидел и узнал я четвертую церковь (Страстотерпцев Царя Николая и Царицы Александры - угол Литовской, 2 и Б.Сампсониевского, 65), совсем небольшая, подобная сельской, и светятся окна среди деревьев, в ближайшую службу и посещу, и от сих, полною силою воспою во славу Твою, и Духом врученное - водой нового освящу (принесу, распрострю).
В церкви сей (искупительно устоявшей) врата отворенные (отсутствуют, царские), с открытым престолом (не устроена, в осмеянии), все ж тихо и благоговейно в ней, и каждодневно с утра до вечера, разливается слово Божие, и молитвы за души детей Христовых возносятся, и явлен образ (фреска) Господа зовущего и освящающего белыми одеждами детей Своих, зрящих на Него с ангельскою верой и любовью детской, в вере и в Духе оживающих, пред Животворящим Крестом в руках Матери.

Вот исхожу из любимого сердцу Святых Петра и Павла города (крепости), и посещу еще пять врат, и одни со мною всегда (в конце на восток отдам, все их возглавив). Петре и Павле, шествующие со мной, наведывайтесь в город сей, еще пожелаю в нем для истинно верующих во Христа - предусмотрите себя от воды и льда (в течение 2-х лет). Иду к нищим Твоим, Господи, нищим Духом и нищим плотью, не покинь меня Боже, ибо беру необходимое лишь с собою, молитвы в молчании и огненный посох (жезл).

(Слышу уже от иудейско-европейских, книжно-церковных языков обвинения в прелести, которые изгоняются Словом, что сказать, уповая на милость Божью, может и грешней всех молчащих, и борюсь с искушениями может чаще монахов, а уж более и сильнее чем сии обвиняющие фарисеи, в которых давно бесовские прелести, что ж тогда посещать их, когда они заодно и Маммоне приданы. Все подсовывают Брянчанинова (уважаемого мной, хоть и увлекавшегося политикой, но не признававшего за собой совершенства, и возможно, описавшего и свои прелести) устраивающего фарисеев сих - редко вспоминающих других святых, который разве что один только, в томах своих, подобно христианским Талмудам, загоняя веру в букву, не провидя ли смутно или боясь открыто, сомнение высказал, что придет к русским не спаситель ли, то будет "гений гениев", (может Антихрист?) - но вот о ком, боязливые чтецы в упрямых мыслях, затеняя Христа, убежденно твердолобо думают, и кого неверы, связанные книгами, осмелевши знаниями в мир ждут, - неисповедимо, - и предаваясь букве, для порядка сребролюбцам, уже явны следы потуг. Неужели, братия, от братания с иудством и миром, у многих из вас мозги заплыли жиром).

(И да обратится подготовленное злодейство к 13-му - на противников Христа в 7-мь раз подобными несчастьями, и убийства с отравами лукаво подносимые - трижды вернутся от конца до начала делом и словом коснувшимся, и пусть от бесовских злобей свечи ими перевернутые - на всех их родах почиют за наводимые порчи. Ибо знаю злобу противников Христа, и что только и думают о злодействах верным Ему, и за се - ад разверзающийся - наследство их вечное. И обратятся проклятия их на них, губителей земли, - зрите свидетельства ранее пророчащих, вот уже они..).

07-12-21.01.2011г.

МОЛИТВА ВОИНСТВУ СЛОВА

Господи Боже, Отец наш, Отец равного в Тебе Сына Божьего Иисуса Христа, Отец богов, Отец прежде Адама и всех отцов.
Господи Света, Господи Власти, Господи Силы, Господи Начал, Господи Ангелов Твоих, Господи и Владыко жизни моей.
Да приимем Господа Бога Отца нашего, да уверуем неискушенной силою Иисуса Христа, да окрестимся всеобъемлющим Святым Духом, да окутаем себя безплотными Ангелами, да опояшемся щитом молитвы сей.

Падите на колени, все воинство мира, и ни одной женщины впереди мужчины, в радости и скорби плачьте и молитесь пред лицем Господа, единой верой, единым Словом, единым Духом, единому Богу.

Отче наш. Иже еси на Небесех! Да святится Имя Твое, да приидет Царствие Твое, да будет воля Твоя, яко на небеси и на земли...(далее полностью)
Верую Тебе Господи всем сердцем, все мысли мои заполнены именем Твоим, всем телом принадлежу и прилепляюсь Тебе, направляю все пути к Тебе и вручаю дух свой Тебе, Господи, Боже.

Господи Боже мой, Спасе Боже, вот округ меня, собирается воинство небесное, ополчение ангельское Твое, Твой Ангеле спереди, с любовью смелых встречающий и принимающий меня, и Твой Ангеле позади меня, укрывающий щитом веры и укрепляющий меня, Твой Ангеле справа, научающий Истине и направляющий пути мои, и Твой Ангеле слева, показывающий неправду и заграждающий грехи ко мне. (т.е. Архангелы - Михаил, Рафаил, Гавриил, Уриил).
Спасе Боже, вот сверху, взирают святые Твои, и безтелесные, и Ангели имени моего, ибо они неотступно шествуют со мной и неустанно защищают меня, и даже согрешившему не отказывают в помощи.
Спасе, Боже, вот рядом, поднимаются Ангели родителей моих, земных отцов моих, в образе Твоем, яко и Ты Господи, Отец наш, и Ангели всех древних пращуров моих, все, которые пострадали за веру в Тебя и за други своя, все, которые любили Тебя и воздавали хвалу Тебе, и учили меня ходить путями Твоими.
Спаси Боже, внизу вот, все кающиеся твари Господние обратили лице свое к Тебе, и души заблудших и отреченных взывают к милости Твоей, и духи богов водивших древних, и духи племен, и рабы подземных царств и бездн, и древа, и камни возвопили и просияли, ибо многие уверовали и отделились, прозрели и славят Тебя, и взирают на Тебя с надеждой, ибо увидели пропасть и Ад.
Ад уготован продолжателям неправды, и служащим идолам тленным, и творящим кровные жертвы, - всем противящимся Тебе, Господи Боже, бо не возлюбили они Тебя, Спасителя, и обезображивают до ныне, не восприяли они жертву кровью Искупителя во принятие Духа для воскресения, не уверовали они телу Христову во изменение плоти для спасения, - отпадение им вечное.
Вот, Господи Святый, со мною собралось воинство Твое, среди воинства Твоего, наготове, прислушиваюсь и жду звука трубы Твоей, Боже, и заслышав глас ее, поспешу к Тебе ведомый Ангелами Твоими, дабы пребывать на стороне Истины Твоей, Господи. Приими меня, и прости все грехи и прегрешения, сокрой до часу покрывалом Ангелов и духов Твоих, ибо я отринул от себя ложь противников Твоих, очисти и очищусь в брани с клеветниками Твоими, избавь меня от боязни и укрепи меня силою Христа, ибо я среди несокрушимого воинства Твоего, Боже.
Призываю в свидетели Ангелов Твоих, все силы Господни, пламенный огонь и влажный ветер, что не поколеблюсь вовек, и первенец воскрешения, Сын Твой, Боже, Иисус Христос, мне свидетель и поручитель.
Един с Тобою по Слову Твоему, Боже, един с Тобою через Христа, Сына Твоего, един с Тобою как единый Дух Святой. В едином ополчении состою с Ангелами Твоими, Боже, единый меч пламенный Слово Твое во мне, единой любовью Сына к Отцу подвизаюсь на противников Твоих, Господи, с единой верой Тебе и упованием в обетование будущего века.
Господи Сил Твоя несокрушимых, Господи Славы Твоя во веки веков, Господи Царствия Твоя жизни вечной. Сие сокровенная награда Твоя мне, Господи Боже. Слава Тебе Господи, Слава Тебе Боже, Свят Ты в веках. Во имя Отца и Сына и Святого Духа. Аминь.

Помолитесь, и идите с Ангелами Господними на брань с ненавистниками Его, поплачьте, чтобы укротить гнев в брани с противниками Божьими, омойте веру и очистите душу, чтоб укрепиться любовью и соединиться в Слове Божьем, и не будет урону телу вашему преображенному, как и духу оставляющему мятение, и что попросите собравшись церковью - будет вскоре вам, по чистоте веры вашей. Ибо присутствует Господь где Его Имя, и Духом Он с вами.
(С этой молитвой осторожней, даже мысленно).

Все через веру узрят, дано, и невиденное увидите, не дано, и виденное забудете, да укрепляйте веру и Дух свой, возлюбите Правду и Истину Божии, боритесь с боязнью и малодушием, отторгните грех и соблазны, ибо бысть и верные станут неверными, а неверующие уверуют ко Славе Господа.

Вот храм в сердце вашем, Церковь в сердцах ваших собранных воедино, собирайтесь и молитесь, радуйтесь. Вот храм духа вашего, Церковь в духе соединенном в одном, и Бог в Святом Духе пребудет с вами. И Господь Предстоятель всего.

И ежели среди вас будет невера или сомневающийся, - смущать он будет вас и отвлекать соблазнами своими, унизит и помутит веру вашу, то не сможете стать очищенными детьми Божьим, и не сможете быть воинством Его.
И ежели хоть одной мыслью помыслите о земном, хоть на мгновение замешкаетесь о тщетном, хоть о сыне, хоть о дочери, хоть об отце и матери, хоть об овце или одежде, хоть о воде или зернышке, отпадете от Господа, не будете призваны к Нему, ибо радеющие сын и дочь в такой же вере должны пребывать перед Богом, а об отце, матери и родных своих вы молились и Бог слышал упование на Него, и о жажде, пропитании и одежде - Бог всегда заботится о малых своих, не пекитесь о сем Богом вам даденном, не вспомните об этом не вам принадлежащем, иначе, в прахе земли забвения и останетесь.
Не думайте о рядом истлевающих, ибо без веры они, и что соляные столпы оглядывались, иначе спасаясь, теряя сердце, соединитесь с сердцем зверя, теряя душу, воплотите душу змия, а он будет преследовать души ваши и охотится на дух ваш, но только дух покинет вас, и предадитесь остылой душой человеконенавистнику.

Снимите соблазн с глаз и у вас откроются очи внутренние, закройте соблазну сердце и вы вспомните о вышнем, кто же останется в соблазне - отнимутся и очи, и слух, и все будет вызывать смятение и непонимание.
Чтите и читайте скрижаль, не доверяйте ее ни бумаге, ни древу, ни металлу, пока зрячи сберегите дух ее в ковчеге сердца своего, и Духом прозреете. И увидите Ангелов Божьих и исполнение пророчеств Святых.

Слепы вы, ибо уже идет война Ангелов Божьих с противниками Его, глухи вы, ибо Слово Божие колеблет и рассекает ненавистников Его. Далеки вы от веры, ибо не внемлете Ангелам изливающим чаши гнева Господа.
Пока же Ангелы сокрыты до часу, - и многие видят их, при духовном прозрении узрите их, и дивитесь силе их, и счету их, и святых своих и близких ваших узрите, кои служители Господа, воинство Божие, заступники Правды и творители Истины Его.

Как явился Первенец Воскресения, Спаситель наш, Иисус Христос, Сын Бога и Бог наш, давший надежду Миру, так явится и первенец Спасения, которому Господь протянет руку, возьмет к Себе и возвеличит до равности Ему, и узрите Его, и удивитесь сему, и исчезнет смятение и неверие у чад Божьих, и погубится корень зла у них, и издыхнется от душ злой дух, и вдохнется верным освященный Дух, безвредный и глубокий, и вознесется Истина и истребится клевета, и исторгнется всякий грех на земле.
И будут сокрушаться многие по себе в сеи часы, и будут проклинать себя и всех близких за свое неверие, и будут буйствовать в них бесы ища спасения, и будут великие плачи и скорби на земле.

Как донести человеку Истину, как уподобить ему знаемое, как объяснить ему огражденному (ограниченному) видимым, как поведать ему непостижимое. Молюсь, и не выразить сие.

Дух Святой, как нерожденный и нерукотворный ковчег, как нетленная и несгораемая точка в (с)ознании, у каждого своя, и ты в ней, единая для всех, и в вышне она у Бога, и в Духе пребывает Бог. Не думайте о претерпеваемом, не думайте о гладе и бедствиях, ни о воде, ни об огне, а об очищении с верой, ибо где огонь - там и ветер, где ветер - там дождь, а где дождь - там рождение, и где рождение - там Бог. Творится Богом новая жизнь, там семя новых росточков в немеркнущем свете и ветер влажный теплый обнимает дух, и души словно крылья бабочек вьются вокруг. Думайте о Боге, о спасении в Нем, молитесь в забвении с Ангелами Его, вестниками и явителями Его, проводниками Его, пребывайте во Христе, Сыне Его - спасение в вере вашей, в коей жизнь обетования с Богом, в Боге и через Бога.

13.07.2010г.

СЛОВО В НОЧИ

Господи Боже наш, освещавший путь огнем ночью, и облаком указывающий место обитания Твоего.

Господи, прости грехи наши, помоги нам, Боже, выйти из пустыни заблуждений, ибо рассеялись, и не помним всех отцов своих, не вспоминаем о них.
Не вспоминали Сима, благословенного Богом нашим, не вспоминали Иафета, Богом шатры распространившего, не вспоминали Хама в обременении своем, и братьев наших, их сыновей. Не вспоминали их, сынов Ноя, лозы корня Адамова, и говорили, - Адам, отец наш, будь-то грешные без Ноя от вод спаслись сами, чьи же дети мы, Тобою покинутые, Боже, что с братьями как враги. Разве мог Ной проклясть Хама, обернув гнев на Ханаана, ибо и себя бы проклял, издавна зная, что Отец в Сыне и Сын в Отце. Разве не завещал Ной, еще до Авраама и Израиля (Иакова), где чьи пределы и как вместе жить, а разве мы исполнили заветы их, Бога видевших.

Кто говорит, - другие сыны Ноя не братья нам, - он лгун, подтверждающий племя Дьявола, ибо он отец распри. Младший ли сын заботится о старшем, а вы пили кровь одного, и обирали добытое потом у другого, и прибавляли к словам Бога. Не Сына ли послал Бог исправить ложь вашу и сердца ваши, и как вы поступили, - Иисуса Христа распяли и убили, и рассеяны были, чтобы вас во Христе спасли и привили, а вы стали свое прививать, - ложь, войны и кражи, - и вот, пришел на вас тать.

Израиль, Израиль (ум, видящий Бога), как тебя не рассевали, как тебя не считали, как тебя не читали, и справа налево, и слева направо, и сверху вниз. Только снизу вверх ты не возводишь очи свои, и не отнять их от земли, ибо давно ты споткнулся об камень, и не смотришь в небо, глядишь под ноги свои, и не кажешь глаз Господу, и не ищешь духовного злата, а ковыряешь в земле, в прахе ее, и не отряхнулся от праха, и уже по пояс в ней. Ибо копал землю и собирал золото от нее, копал и не понимал, что копаешь себе могилу, торговал туком грешников погибших и не понимал во что превратишься, давал в рост и не понимал что спросится за все время роста, ибо взыщутся долги Богу, за то что и по закону о душе думал немного, во все дни.

По наитию боролся ты с Богом, и Бог принял тебя как сына, и дал тебе, Израиля, имя, ты ж Божьего Сына не усыновил, и с коварством борешься с Ним до сих. И как избрал себе прозорливцем непослушного Богу Савла (Саула, с попирателями Бога не воевавшего), так он до сих пор тебе мил и остался, а Бога не услышал, и не слышишь и ныне. Не за се ли ты рассеян, и не за се ли попираем ты и утратил Израиля имя, не по сему ли ты не слышишь, что не тебя им зовут. И бежишь туда где призывают се имя, Израиль с Богом и Господь с Израилем, и встречаешь там принявших Бога, чужих тебе языков, и не молишься с ними, а начинаешь вражду. Не на Сионе ли тебя ждет Бог, что ж ты Его там не ждешь, ибо знаешь, что согрешил и ищешь Его, и не догадываешься, где ныне новый Сион, и не прикладываешь к вере доброту и любовь. И не каешься, и распространяешь ложь и коварства, от книжного неверия и упрямства, и разрушаешь все где пройдешь.

Посему, выведет тебя Господь из народов, всех тех, кто по закону к себе был строгим, и отторгнутых, кто не ужился с волей Божьей, с народами верными Сыну Его, и как ты сеял и сеялся, так пожнут и пожнешься, по всему пройденному пути. И чтоб не оставлять вражду и распри, грехи твои тяжкие, то благодарно соберись и поспеши к отчей земле, а от обиды ошибок своих зло продолжишь, то как к лозе не привившееся совсем вон исторгнешься. Ибо вот, подуют влажные и теплые северные (и восточные) ветры, сгорят и праведники вместе, ибо это ветер на некающихся грешников, и как бы он за неверными Господу не долетел до земли отцов твоих. И если ты стремишься к Богу, то уже выходи на дорогу, и Господь сократит пути (и самолеты здесь ни при чем или еще не насобирал денег себе на прокорм, соблазнившись прихватить с собой - свое, тебе же - близкое, духом нечистое, ложью собранное и на слезах и крови приобретенное).
И помни, Израиль, что Господь, Израиля давно пересадил и водами напоил, и помни, что Израиль теперь со многими языками, и помни, что Бог, Израиля, за грехи - рассеяв сохранил, и помни, что у Израиля был не один сын.

Израиль, Израиль, гроздь Иудея, оставшийся в иудействе закона, и ныне стоящий на беззаконии земном, - обрезан ты каменным ножом, и остался от плоти омертвевшей с каменным сердцем, и не им ли ты опять обрежешься, только вскорости камнем Духа. Не свидетельствовалось ли о завете и законе камнем на камне (петроглифы), а ты не узрел живого камня, Дух Израилю пославшего. Известно, Иудея, рассеяние твое, соберись и прими тяготы свои, ибо давно со всеми братьями не праздновала пасху, только с любовь и радостью празднуй.
Опаршивело стадо твое, где твои пастыри, разбросаны сыны твои, не собрал их, а ты до сих ненависть побед празднуешь, о которых и Бог смотрит с печалью, не меньшей как и огорчался о тебе. Печешься в обязанность о своих овцах, - не о душе, но животном, и на соседей смотришь волком, даже на чужой земле, ибо разошелся ты по дороге с Богом, и отошла с Ним любовь и слава, и величие твое. И если о Господе помнишь, то соберись скоро и выйди прямою дорогой, ибо Он с Ему верными по такой пройдет.

Израиль, Израиль, гроздь Самария, против Господа боровшийся прежде, и не видевши усыновивший Сына Божьего, - смилуйся над братом твоим, как и Христос прости заблудшему, за зло - совлеки и воздай ему, но сохрани, и дай собраться, и упрямым по коленам разобраться, и да восполнят недостающее из своей среды. Ибо призвал Господь и они идут на суд Божий, и судимы будут и там и тут, и на земле отчей и на прищепления землях, ибо ни в чьих пределах грешащие перед Богом не нужны.
Давно, Самария, отступили от Бога князья твои, и поступи с ними так, как поступали Ангелы с царями издревле, неугодное творящими пред Божьими очми. А если не покаются и не исправят перед Богом совершенную несправедливость, и Христа на земле не примут, вырви с корнем их корни лживые, творившие всякие неправды и совершающие хулу на Господа, во все последние дни.

Израиль, Израиль, упрямый, веру Бога в иудействе сохранявший, вот колена рассеянные твои, земли Го, Роша и Шу, и остальных, - братья твои, как пальцы рук, не отвергай, прими сыновей своих.
Корень колен - в корне имен, как рассеивались, считались и читались, имена даваемые, - в путях израильских твердо согласных сохранив духом хоть три - имя полностью или одну справа налево (перенеся), или саму повернув, может слева направо (поставив), или удалив их (или все гласные), и может сверху вниз (к подобию) повернув, и кто нашел корень колена свой, тот и колена сего, ибо корень колен в именах его от отрасли прореченной Яковом (Израилем) до Моисея благословений.
Все твердо согласные сохранившие в именах до двух, пусть возьмут у имеющего три, свободного для всякого колена, один палец рук из десяти, и он обязан позволить им взяться за них, кому откажет - пусть другого примет для полноты, и должен за них поручиться (каждый мужчина за всю свою семью с несовершеннолетними и не обрученными).
И пусть никто не препятствует сим, чтоб не понести за них грехи их, ибо они идут на суд свой, который вне и внутри. Ибо с высоты горы должны увидеть глазами своими, - что творится и что произойдет, что отцы допустили и что сами наделали в мире, чтобы увидели и язычники - вопль, печаль и раскаяние их, а остатку - радость и песни во славу. Ибо остались в иудействе закона по воле отцов своих (очами не ведавших - что первосвященники скрыли), чтоб верой пребывать в праведности (смирении, служении, беззлобии) и не обольщались тленным, и в рассеянии - прозреть плодами добрыми в надежде на милость Божью - а ны, - и без этого раскаяния духом - прощения никому не будет.
И никто не вправе отпускать, судить или задерживать кого, из семей этих - десяти и одного, а только царь венчанный, в пределах Богом данный (или монарх в христианских землях и странах), и только по велению царя сего, даже из-за одного - все они до изъяснения останутся, и не ропщите в погубление себе, ибо сии и на отчей земле за грехи Богом жестоко накажутся.
(Видно, как сильно спеша разрушить пределы Христа - не дремлют сребролюбивые Иуды, отчего речется торопливо, посему за се несмирение - сами ищите в своих воспоминаниях и книгах Талмуда братьев колена, или спасаясь и торопясь - бросите их опять, ибо лев пока не торопится, готовится, и Бог поможет в три дня завершить, а праведники должны поспешить. И понесет на земле наказание Дан для исправления праведности суда - за язву стоп святого города смиренно упавшего в блуд, и очистится Левий для окончательного прозрения - за отступничество от Бога и овец молчаливый обман (левиты носили трехцветную перевязь - белого, синего и красного цвета), и познает плен Иуда для смягчения сердца своего - за дьявольские уловления и распространяемое рабство, и обожжется Ефрем для приобретения нового Духа - за поклонение идолам и двуличие свое. И левши колена Вениаминова - поражающие невинных, и колена грешные гневом ставшие на сторону левую - все получат воздаяние..).

Израиль, Израиль, Христа, Сына Бога принявший, не оглядывайся - где среди и с кем ныне живешь, но выйди от яростно рассеянных грехов и соблазнов, иначе, в дом Отца не войдешь. И Сион твой, Израиль, в душе пребывает, и он до небес вознесен, одесную Отца Сыном Божьим, в любящем сердце твоем.
Соберись с верой и правдой на хулителей Господа, льстиво стелющих ложь и обман, на воров, истязателей и разбойников, встань и выйди, с горы святых имен наступай. Пробудись, оживи от яда напущенного, защищайся, непотребных бесов (врагов) воюй, силы злобы уловляя грехами - лютуют, а ты вспомни храбрый свой путь. Не князья ли твои, в блуде и гордости, Бога забывшие, спешат первыми в разврат ко греху, - но ты сам на врага соберись, Израиль, Дух Истины, да поможет отпор дать - вся твоя мудрость, встань, Израиль, - Бога видящий ум.

Как Бог созидал несколько дней землю и все что на ней, и апостолы освещая ходили не один год по земле, так и вера распространялась и всем открывалась не сразу. Как не скрывали правду народов ненавистники, книжники, как не уводили от Бога фарисеи, Сатаны сподвижники, но Господь выводил на дорогу крепкую и стезю прямую, укреплял Духом веру и сохранял детей истины.

Как водил Ты, Боже, по пустыне нас незрячих, и прозрели, и дал нам земли до Иордана и за ним, так и выводил нас от всякого плена и притеснения, за допускаемые и исправляемые грехи наши. Поселился Ты в храме, Господи, и осветились славой наши земли, и радовалась душа наша. Но цари и князья наши отступились от Бога, возмутились на Тебя, возгордились и разделились, золотом упились, поделали истуканов и пустились во всякий блуд. Обирали каждого, и вдову, и сироту, и странника, что приходилось бежать от них, но призрел ты Господи и сокрушил их руками язычников.
Ибо как разделила нас река, так разделились и два царя и два царства, ибо где две главы у Израиля - там падение и разлад, даже на земле отцам Богом данной, а где в рассеянии цари принявших народов правили нами, то более пребывало спокойствие там. Когда же на чужбине сыны израильские добивались княжить или царствовать, вокруг них разрастались распри, и тяготы возрастали, и богатства похищались, и язычество умножалось, и сыновей кровь лилась, и грозил плен всегда, - не доводи Господи, чтоб на уроднившей чужбине, иметь от евреев (иудейского) царя, ибо к богам примеряться станет, и будет губить Израиля. Ибо где бы не становился пришелец князем - потекут реки крови и возрастут несчастья. Господи, а Израилю, за грехи сыновей жаждущих царствовать, после стольких несчастий, помажь одну голову, - Богу верную, и воспоем хвалу Тебе.
Благодарим Тебя, Боже, что на земле принявших отвел от нас наших князей, блудом себя запятнавших еще на своей, и народы избавлял в местностях сих новых для нас от чужих вельмож, жаждущих рабства и угнетения для всех, ибо, всегда народа странясь, и они все пошли в плен с нами (народом) соединясь.

И пленял нас Моав, и пленял нас Египет, ибо Израиль растопырил пальцы и поклоняясь идолам впадал в язычество, и разбросал любовь, и раскидал силу свою, и собирал богатства, и зарился на землю чужую.
И пришел Феглаффелласар и пленил земли Самарии, и за ним пришел Салманассар окружил и увел весь Израиль, и рассеялись, и расселились в Ассирии и Мидии десять колен, а земли Израиля другими языками заселил Вавилон.
И пришел Навуходоносор и поработил и пленил Иудею, и переселил в Вавилон и рассеял два колена, и всю Иудею разрушил и вытоптал за предательства поставленных им царей.
И пришел Кир (Куруш), царь персидский, на полон наш ассирийский, и захватил Мидию, и не желая подчиняться Вавилону бежали на север князья мидийские, и с ними многие сыновья наши, ибо на всех были возложены больше прежних тяжести.
И пошел Кир на скифские племена (масагетов), и многие сыны наши, и не вернулся он, и многие сыновья Израиля не вернулись, в Скифии остались, где на полях бранных, где в полоне или на землях северных потерялись.
И пошел через время Дарий на Скифию, и многие сыны наши, и долго в походах ходили, и вернулся он без приобретения подвластных, и не вернулись многие сыны Израиля, где побиты в землях северных, а где служить или отбившись от колен, остались.
И пришел через время Александр (4 в.д.н.э.) с гейтерами (сотоварищи, дружина князя), на гордыни царские, и делая зло - немало князей ему поддалось за злато, некоторые же бежали, и последним победил Бесса, военачальника, царем персидским ставшего, и пошел до Индии дальше, а вернувшись - от греховных болезней умер, и распалось в полководцев распрях его македонское владычество.
И многие князья на сих землях брали себе власть, и военные начальники владения создавали, и рассевали Израиля, и многие притесняемые князья персидские бежали, и с ними бывало сыны наши, одни прямо на север, другие налево (ошую) на запад, третьи направо (одесную) на восток, четвертые оставались или от забвения Бога в пустыни пятились.

Так века три выводили нас из плена язычники. И кто раньше возвращался на землю отцов, если из Вавилона, спрашивали там живущие евреи - иудеи ли это, а кто позже прибывал из персидских земель, смеялись живущие там - израильтяне ли это, и сих возвратившихся было немного.

Кто ушел на север (4-3 в.д.н.э.), проходил теснину меж горами и Гаскским (Русским) морем (Каспий (гаски, касаки, асхи, асы (большой Медведицы - северяне (Днепр, Волга, отчасти узбеки и киргизы?), и с мечами), росы, русски, гусхи (выговор южан), затем, позже, названное Гирканским (фарисейским, или от имени царя и первосвященника Гиркана I 63 г.д.н.э., сдавшего Иудею Помпею, или иудеев и христиан бежавших на север при Антиохе IV Епифане), и там на нас нападали с гор, и воевали, и убивали, и брали в плен, и совершали выкуп за проход, и предавали, и расхищали, и в горы спасаясь убегали, где бывало и оставались. И часто мы замечали на горах и на равнине - как мелькая огни по ночам ходили, и мы радовались огням, видя уходящих, бывало, и рыдая - тужили.
И день за днем шли по ночам, по старым путям известным мидийским князьям (ассирийским и персидским), впереди шли молясь служители и стражей ватаги (полки), и зажигался поднявшись огонь, чтоб свет был виден обозам задним. Придя к степям расходились опять - одни на север прямо, другие на запад налево (по руке), третьи на восток направо, четвертые оставались. Молодые с мудрецами отправлялись вперед, чтоб подыскать места на постой, и многие уйдя, земли завоевав, или в полон попав или головы сложив, не возвращались. И так каждые от трех до пяти или десяти дней пути, оставались, лет, где до ста, где до пятидесяти, а где и три, затем продолжали прямо идти. Часто угроза и трудности бывали, что только старики, жены и малые дети оставались, а молодые и сильные продолжали пути свои.

Когда добрались (3-2 в.д.н.э.) в пределы называемые Борисфеном (Борусен, борусы, порусье, по роси, по (меж) две реки Рось (Днепровскую и Припятскую) владение), к лесам и трясине болот (Днепровско-Припятское Полесье, полешане), в днях десяти и пяти пути от схожей Меотиды, что близ моря Синего (Черного), где свернувшие с прямого пути братья наши меж других селились, здесь же на север, по нашему пути, племена жили чаще спокойные и гостеприимные, и земли были богатые зверем, и реки всякой рыбой. Как-то проходя возле одного гая (опушки), услышали протяжную песню как будь-то из рая, которую молодая мать воспевала, - Ястреб (ясыть может) синеокий, большеглазый сокол, расти медвежонок (Ас - полярная Медведица), храбрый ты мой воин. И кто-то из израильтян, служителей Богу, сказал, - может, Яхве, Бога нашего знает, или поет об Иафете, нашем древнем прабрате, - и все вздохнули и почувствовали себя спокойно, как на родине. И хозяева сей земли (Анты - союз племен) приняли нас, и поселились мы рядом, и поклонились мы их земле, и никогда не забывали о их добре, и приюте пришельцам, нам, - покою возрадовавшимся. И жили дружно, и женились и отдавали дочерей своих, и вместе воевали и защищались, ибо был это древний народ с мудрыми князьями.

Вместе с племенами сими в походы ходили (1 в.д.н.э.- 1 в.н.э.), бывало и меж собою бились, с соседями часто сдельным менялись, а когда был голод и неурожаи, и алчность окружающих буяла, из-за чего на них нападали, мужей защищающих побивали, палили домы и скот угоняли, а жен и детей себе забирали. Бывало на месте сем оставались, ямы с убитыми землей засыпали и пепелища ей покрывали, строили себе жилища травой меж жердями и земляные ямы, и пользовались их полями, также и мы сему подвергались, но все же, по справедливости князей сих и наших, жить вместе мирно старались.

Это было древнее время войн и походов, и воинственных царей и переселений народов. Многие лета, холодные, наши края обходила стороной напасть смертная сия, а вожди племен объединялись, братались и народы их ширились и разрастались. И многие века слышалась молва вокруг и среди нас, и антов и скифов, асгов и бождей, и саков и готов, и аров и уров (и спалов и нервов, и кривчей и вендов), и древчей и росов.

И часто приходили к нам братья (1-2 в.н.э.), долго возле гор и морей скитавшиеся, и изгнанные из земли отцов, и воевавшие против рабства, и бежавшие из степей от полона людьми ужасными, многие из них знали Закон и заветы, и от Бога Кого-то ждали некоторые, другие мужи смотрели в небо и ходили в рощи, а третьи в печали вспоминали свои грехи горькие. Посещали, бывало, нас в длинных и темных одеждах гости-странники, и, называвшие всех кого встретят, - братия, по миру Божью любовь разносящие.

Веков несколько спустя (3-4 в.н.э.), нахлынули с запада готы (племена северо-западные, в которых были и иудеи, рассеянные после казни Христа и восстаний, через море Средиземное бежавшие) и побили многих князей по рощам, пленили сыновей и повели на войны, затем сошлись с востока и юга (4-5 в.н.э.) гунны (племена, (утиги, ужики - три Уж-реки (Припятская, Ужгородская, Белорусская), южик - родственник, образовав союз антов и гуннов, анты-гны, адыги (черкесы), в память сему сохранившиеся до ныне) в которых были рассеянные израильтяне из стран азиатских) и погнали их, и много наших князей дальше с ними пошли в другие страны (Европу), и немало сынов Израиля, добывать себе чести и славы.
За сим пришли с востока (6 в.н.э.) речные обры (авары, хунни (родственные гуннам)), и не нашлось своих конных князей для отпора, и так с полвека они с нас полюдье брали, и принудили к дани, и продвигаясь к морю (Черному) защищать нас от степи перестали, тогда собрались все племена с западными свояками, что некоторые из них меж собой считали себя братьями, и побив хищников, насовсем их изгнали.
Потом в степях появились (7-8 в.н.э.) не сеющие племена (хазары), говор их был знакомый и странный, было золото у них и шелка, и много хитрых монет для обмана, и подкупали они дух князей и делили с ними людей, и подати от трудов, и дань от войн, и бывало не знали кто из князей сих нами правит, и одна рось другую (народы рек - от одной до другой одноименной реки) потеснила совладея обманом, и так век-два продолжалось.

Затем, через многие лета (8-9 в.н.э.), появились от северного родства князья (Рюрик (Юрик, из Ура), одного языка), сильные и смелые, и побили друзей самозванцев пришлых, стол народов восхитивших, и взяли нас к себе, и от набегов степных защищали и укрывали, и ходили войнами, и многие земли себе брали, и разорителей степных прогнали (язычник Святослав - Святой Крест (ивр.), - смесь иудейства, авестизма и идолопоклонства), а бывало что и меж собой их сыновья сражались.
И как-то возвратясь издалека (9 в.н.э.) принесли они нам слово Христа с людьми в похожем длинном одеянии, многие плакали и радовались, стали и мы называться ими славяне (цлав - крест (на иврите), слав-анты, целовать и славить, Крест принявшие Анты - славяне) и на своем языке, меж собой, христиане (Христовы Анты, крест-анты, крестьяне), и так мы одним народом стали. И узнали мы в сем слове Господа нашего, Сына Божьего, Богом посланного Христа, Которого душой вместе чаяли.
Приняли мы Иисуса Христа, усыновили, чувствуя единым наш и Его Отца Дух, ибо только Господь мог послать Его мир изменить, и от грехов погибели отвратить, но Его, нам служители предания рассказывали, Богом данного Сына для уроднения нами, предали и распяв убили блудодеи, храмники и книжники, всякой правды ненавистники.
И Бог повелел сделать благоуханный знак на наших скорбящих челах, знак древа Креста, ибо запечатанный Им, что рожденный от Него, как бы душевное клеймо овец, которое Он пасет, и заботится и защищает, и от блудных отличает. И даны нам заповеди с древности, которые до ныне храним, и верим Господу - в благости обещанные, Богу Всевышнему нашему и Сыну Его, Христу, одесную сидящему с Ним.

А из иудеев утверждений (незнающих, интеллигентских), что не был Сыном Божьим, Иисус Христос, и их заблуждений, ибо фарисействующим о плоти первосвященникам сие не доступно, и явственно нет у них веры, то даже по ходатайству верующих Господь усыновил бы Его, и воочию им, к тому же, явив доказательство Сыновье апостолам - сошествием Духа Святого, ибо Отец в Сыне и Сын в Отце, еще Ноем было знаемо, для верных Христом повторено, и известно издавна, от начала творения Божьего.
А разве земно не усыновили и мы себе идущих за Христом святых подвижников, или не вознесли ли иудеи к святости чтецов и пророков-книжников, или другие верой иноплеменники своих сынов, приходивших с мечом, даже не освященных Духом Бога истинного.

Ныне же, привитые евреи (израильтяне) - обращаясь в иудейство, изменяясь в угоду плоти (богатства и похоти) и живя по закону земному (неправды и послаблений), забыв о Уше (город у Галлилеи), Иуду (восстановителя Синедриона) и Иосию (пророка-священника), - возвращаются дораспять Дух Христа и предают веру явленную Богом, и от спасения отрешают себя, ибо прививают ли дерево худое (дикое, неродящее, не дающее плода) к древу хорошему, и прилепляется ли к меньшему большее, - и не два ли колена к десяти (пяти) должны соединясь придти - исправив свои к Господу пути (и Бога не гневите, ибо уже предавая ныне - не неведающие вы, но сами долго сие творите, а древо пустое, безплодное - не срубается ли вместе с привитым ветками).

Приближается время суда, и восторжествует справедливость в Уше нового Израиля (где вера в Бога осталась), но, пока, вернувшись к древним горам, узрите грехи свои по приходящим наказаниям - чтобы быстро крепкими верой стать, тогда и выйдет остаток (остаток к остатку остатков) из древнего Израиля, а ныне - горе, горе Израиль, что ты не каешься.

Кто бы не пожалел первенца своего, если бы он исправился, и Бог не лицеприятствует, - а вы, иудеи, из евреев, назвавшись народом Божьим, и Сына Его предавши, - не усыновились и не стали Христовыми соратниками, ибо без Него не являетесь сынами, ожидая другого - сильного и на мир злобного, и не будучи Богу детьми просите о милости соревнуясь Ему в равности, ибо как исправитесь - не поднявшись со Христом к Богу в возжеланном Духе благодатном.

Тяжек путь идущих за Христом, трудно удержать в душе огонь горящий, но никакому греху не остановить Дух Святой в вечности стремящий.
Так и до сих пор горит, как и давече, лампадка у монаха в келье, в память от рабства исходов и апостольских походов, воспоминанием хождения рядом с Богом, горит в душе неприметно - Господним тихим ясным Светом. И часто свечи возгораются на противников Господа в душах чающих, огнем пламенным, всю неправду и вражду вокруг сожигающим.

28.11.2010г.

СЛОВО В ДОРОГЕ

Боже, милостивый, прости грехи молчанием предавшим и осознавшим, и всем возвращающимся в лоно нерабское к любви братской, и продолжи наследие их.
Господи, Боже, знаю, собираются Ангелы, собери их, Боже, собери собирающих Твоих, собери собранных, ибо знают они на что собираются, и где сходиться и на чем сойтись им, - да оправдаешь всех исполнивших написанное.
Мир во грехах, и свой (страны) немалый, - кайтесь о царстве - простить и вернуть испрошая, отрекитесь от греха отречения невольного отцов от Бога - что передали вам людские установления, и соделанное ими исправьте - как только услышите глас.

Боже, Боже, весь мир погряз, - там где любовь - и соблазн туда же, там где трудятся - воры возвышаются, там где простые - тьма лжецов. Сколько людей отчаявшихся, сколько тающих, сколько в неведении пребывающих, и лоснятся только улыбки врагов, сеятелей грехов.
Стойте верно и не отчаивайтесь, - наблюдайте и защищайтесь, ибо всякий грех в человеке (и в своре) проявляется и обнаруживается действием, - как жадность суетой.
Вы же сейте любовь и правду, пока еще, верность и стойкость, и скоро, даже зимой, ибо посеянное от слова (зароненная мысль) всегда восходит, и осветит свет, даже от одного, и многих не объемлет тьма.

Вот еще одно лето, красное (направо меж от Успения до Воздвижения и от Троицы до Пасхи), впереди праздник, и когда же мы все по Воскресении Христовом - соберемся за одним большим столом, и кто нас соберет.

Может ли лев лежать до середины следующего лета, ибо вот собирается тьма воевать со светом, ополчились (фронтами), и кто поддержит правду, и кто покажет истину, и сколько с его молитвы мечом (врученным от Бога) выйдет - и тогда устоят ли пределы злых.

Молюсь Тебе, Боже, выходя на дорогу, дабы прозреть просторы и чающих справедливости - напоить, и буду ходить днем и ночью, и посещу верных и верой убогих, и древние церкви и монастыри.

Вот, иду по весям Твоим, Господи, молюсь и питаюсь чем простые накормят, но тяжело смотреть везде, иже на костях нет плоти - ограблены пределы все, и как только ограду не держат священники - уходят и здравые из Церкви, ибо держава в руках у отщепенцев - что крашеная скорлупа у гнилого яйца.
Все же близится Спас, видел Его, придя в храм (Святых безсребреников и чудотворцев Косьмы и Домиана, Белгородская обл.) где обновился иконостас - образ сражения и победы Христа, дух образа зримого - духови твоему повелевает (каждому), - и поверивший разбойник, Христа признавший (и так покаявшись, спасшись), стоит пред царскими вратами (взывая к совести грешащих), и побитый Стефан, понукателю убийцам своим (Савлу), святым братом ставший (Павлу), рядом стал, и древние цари встречать у врат стоят, под щитом леса, цветом, и в шестикрылых серафимах небеса, и приготовился возгласить гласом Гавриила (благовестие) Павел, и Петр с Михаила огнемечим жезлом готовится на брань.
Исповедовался и причащался радуясь о Господе, и далее иду к предназначенному поприщу (миссии), не тороплюсь, чтоб задумался мир - часто не расстраивающийся над своими блудными чаяниями, но (может и) поспеваю к молитве лета воспеваемого, до полувремени сократящему печали (если встречу на пути умом здравых хоть двух).

(Ходил по церквам и монастырям, и слышал, что храмы, строившиеся руками прихожан годами, забирают в собственность патриархии и благочинных ставленников, - по новому церковному уставу РПЦ, - и тех священников, собиравших паству, бывает смещают (исключают и учредителей общины, нарушая даже светский закон, не говоря о Божьем, по которому - известно, кто из церкви гонит). Еще рассказывали, что первосвященник запретил (может не только в епархии) собирать священникам и монахам жертвы, - может еще и мирянам у храмов, - неужели возомнил себя князем и посягнул на то, на что руку не поднимали и царствующие).
(И еще видел, не сразу поняв, - не полностью постившихся на день Рождества и Пасхи (а некоторые специально стараются причаститься на Праздник чтобы пребывать в Великой Радости) не причащают (и так объединили строгий пост (воли верный подвиг) и причастие (Духа Христа напоминание)) - а разве, это не уничижение ли Причастия, - а если кто болел или был в дороге, или на войне, и исповедался и покаялся, и прощено было - и отрынули затем его (постились ли ученики (Апостолы) с Христом у Чертога брачного, и дано было им от Господа причастие, и не получают ли одинаковую плату пришедшие к часам 11-ти (ныне приближается 12-тый)), а если спрашивать строго - соблюдали ли причащавшиеся (из приближенных, правящих, богатых и властных) в среды и субботы в течение года, и постясь, - не лгали ли, не крали ли, не сквернословили, не осквернялись ли с женами, идольского и иноверческого чего сознательно не касались ли, но из сих скрывших слабости и служащих Маммоне и Дьяволу - лгунов, блудников, воров и убийц, - к причастию приняли - в Великий праздник возвысивши. Справедливо ли).
(Пост*, исповедь, причастие, - есть скоромное нельзя, то и сквернословить, и празднословить, и бездумно веселиться, и пить и курить, и в гордыне властвовать, - ни разу, - полная забытость и отстранение от себя плотских желаний (по силам ли), и научитесь молиться, и в ревности крестясь, старайтесь не мешать, - слушать ангелов гласов).

* "Вот пост, который Я избрал: разреши оковы неправды, развяжи узы ярма, и угнетенных отпусти на свободу, и расторгни всякое ярмо; раздели с голодным хлеб твой, и скитающихся бедных введи в дом; когда увидишь нагого, одень его, и от единокровного твоего не укрывайся" (Исаия 58:6-7), а суббота - то такая, "что не будешь заниматься обычными твоими делами, угождать твоей прихоти и пустословить", а ныне, в сии дни, многие - "высиживают змеиные яйца и ткут паутину; кто поест яиц их, - умрет, а если раздавит, - выползет ехидна", "ибо истина преткнулась на площади, и честность не может войти" (Исаия 59:5, 13).

(И даже, не столько обряд для спасения наставляет, который двери (как врата Царские), сколько другая жизнь (изменение) вселяемая Силой Духа после Таинств принятия (дней 40 удерживая)).
(Раньше причащались мужи, жены и за ними дети, а ныне слаба поросль - и они причащаются первыми, ибо от слабости человека и мало наследие его, а хорошо бы за сими - за всю неделю, именинники святых (возгласив их), потом мужчины и за ними жены, чтобы знали первенство Церковью (отцами) утвержденное).

(И пора спросить - Патриарше, получил ли ты электронные знаки следящих, и не далеко ли зашел в новых глубинах осмысленных с лицами властными в апостасии, и являясь устами князей мирских (рекущих безбожно) - молитвы для вечности твои - благодатны и святы ли. Если будет далее так продолжаться, то лучше находиться в деревенской церкви, или во временном ковчеге (с антимосом, ибо освящение его - это рождение еще одной церкви, собранных во Христе), чем с ворами и лжецами во храме).
(Священник должен быть без охраны (как апостолы, Петр и Павел) и защищаться сам (может и по-светски), а который перешел в другую веру - похищен, а если отвергся, то рукоположивший - отсеки себе руки (как Христос исполнил после предательства Иуды), чтобы больше самому не плодить, а пасти Духом дух их).

(Знаю, первосвященниче, тяжелая ноша на тебе ныне, ходишь по краю, не каждый вынесет, приходится словами быть ближе с хитрецами, но оберегайся оборотней, жаждущих толкнуть тебя делами в яму, и не лукавь - ибо видны все твои хитрости, и не подведи доверяющего, и зри не подле - а рык поотдаль, и вспомни Гермогена, и верни древнее, держись, но и льва не зли, - хоть и торговался ты о нем, но все ж не предал).

11.04-04.05.2011г.

(И приснился сон, - осень, мать моя (перед смертью говорила, - "я тебе ни разу не приснюсь", и не снилась почти 13 лет, да и сны снятся 1-2-4 раза в год) дождалась меня у парадной двери дома, вся в черном закутанная по-монашески, только глаза (не вижу, но знаю, как бы чувствую что ее) и еле губы видны, - она протянула руку и я взял ее за руку и мы пошли на второй этаж, поднялись до площадки между этажами, и вдруг она сбоку открывает дверцу, а там горят лампадки, свечи, стоят иконы (как иконостас (алтарь), и за ним престол), и справа разные освященные вещи (и одежды), она говорит - "как ты все хорошо сделал (расставил)" (хотя я знаю, что не делал этого и не касался руками), и берет из вещей ажурную (как бы вязанную с блестящими нитями) цельную накидку синего цвета с разноцветными узорами и дает мне, говоря - "это тебе, иди", и я просыпаюсь (до сих пор в смятении, обещала ни разу не приснится - она ли это, ибо лица как бы и не видел)).

(Приезжал к монахине Николае (Белгородская обл.), был в пост - не встретился, пересказав во Христе брату Александру (его мама накормила щами и дала в дорогу семь луковиц, да сказала - "уезжай отсюда, ты тут не найдешь что ищешь, едь в монастырь куда задумал") - отослал письмо (ответа нет, может люстрирует кто), чтобы поправить проповедуемое немного. Не берите на себя чужие грехи - мы не жаждали Царской крови, и не православных краснобаев (особенно идейных и юридических) - не слушайте молча, как священные коровы, а на зло - освятитесь горящим делом, уверенно ответив).

(Заезжал в Воронеж, и что оставлено (о жезле) - должно быть данное слово исполнено, и если, не имея сильной веры, отнеслись несерьезно (лелея властолюбие без жалости к людям), то оправдают название города - и будут "ворон есть" вскорости. Также и другим городам врученное - исполните, и храните Дух, чтобы победить, иначе врученная сила обратится на неверных и боязливых, а тем, кто коварно изымет - останется не долго жить. И осталось еще для закрепления пределов посетить один город (может передам со словами) и один храм, - и так обстолбив Михаила крестами Россию, известно стало, что, в худшем случае, может быть потеряно).

Посетил храм (Свято-Казанский (бывший Казанской Божьей Матери с 1770г.), Тульская обл., 22.05.2011.) на праздник Николая чудотворца (Мирликийского), уходя спросил служку - почему в сенях прохода (что - часовне) только свечи возжигают перед погибшими (списком команды крейсера "Варяг" капитана Руднева) и нет иконы для молитвы за них, - ибо погибший за христианское царство, и за други своя (и Царя Православного) - Духом, уже стал христианином, как соратник Божьего Сына (если есть сомнения, что не все крещены, - ибо воины часто крестятся огнем и кровью, и не священникам сим крещением крестить позволено (воина, не обагрившего руки кровью - венчает Господь, а обагрившего - возносят молитвы живущих (по дням сорока), не всех, но Бог знает кого, за коих молятся и Им венчанные), и не знаете сколько православных солдат сопроводило ко спасению держа за руку умирающих от ран язычников (мусульман, буддистов - из немногих что были)). Затем уехал в другой город, и через неделю еще раз пришел в сей храм, - и увидел рядом похороненного монаха (Николая) от болезни долгой разрешившегося после праздника, и спросил у священника - "что сей монах высказывал незадолго перед болезнью или смертью" (ибо должен был озвучить одно предсказание (чудо) за творимое (греховное) о происходящем и будущем в России, хоть и рядом много пастушков псиных), он ответил - "а откуда знаешь, - надо спросить у его келейника" (может позже допишется).

Побывал в древнем монастыре на службах в храме (Боголюбской иконы Божьей Матери, Владимирская обл. 24-26.05.2011.), где сестры дни и ночи молятся о людях унывающих, и просят Господа о прощении грехов народа, и возрождения страны с любовью чают, и силой веры - ожидают избавляющего. Ибо в тяжкие для народа (Израиля) времена приходили и защищали эти пределы воины-князья (верный Святослав - идя вятичей освобождать и боголюбивый Андрей отсюда Русь поднимал, и смелый Александр (Невский) от зелья кончину рядом принял) и проявился лик царя (Николая II, тоже посещавшего) на небе алтаря - (умученные (ритуально) для смуты, из зависти предавших), - чтобы небесных и верных земных под стяг Божий собрать - о скором возвещая. Просил благословения у отцов (старцев), и рассказал о происходивших странствиях (но один ответил - "я не старец, возрастом старый, а тебе нужен пещерник, а о том что рассказывал - скоро сам поймешь все"). В другой день - почтенный монах кормил пшеницей голубей, и я поднял горсть из земли чтоб дать из рук им, как бывало ранее - и кормились, но ходили все вокруг и побаивались голуби, тогда подумал - верно, эти не голодные. А нахлынут нечестивые - соберитесь трудники, и со всем что в руках находится, - обезпечьте таким образом им коридор "почетный". (Еще, для тех кто слышит, стоит помнить, понадобится не только для лечения - одуванчики, крапива и сосны молодые побеги (или на год другой - березы)).

(Был в разных городах, монастырях, церквях, и так обходя пределы на многое пришлось насмотреться, и на достойных, и на колеблющихся, и на несмелых, и на ряженных, и на верных, и как уходит вода подрубая корень живого дерева, и как желты заросшие поля и трудятся на них только редкие пчелы).

Затем, вернувшись в свой город, на Вознесение посетил храм (Ильи-пророка, СПб, Пороховые) для молитвы, и видел явление - икона посеребренная как бы оживилась (секунд 5-7), и происходило там действо к благовестию - ожидание людей вверх смотрящих, на земле все перемешалось, страх и ужас, и колесница гремела с неба (все ли успел рассмотреть - может уже и стал физически слепнуть).
Потом, в воскресение, зашел в деревянную церковь (Свято-Пантелеимонскую, СПб, на Удельной), ибо слышал о строгих порядках древности в ней, - все благоговейно молились и священник хорошо о дне проповедовал. И наблюдал там, как женщина подошла свечу зажечь и та не возгоралась, и чтобы посмотреть почему - стала убирать ее (сантиметров на 30 от огня), и вдруг в ее руках - свеча вспыхнув сама загорелась. Видимо, в неприметной церкви сей (ревностно почитающей нашего Царя убиенного) к верующим благоволит Дух Живый.

Не все так просто в мире, в миру (стране) и Церкви. И у нас проблемы еще из древности (и от времен Никона, с 1652 года), хоть многие из вас и обладают частью истины, но не хотите сойтись и соединить их, скверны выбросив, - не царь ли вас примирит, не царь ли устрояет порядок в церкви земной, и не церковные ли иерархи (являясь царскими устами и привратниками) царя приструнить жаждут.
Господь пришел служить как Царь, - спасти, а не как священник княжьего пути, а вы - на Христово, на царство, на власть Ему верных рабов посягли, сомневаясь в благодати до ныне, - разве не был Господь и лечащим, и пророчащим, и тверд к искушаемому, и удаляющимся от злого, и Царем и от Бога, Сыном Его, а вы - по отдельности, о каждом из сих ипостасей (проявлений), даденным Духом Святым, Сыну Богом, - соблазнялись и в рассуждения подались.

Христос предается вашими грехами (не исполненным возложенного на себя), вами, а все подвижники Христовы, предаются земными властями, злобы князьями, защищая себя.

Кому пост, кому ристалище, кому вода, кому олея (нефть), кому слово, кому словоблудие, - идет война света с тьмой, - что вы, священники и монахи - земные воины Христа, пока в постах, затворах - молчите, или только отпраздновав - лаетесь как собаки, - это и Дьяволу на руку, чтобы во время вышней схватки стремительной - вы с народом не виделись, и чтобы вы о Духом правде слышимой - как можно дольше в молчании пребыли, и чтоб обладая какой-то частью истины - меж собою по конурам за кости грызлись. Ранее, и век здравый, большинство монахов покидало кельи для борьбы с ересями или ободрять (молодецки) воинов, бывало и руками, а ныне - столько же сидят в глухоте и спокойствии, так что - выходите, трубите - трубами, звоном - звоните. А кто не придет к звенящему колоколу, так и не узнает, что он по нем звонил, одиноко.

Все в искушениях и прелестях, в Маммоны лапах (сетях, когтях, щупальцах), одни соблазнились буквой, другие - своемыслием истины, одним мила своя праведность, другим - власть и свобода разгула, одних полонили сребреники, других - боязнь перед чином, уже многие во власти Дьявола - и повелений Божьих меньше чем земных законов боитесь, веселитесь радуясь тленному и посвящаете себя преходящему, и чужими руками соделанное давно уже по домам едите.

Благодать через первосвященника, через рукоположение издревле (и исходящей истины словом), но не искушайтесь и не искушайте, ибо делаете себя живыми святошами на земле, такие же - и церковь поделили, а разделение церквей разве не ропот ли сыновей (рукоположенных) против отцов (Апостолов), и еже больший не желает творити как меньший и жити в любви, или еже в доме отца учит жизни сын блудный (не стойкий) - не антихристовы ли они (разобщающие в разобщении), ибо ныне в мире мало правых, и только объединяющие и собирающие истинное (от века врачующие христианские (церковные) и людские немощи) - братья Христовы, верные. А многие не только над близкими, но вознеслись и над целыми народами, потому что не верят, в людей Христа, бо легче им повелевать служа, и думаете Он только в вас, напрасно, как раз ваше уверенное возвышение - в угоду духу гордому.

Разве Бог многоверен, не одной ли вере учил Господь, и многие святыни - духовные старцы (их иконы, почтенки, поминки) в ваших верованиях - исцеляют плоти немощи, а душу вашу не могут исцелить, ибо она о Христе, Господе, болит, - не пребывая в Нем и осиротев без Него, не облекшись Духом одним, Утешителем, ревнителем правды и истины (апостольского равенства и справедливости). И печетесь не о том, и окрыляете не тех, и научаете не тому, и попираете правду и истину - одну на всех, то от какого духа спасения ждете, и исцелят ли и укрепят ли слова ваши угнетенный дух, ибо могут ли овец потерявшихся, вместе собрать разбревшиеся пастухи, - и в том ли духе (разобщенном), и о том ли духе (обрезанном мыслями) молитесь вы.

Что вы строите, кому помогаете, и камень не для того употребляете, долго ли будет стоять сооружаемое, ибо не установили главу угла, и если нет царя - нет и предстоятеля, ибо не его ли в помощники царю повелел Господь, и не первосвященник ли ставится царем, становясь духовным (названным) братом его. И какие бы жизнеописания не писали, как бы людей не убеждали (и лгали), но если народ стеснен, угнетен и без царя живет, то все ваше строительство напрасно - идейные взвывания и многий труд исчезнет в никуда.

Иереи думают о человеческом, а не Божием, оторвавшись от земли посягнув на Божие, вместо скромного жития на земле уповая на Божие, ограничивают добрую волю человека обрезая в них и Господа, и смиряют православных, как смиряли сообщники подлых (при унии в 1600-м году, но народ не смирился, даже царя лишившись), которые небесную цель спасения человека заменили "христианизацией" земли, для власти над людьми, - не веру распространяли, а власть свою устрояли, затем и царей предали послушав идолов, потом удумали, иудейством попахивающее (в обнимку с духом вражеским), перекрещивание земли (как Алексия II "второе крещение Руси"), - и если уж это для православных (в России, куда забрасывают подлых мессий), - то подавно необходимо перекрещивание всего остального мира.

Не Иуды ли ныне повсюду, в пастырских одеждах, внедрились, - волки в овечьей шкуре, вам драгоценную истину вручили, а многие из вас оборотились - и это последняя попытка вашей гордыни, ибо прислужники Маммоны - христиане ли, и какая разница в каких находитесь одеждах, душу не спрячешь даже под(в) священническими, - ибо, своим молчанием к высшим и смирением низших, разрушаете храм созданный в сердце, ибо призвание (приглашение, вовлечение, возврат) к Православию без царственной справедливости (мер социальных и экономической достаточности в мире) - как тайное зло молчаливое, - отвергнет из(от) Церкви и верных (и все чаще кажется, что по миру светские власти только для этого и стараются, - Бога заменяя деньгами и под подобие верующих - словесами шкуры (внешнее убранство) натягивая).

Многие уже не ходят в церковь из-за стыда нищенского, из-за греха (по углам чуланов молясь), что князей, обирающих последнее и продолжающих лживо, править собой допустили, из-за чего на жертвы и приношения не наскрести и десятины, и повышая цены на требы - еще более уменьшаются члены церкви, и без стыда молчат пастыри и забывают перед Господом, что за отстраненных и отверженных спросится, ибо у кого достаток и где собралось богатство - у напустивших запустение приятелей безбожной власти, - но грехи народа лежат на князьях его, и вначале обрушиваются на них, наказывая сих - и так, с головы до ног.

Не возлюбил ли Бог безхитростных, прямых путем, которым не внимающие князи прикрывали рот, и дали они молвить слово крывоверам и крывотолкам, извергающим изо рта грехи плоти, - может ли дрянной человек составить хорошее дело, и может ли нерадивый составить крепкую стражу, а ныне они прокрались к первенству, и идут и ведут вперед к погибели - опережая скверных древности, ибо кто ведая о зле, совершил его - обезчещен грехом, и первым удалился от Бога, как и Господь удалится от него, ибо придет Он утешить только смелых и верных, затем скромных и кротких, остальным - Суд Его, ибо они соляные столпы - на законы и власти оглядывающиеся, на их ложь и хулу.

(Удивляет и лицемерие православных, ветхозаветными иудеями ставших - держа деньги под проценты в банках, и даже чурающиеся паспортов ИНН-щики - думают, как же будут получать пенсии, ибо рассуждая о невозможности жить без денег - и о Боге могут никак не вспомнить).
(Мечтают и земные власти, - чтоб всердцах вспоминали об их 30-ти сребрениках чаще - утром отдавая вечернюю плату через дело(льца) ущербных законодателей, и чтоб каждый мыслил о их количестве насущном - безотказно топя свою душу поглубже, и чтоб поклонялись их божеству спрятанному (в тишине и темени лежащему) идущие в церковь жаждущие - отмечаясь у жертвенников вначале (банкоматы Маммоны навещая). И чтобы за деньги покупали и продавали Божью землю (ибо не земля, а труд облагородивший являет ее цену), и чтоб постоянно тело смердело даже от мечтаний духа, ибо разве брали деньги обратно у предавшего Иуды (так пахнут ли деньги и все что с ними связано? - когда имея их - о Божьем не думают, поклоняясь начерченному - кто знаку врага или кто имени или кто числу его), и если вам легко предлагают деньги (вернуть или всучить под разными предлогами-идеями) - присмотритесь внимательно, не грабятся ли тут же рядом дети).

(Как-то заметил, как верующий тянется поцеловать священнику руку, а он ему с крестом кулак тычет, и стоит ли целовать (не знающего благодати) невежду, держащего крест Христов небрежно. И не освящались ли ранее только дома и оружие, а ныне различная утварь (машины), и прочие рукотворные нужды).
(Много новых церквей настроили, - внутри - мирские собрания и службы, кое-где туалеты, и сеялись(ются) они широко как плевелы, но земной легион (количество) от Сатаны - чем он и рушит все внутренне, быстро привлекая туда бездушных, ибо сила (качество) веры - от Бога и носимого Духа Святого, и только там, где собираются верные с любовью, под благодатью Христа и преданностью Слову).
(Видел также, как многие храмы строят мусульмане, молясь своему пророку (Мухаммеду) тут же исправно, и строят они не вам, а в надежде себе (и то неплохо, ибо может направит дух их сердца к истине) - ибо кто легко бросается за наживой и лучшей жизнью, и что влечет к нам иноплеменников нищих, и иноверцев приводит к нам какой дух, - дух Маммоны, ныне по пределам рыщущий. Мы же, православные, - тушуемся перекреститься открыто (толераствуем) и, так теряя волю и смелость, - на изменников Креста боящихся и прячущихся лживо под властью - терпим насилие на своей земле).

Все молчишь, отче, будь-то пришел не священником народа, а созерцателем убийства его и приплода, и что на Патриархов оглядываешься, не им же, к тебе гласит слово, им и твоего примера будет довольно, но еже не слышишь и исправлять не станешь (к древней правде возвращая) - погибнет все неправедное, и все последователи молчащие, и далекие завистники не спрячутся, ибо они и рядом не видят - ни огня, ни воды, ни крови.

Что вы за священники - ибо Иоанн крестил водой прежде посланного Духа, и пришел Сын Божий к нему креститься, и Господь несколькими рыбами кормил тысячи народу, а вы одной каплей не можешь окунуть человека в воду, ибо если станете утверждать, что Господь исключил людей пустыни и жаждой правды томимых, то вы лжецы (и ритуально искалеченные - язычники, и что толку если при крещении погрузитесь в воду и не окутаетесь в Святой Дух - да так чтоб душа огнем веры воспламенилась, и отрешилась от неправды и лжи).

А ныне, землями, где древние пророки ходили (и Апостолы), и другими окраинами (Египтом, Ливией и другими странами, и Африки и Азии), и, в пределах сих, душами противников Христа, идет искупление глаголящего (и рычащего) слово льва (ибо молчанием всем православным не позволили одним целковым искупить его рабство, и свои от некрепости мытарства), затем закроются пределы ограбленные (для Запада Восток), и будут многие удивлены, там, падением одной приобретенной войной страны - которая повергнет в трепет властных. А за сим, вскорости, и грабители будут наказаны (и многие - казнены).

Будут наказаны и священники, и мулы (муфтии), и ламы, за то что из лести говорят - Бог один, и распространяя гордыню овец своих служа князю, друг друга ненавидят через них, и терзают народы их как и свои, не донося им о явленных посланиях для примирения и оставления грехов, и спасения их. Ибо многие кроме заветов (святых текстов) мерзость читают в газетах (периодически), а о жизни и вере соседей и братьев и знать не хотят.

Посему лев разъясняет и соседствующим братьям, - их ошибки веры, заблуждения и страхи их религиозных иерархов, которые боятся правды истины меньше чем своих князей, чтоб не потерять власти - своей, и сохранить власть местных князей вашими руками поставленных и увлеченных своими земными делами, - чьими словами уст священнослужащие (муллы и ламы) рекут - вас верить во всем уговаривая.
Было бы проще им принять истину, народам объяснив ее, чтобы и народам и самим сохраниться, но боятся завистников и правды, которую можете узнать, ибо много лжи и гордыни веками накопилось, и тогда карман их оголится - и кто будет служить им, и кто будет слушать их неправду, когда станут лгать, и кто будет терпеть голод, если вольно живется вору, и кто будет сносить глупость, если он безродный и безбожный хам. Потому-то они вашей верностью Богу и тайной преподносимой веры (верований), через лживых или боязливых священников, покрывают тайну своих искривлений и князей преступлений, и ошибками заблуждений, отличающими веру, - держат подальше от правды в необщении с другими братьями (инакославящими и инаковерующими) для вашего неведения, чтоб большинство не знало истины и жили во лжи их, в грехе их, и терпели несправедливости.

Ибо я не враг иудеям и мусульманам, буддистам и христианам (читал и Коран и обожествленные языками письмена), но и не всем защитник (особенно, - приносящим жертвы язычникам), ибо есть у них мудрые и свои первосвященники, то пусть разъяснят сказанное ныне.

По вознесении Христовом разошлись Апостолы проповедовать благую весть о Господе, о Боге, и как и ныне много лжепроповедников, так и тогда появилось много лжеапостолов, от которых многие ереси, ложь и вражда до ныне.
Но и Апостолы по своей человеческой природе, по мягкости дабы не обидеть, а порой по гордыне от силы, Духа и данного (оставленного) им Христом благовествования о Боге, делали ошибки, но исправлялись и держались вкупе правой веры. Но бывало некоторые проповедники (чтецы и священники) научившись от лжеапостолов (или сомнительных пророков) или своим домыслием - со рвением держатся заблуждений и до ныне (одни из которых и ваши могут быть).

Братьям иудеям (и раздвоенным евреям).
По распятии Иисуса Христа, все следовавшие прежде за Ним разбежались, и возвращались уже, испив нового слова, к мертвой, ветхой днями, вере, ибо распяли в Нем свое иудейство - которое связывали со Христом, а по Воскресении Иисуса, не многие вернулись к Нему, к его Слову, боясь сотворенного делами рук своих, и Апостолы стали собирать и возвещать новое обетование. Иудеи же продолжили пребывать в заблуждениях и нести грехи свои - оставшись, одни - в Законе, другие - в обрезании, третьи - в язычестве, каждый по-своему понимая и всяк свое распространяя.

Иисус был жертвой закланной Богу - Агнцем пасхальным (или Тельцом* (телом) жертвенным - за грехи народа (который по совершении выбрасывался - в огонь, ад) или посвящения (левитов в священство), ибо Овны жертвовались только на Пасху (и съедались), и по обыкновению же, - чаще за грехи меньшие - мирная, по ошибке, повинности (1/5 или 20% сверх должного (как налоги ныне)) и за жен иноплеменных), ибо собрались перед Пасхой многие из всего народа израильского, чтобы очиститься - дать подаяние (хоть раз в год, что есть лицемерие), простить осужденного (не разбирая кого, хоть убийцу, как и до ныне) и, главное, - принести жертву за грехи (из лучшего что есть), а первосвященники народа (из злобы и боязни за ветхость своей веры, ибо доказать не могли Иисуса неверность) - чтобы убить Христа, - итак, для ветхозаветных иудеев, очищение - это жертвоприношение (дарение), а отпущение грехов - обвинение жертвы (перенесение своих грехов на нее) и заклание (убиение), а празднование спасения - пасхальная трапеза ее умерщвленной плотью (от общей причастности в экстазе (животном)).

А как иудеи приносили жертвы?:
1) приведение (принесение) к Храму лучшего из жертвенного (без порока) - привели Иисуса первосвященникам (от князя, т.е. за себя и за весь народ земли), подтверждая, что Христос был без греха, и что отдали в жертву самое ценное (возлагая венок и дав трость в руку, становясь на колени), подтверждая, что Он был Царь,
2) возложение рук первосвященника и сынов его на голову жертвы (били по голове, и тростью), подтверждая тем обвинение Его (за себя) и перенесение на Него (своих) грехов (а тростью как-бы царской, что это жертва князя),
3) заклание перед собранием - истязание (сбор крови, прикосновение к ней, окропление риз (при жертве Богу), причастность - "кровь на нас и детях наших") и принесение в жертву - заколание пасхи (убийство, лишение жизни, иже позорное распятие - за самые гнусные грехи свои),
4) помазание кровью рогов жертвенника (алтаря) - перстом первосвященника ("завеса в храме раздралась" - не от совершающего ли засвидетельствовано другим в доказательство) и выливание оставшейся крови у основания жертвенника (у креста), на землю - проткнув копьем ребра,
5) воскурение тука (накопившегося учения, собранного ведения в верующих, славы и почтения, потом сожжение ветхого - разрушение Храма, затем - распространение нового благовествования Господа) на жертвеннике, а вымыв тело (плоть внутренностей и нечистот) выносили вне стана, чтобы сжечь (похоронить, скрыть) на огне.
* (Тельца же (ибо Агнец съедался), - или сжечь на жертвеннике - за грехи народа для благоухания Богу, или вознести Богу оставив священникам для употребления - при принесении жертвы Богу (после освящения (посвящения) кровью одежд своих, ибо не спроста и народ - прикасаясь, и возглаголив "кровь на нас" - возомнил тоже быть святым (освященным), участвуя в действе и не зная о скрытом, как и ныне о многом происходящем (готовящемся князьями и священниками) не подозревает он, доверяясь и истин не зная), но - Тело Христа Воскресло, другим Огнем воспламенилось - "чтобы и рассеянных чад Божиих собрать воедино").
(По чем (пунктам) и смотрите как действуют и приносят жертвы и поныне - над народами земли и Россией).

Но если жертвенного Агнца заколали как жертвенного Тельца (ибо иудеи (и не только они) приносящие жертвы до ныне - от века сыны Маммоны), то, и по их преданию закона, - остались не прощены, еще и жертвоприношения - искоренили (от злобы языческой все собрав и неверно совершив), чем и закон и веру попрали (с язычеством смешав) - за все это и рассеяны были (ибо очень жаждали одним действом решить все проблемы горделивого неверия и греховной жизни), и хотя дано было 49-70-ят лет на покаяние - до сих пор не каются (многое не возможно написать, ибо почему иудеи до ныне упрямые - потому что, о том что сотворили - ясно знают, и даже если съели - как Агнца, все-равно Он Агнец Божий, ибо явился затем Апостолам упросив Отца ниспослать Дух им).

При первом Храме было много и стад и лугов, и виноградников и полей, много было и грехов (отпадений от веры), и от сего - и жертвоприношений (и срамных и языческих), к концу второго Храма в жертву приносились уже и дети при больших бедах (народных и семейных, уподобляясь Аврааму Исааком), и место сжигания тел за оградами было - подобно аду, третий Храм существует (в мире) вне стен (ибо и Синагога хранящая книги Закона была прежде во дворе Храма) и за множественность грехов (ложь, неправду, несправедливость, разврат, насилие) - ныне сколько жертв происходит неслыханных (убийств в утробе детей, голодных смертей, самоубийств (от наркотиков и помутнении выхода), жадности, похотей, и причиненных войнами), и что будет далее - при его постройки желании, ибо уже видимо - преддверие ада. (Если его и построят - то материально (стены), духовно же - иудеям не воздвигнуть своего Храма, ибо он есть - Церковь Христова, и не может Бог в двух обитать (да и к материальному не может быть пристрастен)).

В чем расхождения между иудеев и христиан. Если Бог израильтян Единый и единственный (один), как говорят иудеи, то он Бог и неиудеев (ибо изначала всех сотворил), а если он только иудеев, то сей - племенной бог, а иудеи своебожники. А если Богу, о котором донесли истину иудеи неиудеям, верит больше народов чем иудеев, или рассеянных евреев чем собранных иудеев, то Он даже видимо сильнее, - потому и Истинный, а если иудеи скажут что у них украли Бога, то тем и подтвердят что Он не с ними, а иудеи потеряли Истинного Бога, и Дух Его пребывает над народами другими. Поэтому и явился Христос, чтобы о Боге Отце исправить заблуждения иудеев, собрать евреев и всех Ему верных (зная, что последним труднее), ибо верные Сыну и Отцу Богу верны.
Если бы иудеи оставались народом Божьим, то они бы приняли Сына Божия, а когда не приняли Его, то отвернулись от Бога. Мог ли Бог остаться сиротой, никак (ибо тогда бы и Адама не создавал), поэтому Он вселился в народ верный, верующий в Сына Его. В ком вы чаще видите дух своего отца - в братьях своих или братьях отца, так и Бог - покинув заблудших иудеев вселился в верных евреев (израильтян) - братьев их рассеянных и привитых другими землями. Посему, по вере, иудеи ныне, всем остальным язычникам ближе, чем христианам привитым (израильтянам), ибо у них (не принимающих Христа) много противного и противоположного. Сколько уповающих христиан по миру, и сколько евреев (иудеев) ныне, а сколько было явлено спасительных чудес христианам, и много ли иудеям, на дело рук своих надеющихся - через хитрость обмана, деньги и армии.

Если иудеи до сих ненавидят или преследуют братьев своих - то уже нарушают закон, а если братьев признают только кровных, то их закон - семейный, лишь сего племени, - то и казнятся сим распространившимся законом. Ибо, люди любят Бога, - а кто любит закон?, ибо любовь написана в сердцах, а закон содержится в формальности ума - спасая так же, ибо чем вы оправдываетесь перед князем - законом или его милостью, ибо даже по закону вы оправдываетесь милостью князя, так не милость ли милующего милует, но если вы надеетесь на милость князя, то почему не верите милости Бога, а верите мертвому закону, и даже отстраняя милость князя - осуждаете себя сами, ибо не познали - ни милости Бога, ни Его благодати от Сына исхождение показавшем.

Если первенство закона оставляется, то Бог умаляется (кровожадным считаясь), ибо если ты нарушил Закон, то уже проклят и должен быть наказан, - и кто останется (выживет) среди заполонивших от безверия грехов, а если не наказан - кто оправдает, и все грехи откладываются для наказания Богом, ибо жертвы давно ненавистны Ему - и неприемля их, отвернулся Он и от делателей грехов, - и кто простит, кто снизойдет к грешным, если не смилостившийся (детской и кроткой душой) Сын Его.
Ибо, Бог, через пророков-человеков дав закон, когда за грехи оставил иудеев, - не мог не исправить человеческое в нем, Христа направив, но, когда Иисус распялся по закону, воскрес и вывел праотцов из ада смерти, он исполнил закон древний, вплоть до недавних отцов (и благодатью Божией Мелхиседеком благословенного Авраама), а вы, иудеи - возвращаясь к превосходству закона, пытаетесь словесами лишить людей надежды и удержать их в смерти, но исполнять исполненное - лжедействовать, не тщетно ли исполнять его, осуждающего плоть и страхом наказания сковавшего добрый и любящий Дух, который Богом издревле вдохнут. И держите закон выше Божьей милости и Его благодати, потому что сохранив его - хотите Бога держать за сказанное (язык) и даже выше (умом) на земле быть, не потому ли, вы, оставив себе древний закон, присовокупили к нему такое же почитание мирского (светского), чем низвели Божий и усилили угнетение (нищих и верных), чем, продолжая - сами и подтверждаете свои земные причины (ибо мы и по светскому закону знаем насколько он несовершенен, ибо с ним делаете тоже самое как делали и с данным Богом) - гордыня и властолюбие. Ибо закон ветхий был написан на мертвом, закон же Христов - в душах наших, в сердце живом.

Если обрезание обязательным оставляете, то выходит Бог других не спасает, таких же рожденных по подобию Его, в котором и Авраам был не обрезан (до обещания размножения и Ханаанских земель), тогда, по-вашему, - это племенной бог, полу-бог указавший обрезать недовершенное, ибо сотворяя человека - в одном не промыслил всех обрезать, и противоречите себе - что Бог один, изначала Свят и Премудр, и Един для всех, ибо выходит несовершенен тот - о котором говорите, скрывая истину, ибо Единый Всевышний, через Авраама, настаивал для вас (иудеев племени и купленных) по немощи вашей (чтобы охранить от подобия древних традиций, удерживая от язычества, которые и до ныне почти не преодолены, ибо тогда многие занимаясь извращениями нечестивыми, мало плодились и умирали больными) чтоб донести смогли обетование и веру народам другим. И обрезаясь до ныне, - вы подтверждаете ветхость вашу, как и по Христу грехи отцов нераскаянных своих, и до ныне верны не Богу, который еще в утробе не обрезал вас, а своим страстям (грехам), допуская, и продолжая их - подтверждаете до сих, что вы не Божьи сыны, а сыны удерживаемые от греховностей, больше о себе заботящиеся, чем о Духе Божьем, ибо предали Посланного к вам, и ныне - верой и делами не пришли к Нему, ибо до ныне обрезываете плоть, но не обрезали богоборный ум свой, ибо не дух вдохнутый Господом несовершенен, но до сих животные страсти желаний в вас не спеленаны.

Знаете от Бога, что жертвы Ему ненавистны, - и ныне многие приносят (и таинственно(ые)) и вкушают их, но обвиняют вкушающих пищу нечистую, - сами употребляя Богом ненавистное, ибо не закон применяете, а ища милости в нем - копаетесь, чем и попираете его, и уже попрали - отвергнув истину (ропща против наказания смертью, самих же), что и Христос подтверждал, ибо схитрив в законе - искривили веру и превратились в язычников. А недостаток пищи чистой, допущенный Богом, среди наказанных и рассеянных народов, нечистая безбожникам (и нечестивым) как милость для жизни, ибо что приятней Богу, - обращение грешных к вере Ему и любовь к Нему - которые сим перед Ним очищаются, или вкушение чистой пищи в языческих заблуждениях пребывающими - которых се не спасет, иначе, допустил бы Он несправедливость - отделил бы богатых и нищих, избрав одним - гнев, другим - милость, ибо востребует лишь веры безхитростной. Посему, что очищенная пища (руками своими под небом), что не чистая (из рук чуждых, сочлененная в научных дебрях) - мертвы они, даже исключив души кровь, когда алчущие не напоены Кровью Христовой - очищающей их духовно (не животно), ибо, употребляя любую ее - не воспоминаете (и ранее) об истинном Боге, и о жертве Сына, в чистоте помыслов за всех принесенной - для вечности жизни верным Ему.

Своих земных первосвященников, чтецов, фарисеев, книжников слушаете, но первенство благословения Богом и обращения к Нему у Мелхиседека (царя, не еврея) было, и прежде левитов. И как принял Авраам от Мелхиседека дав левитам, так отъяв Христос Мелхиседеково вернув истинным, изъял у неразумеющих Бога - Силу и Дух Его, - и ни закон, ни обрезание, ни очищения, ни вера остылая в жертвенник - не поможет ныне в мире сим, распространяющим веру свою (ростовщичество и мздоимство) законом и часто через насилие, которое Бог на вас наводил, дабы исправить грехи вам, и поступая так до ныне - себя и обличаете в противлении, и что нету любви в вас - ни к Богу, ни к брату, ни к отцу, - ибо не привились к братьям и не поверили Христу, в Его любовь к вам и доброту, ибо Господь прощает верных Ему по Его Духа благодати - через прямую, твердую и любящую совесть в каждом.

Разве не дал Христос новый закон, короткий для кротких - заповеди Его и о блаженных проповедь, а десять духовных заповедей ветхого закона - напоминание пути от камня начертанного - в ваше сердце, ровно идя по которому вы легче достигнете благодати спасения, и оступаясь в начале их - не досягаете давно протянутой руки Его, а последние из названных - могут прощаться через священника, - и дает ли подобное закон ветхий. Ибо не мы за Христа себя отдаем Ему, ибо Он в нас, а Он за нас распялся, чтобы в нас пребывать и воспоминанием к Богу возвращать (даже видя своего сына, детей, и помнить благодать), и если отдаем себя за веру Богу или хулу на Христа, - то уже как за свое (нечестие, обиду) и себя (имея в себе Христа) - (т.е.) совестью, делами и жизнью. И если делаем противное, то нет в нас Христа, то нет и спасения, - и совесть наша в наших делах, и жизнь наша в наших руках.
Ибо, прощая грехи - прощается, и сохраняются на первосвященниках покуда не прощено будет, которые их, отчасти, могут нести до суда, ибо с вас снят - чтоб в вас в Духе со Христом не пребывать, и прощаются или хранится до прощения, до вашего изменения, до Христа посещения, ибо о вас, вместе со священником, будут решать, - с его любви и верности начав.

(Не дается иудеям понять, что часто наказываются за грехи свои (от отцов и детям), и беды их от гордыни первенства среди народов окружающих, которое они, из болезни духа, перенесли на весь дольний мир. Кайтесь, ибо скоро вы за блуд свой - будете проклинаться всеми народами приходящими к Богу).
(У иудеев в древности не было мечей, только в основном у начальников допускалось, и их часто сопровождало и вполне защищало наемное войско (или одно из колен), так и до ныне, - но почему вооружаются? - потому что не верят в силу Бога, и защиту Его, ибо покинуты Им. А почему все боятся обезоруженную Россию, - потому что с нею Бог и до ныне (хотя и обучает (зарубая на сердце) сильно ныне). Но все питаются ругать Россию, пнуть русских, оболгать Святую Восточную (особенно Русскую) Церковь - Господа служку, - Боже, прости им всякий бред и яростную хулу их).

Братьям мусульманам.
Неверно подслушал потомок Измаила слова пророков и апостолов от потомков Иакова (Израиля), более того, слушал он лжеапостолов христианских - несториан, которых христиане обличили в неверности и из своей среды извергли - за, наряду с благовествованием о Христе, принуждение исполнять закон иудейский и обрезание (печать слабых духом, ко греху тяготеющих) неверных (присовокупив также всеобщую веру от царя Акбара (буддо-индуизм), перенятую курейшитами мекканскими, что найдете из сохранившегося в Аллах Упанишаде), - так и появился ислам (магометанство, мусульманство) - всего лишь новым иудаизмом став, ибо начертан на арабском языке (чтоб читал мало кто) изменив еврейский (оставшийся иудейским) закон на свой, применив и обрезание, а, в противовес, из жертвоприношений тайных (оставленных, одной из ветвей иудейского язычества), стал их приносить открыто, обогнав и язычество (вырезая в жертву и людей), и признавая Ису (Иисуса Христа) пророком, еще более, чем древние учителя иудеи-книжники, яростно направил гонения против Его соратников - Христа (Ису) Богом признающих, пообещав преследователям - "рай" Ноева (допотопного) времени, затем ополчился и на своего духовного учителя (иудаизм) - как сын на отца, и, не разбирая арабского смысла, никогда не задумываясь (через мулл и муфтиев) помыслить - являлся ли на землю дважды хоть один человек осененный ангелом-вестником, и может ли вернуться Иса (Иисус Христос), если бы он был только пророк, а не Бог, Сын Божий.
Ибо Мухаммед, прорицатель ислама (пророком родившись, но гордыней осквернившись, ложь допустил), отвергнув Евангелие из него (как и другие писания) - низвел словесами Христа (Ису) до пророка, и стал силой покорять (хотя ислам - ар. покорность, а не покорение) вере окружающие народы, ибо сам хотел духом властвовать, но - пророки никогда не отрицали предыдущих пророков, где это раньше было, чтобы сын полностью отменял слова отца, как бы тот ему, сыну, о Боге лгал, или как бы сын в наследии не разберется сам (от неверия в сына) - и заведомо глупее отца, и можете ли вы после сего недоверия отчее распознавать - веря своему (восхитительно необычному, на других не похожему, богоподобному) пророку больше чем Богу. И если у Мухаммеда многими женами были не девственницы (кроме Аиши), то почему вы не подражаете пророку, а сыновьям девственных обручаете, - ибо вы по сердцу не принимаете ложь, но приняли ее умом - от проповедников его, из неверно ими истолкованных и заново написанных законов (писаний), покорившись насилию над волей.

И обрезание ваше, подтверждение того, что вы потомки сбежавших купленных рабов Авраамовых (сохранивших, чтоб помнили кто вас обрезывал вначале), восставших на потомков его, а где и своих братьев, и отвергшихся его заповедей, которому Богом было завещано обрезать после восьми дней всех потомков мужеского пола народа своего, в роды их, рожденных в доме и купленных (не от семени его), дабы им не истребиться (не всем народам обязательно, и до времени, заменяясь водным крещением ныне, но племенам мест обезвоженных, как необходимое крещение пустынное в древности, порой, местами и ныне).

И ваше неверие в Божия Сына, признавая Ису (Иисуса Христа), еврея, пророком, от недоверия сыновьям своим - обязав их поклоняться безропотно и не искать истины (ибо относясь к словам Господа без духовного размышления, ходили бы все по пустыне до сих пор, а не сорок лет), ибо будучи противниками иудеев спасения своего от Него ждете, а если Его признаете не евреем (израильтянином, галилеянином), то неизвестно о каком пророке вы говорите, о котором никто не слышал, ибо же и сыны бы не увидели причины вражды с христианами - Его ревнителями, но вы боялись лишиться духовной власти, а князья ваши - реальной, так что и заботились вы о земном, а не о Божьей правде.

И кто не верит в Сына Божия, тот не примет (приемлет) истину - и спасется ли. Ибо кто не исповедает Христа от Бога пришедшего во плоти Сыном - он антихристов, и спасение его - на нем одном, волками окруженном, упрямыми грехами съедаемом. И кто не верит, скоро и своих сыновей лишится, ибо воспитали вы их и принимали других по крови (цените свою кровь - и вас не приемлют, ибо дух не тот), то и другим отцам они чужие, и свои - не ваши они, ибо если нет над вами и сыновьями близких единого Духа, то ни вы отцы их, ни вам сыновья они, а возрастающие враги друг другу, и скоро сие узрите, ибо Дьявол и Маммона уже коснулся их.
Сомневаетесь, может ли быть Сын у Бога? (Не мог Христос появиться по-другому, ибо был бы плотяным или безплотным, подтвердив и лицем своим лик Божий). Если человек создан по образу Божьему, и имеет сыновей, то и у Бога все создания человеческие - сыновья Его, только грешные - через мать в раю прельстившуюся, и изгнанные от лица Его с земным потомством, и все же многие пребываючи в лоне Духа - Его видят, и пророки - земные сыновья Божьи, для научения и предостережения народов - избираются Им, и цари от Бога - сыновья Его, избранные смиренно нести правду, пока оберегают истину и удерживают ярость грехов на земле, и священники - сыны Божии, если народ пасут на ниве Господней и исполняют волю Его, и вы сыны Божии - если живете меж собой по вере, правде, в мире и любви, иначе - кто вы, или сыны истинные, или сыны отца лжи. Так же Бог и посылает своего Сына - когда безумство возгордилось и грехи мира приближают гибель - посылает верным, в племя - не племени, а всем, для спасения, а для внимательности и предвестника (Крестителя) со словом проповеди перед Ним. И сии Сыны - не лицеприятствуют ни перед кем, ни перед племенем, ни перед властями, ни перед служителями Господу, но приносят всем истину, чтоб сравнили соответствие ей, и более всего из сих - Сын Божий.

Посему, ислам - это арабский новый иудаизм, с его древними заблуждениями, или новая вера (с писаниями - оторванными от начала) и, следовательно, с новым племенным богом, поэтому и распространялся среди других племен насилием вместо покорности, и тогда кто из вас может сказать что Бог един, если о Всевышнем имеются писания (свидетельства) древнее ваших, ибо тогда магометане - своебожники (значит, и многобожники, ибо и Единого в душе сохраняют, раздвоившись почти равным почтением к Мухаммеду. Но христиан, за Христа, укоряют - неверными считая, сами в заблуждении пребывая), и жертвы вы приносите этому богу жаждущему крови (показывая, что древнему иудейскому язычеству верны и родственны). Поэтому, изменитесь, и выходите на дорогу прямую и истинную, которая через верных Христу апостолов в сердцах православных братьев находится.

Иудеи распяв Христа попрали закон, а мусульмане приняв Христа (Ису) обрезали в себе истину Его - и новыми законами духовными, и своим обрезанием, и жертвами животных, - ибо извратились прежде всего от войн (и нетерпением мнения, возомнив себя Аллаха воинами) в рабов похотей, - станьте рабами правды, ибо за правду и Господь. И поговорите со стариками и молитесь за сыновей своих, чтобы через них, духом ищущих веру правую, были прощены и выпрошены отцы их, ибо если б отцы изменились, разве сыновья отвернулись бы.

Те кто совершал кровные жертвы и наблюдал за муками - сам будет мучим, и скоро вы будете видеть их, жертвы приносивших, в мучении и безсилии, ибо пророком ислама повелено было, чтоб заколая в употребление, заколали не в жертву, а заколали во воспоминание (благодаря Бога) и благоуханием (любовью к близким) распространяли истинную веру, но если духом не увидели и не приняли жертву одного Агнца (Христа), то и тьма ваших животных заколотых не поможет смыть грехи ваши (ибо они в корне веры и надменном духе, и уже давно не ищете потерянное братолюбие).
Как же вы, магометане и иудеи, пытаетесь безкровную жертву совершить, проливая кровь, - ибо лжете о святом, и раз допускали сии жертвы сознательно - то и вы станете жертвой кровавою, и как яростно уничтожали язычество инородцев в земле обетованной, в одно словом к себе не слепляя, так и ныне, преследуете веру своих братьев со Христом царствующее, себя погубляя, оскверняя землю жертвами людей для распространения грехов своих.
Все ждете из темницы связанного Антихриста (кеф - ар. безделье, камень), ибо он связан камнем (пока все мысли о нем цельном), и низпадет из разрушения вершины духа веры вашей, что меж двумя на двое (об истинности) власти жаждущими, и уже духом покидаемой сынами (бросаемой на чужбине) что ритуалы и ненависть лишь оставляют - направив охватившее безделье на свои цели.
(И не набрасывайтесь, ибо если это только слова, - то вам бояться нечего, но когда откроете уши и глаза - вспомните глаголившего раба, но будет вечер).

Братьям буддистам.
Много богов у вас, один - милует, другой - наказывает, третий - любит, четвертый - убивает, - как будь-то много отцов рядом, или от многих отцов набрались яда, не один ли отец вас и любит, и милует, и предостерегает, и наказывает. Можно поверить, что многие ваши жившие боги и духи - были пророками простыми, но чье тогда они несли слово, еже свое - то они ли боги, ибо каждый мог подобное, если духом исполнялись - то чьим, если своим - то благостные ли они, ибо таких вещателей полно и ныне, если князья земли, то у них были отцы, и у всех их от начала был отец один, и кто его породил - если не Бог один, и не Он ли для вас Един до ныне. А если боги бездушные, то разве вылепленный идол оживет и протянет к вам руки, и сможет ли вас спасти, ибо могут ли бездыханные духи вселиться в живые души и менять мысли и двигать руки, и стоит ли верить им. Поэтому, когда камни начнут чаще падать с гор, спросите у своего одного бога, если найдете основного, куда бежать и как спасаться, - и заранее присмотритесь к вере братьев православных.

Остальным всем и отколовшимся христианам (отпавшим) - посмотрите предыдущее и обращайтесь к священникам православным, - ибо во встречах не ищете правду и истину, а хотите заблуждения объединить все, под покровом православным вашу ложь или ошибки прикрывши, - и какой вас царь соберет.

Ибо ныне говорят, - церкви - сестры, - это так (лет до ста), но сестры в жизни за чьим-то замужем, но если сыновья сестры идут других братьев убивать, то они - духовные сыновья Каинов (вполне могут быть они, - и сестрами человекоубийц). И потом, не к справедливой ли сестре идут другие на поклон.

О триипостаси было явлено, а зло желает Бога своим умом в одну стать заковать. Но Отец в Сыне и Сын в Отце, и от Отца Дух всюду, в Них и над Ними. Когда вы посылаете к кому своего сына, не узнают ли он по нему отца его, или когда чей отец приходит к вам, не приходят ли мысли вам и о его сыне, или когда смотрите внимательно видя рядом чьего сына или отца, не гадаете ли чьи они сыновья, ибо желаете в них дух распознать, ибо если единый дух в них - они сильны, а если разобщены - слаб род их, ибо Господом не укреплены, и начинаете возвышаться над ними. И не Бог ли дал свой образ вам, ибо видели апостолы Сына Божьего и узнавали Его многие, и бывало созерцали Бога - сокрывшись от Его лика, пророки, и только не могли узреть люди Святого Духа, ибо видели лишь Его признаки присутствия. Но если в человеке (кроме падших) пребывает - отец и сын в духе вместе, то первотворитель, Бог - изначала триедин и неразделен. (А падшие - не имеют или отца (не воспитаны им, его духом, или не с двумя родителями живущие), или сына (бездетны или лишь бы), или духа (мыслями мятутся), - но спасайтесь, пока есть время, восстановив правду и истину).

Как Моисей разбил скрижали (завет с Богом) из неверия вразумить ими народ свой (дабы не наказать весь) поклоняющийся прекрасно сделанному Аароном идолу (затем изготовил своими руками вторые (новые) скрижали) - и после поражаемые силой ревнителей - смирились согрешившие, так и книги Библии (с законами в них записанными) не смогли остановить убийство Христа из-за разброда понимания священством истины (затем дополненные 72-ья священниками Новым Заветом) - за что были рассеянны и разделены, и силой Духа Христова распространились деяния, но уязвились своей гордыней (доказывая войнами свое понимание правды и истины), и ныне не могут первосвященники и церковники (смесь боязни и властолюбия) отвести соблазны века сего от людей упивающихся стяжанием зримого - власти, богатства и прихотей (от двуличия в попущении властям и непонимания ими наслоившегося веками), - и где ныне истинное христианство (ибо, если в церкви на богослужениях редко бывает правитель (и первые в областях страны), то он, примером своим, - первый бес (и его князья - псы и свиньи, и едят они уже не упавшие крохи, и алкают не только у финикиян они), ибо за время властвования несправедливого портится соль земли - и ее выбрасывают вон (князей и их священников (ныне идеологов)), ибо они, греша и калеча народ, дотягивают немощи до исправления очистительным огнем (если сами не уходят вон)) - не так ли будет исправляться Богом оно.
Вы даже не понимаете почему бывает, что царь своего сына убивает (молчанием), потому что видит он - другого духа в нем, который не сможет отчее продолжить - и погубит и пределы государства и верных Богу, ибо нет ни одного безгрешного ступившего на землю, разве что, если только Он Бог, как Христос - по воле Бога для спасения грешных - Сам на смерть пошел (или верный Слову помазанник Божий - заботящийся в первую очередь не о себе и своем).

Истинные христиане и ранее знали, что многие иудеи примут веру правую (и приняли давно большинство колен израилевых), а многие из бывших братьев соблазнены будут ими, - то что вы клянете друг друга, хоть и многие беды от знающих (интеллигентов) не истинное (забытое, потерявшись от Бога), то как и знающие правду - ведь грешат до ныне своемыслием, но разве Христос кого ненавидел или предавал, или не лечил ли вначале язычников. Знаемо, затем и многие мусульмане вернутся к христианству (православию) и станут самими верными, потом и многие буддисты, или же, лжеверы - в человеконенавистническом рабстве и крови погибнут, ибо, без Духа, не дано понять никому, где, что и кто истинные враги их.
И долго не думайте (все) - некогда, враг рода человеческого идет стремительно чуя неизбежное. Но если ты удержался от греха - уже благо тебе, а если отвел от пропасти и удержал соседа - то воздастся тебе вдвойне, а кто стал на защиту Божьей правды и истины - то откроются врата небесные тем.

Дерзайте, мы поможем вам, или вы вначале нам (и чаще на своем месте), - почем и будет, перед Богом, среди нас первенство.

Попалась и безумная молодая телица (молотившая) в руки Дьявола (власть изменившая), как и дикая олива ранее что вокруг обступили чтобы собрать с нее, и ослабши от греха - и не встав на врага, делателя греха, - лучше быть яловой, лучше уж без плода, чтоб не обратили твое на тебя, и чтоб не бесчестили и бесславили - плода в листве оживающей, во время - пока не срубал за ней ухаживающий (оставленный), до того как придет жених поливать. Уж весна к лету, и если не соберутся верные, взобравшись на привитую смоковницу (двухстволое дерево, друг к другу прививавшееся (как половины от половин колен потерянных), собравшись найти - появился ли плод на нем), чтобы затем чудесным образом - и зрелым истиной пребывать под ней, и не прозрят и на третий год среди ветвей (разбревшимися благопристойной говорильни внешней) долгожданный плод (внутри ее, Церкви), - как и смоковница будут осуждены, и срублены со сращенной оливой вместе чтоб не занимали место, ибо не сделали, что должны были, оказавшись с остальными - потрясаемыми, упав червивыми и перезрелыми вместе с незрелыми, и так по всему миру - славы земного чающему, из-за долгого блуждания - в Божье наказание (вразумитесь и сообща найдите (определите), ибо постигнет вас участь Оголы и Оголивы (и вспомните пророка Иоиля), а при нынешнем блуде - в погибель свою, и без найденного уже - сами своего блуждания не разрешите, ибо превратились в Каинов, став братоубийцами издавна).

Антихрист - давно буйствует, и явится он от нового иудейства (от глав магометанства, протестантства, лютеранства, англиканства, кальвинизма, возможных ветвей католицизма), и вот посланы им силы по Востоку ближнему, - хороший ли подарок арабам от прислужников (и президента с мусульманскими корнями), и чтоб не оказаться в полном рабстве (посмотрите на доверившуюся нынешнюю Россию).

Знайте, существует один выход - принятие народами других религий (верований) Православия (веры истинной), ибо что вам от того, что примете другое почитание, как отцы ваши ранее, если вы утверждаете что Бог один и Един (либо вы - перед Богом лжецы). (Форму - которая суть, близ(ка) что скрижали, - и вера в них, нестройной бывав, при воззрении упоминания даже мысленного - возвращалась к вам).

Кто заграждал уста рекущему - заградит ему Господь путь ко спасению, и кто не стал слушать - того и Он не услышит, и кто из первосвященников не распознает льва - тому будет суждено носить траурные одежды, как и носят их до ныне не распознавшие Христа, ибо если вы не слышите рожок пастуха своего, то вы чужие (не овцы - а духи другие), и не злословьте, ибо не знаете кого злословите, ибо глаголет он словами вам даденными Сыном. Кто же ко льву придет, принимая его чтоб путь приготовить - он многих спасет, а противники не явятся, каясь - будут долго зверем терзаемы, а если православных (в первую главу - русских) не поддержат магометане, буддисты и другие - они сгорят в огне. И не улыбайтесь, и не отвергайте - ибо кровью плакать будете.

(И для Каддафи (и других) выход - принять христианство (Православие) и народ от резни спасти, ибо уже часть, пасшаяся на дальних лугах, беснуется, - но услышат ли, а кто знал, имел возможность и не подсказал ему - судьбу повторит. Аще площадному ли народу решать (приводящему князей, у банкирских дверей лазающих) - кто в пределах племени вашего истинный царь, ибо он перед Богом и блуждая бывая, прежде заботится о всех вас, и не боится своей смерти - если вокруг крепка вера, и уходит - если кругом много неверных (особенно на кого надеялся) - к вашему по вашей вере (убеждениям) падению).

(Готовьте себя с Россией жить в мире, не нынешней - почти растерзанной бесами (воды океана переплывшими и имя сменившими), а будущей - Матерью рождающегося Мира. Как Иудея была остатком от Израиля (затем, извратилась и предала Христа, ныне спасения чая), так и Православие остаток от христианства (в конце, предав царя, иссохнув еле веру сохранила), и спасутся верные остатки остатков, ибо в мире множество совращенных блудом и Маммоны деньгами. Остальное - докучие рассуждения книжников, не понимающих разницы между духовным и обыденным, бывало и у многих старцев - нетерпение времени, от благого их желания - истинно доброе приблизить хоть чем либо).

14-28.06.2011г.

Конь (первосвященник, церковь) мой служащий, в водах искупанный, конь белый, звонит голос, уже рыком-криком, что же ты спотыкаешься, но пока понукаешься, ты давно скинул всадника, и пасут тебя пришлые, и бранят проходящие, и не ищешь хозяина, и забыл кто он, и не вспоминаешь о нем, ибо только с ним вместе, в брани за Христа, - будешь в Духе вечном, Живом, с верными пребывать, или думаешь - лучше ему одному Ехавшего на осляти ждать, и в тишине и покое дождешься ли, но тогда - уже все неуразумевшие и негодные, воры жадные, лжецы гордые - повсеместно сгорят. (Ибо и многие грехи простятся, если на дорогу прямую выйдешь и выведешь, указав истинную).

Если Бог в вас, Истинный, то и небо в вашей душе чистое, и придет Господь с этим небом, в Духе, в котором пребываете по любви, правде и истине. Ибо с неба духовного, которое в вас со Христом, вначале придет Он, и спасет (Дух спасительный пошлет (послан уже)), а неверным предбудет суд, и вскоре и праведный у Него. Господи, радуйтесь оживляющему дождику и ветерку неба духовного, ибо не прозрев и не увидев Духом, и не услышав призывного рога, в конце встретите уже Судию строгого!

Не нужны Господу долгие молитвы ваши, лучше вознесите славу Ему и помогите брату, и щедрые дары ваши презренны Богу, пока не вернетесь к отцу благословенному, и не повернетесь к нищему с любовью.
Что вы все молитесь, или думаете врагов (духов грехов) перемолите, считаете - враги не другим богам молятся, и что вы у них тогда хотите вымолить - пощады и милости. А где вы спрятали мечи свои, или они уже не блестят от ветхости, или молитвы ваши не могут заострить их (и к чему ваше праздное многословие - ибо одним словом и бесы совершить не могут, а лишь многими, а молитва одного - война против злых (и на Куликовом поле молились, - о-то, молитва)).
Что вы все, - "Богоизбранный народ, мы - истинны, богоизбранны", - евреев тоже избрал Бог, но изначала прореченного Сына и до рождения Избранного - предали такие же (иудеи книжники), ибо избирает Бог не для праздной гордости, а для прозрения, распознания и воплощения тайны Божией.
Что вы все причитая заладили, - "Господи, Господи, спаси нас", - берите ноги в руки и исполняйте Его волю тот час, что вы все иссупленно - "Боже помоги, Боже, Боже" - бегите помогать на поле, и бранное возможно, а от врага человечества ибо - чего ждете, что терпите, - они же не сейчас, а еще раньше предали, - как (казначей) Иуда - вначале духом, а потом взяв сребреники.
И что вы рыщете - земное ищете, головы поднимите - ведь у Господа власти и силы истинные. Но опутались вы временным - и как различить и смотреть на ваши лики (лица), если женщины на улице тленность ищут и ходят в брюках, а мужчины поникли, боятся бросить рабство и вместе хоть недалеко выйти, - уже забывши как Моисей не заботясь о сытости вывел народ в пустыню.

Разве Ной Духом познанное, своим духом спасал, увещевая и уговаривая всех, но спасался своими руками соделанным, а мы не утруждаясь благим делом надеемся на дух наш немощный. Ибо кто не верит в потоп - посмотрите как в моря стекали воды (овраги на Черноземье), и кто не верит в наказание огненное - посмотрите на пепел вокруг и море Мертвое (в Израиле), и соотнесите сколько воды и сколько земли, и заметьте - какое видите солнце, что все согревает, и какая шириной земля, что вмиг остывает, и Кто Созидатель всего. И перестаньте надеяться на себя, сеющих злобу, ибо усомнившись - потеряли силу Духа, и в привязанных к себе грехах - разносите слабость, и не вынуждайте Господа за надежду бездельную самими себя вас наказывать.
Бог разделил языки и перестали понимать друг друга - как нищий богатого (духом разные) что кошка собаку, уходя друг от друга - далеко разошлись (огородились), и что даст возвращение хоть и на землю древнюю, ибо забыли и потеряли основное в сердце, не родной язык, а братскую любовь свою.

Как спасаться, - если и сказать - не поверите (можете ли вы превратиться в голубя, но и он знает кто враги его, а вы - в сомнениях), как и иудеи не взявшиеся за десять пальцев не верят (и далее от злобы совершая ошибки), ибо как пребывали и рождались из утробы матерью, так, крестившись огнем, и подобно, придется из земли рождаться, кому по его Духу Бог даст.
(Как умершее в одном, но хранимое в другом, чувствует живое и его насыщает (духом, солью), так и живое чувствуя умершее питается сохраненным для плода (себя продолжения), - для вас мертвое в одном, но живое в другом, - мертвое для живого и живое в мертвом).

(Пока (в 2010 году), за невнимательность к Слову Божьему, была послана жара, а не огонь, т.к. время огня еще не пришло, хотя злые старались разжечь его отгоняя облака - чтоб не допустить спокойного объединения правых (православных) против попирателей Бога (и для заселения иноверцев подготавливая земли), когда же придет огонь - он будет бушевать пока не очистится место согрешения - и на Востоке (Азии), и в Европе, и Америке и России (в местах предательств и отступлений, гонений и неугодных жертвоприношений), для наказания позарившихся на святое, возжелавших не свое и восхищающих чужое).

(Тысячу дней молился Саровский на камне стоя (ради вас подвиг, - а вы раздробили этот камень, - ах, неверы, жаждущие, вместо всего знания, себе кусочек своей истины плотской) - умолил ли вас жить столько же дней Господних, - но достойно, людьми Божьими. Во дни его, летом сим, на крестном ходе, разыщите идущего мальчика Серафима, лет семи, и он вам поведает что в праздничное время видел (наяву ли, во сне) - что не увидели многие, хотя - может и не доберется от черствости и безденежья, а осенью, ребенок еще - сможет ли, ибо не видите и верного брата Серафимова).

(Горько плакал, узнав, что повесился священник о. Петр (Шак), читая перед смертью последнюю молитву "за ненавидящих и обидящих нас", гонения страшны - когда они изнутри церкви (брат на брата во храме), ибо близки к непрощению кающихся - что предательству братьев. Не делайте подобного (как бы это не были регулируемые бандитсменские разборки), - лучше ответьте виновнику силой, и, в худшем случае, накажетесь по-мирскому, а Господь рассудит потом о правде и истине, - ибо что совершается за Слово Божие и со словом Божьим, то и есть Дух Слова Божия который в вас).

(Вы думаете я не знаю, что для многих священников, особенно первосвященников, как камень в горле, только не тот камень их восхищает - земной, ибо в сем - раскаленный, потому-то они ничего и не могут сказать - иудейским старейшинам уподобившись. И посчитают лжепророком (а то и того хуже) многие, - но что-то не видно, чтобы духи злобы лживые, написанному здесь, сильно веселились. Не придет Христос прежде явного убийства (одного Ему верного), но и прежде будет схвачен и Антихрист. Лев же - крещеный ант (род - древлянин, древний, чудный, чудак), а кто против (и стараясь быть похожим) - призовут Антихриста (ум к уму, безумие к безумию) и будут вместе против Божьей воли браниться. И не разглагольствуйте кто из них придет первым - ибо когда деется вокруг зло, то приходят в (на) разделенную землю и борются каждый за свое, и неужели, по вашим думам, дух злобы первым будет (хоть глупость многих подталкивает рекущего к несдержанности (бывает и злости) - не за доброе, как делают ныне, а за зло людям приносимое, правым и вере их). И кто душой не станет исполнять уже возглашенное - не львов (и не лев будучи), а сподручник оборотней.

(Посему, необходимо всем отколовшимся православным иерархам собраться синодом малым (синклитом или собором), и прежде примирясь между собой и объединившись как братья (а кого и разоблачивши), и вынеся минимум предъявленного (3-5 основных нарушений МП архиереев), просить Патриарха (если будет о своей небрежности каяться) о соединении со своей Церковью (и уже не по отдельности), дабы народы льва были вместе (а не сделав сего - волками станете (или ими останетесь), а может превратившись и все), ибо прежде всего - не борясь, пока не пришел мрак - вы разделяете). Или, чего боитесь (собравшись только русские (церкви)) - 8-го Собора, так он, возможно, прошел - тихо, льстиво и под другим видом (может в году 2008) согласно повадкам отца лжи).

Ведь "многие из народа, большею частью из колена Ефремова и Манассиина, Иссахарова и Завулонова, не очистились; однакоже они ели пасху" (2-я Паралипоменон 30:18) и Бог по молитве Езекии простил их, а не мстили ли цари за побитых при исходе в пустыне отставших (не уверовавших, верящих дряхло, надеющихся на дело рук своих), и не покарал ли Давид за Исава не покаявшегося лжеца праздного, а думаете Бог за забвение благословения, отвержение и избиение сыновей Ноя простит кого. Ибо если думаете что Христос послал приготовить спасение только для вас ("чистых и правильных"), то вы слишком о себе большого мнения, ибо это вы своей безропотностью и смирением пред врагом своим, и верой выпрашиваний с молитвами долгими, воображая из себя святее святого - уподобились на земле царству Божьему, безвольно надеясь на Господа, во время когда идет война света с тьмой.

Покайтесь (молчащие и особенно священники), ибо в пределы где убили льва, придет ли лев опять к вам - на новое убийство молчаливое. А не придет - ждите Царя и все Силы Его, и кто представит Ему вас без свидетельской на земле молитвы. Лев знает о годе своей смерти и промежутке времени, и не надеется (не думает) на продление Господом земной жизни, ибо в миру и бывает грехам подвержен, но время злобное скорое - и мало времени у него на молитвы долгие).
(Внимайте, ибо противники Бога сии писания читают и, как и Закон, под себя приспосабливают, а вы, в идомом пути, кому они предупреждением явлены, вместо принятия и руководствования, размышляете кто написал их (хоть вдохновлено свыше, но могут быть и ошибки, от двух до полугода (ибо Господь дает верно, но не могу переложить на землю, да и знал бы еще языки - еврейский и ромейский (греческий), латинский и арамейский), и из-за менявшегося календаря - смутно вижу, и не по моему желанию свершится, ибо время у Господа точное, но и во власти Его - отдалить иль приблизить что, по вере и делам вашим ныне), и долго не испытывайте написанное - не то, дотянете до своей погибели.

14.06.2011г.

Подзаработав немного денег (ибо нет коня быстрого (где-то пасется заблудший), чтоб поспевать везде, и не буду церемониться уже, ибо слова не слышат) опять свой путь продолжил, будь-то на крыльях полетел, нашел заветную обитель (поблуждав недолго, не зная где и раньше выйдя) у одиннадцати древних церквей, ибо был еще с лета послан боголюбивым благовестником небесным к сему монастырю, к пещерному старцу светом ярким, - духовному брату, присно подобного пылающему огню.
Были праздники по Успению Богородицы (в надежде об изменении людей, а ныне девы к имущей похоти стремятся везде), посему, посланный Гавриилом к обители Михаила, не мог войти в нее за явленным там словом, ибо из храма престол был выставлен к миру, где и смог причаствовать и во всех Богородичских службах, и что не получалось все попасть (народу много) к старому монаху известному (приболел от стужи, ибо когда ночью пошел дождь - пробудился и увидел духом у него форточку открытой, подумав "наверно холодно ему") пока не закончились праздничные службы, во время которых встретил чернеца - целебника, что близ Царя Небесного (какая же молитвенная благость от него нездешняя), а поведав ему о своих происшествиях, он заключил - "счастливец, и ты, будешь монах в миру" (не совсем понял это), и улыбнулся - "видать все же ты уже и к Уриилу близок".

И вот вошел в собор окруженный Ангелами (Михайловский, Псково-Печерский монастырь, Псковская область, 27.08-30.09.2011г.) и дали мне синодик о здравии, и весь его (тетрадь одна из многих) прочев, зажег свечу, перекрестил ей имена, горение вручив паникадилу - во здравие всех записанных, аминь.
И оказался среди воинства Божьего и святых Его. Справа - Архангел Михаил с мечем обнаженным вышел, и огненно-яркий старец возвестил увиденное (Святой Преподобный Саровский, медведя (только не оборотня по имени, а природно истинного) кормивший, знали бы о Духе - видели бы его (ибо в ваших головах столько лет он бродит - и не находите)), чтоб разнеслось духом Ильи в пределах Александра и Владимира (святые новомученики, священник Александр Любимов и диакон Владимир Двинский, церковь Ильи Пророка, Полонск, Псковская область, 14 сентября, 1918-м казнены, и вознесены за монархическую деятельность) через сторонников поприща их - чудо дивное, - добившись восстановления справедливости. Слева - народ собрался у пробудившейся Девы (Успение Богородицы), держащей престол в судьбоносном образе (Чудотворная Державная) державе для вручения, - где рядом изготовился к защите князь (Святой праведный Ушаков, - если не ошибаюсь, жаль - не рассмотрел четко, но морской, - к стыду своему - не знаю многих святых (может и рядом ходят), и не забываю - встретив) - битвой прославленной на море студеном (видел льды?), для успокоения части земли кругом грехами растерзанной.

И взглянул по сторонам выше, - вот возле двух рекущих старцев (Иоанн и Лука) Ангелы держат по свитку, читаю, смотрю, и вот, - вдалеке, справа и выше - вниз несется орел о двух, разной величины, головах, на одной знак (князя Шу - воздуха), и крашены вороньи перья под крылья (коршун - возрождающий военную власть), имея на них цифры записанные (и мелкие (на младенцев)), и несет из-за моря чашу со змеями злыми, скрытно бранно поя, - а чуть ближе, слева и ниже - молчащий бык (вол) на крыльях (молотящий), взирающий в небо и на него (орла), болящий и молящий Господа, на рогах опрокинутый стол, но покорен, на песке пасется, как бы в пустыне (опустошенной, Го - земли).
Сей орел первую чашу на землю вылил - и вол пасся ими, прилетел второй раз и вылил чашу - и змеи начали кусать всех, прилетел и третью чашу стал гордо лить - воям (ратникам) на сердце, превращая в саранчу бедствий, но змеи стали видны волу, и кому удалить их, - се, через время - растерзанный вол, стал взбрыкивать и змей вытаптывать, тут появился с прохлады лев, но вол не обращал внимания, от всякого труса (и воды и жары) зашевелился дракон и стал неуклюже вокруг топать, на орла поглядывая, но забезпокоился орел лишь дракон пристально на него устремил взор, и тогда крикнул лев орлу холодно - и тот потерял верхнюю голову, и улетел жалостливо - мечем махая яростно, вол же вопиял что давно прыгал (радуясь) по ней, потом плевал на гордую, затем обмыл в воде и одел льву на голову, а дракон повернув пошел собирать упавшие перья теплые. В конце, то и то начало сходиться в одно (туманно, в дымке), и венчали Ангелы вечерю Христову, но, было умыслено к полноте (именем Архангела) - пойти еще в одну церковь.

На другой же день келейница сказала, что старец скорее через часик примет, и я побродив, бездельем искушаемый, пошел курить (есть грех такой), и выйдя из монастыря поотдаль присел на лавку у водопроводной башни, и вот впереди прилетел голубь и стал ходить вокруг - все на меня поглядывая, а я ему - "и нечем тебя угостить, знал бы что придешь - взял бы хлебушка, есть только шоколадка" - чтоб курение закусить (чтоб монах не ругался, но знал что он узнает), - "будешь ли" - и покрошил ему немного, а он, как бы воркуя и вздыхая, опять выпрашивал, и я кормил его, а оказалось сидел под дубом, ибо тут мне на голову упал желудь, и я радуясь подумал - "это знак, пора идти, значит примет".
Вошел в келью к старцу, перекрестясь и кратенько молясь перед образами, только стал на колени перед ним, сидя склонящемуся, и хотел сказать - "здравия, батюшка" (и упросить его водой подлечить - как молодым бывало, не решаясь и ожидая как беседа пойдет - не прогневить его дабы), а он опередил, не глядя (заметив, глаза были закрыты) - "о (во), вот и начальник пришел", - я стушевался, а он сказал - "рассказывай", я же (вместо изложения происходивших со мной странностей (может и искушений некоторых) и что посоветует) начал, - "перед приходом сюда прилетал ко мне голубь сизый и я кормил его", а он - "правильно, так и людей корми, немножко хлебушка, немножко водички, немного хлеба, немного воды, и брось уже курить", и тут я понял - прилетал под дуб душою (духом) - что за голубь тот, и говорю - "меня послал сюда Гавриил (боголюбивый) к обители новой Михаила, но по пути встретил Рафаила, и вот пришел к Вам с радостью" (и подлечить (поднять на ноги) на время, - может он и знал, но не захотел, считая что-то важнее), а он (то ли спросил, то ли заключил) - "как Илья", и я не нашелся ответить (не полно понял и плохо расслышал), продолжил, начав - "хочу чтоб кто изъяснил, - как-то спустился светло-синий шар мне на голову, пламенем теплым", но он не стал слушать долго (как я огонь с себя стряхивал), сказав - "ты знаешь кто враги", я ему - "знаю", и сказал - повторив о змеях трижды, а он - "то-то же", и что-то вроде (смысл) - "стал ли нам защитой бывший поворот к солнцу, а се зной палит плодоносящее дерево только", затем подумав - "охранись Христом, ибо дела трудные впереди, и брось курить - мало ли зла вокруг, да и береги здоровье...", и тут келейница стала меня торопить. И испросив благословения - он благословил и елеем помазал (но как-то странно, как будь-то при крещении или елееосвящении (Соборовании) - не только чело как обычно бывало, ибо затем так благоухал на улице целый день, что многие оборачивались (во, у старца какое масло)), и попрощавшись - "спаси Боже, батюшка", когда вышел сказал келейнице - "не мог сказать ему, что скоро на площади еще будет кормить голубей сизых"* (должно реально произойти, впрочем - с такими помощниками).

* (Голубь - символ Израиля - народа (но встречается в храмах большинства религий), еще - мысль, вести, Благая Весть, благовещение (душевная чистота), посланник - Ангел (его вид не может принять нечисть), Божья сила, исцеление, дух жизни (переход от одного состояния к другому), душа праведника (вздыхает скорбя по Христу), сопровождают прорицателей, прилетают к доброму человеку ориентируясь по делам, пьют воду как кони (доставляющие души) - стоя как верующие, творение и плодородие (Геракл + дуб), сизый - синий (приятность, земной, не вернувшийся к Ною, оберегаемый Матерью Божией), белый - очищенный (скромный, окормляется Христом, пасется у Бога). Еще есть колумбос - "ныряльщик" за рыбой, а "странствующих" - в США всех побили).

(А еще, как-то шел от храма Успения Пресвятой Богородицы наверх по дорожке ("кровавому пути" Корнилия) к Святым вратам под башней Петровской и по дороге нашел гвоздь, хотел поднять, но что-то удержало, затем к ночи в паломнической келье, чтобы повесить верхнюю одежду, искал его выйдя на улицу, но не мог вспомнить где. Потом, по этой дороге, отслужив попразднство, пронесли в свою церковь (Успенскую) образ Матери, и выстроились у входа монахи митрополита ожидая для встречи (но он не являлся), - тут подул ветерок и с высокого дерева долго кружа упал посередине к началу составленного монахами входа листок, возвращение Пресвятой возвестив, дверь в церковь открылась (может кто-то вышел, не увидел), и они постояв - ушли. На следующий день устлали дорогу цветами, и опять образ Богородицы по дорожке к церкви пронесли, затем убрали траву с земли. А на утро, возвращаясь по дорожке о монахе осведомившись, потрогал справа перило (приваренную трубу), и вдруг монахиня говорит позади - "не смотри, сделано крепко", а я ей, задержавшись - "под поручень попали опавшие листья и думаю не будут ли гнить они", а она - "ветром сдует", и осматривая, под трубой на третьем или четвертом столбике, нахожу тот гвоздь, и говорю - "во, а я позавчера искал его", а она мне - "значит знак, так было нужно", продолжив - "женат", я ей - "разошлись, вижусь с сыном, но просила оставить фамилию, наверно за другого не выйдет", тогда сказала - "значит вам испытание, близко к церкви будешь". Потом, с образом Матери Божией, вокруг монастыря был крестный ход (малый, большой до Пскова, слышал, запрещен властями нынешними, - и разница между ними - остаток их попирания, и как монастырь разрушался рыцарями и восстанавливался, и отражал всех врагов в веках далее, неужель и ныне не отбросит их), было еще лето - чистое небо и солнечно, благостно и умиротворенно).

(Слышал здесь от некоторых (и ранее, но невнимательно) о "святом Славике" (Вячеслав ("более, большой крест") Крашенинников, г.Чебаркуль) - можно сказать одно, если он лечил больных и месяцами, то это указывает не на силу от Христа, избавлявшем Словом единоразово, а на неполную (не набранную) силу, ибо, скорее, не был готов еще - нельзя было, хотя бы до лет 13-ти (находясь в послушании отца и прислушиваясь к церкви) - а лучше до 20-ти и более, ибо получилось, помогли его извести родители (не проявляя строгости) - дозволяя младенцу подобное (врачевать полуверам старым грехи (попадались и скрытные враги среди которых), ибо лечить младенцев мог лишь), но родителям нужна была слава земная - пусть молятся о нем и себе, а у него, видать, - любовь к людям оказалась выше предназначения большего (от молодости не понятого)).
(И на мне грех (что превышающими мирскими заботами от церкви бывало отклонялся), но чувствуя одинокость - искал близкого кого-то, странного, ибо в детстве (3-6 лет), помню, ходил по такой "полотняной дороге" (не понимая многого, как бы в темноту космоса, это, кстати, бывало иногда болезненно, особенно, если не была ровной (а не всегда была такой она), да и кое-чего на пути можно испугаться до смерти), по чем и узнал его, вестника (Славика, если по рассказам о нем не ошибся, но у него (должно быть) другое имя), ибо правду никто больше не ищет (даже священники боясь невиданного), жаль поздно (но оставил прореченное, только приукрашенное детством немного) - придется пока одному с братией невидимой (замечая помощь, но ищу их) и немногими верными Господу (бо разделены скрытными) - раскрывать истину, ибо он должен был быть тут соработником Христу, - и пусть собираются ангелы в Церкви, скоро на врага Архангел вострубит).

(Жаль мне монастырскую братию (подхоранивают и бандюг (бизнеса) рядом) - от недоверия позапирали монахов за стенами никчемные святостью (ибо было выходили к народу и окормляли всех, а ныне к ним приходит одиночки и кормят), а раньше, даже если напьются (ведь дети Христовы - к брани готовые, бывает балуют) - были свободны истинным духом, и дружно всегда выходили на дух дьявольский и меч вражеский, а в мирное же время - белеющие голуби, от зла вышние думы прячущие и собой образцы души сохраняющие, чтоб всегда выйдя к миру - заметны были и народ разницу отпадения своего видел, а соработники живущие среди мира - разве не заблудились, не слыша пастырей - слабых гласом (с мирским его спутавши), и о стенах не плотяных пекущихся).
(Иерархические рассуждения ставили силки на истину, так что почти не отличить Христа приходящего во плоти от противников Ему, уделяли больше церемониям долгим, но забыли о пропитании духовном овцам, и научали послушаться - научили..., - тогда пусть становятся впереди войска, а еже не могут или нет силы - то учили они из гордости (по молитвам ли вашим или милости Бога огонь нисходит, и неверным Христу - таков ли), и пусть не мешают (взываниями) смелым и стойким, ибо если учили вчера одному, а сегодня делают другое, и если сие не по открывшемуся вразумлению Бога (с объяснением), то се - овцеволки, ибо нести слово легче тем, кто прям и не обременен - земным (богатством) и продолжением (детьми), а сии на свое плотское (продление) надеясь - возлагают эти тяготы житейские (из чувственности, боязни, покойности) на народ, внимающий сему, алчущий правды и покорно верящий, - так кто виной происходящему многому).

(Собрание Божие - это собрание израильского народа (без упрямых язычников), и кто запретит, если повелит Бог (и воля Сына Божьего - не воля ли Бога, Отца Его). И не христиане ли должны впереди Христа идти (придти). Но покажите наотмашь (не выискивая) хоть немного безгрешных перед Господом, ибо как и что Он повелевал - делали немногие, и как священники и пророки уклонялись и согрешали перед Богом, так и слова их насыщались неправдой, и не все спорившие о правде, и до сих пор, - исправились, бывало и Бог прощал языческое, малое (растительное), если оно вере и пониманию любви помогало, или скажите, - лживые ревнители - не выбирали ли вы жен не из колен отцов своих, или не исполняли ли вы законы бумажные (сгорящие, не с камня) с большинством живущих. Многие от правды отклонились - и между собою грызутся - между грехов своих, и к истине придем - только соединясь и исправившись вместе (кто поймет)).

(Истинные дочери - не входят в общение с иноверцами, и нестойкие сыновьями заменятся из Азии и Кавказа верными, а терпящие таковых - пойдут за них (свояков) - на исправление (и возможно, взаимно, младшие со многих семей), вдовьи же - пусть живут в общинной помощи, свободным же (не девственным и в браках повторных (исключая обоюдное вдовство - из тяжести)) - не все будет прощено. Мужи же от Христа отошедшие - антихристовы, а верные Слову - соратники и соработники Богу).

(Распознавайте истинное в вере, и в лицах известных - по признакам и внешним делам приметным, как грибы распознаете, зная их по наученному от родных, но не забывайте, - и чага (березовый нарост от паразитного гриба, - белое, ливанское, невольница, ребенок) бывает лечебной и полезной, помогая больным).

(Не понятна ярость многая на (Кирилла I) патриарха (а за сим (мятущимися) - и на православие), особенно словесных чистоплюев (себя ограждающих и других отвергающих) или непомерных ревнителей православия, на грешной земле рассуждающих о своей благодатности (была бы велика она у вас (ибо был огонь - а ныне дым остался) - повергли бы все грехи рядом и все исправили), или возмечтавшие понукатели, появившись вдруг - ранее от борения спрятавшись (ибо слепы вы и не видите где враг сидит), или любодействующие с церквами - предавая истинную (не возревнует ли по сем Жених) - не прикасался ли Христос к нечистому и расслабленному - обращая их всем во здравое (или не спускался ли в ад, чтобы выйти и праведных вывести, или не здоровался (желал здравия) ли Он с еще не уверовавшими), и все ли сразу понимали Его. И миряне - не лезьте сильно в то, чего толком не понимаете (оставьте се священнослужащим - пусть глупые бодаются или хоть таскают за бороды, не кощунствуя - им можно, а народу - в рамках приличия только), но защищайте смело и в духе - правду и истину простую (ибо если потерявшаяся овца (ягненок) не подает голоса - всегда ли такую пастух находит). А враждующим гордыней хулителям Господа - повелите замолкнуть, а то многие из вышеуказанных в своей критике о вере - на бесов похожи).
(Патриарх не должен отказываться от диалога с властью и главами верований (правда, вне церковного общения), но мягок - и используют его линяющие, ибо Кирилл под (нестрогим, может медицинским) заточением (угрозой), отчасти за свои ошибки (и несмелость) терпит (из гордыни изгнав алчущих и жаждущих правды соработников), но время стремиться к развязке, и тем больше будет разочарование (ведь можно сказать "молится с еретиками", а можно "еретиков наставлял, чтоб не боясь - истину принимали", не просто все и кажется кощунственным - но все оценится по конечному - плоду их). Ибо в Церкви борются две "партии" - одна жидовская (жидовство ныне - следование букве или трактовка земного (как замена правды) в пользу права возвысившихся на земле), вторая израильская (т.е. малая часть и большая - от истины, - полноты же нет пока, и думаете кто в борьбе победят, - не попрали бы вместе ее, ибо Истина одна), - если на небе война, думаете нет ее в церкви (или вы плотскими можете покинуть единую землю) - неверы, - и на земле будет она).

Призывание мое в одну веру, не от властолюбия (ибо есть более горазды в этом) и гордости (от знания, ибо ныне много скромников и мало взывающих), а из сострадания, - и не о тех сейчас что входят в число верных Богу и искупленных (претерпевших за Него), а о тех что уснут (как бы чистой мыслью, что сие - пока сокрыто (иначе ученые начнут соблазнять придумывая спасительность) и будет сказано Слово слышащим, хоть и так говорено достаточно, - сам грешный и спасусь ли? если Господь не возьмет ранее) - чтобы затем пробудиться. И чтоб не оказались вы по вине своих конфессий (земель) и священников (трансляторов) кривотолками и кривоверами (испорченными телефонами) пред Господом, ибо чистая любящая вера будет видна Ему не от заученного, гласов и поклонов (ибо и бесы будут так действовать, да еще и поспособней), а прочтена мысленно (или вы не знали об этом), то и говорю (поясняю), что ближе всего к таковой церкви, поучающей Истине - Православие (и слушайте ныне).
И это не значит что остальные веры (про-формы) все сильно ущербны и юродивы, но более (хотя есть и очень пораженные, и потакая таким - вы губите и себя и их) - и это значит, что когда нужно будет помолиться единой молитвой (будет такой час (время одновременное) для каждого народа, языком разделенных, но (или) верой объединенных), единым Духом (близко, как в детстве между верным-истинным отцом и сыном - или только что рожденным, даденным в руки) едино осознанным (одержимые тоже верят сильно, но не сильно осознают чему своему внутреннему), Единому Богу (здесь-то кажется что все мы знаем и верим едино, но как раз и далеки от истины), то окажемся (из невозможности скрыть) - каждый своего и о своем просить будем (и ладу не будет).

Ибо из представления вашего о Боге (единства и триипостаси, где ипостась - сущность, присутствие) - и правда (правильность) ваших мыслей к Нему, или истинно ли вы почитаете (принимаете) - Бога за Кого или кого за Бога. (Это подобно короткой, но земной (грубой) притчи, - обитая тут, человек обращается к орлу - "лев, дай мне зерна", а тот рычать - "вот, вол, тебе мясо", - как ныне, и хорошие ли они соседи, понимающие и любящие братья друг другу).

Бог - Творец неба и земли, и Дух Божий носился над водою вначале - безплотным творителем - сонмом Духов и Ангелов, и создав ими все хорошее (дом - землю для жизни) - Бог создал человека, затем вдохнул Дух ему и создал жену, затем согрешивших изгнал из рая - Херувима охранять поставив, затем от недоброго (безразличия) и ревности за себя перед Богом свершилось человекоубийство скитающееся (Каиново), затем безплотные Сыны Бога соблазнялись (без повеления) дочерей плотскими красотами (и разве Он извел всех (от сыновей пав(д)ших (ослушавшихся) не имелось продолжения, потомства), ведь позже, во спасение народа, Деве умиленной Божьим Духом, был послан Ангел и Дух, и родился еще в Духе Сын Духовный - сказанное Богом Слово создаваемому человеку продолживший), затем всякая плоть с Духом жизни извратилась и погубилась Господом (кроме призренного Им облагодательствованнго Ноя), затем Бог посылал бесплотных Ангелов на землю вопрошавшим (пророкам), затем извел из рабства и Духом помазывал (царей, и судей склонившихся к букве) для правления праведного, затем послал Дух в плоть (Христову) чтоб исправились, затем Духом рукополагались (Апостолами священники) чтоб за грехами присматривали, но вместо того чтоб все принять - делили и присваивали, извращали и отвращались.
Если Сыновья безплотные (Ангелы) посылались благовещать на время (встречи, дела), а Сын от Духа (посланного) во плоть (воплотившийся Христос) явился на одну земную жизнь, то плотский Сын помазанный (коснувшийся Духом) - царь, доколе творит доброе перед Богом (один на земле, но в своей стране, самый ревностный по Боге (что видимо по народу), остальные - князья других народов, ориентируясь (подобно Апостолов) по нему), - и разве не Сыновья они Богу (в иерархии Духа Святого (если не отпадают они от Него)), ибо даже к сыну царя своего относитесь с почтением как к царю. Итак, у Бога - есть безплотные Сыны (от века и до ныне), есть воплощавшийся Сын - убитый земными грехами и вынесший их, и плотские сыны добра помазываемые Духом, - то ипостаси Его, - Бог Отец - вечно Сущий, Святой творящий Дух Его - сонм Духов и Ангелов, и Сыновья Его - по образу и подобию Божьему (невидимые (большинству) безплотные и видимый (нам всем) воплощавшийся Христос, а помазанные Духом сыны плотские зримые - имеют награды на земле и поднимаются Духом к сонму Святого лишь по заслугам богоугодным (результатам отстоящим от дел их, лет хотя бы на сорок, а до того - пребывающими пред очами Господа, рассматривающего на земле продолжение их дел духовных, - возносясь ими после упокоения, праведным собором иереев, как и иереи - рцы истины их и Бога), а невидимые Сыны плотские (порой нам и безыменные) в сонме Духа - безхитростные ревнители и защитники положившие души за правду и истину Божью (облекаемые (венчаемые) Духом Самим Господом в Ангельский чин - крещаясь кровью и огнем (и это крещение не священничекое, которых из подобного только - праведные дела девственных и их соработнчество Богу), посему и нельзя хулить прежде всего Святой Дух (ибо в сонме сем - сотворенные Господом, и могут быть и ваши роды, и вы записаны, если себя в Нем не хулили, не то - тогда падшие вы), но прельщаются многие "стать" помазанными Духом из желания славы на земле, но это от гордыни, ибо истинно сии избираются Богом для живого воплощения правды и истины), поэтому, Бог - есть Отец и Сын и Святой Дух (пребывая взаимно), ибо Божие творение (замысел) не разделить пониманием плотским (как дни Божьи, Господни (и Сыновьи) и человеческие, пока земля течет в прежнем).
Посему, за Бога принимали (бывало и почитаем) и Ангелов Им посланных (из сонма Святого, - Сыновей бесплотных), и Его Сына воплотившегося (Христа), - ибо это одна из ипостасей (при невидимом (незримом) присутствии двух других) неотделимая (Сыновья, - в воплотившемся Сыне и к Отцу восшедшем), как и Святой Дух - сонм Духов и Ангелов Его - творителей и Святых - посещаемых (посвящаемых) Им и восхищаемых к Нему (се, с Богом - вся полнота Его), а Единого Бога Отца принимаем (почитаем) - как Единого Сущего в сонме Духа Его (Слова, Логоса). Посему и посылаются Сыновья Бога на землю для исправления в продолжение жизни человеческой (и все ли зная сущее успел совершить Христос - ответить не так просто, ибо посылались Апостолам промышления и видения от Него), ибо если Сам Господь придет в сонме Святого Духа, то вряд ли увиденным удовлетворится (не доведи нас, Боже). Потому и веруем Богу и спасение через Христа (явившего образ Духа во плоти (Дух воплотившийся), а по воскресении своем - плоть в Духе (плоть Одухотворенная, одухотворившаяся)) - Сына Божия.
(Здесь есть как бы несуразность, - простых ревностных по Боге, павшего в брани солдатика или претерпевшего хлебопашца находящихся, в сонме Духа Святого - хулить нельзя, а царя живущего - допустимо, даже и Христа - может проститься (как Он сказал), но как раз и нет никакого противоречия, ибо часто Бог правду творит и истину, даже не через царей (которые могут отпасть и извратиться) или Христа (что многие не видев - пока не пришли к Нему), а через сих Сынов своих земных, рядом с вами бывает живущих, призренных Богом по правде их, исполнивших волю Его и прямо (непосредственно) освящаемых Духом).

Мы прогневили Бога (во грехах лежим, потакая собой князям, поверженых умами) и без такой молитвы (упомянутой выше), воочию призренной Господом, когда рядом будут (к примеру) и атеисты, будет ли Он выбирать из нас по-одному, - нет, у него есть (пополняясь) исчисленные, - будет жать снопами (народами), а если мы эти снопы не приготовили и не очистили, то достаточно несколько (может и одной богопротивной) плевел (завися, придет в какое время (более греху подверженное) - т.е. во время объедения, праздности, лжи, войны), чтобы стать всем сожжену (Ангелом у рая), и даже многих ожидающих поблизости - и не ожить тогда большинству, и никогда не увидеться (встретиться), в безразличном аде будучи. Повторяю - это только надеющимся, а упрямым неверам (повторяю - упрямым, ибо чистые сердцем и Духом прилагают все усилия для спасения рядом слабых в истине) - жаль и эту строку посвящать, и это время лучше использовать чтоб подальше от него убежать, ибо лучше не видеть и не встречать тогда его поведения, когда Господь начнет неправедное судить и грехи заключать.
Или вы думаете что Господь число спасаемых восполнит (пополняет) только из одного-двух пальцев руки (огрызка) Моисея (рода Иакова от Исаака Авраамова), или лично из вас - возомнивших надеянностью, или из богоизбранного народа (что весь надеется) - Ему веками прекословящему, - наверно догадываетесь (впрочем, кроме тех кто в Божьего Сына не верит, или же предал и клянет до сих Его), - ибо есть и язычники, которые лишь краем уха услышав о Господе и девственно сохранив изначальную печать Бога (но ныне это можно считать простой случайностью) воспринимают веру, ибо такой язычник знает Бога от рождения и не обращает внимания на форму и почитание, и ему труднее спастись (в первое Воскресение и затем войти в Царствие Небесное), особенно - без крещения, общения (причащения), просвещения истинного, но некоторые входят (делом и отношением - любовью, отзывчивостью, борением с неправдой, претерпением за Божью истину, духом вдохнутым Богом еще в древности, небоязненной боязнью Всевышнего, "детскостью", ну, будет вам смешно - это как любовный маразм смелого ребенка (без которой что без воздуха) пребывая во взрослом со здравым умом, вот близко таким духом, но это, на самом деле, тяжелее, чем верить порядком организованным одновременно (в церкви) большому количеству), возможно как один-два человека на весь город или большую территорию (лес, джунгли), - правда, такие находясь возле некоторых из нас - удивились бы нашей бездуховности, так и мы похожи на них - только своим бездумным умничаньем, ибо не задумываемся об этом - о грехах, вере, любви, правде и истине, оставив надежду телесную лишь (они без Бога жизни не мыслят (зная что все от Него), а мы вспоминаем изредка (и своими руками созданному возносимся в себе)).
Это о слышавших о Боге язычниках (но скажу вам, что многие из вас хуже их), и не хочется (по времени) изучать и разобрав писать "типа инструкции" для каждой конфессии (искривленной веры). Ибо смирение ваше перед человеками, а не перед Господом, - признание того, что подобные человеки вами и в себе непобедимы (побеждают вас), а Бога собираетесь победить сознательно (Его забывая истины), - такой ныне дух. Посему Бог, бывает, и исправляет созданное, ибо оно - исправить себя не может (видимо, и одухотворенными), но есть еще немного времени (около полгода от явного лета - до безповоротности). И чтобы не погибнуть, - из-за того что во многих землях собрался блуд различный - гони его. Спаси Боже чистых к Тебе любовью.
(Видел, - дети живы, и даже и поврежденные - восстают против бесовства, а в основном мертво - среднее поколение (ибо и старейшины часто позади младших (как внучек впереди деда)), но надо посмотреть еще (ибо благ отец укрепляющий - в помощи сыновьям своим), ну а эти бабушки церковные, - ищущие правды "одуванчики Божии", - разнесут короткую весть быстрее чем лживая пропаганда ТВ (СМИ - газет и телевидения)).

Восхвалите Господа, хвалите Его в вышних, прославляйте Бога и славьте Его Имя, хвалите и славьте Его от века и до века. Слава Боже, Слава Тебе! Аминь.

Дополнительно - Это война (Предательство!)...

21.09.2011г.

Почему силы тайные (глобалисты-ювенальщики) стирают из употребления слова - отец и мать, потому что многие подобия правды Божией объясняются в сравнении с земными отцами родившими вас (а у сих нет их, или зачаты без или не с тем присутствием духа, искусственные).
А ваша вера Богу какая, - вы ребенком верили отцу и матери - и во всем на них полагались, и отпуская в дорогу - они вас вручали Богу, а вы ныне на Бога полагаетесь как? - а что же случилось с вами, что растеряли, куда подевалось, - вот потому-то и умираете (полумертвы, бо даже тепла нет на родных), и что чем дальше от рождения - тем больше теряете веру - на себя надеясь. К вам отец и мать сразу стремились по первому зову - и вы им верили, а вы всегда ли прибегаете к отцу на помощь - и надеяться ли ему, и поверит ли он, вашей душе расчетливой. А теперь посмотрите, разве земля не рождает, и мы потребляем плоды ее, избранные отцами своими, веря наученному ими, а ныне каких отцов слушаем и кем наущенных, - и за сим, по терниям идя, чада непослушные своим отцам - бывает горе едят. Вот потому-то и спасутся многие дети малые (подумайте почему), - пусть их лучше вскормят животные своих потерявшие (тоже подумайте), - ибо большинство из вас - стали зверей хуже (в алчности).
Из начала произрастает то дерево, от человеческого кореня семени, зла и добра в одном, с плодами грехов от плоти и духа от слова, и сколько не познавало, таким борясь и осталось, - и что из них возьмет верх, ибо плотское останется на земле, а духовное взойдет к Богу, сея и питая Духом новое.

Ныне языком кротким наставляйте истине, не длинными рассуждениями - а притчами открытыми, словом живым. Ибо многие священники обеспокоились "злословием начальств своих" гражданами, - не уж-то хулят они Божью иерархию, Ангелов - нет, земных злых неумех грешливых (и даже не царей), и обличают себя такие пастыри - кто в действительности начальства их, а также и разные богословские учителя-аналитики, используя стихи Библии или высказывания святых (подобия у старцев выуживая), - статейки в интернет и книжечки пишут (из которых достойных наберется немного лишь), а суть сего блуждания многословного - ложь или непонимание прикрыть, то какая разница какие шкуры нацепили обеспокоенные учителя сии - хоть апостольские, хоть святых, - и это даже хуже, ибо будучи волчьими зримо впрямую - меньше было бы вреда от них (и видны все их поползновения, - нет возможности ответить на все, ибо их вырванные из писаний истины - ныне часто с раздвоенным языком), и самое печальное, что большинство из них считает себя прозорливцами избранными, и что Антихрист их не проведет, - не понимают из духа дряхлости и гордости, что давно их провел лестью о внешнем и через ум (а то и желудок) рядом в сердце возлег, - посему и стали уверенными плутами и в экстазе лгут, - то идет ли за ними истина - нет, в простоте сокрылась и малыми ополчилась. А еще есть отцы уверенности, сидящие за стенами (рассказывали о некоторых - с ряженными (и казачками) и краснобаями якшаются), спасибо им за "монархистов книжных" или "болельщиков за народ - но немножко верой другой" и прочих "разрозненных умом - и как бы верой единых" (уводящих всех в пустое - рассуждениями обо всем и перемыванием костей своих отцов - от проблем мира гибнущего (нынешнего положения)), - пусть смотрят нынче из монастырей своих - на что способны окормленные ими (чему научили и что сохранили) - на то же, что и сами они (ибо если наставляли только бабушек, так вставайте хоть впереди них, а если всех подряд - то где они, и готовы ли "да - да, нет - нет" - верно твердить), - что, своемысленники, трудно отказываться от убеждений своих (молились - молитесь и ныне), а то пеняли народу заблудшему, а ны - за кем верно идти ему, ибо многие даже не поняли кого верных Духом собирает Христос и с кем спасетесь привившись (крестившись), - ибо зачем причастие во лжи, - если упрямое неразумение или ложь с языка - то с рук что (и берите - лишь от правдивых). Больше ругать не буду (монахи и священноначалие, и простите, те немногие, неприметные и в плаче тихие, которым кланяюсь ныне), и если многие до сих пор ничего не поняли, - значит уже и не поймете - и, мир вам, по вам (каждый пожнет плоды своего и через свое делание - из не перебранного истиной семени) - всем и по всему (ибо бог ваш в душе - соответствует вам).

Эх, русские, русские, заблудшие, знали бы вы силу свою, в Духе. Израиль, израиль - ум видящий Бога, - где ты, - ничего ты почти не видишь, и гонишь истину - слеп и глух (в грехах мирских), или ряженые волки рцы сомкнули тебе - то разомкни, Господни свои, и пламенным Словом срази их.

Господи, Боже, отпусти меня в пустыню (или лес непроходимый), да очищусь, молча буду о них молиться, ибо не слушают никого и не слышат, да и почти некого (лишь телевизионные священники и полит-проповедники) и забыли истину (что все предстоящее в Божьем ведении), и дай Боже силы удержать гнев мой (ибо готовят преступление близ), и яви Ты его им, бо Бог справедливый.

13-14.10.2011г.

(Господи, как я понимаю Николая II, - это он еще не знал надеясь во всей полноте размах безразличия близких и зависть окружения своего). А мир еще больше обезумел - имущие и властные особенно, и даже от неправедного богатства - друзей добрых и верных истине - не нажили они (только между таких же, - но уже поздно), лишь с грехами породнились - к погибели. Не очищено их золото - на свою голову. И власть сих, падет - кандалами на руки и ноги их.

Многие в душе о Николае II лелеют сказку, - как только прославят - так сразу явится истина и восстановится правда (неужели они на нем попраны, а не ранее), жалко конечно - но результаты (и используют претерпевшего для окончательного попрания церкви и замены власти ряжеными), - одному говоришь о Духе царя - а он гордо о крови ратует, второму про Дух его - а сей что восстановят с бумажек, третьим о святости Духа - а иной сходную морду тычет. Так и ведут и мордуют принять - только истину ли.
Но, и многие цари добавляли из своего в писания - в послушание, и извергались они, такими же возомнившими, - но низвергались и эти возомнившие, - и пребывала истина. Ибо если лев съест человека (плотского), то станете (с ним) человеком, а если человеки съедят льва, то станут львами - только какими (животными)), и надолго ли.

О помазании царей и низвержении их (хотелось позже, но пришло время, ибо замелькали, предвкушая радости появление, лица известные), - ведь все знают о помазании Богом царей израильских, помазывались они Им и часто извергались, еще до конца своей жизни, - за отступления от веры, попрание истины, приверженность к язычеству, вражду, ложь, жадность, неправды творимые, - и немногие из них удосужились передать царствование своему сыну, а бывало и даже не из своего колена, потому что слишком тяжела ноша сия перед Богом Единым. Как видите очень редко царствование передавалось по роду, из рода в род, хоть и начальник рода помазывался Богом - это во времена пророков, а во времена языческого мира - по Христову времени, апостолы замечали обращенных к Богу и священники помазывали на царство по Господе самых ревностных, и долго ли они передавали царства по роду, ибо из зависти равных и знатных они пресекались, и зачастую переходило к лжедействующим (подражающим) перед Богом, - наполняя пределы кровью, но и священники из угождения властвующим бывало лжепомазывали таких царей в надежде праведной, - и мало ли было войн. В христианские времена, - правили и царствовали древние рода к Богу народы приводя, и некоторые Богом помазывались, - о чем и священники не догадывались, ибо смутно стали различать Божию печать, и путали печать Христову с рода правящего кровью, по бытованию искушаясь богатством и праздностью, и верностью князю, а не Божьей правде, - и разве не было резни между завидящими братьями. Во времена сильных царей, - когда служители церкви, разорвав истину и потерявшись, разбрелись к каждому из них, помазывая царей многих ересями своими, - и мало ли народов погибло, и лишь только где пребывала Божья истина - царство ширилось, - и разве могли успокоиться завистники с нечестивым.

Так и ранее - и изрек Бог пророку, перейти всему народу израильскому за Иордан, и вот два соблазнившихся (и до ныне по землям рыщущих) колена, возвратясь, возомнили головой стать перейдя назад (и до сих гордясь сей хвост народ к язычеству тянет, единство на землю обменяв что Исав, и писания чтя - умудрился Христа предать (библейские Израильтяне (Самаряне) в убийстве Христа не участвовали (будучи в рассеянии), но многие затем поддержали иудеев - присоединяясь к различным атеистам попирать веру), да и были бы старшими - служили бы всем братьям) - и пошли распри внутри и между собой, между двумя царствами (Иудейским и Израильским) и царями, - и до ныне так, и от сего раздвоения - все беды, нестроения и во всем духовное рассеяние, - что Богу угодно исправить (но, даже простой христианин знает результат человеков решения - ибо не вера, а гордыня властвует).
(И почему в нынешнем Израиле (Иудейское царство) царя нет, ведь если истинны в вере, и она как-бы одна, и кто тогда мешает (ибо только царства разрушают), - а потому что они настолько не помышляют о Боге и далеки от веры, что им не до этой истины древней, ибо там сплошные книжники и фарисеи, и их бог - Маммона, а многим давно и больший лжец. И потому так стремятся иудеи в Израильское царство (Новый Израиль, Россию (Украина, Белоруссия, отчасти Узбекистан, Казахстан, частично Китай, Индия, Афганистан, Иран и другие)) для завладения и своего царствования, ибо чувствуют где Бог избрал в пределах место Своей Святости, но мудрствованиями и измышлениями над Законом и воспоминаниями, жаждут и этому царству принести погибель - из зависти и гордыни, что давно поселились в сердцах их (но разве возможно уступать свою землю (или зариться) другим израилевым коленам, или эти два возомнили что это они и есть все двенадцать). И знаемо, что, прочитав, предпримут, но не мне сих - Бог Судья им).

На Руси, освященной Андреем, пребывали начатки христианской веры (Черниговское княжество, Киев, Волынь, отчасти Новгород и Псков) и воздвигался рог престола, но все же внешнее убранство перебороло и князья после воен объединили веру сию с православием Византии, где помазывались вельможи по родам своим, бывало и поперед Господа (не слушая Его, а партии сторонников), как и на Руси вначале было - немного ревностных по Боге, чьи князья чаще сражались за свои коморы (кладовые), и священники не утруждаясь в различении верных Богу, не знали как примирить правящих братьев, - за что и поплатились монгольским завоеванием, ибо знаемо - Бог извергает царей намного чаще, за неправды их, чем народы верные Богу (порой, и за молчаливое и долгое терпение грехов вельмож своих), но и до сих не разобрались толковники - читая святые письмена и вычитывая для властей лишь удобное.
И спаслась Русь на севере и были у нее князья Богу угодные, а священники все посматривали - не на восток обойденный, а на запада роскоши, и по падению Византии - Бог избрал своего помазанника в России - вручив ему православное царство от Господа. И расширилась Россия при Иоанне и отцах его, но куда переходит Божия благодать - и Дьявол стремится туда же, чтоб наушничать и извести помазанника (может и по грехам отчасти), но за сим - затем и народ попрать смутой (сомнением). Но преодолев собравшись несчастья поляцкие, явили народу Михаила (Романова) помазанника, но почему-то кореня сего рода - до сих пор не прославили (может за перипетии с женитьбой или за "слово и дело" пропавших, или за отчее влияние по склонению к полякам ранее), и вручили ему законную иудейскую грамоту (подтвердительную, как Годунову раньше), бо не требовалась такова царю Иоанну (и до них - никому) ранее, ибо если угодно Богу, то за грехи царя или его рода (и мягкость или жестокость, и правление не по Божьему), - будет извергнут пред очами Господа, ибо Бог не лицеприятствует (и грамот не рассматривает).

Цари помазанные Господом (Архангелом Михаилом посланным), от корня рода, - в роде своем подтверждают его венчанием (ибо Сын в Отце и Отец в Сыне), то почему же Романовы за грехи свои долго не извергались, когда еле не пресекаясь и чужеродцам править удавалось, и бывало мужей (жены*) и отцов участием (предательством) убивали - помазание Божие сим попирая, как и за меньшее - цари в древнем Израиле, - ибо лишь потому, что за веру свою - свят народ перед Господом, ибо прежде извергаются цари - чем согрешающие народы, всегда смиренно ждущие исправления царей - молясь за их здравие Богу (и ни при чем тут - грамота убогая, которой веру христиан православных связали подобно Законом ветхим иудеев праведных). Ибо если цари израильские извергались за меньшее зло перед Богом, то либо русских царей (Романовых) вымаливал у Бога народ (который ныне обвинен), либо они, священство подмявшие (что пикнуть не смели на убийство даже), превратились грехами в воров власти по грамоте бумажной - и перестали являться царями израильскими, ибо убийства в душе оправдав - обычными (родо-языческими, формально) стали, или может Бог стал терпеть мерзость убийства отцов или перед царями двуличествует, может и Богу молились-то по-напускному некоторые из бывших правителей (кто ответит?, ибо по Божеским законам (после отцеубийства и цареубийства в роду, попрания монастырей и многих канонов) - нет давно этого рода, как богоугодного, оставаясь как правящий, до наказания Богом, и предизбрания Богу угодного (чаще и другого княжеского рода)).
И к завершению правления Романовых (среди которых были и славные и праведные) - только царь Николай был помазан Господом, для искупления грехов прежде всего некоторых из своего рода (но опять вручил Михаилу земному) - как последнее сослужение его братьям ненавидящим (и он святой, и в первую очередь для рода их, - так, что они ниц пасть должны). И не обвиняйте народ (три века правдой служивший им перед Богом), ибо вначале кто от кого отрекся - народ от царя или царь от своего служения народу, который был верен и смело воевал еще, народ ли приступив к нему - потребовал уйти или он ушел - поверив росказням (поняв ложь и предательство) близких своих (последние из которых, - грамоту на царство в лицо народа тычут, обвиняя в измене и предательстве тут же), о отбросьте ваши блаженные исцеления у икон единичные, пока весь народ больной - от видения таких, обнимающихся с двуличными.

* (И женское царенаследование - это блуд языческий (египетский), царица - по почившем помазаннике царе, если при ней нет наследующего ему сына (или властвующая после его совершеннолетия, 20) - блудница, если не сразу - то после нее распространится (как и в России - бывало царицы такие, более всех разбазаривали, воевали и народ закрепостили), или Господь может хоть раз помазывал и ставил над народом цариц израильских, или жен допускал предстоя служить Ему - люд церкви земной возглавив. И если, по воле Божьей, царицей став, - то передают своему сыну, отойдя. (И что бы сделали сие высказавшему, к примеру, Романовы). А ныне что творится - ибо нет царей у Израиля (народа Божьего), лишь блудники верой и духом или душой блудницы. И не падшие ли сыновья соблазняются женами - приукрас внешних жаждущими, и не мужи ли соблазненные разделяя ложе их - желают походить на них).

О-о, знаемо как сейчас ополчатся все псевдо-ревностные (или сказано из Библии что-то новое). Святость царей - испытывается и подтверждается временем воплощения правды и истины Господней по нем (40-ка лет, примерно, ко времени внуков), и говорю вам, - те истинны - кто затем и сына своего отдаст вам, - кому для убийства от беснования, кому на воспитание и внимание ему - сим и избираете свое поприще далее, в мире сем (так было, так должно (есть ли) и так будет - до конца). А кто из правящих прячется от народа (в "бронетранспортерах") - то се убийцы, лжецы, воры, или гордыней падших духов влекомые.

(И отставьте пока вопрос о Николае II - ибо его не разрешите сами, - он царский (в собрании), и из уст ваших он не соединяет людей, а пока разделяет (навязыванием), или вы будете своими руками мстить за него (если даже Романовы ни разу не высказали сего ранее (вертясь заодно и с виновными - не поднимали вопроса, бубня о предательстве народа) или не участвовали ли многие из сего рода в злодействе том, или не извратила ли многих блудница через которую соблазн (братоубийства) ныне сеется кругом, или не обнимаются ли они с еретиками западными и ложью ныне властвующими), или без царя, возомнив себя апостолами, возле Христа его рядом посадите, - очнитесь, овцы потерявшиеся, не видите - козел ныне пасет вас).
(Ибо говорю прямо - ныне Романовы - "цари" не от Господа, и ряженные с казачками нынешней власти безПутной - за них еще постараются устроить вам "кузькину").

Еще для размышления - явился ли Христос с неба (чтоб наброситься что ли), или зачат от Духа в Деве (ныне Церкви), и воскресши - совсем ли покинул землю (оставив ли только на священников), и не сошел ли Дух с облаков небесных (верным), а указанные знамения неба (и Крест) - это видимые признаки (подобия) времени, и грядет (идет, приближается, наступает) с небесной водой и огнем, а почему многие так боятся Христа, как конца - потому что в большинстве своем неверы - Дух хулящие, ибо сказал Он - "берегитесь, чтобы кто не прельстил вас, ибо многие придут под именем Моим", и чем же должен отличаться от прочих (и даже ликом, но не по лику) - нельстивой правдой, нелицеприятствующей истиной, верой искренней и любовью к безхитростным (а се, впереди разъясняется не противореча Божьему, но принять постараетесь - противника, самими избранного), шествуя с Божьим Словом - к строгому суду всех.
Ибо что на небе, то и на земле (и не путайтесь, ибо еще на суде сказано иудейскому первосвященнику: "ты сказал; даже сказываю вам: отныне узрите Сына Человеческого, сидящего одесную (в правде) силы и грядущего (не ожидавшим) на облаках небесных"), - Сын Божий, Христос, будучи и Сыном Человеческим и простым для всех, грядет на облаце зримо во всей от Отца полноте, Своей с Ангелами, поручимой (в часе что молнией мгновенной), чтоб в день тот Суд завершить (впредь, земным, прославляющим Его Имя, собрав верных Ему, чтоб уже по тому времени никто из них не погиб), и многие увидят впереди Креста знамение*, ибо кого безвестного Он оставлял на земле до пришествия (царя иль священника (кои Апостолы), и за что Его распяли (на доске извещая), и кто егда собирает, и кто ныне расточают (не проповедники (и политики) ли)), и перед кем всегда являлся Крест беримый, не перед первым ли Константином и зрящими Христа другами (но если бы Апостолы описали приход сих неизвестных и скромных - то ходили бы ложных "христов" легионы), ибо "благословен Царь, грядущий во имя Господне!" - и Небесный и на земле Ему верный (избранный, но не племенем, един всем (духом), но не для всех на земле, что означило бы - что не оставит другим царям земель места, ибо разве мог бы (хотел) Христос о Царстве возвестить без Апостолов), страшитесь ошибиться?, но в другом-то блудя - не боитесь, - "лицемеры! различать лице неба вы умеете, а знамений времен не можете". Верным Богу - верный Христу, не ждущим - грядущий (Суд), купленным избирателям - такие же предатели, а уверенно голосовавшим - добровольное рабство.
* (Но будьте осторожны, и антихристовы будут являть ума знамения (вынуждая согласиться), но не смогут такой - одновременно зримо всем бодрствующим. А кто подражатели (изображающие "христов" из себя) - кто словами верен и миролюбив, но дела не таковы, кто защитник на земле избранных, а не жаждущих правды и надеющихся на истину, кто блюдет не веру и Дух, а злато и свои роды, ибо, кому - семья доброе, а кому - злое дороже, и плоды каждого сеяния всем видны - в делах их. И что сделаете и за кем пойдете ныне, наблюдая времени признаки, - если вам говорят, что уже лев явившись рыкает, но приходят и стучат в дверь лживые или вещают в квартирах по телевизору льстивые - уговаривая кого выберете).

По поводу Святого преподобного Серафима Саровского (во, старец, какого ума и мудрости, такую задал загадку (только внимательным) - голову можно сломать, чтоб понять что он имел ввиду за сим), - его "воскресну", для плотского (это дремучим ревнителям) - значит выйти из забвения народа и через ревностно-известного напомнить прореченное (или может Апостолы где-то говорили что кто-то воскреснет прежде Христа прихода, - лишь в день последний (посещения Божьего), в основном, а ранее - только Духом посланным или своим от Него в ком-то!), ибо сказал, что "встанет и придет" знамением имени (и пламени не заметили), оберегая вас до того времени - пока даст кто объяснение, - чтобы удержать вас в надежде и верности, и не льстились на каждого являющегося анти-христа (но теперь будьте осторожны, можете попасть к нему в лапы полностью (пока материально - наполовину) - и это экзамен для священников - в различении истины). Слава Богу что он так загадал, а то давно бы приняли двуличного Антихриста, ну, а тем кто ждет воскрешения его во плоти до прихода Христа (из мощей, а не Духом) - дальше ждите своей ныне шагающей погибели, ибо в этом случае - не будет у вас ни царя (и святые ошибались, но сомнительно - чтоб многие), ни времени понять истину (находясь в заблуждении), тогда начинайте бежать в горы или леса (в деревни), может и удастся спасение - дождавшись в мольбах Христа (не проспав - в своей безгрешности, или доказывая верность - глазея бездействием).
Серафим преподобный, воскресши на семь лет (семи Эфесским юношам подобно), если не задержался, то может уснул уже (меж четырех последних подвижников) - бо все проспали у мощей, и тех ли (ибо 1833+170=2003+7=2010 год (через 170, где 70 на раскаяние власти и прославление, и 100 на увещевание и Ноево приготовление), и скорее кончилась просветительская седмина Серафимова, (или кончается) и лишь только из любви к вам (молясь) и ошибки календаря (от 0,5 до 2-х лет) - может где-то бродит задержавшись (скорее, как не приписанный к монастырю монах), - и не признается (потому что се - был один (и как бы умер) и вмиг стал другой (но тот же)), чтоб не посмеялись и грех на себя не взяли, - ищите церковники (и это не шутка, догадываясь из нескольких встреченных за время писания сего (поняв не сразу), но тоже сомневаюсь кто из них, жаль житие и облик (характер) старцев плохо знаю, хотя виделось еще в 2009-м что жив он и как найти его, но побоялся - засмеют иерархи, и кто бы позволил и послушал - как службу к его приходу отправить), впрочем - ничему вы не верите (даже священники), а еще о Боге говорите и судачите о вере, - и верят только дети, малые и верные. Если увидит нищий Святого - не верите, а если первосвященник подобие - то доверяетесь полностью, - льстецы, - не такие ли (послушные иерархам) и Христа первыми предали. (И где "фонд" имени его, и что Соровский говорил про Антихриста, или от кого церковь может быть свободной, - если от Христа - то это блуд)?

Или вот Авель, почему при Романовых прорек иносказательно (и какой династии (фамилии) цари Израилевы? (или какого рода князья народа избранного Богом в нем царствует) и кто родом невеста Христова и кому Мать?), а спросите у патриарха (Кирилла, если бы верил) или у большинства монахов, - смогут они сказать нынешним, что недолго осталось им празднствовать за преступления, - и что с ними сделают.

И на ошибки свои (священники и монахи, а также толковники) не сильно печальтесь, ибо многие из вас по неведению своему водились Богом, для удержания народа опоясанного ложью от падения еще большего, но ныне знаете, и говорите словами и нового понимания (ибо, из сего не поняв и противясь сказанному - уже не будет времени и возможности петь Христу во Славу).
Пред последним разом обращаюсь, патриарше, Кириле, - что молчишь (ждешь войны (или не знаешь ли, кто самые молчаливые - предатели, воры и убийцы)), и о правде слышимой не говоришь. Почему, - сказать ли (чего боишься, или встречи) или спросить тебя, - что-то у власти веселье, а народ в рабстве бедствует - не мазнул ли ты втайне (сподобившись в мыслях) прежде кого на царствование, или возмечтал победить Антихриста палкою, - ответь людям. (А война явная начнется, - то знай, что народом проклянешься (за служение противникам его), - и отпадут тобой рукоположенные).
И упрямый Варфоломее, патриарше, - а ты что скрываешь, что собираешь и где истину ищешь - не там ли и среди, где она преткнулась, и не послушал рекущего, - вот, возбуждаясь, начинает раздираться внешняя твоя риза (ибо она стала в угрозу Христу, склонилась с сторону нечестивых).

Ну, ну (остальным), - говорите о юродстве своем - возле антихристов или при них (ибо не научил многих братьев, дважды, Египет). Ибо если священник не берет в руки Словом разящий крест свой, - то он блеющий нехристь. И что для вас служители хорошего, если видят Бога и святых Его - только юродивые, а написанное - могут принять только дети.

(Остальное, пока не придет Россия, по словам Духа от старцев - к явленному (ибо мечта и жидов - чтоб никогда Христа не дождались, - и неужели вы заодно, - думайте, ибо прежде всего неверны те - кто отечество или истинного царя своего предает(л), а не тот кто пока Богу не уверовал), - тогда не и столь существенно, - зачем вам знать как будете с отступниками мучиться или погибать, или не видите происходящего, - ибо многое наступающее зависит и от вас).
(А пока, проведаю поле цветущих лилий, над которыми шествуют Ангелы (извещая на мирской страничке), ибо как было при Христе - так и ныне, что говори, что не говори - похоже все вокруг "на глас вопиющего в пустыне" (и где священники ныне), ибо разорвать молчание сможет - только верных воинов смелая литургия).

15-19.10.2011г.

О грехе. Прискорбно - если осквернят церковь, но это только стены, и если в таковых не обитает слово правды, то и духа нет там, только внешнее - плотская обмирщенность (развращенность, к смерти), как и по сем сия скорбность, ибо если приходят в нее и лжехристиане (не борющиеся со грехами, теми что исходят и сеются от врага - человеконенавистника, и не столько с полу-сознательными и плотскими вашими, сколько со стремящимися на дух ваш) - то они разве ее не унижают.
Но мерзостно - когда престол (алтарь) осквернен, - он един чист и Свят на небе, и вождением - один на земле (что на небе, то и на земле), и напоминанием о сем - в каждой в церкви помещен, но если на земле осквернен (попран царский) - то почему в церквах созерцающие - его не воздвигают (не восстанавливают), - не потому ли, что предали непочтением сей один на земле, свои по церквам во главу поставив (и о суетном прежде обращаясь к небесному - очерняют единое земное начальство) разобщась в вере и отпадая от Церкви - попирают цельность земного служения, - или священникам удобней когда престол подальше, или ныне лукавство Маммоны всем дороже стало, и кто посеял сей обман.
Ибо, где молится царь (истинный, православный) - там и главный храм, и где он, там и престол совмещен - и молитвы услышатся Богом. И где епископ - там присутствует Истина, и где молится он - там и Церковь торжествует, в любой из пределов сих (если он с любовью к пасомым в правде и истине Христа, Иисуса). И кто позавидовал, и разлучил их.

А если душу вашу оскверняют обманом явным, или из вражды духа попирают ложью, испытывая и смущая веру вашу, храм живый в сердце, - то кто поможет исправить если не сами, и не грех ли - безропотно принимать неправду и молча сносить ложь, и строго не отвечать на это примиряясь со злом, - над смирением Христа кощунствуя, - в себе.

Грехи плотские от праотцов ваших - на земле останутся, еже исцелили душу Божьим Духом, а грехи невиданные и вселяющиеся, - что от устремляющихся падших духов, которым восхищаясь поклоняетесь, - Бога загораживают, и притупляют созерцание Его и слушание, - чем все более отпадаете от Бога и стираетесь с книги. (Ибо грех против духа (многим) более греха против плоти (себя)).
И разве грех не становится плотским (кто ложно представляет духовным (внедренным, соглашенным, не раскаиваемым) - что от века пребывает у падших противников Божьих), или он в результате завладения не жаждет ли воплощения - стать хоть вещественным (зримым, осязаемым) или мертвой плотью (убивая дух, из жажды подняться с ним), и не отражается ли он затем на вашем облике и поведении*.
* (И вера проявляется во внешнем, и как правило, горящие духом - (к примеру) и с сильной потенцией, но верные Богу ее направляют на вечное, - монахи, смиряясь в девстве - на горячие молитвы и прошения к Богу, священники, служа царству и людям - на проповедь любви и прощения от Всевышнего, миряне же - на веру, любовь и семейное благолепие, а неверные - лишь на прелюбодейство и грехи всевозможные. И хоть некоторые бывало искушались, но богобоязненные - связывали себя и еще более к Богу прилеплялись, а непокорные продолжали - тонуть в разврате и словесном блуде, ожидая суда и геены).

Многие каются в грехах от праотцов своих, но тяжелее грех тот - что непознан отцами и, из пребывания от внешнего в соблазне, вселяемый в душу вами, но напрочь отвергнув сих - наполнитесь Духом и победой над ними, ибо грех легко раскаиваемый и затем повторяемый - это хуление (накопление к духовному падению), а исполнение сказанного в истине, обещанного, завещанного и святого перед Господом - над грехом и врагом победа.
Так что, повергайте врагов несущих грехи вам (иное, чем веруя слышали от любящих отцов своих), - ибо это духи падшие - вселившиеся в них и грехами ставшие, и за се побивание - нет греха на вас, - соратниках Христа, бранью вставших на человеконенавистника, - а лишь победа и вечная слава.

Посему, - на воинах Христа - нет греха, что и на тех - кто от духовной погибели за други своя праведно постоял или поверг угрожающих брату смертью явно (и духовной), - потому что они, с верой в правду, исполняли заповеди Христа, победив врага (или грехи (в себе) праотцов или поработителя (на них с вами) нападшего) - и они святы.

(И заткните грешный рот любому хулителю павшего солдата - воина Христа, хоть даже язычника (душевного) - ставшего на защиту истины рядом с верным Господу другом своим (подражая от незнания), в пределах Его Церкви на земле, и своей обители).
Ибо война сия, - с глашатаями Дьявола - клеветниками на дух правды и истины, и властями Сатаны - противниками духа добра и истинной любви, - и не нами начата (и вовек им не простится, за разврат малых), но мы - Сыны правды и любви, - неприятием и искоренением греховного от сих и принятием Христова Креста на себя - победим.

Победим - невзирая на предателей, ибо грех предательства - от отступления от Бога, неприятия Христа и до измены народу (проживая среди ("половина Господа - народ Его")) - один и тот же, и является грехом человеконенавистников, цареубийц и Богу противников, и ныне завуалирован политикой (заретуширован вами же избранными, чтобы в нем не видели много других грехов - уводящих от правды и истины), а раньше простые и князья, даже язычниками, знали это - и блюли народ от таких. (А ныне все это поощряют злые - в угоду законов земных).

Мы победим со Христом, а пока - пусть заблудшие спешат придти к Богу, ибо еще не все верные запечатлены, и времени немного.
21.10.2011г.

(Нет ничего противней, когда "братья веры" и "свободы друзья" талдыча орали "Аллах Акбар" убивая мусульман, и было видеть это печально - мне, христианину православному, - как убивали верно народу служившего, возлюбившего правду и идущего к истине запутавшегося мусульманина, - к каковым и Христос ближе, чем к фарисействующим о правде книжникам (законникам, юристам). И если в устах язычника истина, то се - на позор христианам от буквы закона неистовым - обряженных ересями во лжи свои, отчего всякие блудодейства на земле. Но, как-то все странно, похоронили по третьему дню (будь-то православных). (Потом достали злодеи (ПНС) родственников из могил и сожгли их, - узнаете почерк - кто они)).

И видел затем вдалече как Ангел (второй меньше) покидал там землю, лишая ее защиты, всех там окружающих, - за неверность, ибо священники (чтецы) и народы - не научились различать своих царей истинных (близких к истине), и не знают кого Бог ставит пределов истинным защитником (строгим к поработителям) - под Ангелом земли сей.
И вот, за сим, вздрогнула земля, и пала часть города в пределах блудных. Ждите еще более подобное. (Кто знает что се значит - смотрите, слушайте и начинайте действовать).

(Ибо Илья и Енох - пророки Бога при древнем отправлении религии, - к которой, исказивши и внешне, ныне магометане (чем иудеи) ближе. Но раньше жертвоприношение было у жертвенника в храме, а не забой скота на улицах как ныне у мусульман, о чем и подтверждается - что в миру третий Храм, иудейство языческое (или язычество иудейское), что вокруг преобладать силится, - служители злу - эти давние Богу противники).

24.10.2011г.

Что есть Имя Божие, - се что приближение Его, созерцание вблизи, в уме знание - стоя перед Ним, - готовы ли к сему, ибо знаем имя Сына Его, Христа, воссевшего на небе одесную силы и бывшего на земле Иисусом, что Отец в Сыне и Сын в Отце, как и Имя, - се грядет - Христос и Суд Его, что на небе - то и на земле, - заканчивая последний день безумства людей, за малым исключением праведных в вере - ибо в пустыне ума до ныне и спасаетесь ли не в Божьей истине. Не вы ли возглашали веруя - "Христос Воскресе"! И что тогда в духе молчите?
Сила Бога в правде и величие Его в истине, Христос собирает Ангелов, - и на земле и на небе вокруг, - ну хоть еще немножко истинного и праведного малого стада, верных Богу и Сыну, и сообща пересилим (церковью, - да не в какой-то корпоративной, а вообще в людях (если не в истинной), ибо собирается она ныне в любви и правде (кучкуется) - что в душах верных, пребывающих во Христе).

Монгольское подданство сохранило церковь, но и подгноило ее - дав думать священству, что можно существовать и под игом, проповедуя полуправду и находясь в полу-истине, поступившись чуть большим рабством и забыв что церковное тело - люди, и не многие патриархи и священники были способны на подвиг, - как и ныне. (Хорошо, когда священник о своих детях печется, - но еще более, когда о тех, пасомых, которых перед ним больше). И был ли гнев Бога в наказание монголами и поляками за нарушение "обета 1613 года" - никак, но за неверие Богу князей - их властолюбие, гордыню, зависть и жадность.
(А царь Николай II освободил народ от соборной клятвы (и иудейской грамоты 1613 года) отрекшись первым (передав не сыну, а брату - но не верховному Архангелу (где "грамота" опять сыграла злую шутку), из боязни уступившему органу гражданскому (а не вышним) - для народных "царей" избрания (и подчинения антихриствующим), чем прикрыл дверь для обретения Богом посланных - являемых править в истине), за что и было все начальство наказано - книжными иудеями (и безбожниками), и прежде всего - за потерю приближенного влияния своего (через от мира обогащение) и растерянность в передрягах завистливой гордости (преследуя претендентов возможных), - надеясь воссадить на престол своего (скорее от предателей Христовых) - и далее от мира в мире править миром (но непостижим и силен Бог - водящий руку и безбожных разбойников)).

Народ ищет ответа на вопросы (к примеру, на сайте РПЦ (дожились, - показывая насколько рядом священники отдалились)) - а в ответ похождения иерархов только (и где же истинные епископы - пришедшие с памятованием монашеской жизни), а священники, - что сказать не знают - на предстоятеля взирая, а ранее, в "безбожное" время, большинство верных украдкой и искренне молилось - что и Богу угодней было, а ныне, освободились (еще более, и от чего) - и большинство, отстаивает службу тяготясь или пробегает у икон торопясь - в блуждающих туристов на земле превратившись.
Пастыри многие говорят, - власть по попущению Божьему для наказания народа - кайтесь, но сами молчат лукаво, скрывая правду - за что дано, и не объясняя гнева причину, как должно, - открыто служа попущенной власти как истинной (искренне), - и будут судиться с властями, ибо и сие падение и от их нерадивого пасения, и сие попущение будет длиться - до тех пор пока будут молчать и юлить епископы (тогда какая разница какой христиане конфессии или юрисдикции, впрочем, хоть и магометане, буддисты, хоть иудаисты - ибо по правде их слова будет видна близость к Богу, а по изысканной лжи - рога вражды, - в делах обличив их), а если власти будут преследовать Божьей правды рцы - то се явно станет, что антихристовы они, и извергнуться сии. (И разве при безбожии поворот к Богу - не революция (возврат), бунт людской - против Сатаны).

Учитывая что по миру давно идет война против христианства, и более того против истины, ополчившись давно на православие, то кто ее может возглавлять? - противники Христа, партнеры сребролюбца Иуды, сторонники предателей - обрядившиеся в разглагольствующих праведников. И если поставить вопрос, за что ты - за ложь или правду, и если для этого нужно понять что важнее при сем - частичка твоего еврейства (во многих тяготеющая к иудейству) или русскость в тебе от древности (привитая кровью Христа от колен рассеянных), то не лучше ли остаться хоть и с потерявшимися, но Христа не предававшими ( из десяти колен), чтоб вместе собравшись как братья - верным Богу оставаться, себя в душе почитая русскими коленами Израиля, чтоб видели мятущиеся братья и знали как во Христе предательство изгладить, ибо не молятся двум одновременно - Богу, и Маммоне - прислужнику Дьявола. (То (если и есть еврейская кровь (не слышав от родных)), навсегда останусь с рассеянными - ибо всегда дороже и даже одна потерявшаяся овца, что русская, и хоть соседская).

Русский царь (всегда), бывая и среди, - не этнический националист (что печется за избранную народность), и не языческий вождь (назначенный по древности рода), и не избираемый правитель (что чаще от власти обманом столпившихся), а был и будет царь Израилев, борющийся и собирающий, и он на земле пребывая - и не свят и не безгрешен, но всегда поступая право и справедливо по истине - чем, угождая Богу, приводит к спасению огороженных при нем верой и послушностью.

Кого бы злые не лишили жизни, кого бы не полонили, кто бы вами не был принят, кто бы и ложью на земле не победил бы, - но будет так - как угодно Господу, ибо деется все не вашими блудодеяниями, а Божьим промыслом, и сколько бы не старались отодвинуть (сжимая время), тем будет неожиданней, и если не удается верными людьми, то Ангелами, и чем яростней будете Богу противиться теряя лик свой, тем хуже и сильнее всем наказание будет. Надеетесь на жизни продолжение в блуде прежнем - не надейтесь, она будет хуже чем смерть (не только русским, а всем), и пожнетесь затем - огнем свыше и пламенем снизу.

Знаю, что хотят совершить - чтоб уподобить врагу, но пусть их замысел обернется на них - против них же. Господи, почему ты меня оставил в мире сем, и не дал тогда умереть когда молился Тебе, за молитвой (и будет ли такой случай), или хоть допустил бы - чтоб лучше молился и рек в монастыре (вне мирских искушений), или побирался на пустыре, и не видел бы приближающееся безумство - гордящихся никчемной властью и злобствующих об имуществе, и лишь - возвращают продолжать мольбой простые (но не доносят им, - все судачат вокруг, не публикуя и не говоря ни слова о сих свитках, и не послушав - наверное, примут Антихриста, чтоб окончательно опустошил он их (и даже будут за него биться, большинство вначале собрав, но верные во Христе - победят)).
Скоро закончу подготовку, ибо немного устал от зрения алчных (и лучше погибнуть в бою за правду, чем слагать днями - не приемлющим видимое явно, - как и безумство властных, и землю пробуждающуюся, и воды вспять), да и от слушания завываний многих помощников уткнувшихся в бумаги - "обличителей ересей и разоблачителей прелестей" (хоть и не обращаю внимания, но печально, - не там ищут вражьих). Знайте священники и верующие Богу, - говорил Иисус Христос, и правы Апостолы, неоднократно и святыми подтвержденное (хоть сомневался и тщился выискивать, - но нашел в уме многих лишь разброд), - ибо истинно верных ныне немного как двое-трое на небольшой город или деревню (и держитесь вместе, ибо и это Христова Церковь), и на них - все и держится, и устремлены их молитвы к Богу и взоры на просторы - и на север и на юг, и на запад и на восток. Соблазнились властью защитники, как и обладанием вещей простые, и немногие видят истину, - кругом глухие пастыри и слепые поводыри. И тогда, видать, причину соблазна земного, уж лучше вернуть - Михаилу верховному, и путь возгласит Господу, чтоб суд произвел Бог. Следующим днем. Всем предавшим - смерть, всем лжецам - ад, всем скрывающим правду - тьма, всем разделявшим - мучения, - навечно, за распространение греховного и запретного.
(Но довольно, хоть и душа мятется, взял в руки, - и благодарствие (Святому упокоенному Амвросию, и пишущему) за научение о псалмы, хоть и времени немного до скорби, - терпение ли, и долгое ли, - Боже, дай сократить. И Феофану Затворнику - спаси Боже, и пишущим - осторожней - "не вижу" ничего хорошего (в мире), - и что об этом. Ибо посланы Семь Духов Агнцем, и кто знает - когда и в ком, а от сего, сколько и кому для помощи посылается, и каждый, сверяясь - да делает свое, знаю только что они - один, два и четыре, но как один, в прислушивающемся - пребывая и внимают, а навестив своенравных - покидают, других избирая. И нет особого страха - Дух Божий не убить (а если тело побьют в добром деле, то может и к лучшему, вселится он (они), явив Большему, или ко всем, ибо бывает в миру и грехи проникают (чтоб гордыню управить, - в монастыре было б легче, но лишился бы слуха и зрения), а встречается и жизнь облегчают изредка кающиеся грешники, и порой кажется - что хуже их, ибо чем-то конкретным и помочь не в силах, а могу и на ложь поскандалить и иногда выпить, но это все не сильно мешает, и большую часть времени - о Боге, вере и людях - занятость, мышление и видение, хоть и питаясь в основном одноразово, но уверен и бодр). И благодарю Бога за все, и на что жаловаться (живу полу-монашески, но не монах, дерзаю писать о святом, но не священник, и даже из рекомого - не все понятно). Пишу чтоб читающие по себе замечали изменения и внимали, или думаете что все знаемо - нет, но стараюсь водиться - слушая Дух. И простите за стиль - пишу понятное коротко и в общем о предвосхищенном (спешно, какое-то время скорое), затем замечаю по окружающему и дообъясняю, чтоб могли понять все, и читающие и после вас).

Пою Господу моему, пою Тебе, Боже. Господи Боже, упование мое, не покинь своих верных, не лишай их надежды, и будем вечно петь Тебе, Боже, славя в веках, как поем Тебе на земле, как пели отцы Тебе, и прильнув к Господу продолжим на небе. Вот, готовлюсь выйти на брань, Господи, на войну с ложью и злобой, прости Господи грехи мои, и всем ставшим на правды сторону, и если окажемся одни, пришли Ангелов своих, явив Свою силу ими, дабы с Тобой Христе, Сыне Божий, победили (пойте, продолжая дальше, Богу и Ангелам Его, ибо близки скорби и Суды)... Аминь.

12-21.11.2011г.

СЛОВО ПРИ РАССВЕТЕ
(на самое темное время когда таятся звери-лицемеры - смотрите мирскую страничку, что выделено в общем контексте (лист 2) - или у начала сего послания или ближе к ныне происходящему, или разберетесь по оглавлению).

07.01.2012г. (Далее продолжение по ссылкам).

ПОСЛАНИЕ К ЧЕЛОВЕЧЕСТВУ

(о суде) коротко... (6-9 месяцев для исправления пути России, ибо рвать начнут и чуждых руки чуждые... И не думайте, что все это написанное касается только православия и только русских).

Многим Ты являлся, Господи, но не все следовали Слову Твоему, ибо далеки от Духа и Отца Твоего.

Волхвы времен, прославившие Тебя, не видят ничего, прославляют уже растлителей, воров, лгунов и убийц Твоих, прикрывают их волчьи зубы и наряжают овечками, научают и наущают их для неправд и обмана, за се, изменится лице земли, и не будет порядка следования времен ее, возмущающейся за потакание ворам и убийцам блудом своим, сгорят они, ибо не увидели, что должны были.

Плачем плачу о бедствиях, плачу я, и ночью просыпаясь молюсь, и слышу ангельские песни, и чувствую поступь Твою. Господи Боже, оплакиваю судьбу народов земных, прошу Тебя еще повременить, молюсь, дать им, и детям их, и начальникам их, вразумление, но они в грехе и не каются, не поднимают очи к Тебе. А изгонится ли грех(и) сам собою у них.

Как Ной говорил, а все смеялись, так и сейчас смеются над спасением, как Иисуса Христа распяли, так и сейчас распинают Правду Его и лелеют украшая смоковницу свою - плоть дряхлую, - оглянитесь на жизнь свою - вервь Диавола повязала вас по рукам и ногам, чьи вы рабы, барахтающиеся в неге праха. Ибо если бы знали сколько людей Дьявол приготовляет и ведет к погибели - плакали бы и ночами и прекратили бы смех всякий.

Год и второй, сотрясаемых духами, чтоб послушать народы свои, осмыслить пути их, - тишина и молчание. Но не услышат, не дадут лжецы и заклинатели расслышать правду и стать на путь истины, для попрания грехов, для узды своих языков, сокроют, ибо они прежде всего заражены язвами. Не дадут к Богу идти - лжецы, сподвижники, книжники, фарисеи, и все - богами мнящие се их.
Послал Ты веятелей, и развеивают, и опустошителей на землю, и опустошают, и огни и воды и черную саранчу со всех сторон. Реки наполняются и реки исчезают, леса превращаются в пустыни, а в пустынях искрятся льды, и увидят скоро давно сокрытую землю, и воззрят на утопленные грехи, давно спрятанные богами, чтоб не знали их и не соблазняли они, и чтобы увидевшие не доводили до катастроф безумства свои.

Вот посылаются дух ветра, потом потрясений, теперь дух огня, они могут наполнять и могут осушать, и служить по вере, но и на это свое время, - и кто дождется до того влажного теплого ветра Господнего.
От большой разверзшей земли бегите далеко, ибо злым духом задушены будете, стремитесь туда где светлые тучи и дождь, ибо радуга там где росточки ликуют.

Готовится мир новый, он готовится здесь, на земле, ибо рождается мир во Христе, и сныде Царствие небесное, к возрождаемому человеку в духе вышнем, и не торопитесь к нему плотью оскверненной, и распознайте дух свой от Бога древний, ибо грешный человек (представ перед Богом) не переродившись - погибнет.
И принадлежать будет Царство любящим смелым сынам и воинам безгневным верным, ибо сыны Бога любили Отца своего, с верой в правду и истину Его, и не боялись смерти, и ныне пребывают с Ним Ангелам подобны, вестникам Его безсмертным.

Время сие, подобно сбору урожая, когда хозяин виноградников послал слугу посмотреть все ли готово, и вот придя на первый, он видит что виноградник ухожен и все работники трудятся на нем воспевая ангельские песни, придя позже на другой, увидел что между хороших гроздей есть пораженные и не обрезанные в свое время (небрежно) и поклеванные птицами, а листья объедены гусеницами бабочек, придя же на третий год, увидел заросший дикий виноград в терниях, и пошел возгласил хозяину, и будучи хорошим слугой отпросился ко вторым, чтобы собрать больше хорошего, ибо для сбора там, необходимо больше времени и сил чтоб перебрать.
И с какими чувствами и что сделает хозяин виноградника пожелавший посетить работников своих и увидеть урожай собранный ими. Не пройдет ли мимо первого поля, чтобы не отвлекать, и захочет ли смотреть третье, чтобы время на ярость не терять, но пойдет ко второму полю, где трудится и его раб.
И призовет насобиравших много, ибо они собирали подряд и хорошее и худое, пригодное разве что на вино ярости, и накажет начальствующих над ними и напоит вином ярости, и отошлет на третье поле запустения и наполнится оно яростью, и не пустит больше их к себе, а впоследствии сожжет то поле, с плодами не годными даже для зверей, и всех в опьянении лежащих от ярости, чтобы потом посадить новые побеги. И призовет насобиравших немного из пораженного и поклеванного, и призовет радостных работников с первого поля, ибо собирали они хорошее и годное на всякое дело и употребление, и восхвалит и наградит начальствующих и раба своего возвисит, и всех оценит по заслугам и собранному ими. И накроют стол и устроят пир, и будут радоваться, что собрали хорошие грозди, годные на всякое доброе дело и способные произвести вино радости. А нерадивых и собиравших негодные грозди они долго не будут вспоминать, чтобы радость свою не омрачать.

Господи, поведаю народу не землей, а Духом избранному, и призову его именем Твоим, и прошу Тебя дать обетование другим, с кем будет исполняться Тобою сказанное Слово, ибо везде вокруг с севера на юг и с запада на восток лежат святые, и уже поднимаются они, и просыпаются, встают их имена святые, напоенные Духом Твоим.

Дошел до Господа вопль человеков, ибо не было таких мерзостей от начала века, и легче сосчитать кающихся, чем в тленности пребывающих, а не боящихся Бога - тьмы тьма, и лишь единицы - ожидающих Господнего суда. И кто заблудился, останавливается и подсказки ждет, то куда невольно смотрит - лишь на верные признаки севера или на утренний восход с востока.

В слове - начало, в деле - главное, простое доброе слово - верно, в красноречии - злоба и скверность, лучше помните дух слова, чем запишете пута дословно, и будете в них искать смысл, и запутаете свои мысли, и забудете ради чего призывалось, и какое дело Словом свершалось, и будете спорить о букве, и не вспомните свершенное Духом.

Апостолы видели Господа, их слова слышали, а вы верите в земного Христа, воскресши восставшего, верите, и Сыном Человеческим (человеком) не представляете, допускаете, что один Дух витает, и разве не слышали, что Духом дается, и что Господь Его посылает, и в человеков вселяет, говорилось - Духови Господа поклоняйтесь, а вы чему, ибо больше почитаете Его ризы смирения пеленальные, чем Дух Его от Отца изначальный. Может ли что сотвориться раздельностью, как если бы сын без отца или отец без сына и Духом не венчанные, ибо же, только в единстве Духа Отца с Сыном имеется полнота вечности. Все же, и представить даже не можете, что Христос среди вас бывает ходит, ибо вы о каждом в духе человеке, равняясь лишь по себе мните, и заключаете, и рассуждаете по своим греховным мукам, соответствующим вашему духу, и пониманию жизни на земле.

Князья земли, напитанные ее туком, упившиеся кровью и потом рабов своих, вы лучшее брали себе, а Богу и детям своим оставляли крохи, и разорили собранное имение их - пределы свои, и приняли хитрость и ложь за достоинство, и предательство соседей и соплеменников за честь, и в хоромах ваших пристанище бесов, и слава ваша - всего лишь песья лесть.
Снимите золото с шеи, рабы его, подсмотревшие, неправедно его назначение, ибо издревле божеством блестевшее (удаляясь и приближаясь), оно больше ничего не значит, иже скоро серебро почернеет от века сего болезней, и на руках поблекнет злато от лика Господнего (не приняв от вас).

Протяните руки к Богу, взывал ли Христос ко мщению, а вы копаете землю, и выкапываете кости свои, - какой дух найдете в прахе своих предков, или отчих грехов не забыли, и помышляете о мести, и выискиваете злобу, для продолжения войны. Лжете в душе и открыто, говорите о любви к человеку, а устраиваете заборы, остроконечными пиками вверх, раздели Христа - на плоть и Дух разделили, и кто поверит лишь в плотское - останется во плоти, разделили веру и Господа, и церковь и власть отделили, и запутали человека - отца не понимает сын, но Церкви уже лет две тысячи, и вере, Израилю, вдвое больше, а власти бредней философов, обуреваемых ваши головы, не бывало и части десятой, и не воцарялся покой (хоть много веков олигархи не находили языка с демократами, но вот уже сговорившись - освободив (либерально) злато, смерть несут заодно).

Как не тщились исказители писаний для властвования, и как не лгали книжники записями для грабительства, сгорит неправда, ибо и фараоны прятали, чтобы они не утонули или сгорели, но все их покрыто прахом и дух давно разорили, и кто прочитает заклятия и возвратит их, обратно, а Бог в душе, в вашем теле, и поклонившись единому Духу, объединившись в Господа веру, вы продолжаете жить.
Как и возомнившие фараоны, от глупости - срубили лес, и гордясь меж собою, и вызывающе перед Господом, опустошали царство, так и вы, князья, чем не глупее - отрынули от себя Бога и приблизили смерть свою (тяжкую).

Господи, нет у них склонности ни к добру, ни к скромности, скорее человеческую жертву совершат, чем обрежут свою духовную пустоту и жадность, везде гордыня и боязнь - худшие из греховного, кругом во всем ложь и обман - у нечистого их заняв, все примеряют на себя духов изувеченных, на земле лежащих шкурами овечьим - волками брошенных, только Духа небесного не стремятся стяжать.

Народам и человекам рабы тлена сеяли неправду, но они слушали их и поклонялись им, и отвернулись от Господа, и грезили свободой, и попали в зависимость лжецов сих, и отдали себя мытарям и вручили себя в руки торговцев душами, и стали рабами человеков и человеческого, и едят крохи псиные, а князья их, выбранные, кормят отборным зерном воров, а не свой изголодалый народ, - и долго ли еще, Господи.
Если злоба разрастается так хитро, и знаешь что в церковь идет делающий злое, побей его до подхода в нее, и это хорошо, ибо плохо когда между людьми приживается, желая освятиться, зло.

Не запрещал Господь убивать лжепророков уводящих от Бога, а вы помимо воли своей терпите своеволие многоязыких нелюдей сеющих райские обещания демонов, которых место там, куда Христос посылал указывая свиньям и псам.
Не изгоняет ли добрый хозяин блудного пса или не умерщвляет ли он бешеную собаку, а вы теми себя окружили, которым Христос сказал, - изыди. И кто тленных бесов прогонит, если не стремитесь сами, или хотите совершить сие Царя Небесного руками. А что вы с ними утворили, своими царями, и где у вас они ныне, и кто сие в вас исправит. Изгнали из сердца Господа и убили господина - и вас изженут, и побьют всех нелюбящих и завоюют несправедливых, и лишатся жизни предающие.
Заблудились вы, разбрелись, помышлениями до сих пор водимые, - и тогда не зовите добрых царей своих, когда увидите сожигающее духом лице Царя Силы.

Мышление без веры - хаос, а без добра и духа - смерть, не различаете зла, и вас Господь не различит, ибо любовь ваша была утрачена из-за любования ума, от которого на вас сошла тьма, и сменили веру за сытность, и подались от горя в разные группы (секты, партии), еще худшие из язычеств.

Еже запугало мужей слово закона, и стали малодушны и послушны, и мягки как воск от неверия, грехов и искусов, но, что вера без дел мертва, то и боязнь ваша презренна перед Господом.

Вот даются для детей новые руны (знаки, буквы) - корень их внутри, как Альфа и Омега - Начало и Конец, так близ Гамма и Тета - Господь Творец^, земли и новой жизни, выстроившись цепью с совершенным крестом своим, являющий что ожидается и что сотворится, имеющий ум, да поймет и глазами прозрит в них, имеющий уши - да читает сердцем и слушает.

Отец платит или оставляет первому сыну, словом данному от Бога, по служению и силе крепости его, а последнему дает для достойного утешения его. И мог ли Отец поучать сыновей обирать соседа, или забирать последнее у вдов, разоряя гнезда несмышленных птенцов, или, попирая правду и истину, отворачиваться от оклеветанного, лишая его защиты, или заповедать, чтоб в рост давали некровным, хоть и близким духом, а без роста - только плотским кровью, - и тем уподобившись, - дав в помощь, взявши и не свое, и многочисленные приросты, как множество первенцев от Бога скрывши, или чужой десятиной откупившись.
Не ростом ли вашим скашиваете зеленое жито, рост его, побеги его, поросль хлеба насущного. Какой же отец вас учил сему, просящему - дать как врагу, ибо пришел нуждающийся как к брату, а вы вручили затаенное зло - змею, так в ком враг сидит, какой отец вам се зло засеял и насадил. Плевелы вы, ибо всегда меньше выросшего, а если плевелы забили рост пшеницы, то это поле плевел, - сжигается и исторгается оно вон, со всем его ростом, и не устоять сеющим наотмашь.

И кем будет сын, не явленный пред глазами Отца и не названный по имени Им, не блудным ли из тщеславия матери его, по чаяниям властвования своего. Не блудный ли корень исторгается и истлевает, ибо Бог воздавая отцу, воздает и сыновьям его, по грехам его, и восстанавливает - по Духу истины.
Кого Дева народила, чтоб властвовать Духу, Христа, и даже казненного забрал Отец Его пред очи Свои. Не прогневается ли Господь за пожертвованного Сына своего, когда обратит на народы очи и увидит что не помнят Его и не чтут Имя. И за истинного Сына Отцом и от Сына за сыновей Духа - близится воздаяние.
А кого, если не блудниц, вы ставите властвовать над вами, или где это вы взяли, чтобы сын от другой оказался старшим, разве что втайне для тайны, - у какой не целомудренной женщины вы видели корень продолжения отчего, ибо избирая ее и других от сего выпестованного корня, вы избираете кровь наследия, а не Дух истины. А еже ли вы до сих принимаете по крови, то кровь доныне на вас. А первой отдавая почести женщине, вы искушаете ее, развращаете и продолжаете первородный грех. Жните, себя же, и питайтесь грехами своими.

Бог послал Сыну Дух Его (от Духа Его), чтоб пребывать в Нем, так и в нас, отец, сын и Дух Святой действует одномоментно, как в и одной воде крестились, как и одним Духом святились, и как одной верой жили, и только истинный сын любит отца в нищете и нужде его, ибо кто же не любит обеспеченного отца, как и собака бросающего кости хозяина, и наказывает ли отец сына благонравного или который вразумляется и заслуживает снисхождения его, путем праведным и покаянием.

Отец, отпуская сына в мир (жизнь), проверь его крепости, испытай на глазах у себя, потому, чтобы за спиною не безчинствовал, или за глаза не позорил тебя. И пусть отец сам придумает испытание по местности своей, как Иисус был послан на землю и Бог своего Сына не пожалел. И раз ты молчал душой лживо на несправедливость, и грехов не понукал вокруг, жалея себя и своего сына, то Отец Небесный дал такое испытание сыновьям твоим, пред глазами отцов их. Ибо дети взяли вины ваши, и либо понесут до кончины, либо исправят ваши грехи.

Разве сын любящий отца или отец любящий сына, друг за друга, дорожат своей душой при угрозе жизни, и если погибают, то находятся вместе в Духе Господнем, и воздастся им по правде, и губителю позже. Разве когда враг на отца нападает или уже связал, он сына предупреждал, и будет ли сын спрашивать об освобождении отца, ибо - воздавая должное (почести) отцу вы воздаете Отцу Небесному, как заповедал Сын Его, Иисус Христос. Веруйте в сии слова Сына Божьего, чтоб на вас не было греха.

Не искал ли Ирод в своем царстве Отроча преследуя Иисуса Христа, так и сейчас, сподвижники Антихриста преследуют поросль молодую ко Христу впереди идущую, ибо в среде детей - Истина, и только они грех осудят, а неподсудные останутся с бесам, и мытарства - плата их вечная, а Христос рассудит верных своих.
Не дети ли быстрее отвергают надоевшую игрушку, чем взрослый - прикипевший к своей, так и к полчищам грехов, не желая быть похожими на опутанных отцов, - дети, борясь нутром, уже поперхнулись от лжи, лести, убийств, и восстали Духом своим на неправое - лжецов и всякое грех сеющее, - своих врагов.
Не на Христово ли наследие, и Дух Его Отца, и веру и истину восстала ненависть мира, - вооружайтесь сыновья единым Духом, единым Словом, единой мыслью, оружие ваше - правда и истина, подпояшитесь видимо и получите броню (оружие) невидимо, будьте сильны стойкостью и не гневны как воины, пусть плоть не противится Духу, ибо Он сию не на земле. Будьте безкомпромиссны к врагам внешним, напускаемых Дьяволом, и к своим внутренним, слабостям, - не грешите душе в угоду, лучше умереть нежели равнодушно смотреть безнаказанные козни нечестивого, ибо не может в одном храме обитать (пребывать) душа в служении Богу и грех скрывающий Истину.

Многие из вас еще лишатся жизни, но многие уже погибая в подражание Христу, воскресая будут представлены Его Отцу. Не в словах бездушной веры спасение, а в верности и деле, и нет большего стыда для Господних овец, когда за Христа воодушевляется иноплеменник, и нет большей славы для близких, когда за Христа идет на смерть язычник. Ибо нет язычников (все знают об Евангелии) - есть заблудшие овцы Израиля, церкви Тобой, Господи, выстраданной.

(Может ли предать Сына Божьего уже распятого, крещенный сын безхитростного язычника, пришедший поклониться Христу в образе вознесенном, и в уста поцеловавший, ибо выскажет любовь к Нему равную, Дух свой братский и веру от оков мира оживающую, ибо ведь многие славящие Бога целуют Господу ноги, затем идут и грешат на перекрестках и у любого порога. Ибо как все предается, так и спасается, как умирает, так и рождается, как семя, упавшее в тернии и пробившееся к свету, дает сильный плод, так и тот, кто выходит к дороге прямой, среди запустения заметит верный крепкий росток, и возрадуется он ему больше, чем полю пересеянному негодным (украденным) или не собой).

Все требует жертв - новый дом, новое поле, другой князь, иной порядок, иная территория (пределы), которые обычно не более десятины касаемого, но гордецы неправедные желают большего и приносят в жертву народы, бросая их духовность под ноги Дьяволу. Искусились, захватили, попирают, безчинствуют. Думаете сейчас не надо жертв - будут, эти жертвы - ваша верность и сила, сила бросить тленность и идти с верой ко Христу, и с Ним на противника, облекшися Духом за правду и истину.
Раньше, собирая, Богу в жертву требовались тельцы, потом отдал Сына, теперь ждет проявления Духа навстречу. Жертвой Он укрощал вашу жадность и ненасытность, потребовали Сына - указал, за истину - путь спасения верный, чтоб изменились, но развратились вы все, и за колосья можете убить в нужде брата, - но, верные, исправляйтесь, крепитесь Духом, держитесь за Сына Имя, поражайте врагов Его, и не оборачивайтесь.

Вкладывается вам в душу храм Божий, храм Духа Святого, несите Его и пребывайте в Нем каждый миг, несите, и не расплескивайте по сторонам напрасно, а только с помыслами благими во славу Христа и верных Ему своих братьев.

Сказано, не поклоняйтесь человекам и человеческому ничему, ибо кто с верой поклонится не Богу или не от Господа посланному, тот поклонится сообщнику Сатаны, и кто приводит своими руками нечестивого - сам лишается своего звания от него.
Приветствуй всегда сильного и честного, и проси Бога чтобы он был мудрым, и чтобы Дух его окрылял к вере, и он с вами до конца пребыл.

И облобызает Слово устами своими, и встрепенетесь, и придет Христос, и соединит верные души с Богом, и спасет.

Ныне, хватит уже свою бренную жизнь устроять, ни к чему, осталось только душу спасать. Живите так, чтоб перед сном был покоен, что день свой отдал с верой Господу, потом с любовью уделил семье, так же внимание близким своим и соседям, и затем только себе.
Сейте и ешьте хлеб свой, и употребляйте руками выращенное, и кайтесь что землю не любили, и трудясь не радовались плодам ее.
Из всего собранного одну седмицу возле себя оставляйте близко - и не прячьте ни глубоко, ни высоко, и дверь приоткрывайте, и щель оставляйте, а кто все заберет - умрет.
Где кто придет забрать овцу, отдайте две, если потребуют хлеб, отдайте с глаз весь, потребуют дом, отдайте все в нем, ибо никто не унесет далеко, и уже поджидает кара его, и Богом наказан будет он.
Разломи кусок хлеба и большую часть отдай брату младшему, и соседу выдели, и проходящему терпящему, и должное удели жаждущему, ибо не знаешь ты завтрашний день.
Как ива преклонилась воде, так и ты поклонись Господу снисходящему к земле, проси дерево, и пей ночью воду корней и ешь в глубине спрятанное с землей, и не мятись Духом своим, и что дастся радуйся и тому, ибо не печалился ранее чтоб иметь, но кланялся страстям разверзающим и человекам бесславным, души терзающим.
Поститесь посылаемым вразумлением и молитесь, чтоб открылись уши, отворачивайте глаза от соблазнов, чтобы рассмотреть сил вышних истину скрываемую горделивым духом.

Изыдите из народа праздного, и сторонитесь большого города, ибо вернулись в них служить духи Каина и заполонили собой отпрыски племени Хамова, - лучше жить на взгорье, чем у берега моря, лучше жить в норе, чем на высокой горе, лучше жить в шалаше, чем остаться ни с чем, лучше услужить себе, чем ждать продающего грех, лучше пребывать у церкви, чем находиться в веселье, - ибо, там (в ночном чреве их) и псы собирались, в стаи, смиренных терзать, и пока плотью радуются, и близится время бедствий, вот, когда же суд Божий начнется, все осудятся, с головы до ног, от сих и до пределов крайних.

Если Господь словом не заронил в твое сердце добра и не сделал тебя Духом с нищими, - то место твое среди попирателей Его, и кто мечтает о рабах, - не является верным рабом Бога, а супротивник Его, и кто смакует грехи и собирает злато - восстанет на Господа, и не уважит посланного. Кто считает брата рабом своим, уже не раб Господа, но раб человекопротивника, и если сосед одной веры, то какой же он тебе раб, или ты Бога не слушал - что нет даже рабства смерти, и иноплеменника с иноверцем не лучше ли обратить в братьев, чем в рабов, каждый из которых раб земли другого князя. Ибо всем одинаково на дело, любовь и веру отмерено времени, и если кто слишком украшает внешнюю сторону, настолько же он убедняет и внутреннюю, и не обитает в таком ничего человеческого - ни в теле, внешне, ни в душе, внутренне, а Духа в них совсем нет. И чем возвисится, тем унизится, что соберет, на том споткнется, как поднимется, так и падет.

Вы, златом возгордившееся племя, перетрясли землю в поисках обогащения, она перетрясет в поисках насущного, вы измеряли небо высматривая Божие истины, оно измерит силу веры вашей души, вы изъездили пределы для распространения греха, они погонят вас в поисках истины духа.
Кто чрез меру (мысли) сохранит душу - продаст ее, кто продастся за просторные палаты - станет в пустыню беглецом окаянным, кто продастся за богатства - станет подобно нищему, кто продастся за работу - станет пашущим волом, кто продастся за еду - будет сам поедаем, кто продастся от зависти - будет завидовать мертвецу.
Кто человеческую душу продал, тот животом предался Дьяволу, кто умудрился совесть продать, тот будет душу свою догонять, кто продался за созданное на века, пусть остается с черепками, кто искал счастья на чужбине, пусть и служит корнем чуждым, кто копил землю, тот будет для могилы искать место, кто корпит над златом, будет печалиться над прахом, кто стремился живое истязать, тот получит мучения вечные - ад, и вечно жив тот, кто сберег Дух.

Предающий праведного - зло, он и Бога предает, лгущий церковник - зло, он служит Дьяволу, священник стяжатель злата - зло, он торговец душами, правитель оборщик - зло, он служит Маммоне, служащий за подарки - зло, он и мать в трудности продаст, притесняющий слабого - зло, он сподручник Сатаны, воин теснящий смирного - зло, он побежден демонами, распространяющий чуждое - зло, он иноверец по духу, и торговец за лихву - зло, он пришелец временный, сии и многие другие недобрые и неправедные, и гонимые земными духами падшими - остановятся ли где, - лишь в аду.
Служащие двум господам - враги вам, ибо никому не радеют, и выполняющие волю противника - враги вам, ибо они уже в сердце ополчились, и обирающие вас - враги вам, ибо копят идолам, и лгущие вам - враги вам, ибо у них язык Дьявола, и соблазняющие вас - враги вам, ибо ведут к Сатане, и слушающие лжецов - лжецы сами, ибо слушают приятное им, и помогающие ворам - сами воры, ибо мечтает о том же, и хвалящие завистника и стяжателя - сами мечтатели жадные (жиды), ибо вожделеют в душе тому, что Господь считал неправедными, - и не человек сие творит, а через Дьявола Сатана на земле обитает в них.
Проклят ты, подающий от роста, проклят благотворящий от рабства, проклят за двуличие перед Господом, ибо отвергшись Бога и сам избравшись за подарки - не сея собирал и не трудясь расточал, нечестивые дары твои, собранные от лжи и крови, ибо не поднялся ум твой выше внешне виденного, и не заглядывал в кладовые души своей для созерцания истины, и не сделал ты пред Богом правды вывода, и ценил прах и тлень, которые с тобой и погибнут.

Кто боится правды раскрытия - клеветник и лжец, кто боится истины - обманщик и извратитель, кто боится, чтоб человек мог защитить себя - работорговец и вор, кто служит золотому богу (Маммоне) - предатель и пожиратель народов, кто боится собранного народа - восхититель власти и свободы.
В истязающих - дух Сатаны, в воителях - дух от Бога, кто боялся смерти - получит ее, кто истязал - вернется ему, не завидуйте грешным, отрыньтесь от них.

Тяготы перенесенные сильными духом - во благо, тяготы переложенные на слабых - в поругание, и кто кинется за счет другого спасаться - дух его умрет первым и тут же, еще раньше погибающего и сразу. Время сие - в наказание, для выявления лжи языков и обличения личин грехов, болезни ваши - от неправд смертных, для спасения духом слабых и укрепления силы веры, претерпение же - смелым всем, для закаления любви и усиления крепости духа. Ибо все скорби, от попущений (лени) своей воли, и всегда отражаются на душе и плоти.

Да знаменуется каждый Честным Крестом, Крест - это молчаливое слово Духа, меч Христа невидимый, как образ прилепления ко Христу, чувствуя Его, в поте лица, Его слез наготу, запечатленных на чело и руки, как собравший всех Христос Живый над церковью, в четыре локтя меры Его, верой и Духом Победивший, опустением Гроба Господнего.

(Сложение перстей в крестознамении говорит еще о сестрах, с которыми и за них, отпадением терзаемых, единодушно молитесь. Моисей клятвенно молился всей рукою, ибо был один народ и одна вера у всех, и много врагов на одного, когда отпали от Христа, и разделилась церковь затем - крестились двумя перстями, когда западная церковь начала распадаться и делиться, православные стали тремя перстями креститься - соединяя триединство Бога за всех сестер церквей. На ополчение врага и брань на него - одним перстом (мечем), на грех грозящий и единое разверзающий, для его обращение на разделение - двумя (как предупреждение), во Славу Божью и жизнь вечную - триединою рукою Христа).
(Вода крещения выливается в воду реки, и несется в море и воздух дух душ рожденных на земле в воде от воды, и соединяются с водами, которыми Иоанн крестил Христа, где истинно первыми уверовали рыбаки (чумаки) в Господа, ходившего по морским стихиям помогая сим апостолам ловить рыбу. И рыба помнит души человеческие и человеки знают рыбу омываемую водами, числом 153. Но мало распоряжений выполнено, в воду и к небу, где чтят Бога Истины, и что нужно прятать в землю - бросали в воду, а что в воду - выливали на землю, и исчезнет вода не знающая душ, и изменится не поднявшийся дух воздуха, переокрещаемые огнем вокруг. Верующие, по одному слуху верят и не ошибаются, а Фомам неверующим и Крест и Гроб Господень опустевший не помогает).

Крест, о четырех Духах в крестном слове Христа, о четырех одеждах и мерах Господа, о четырех сторонах, о четырех концах, о четырех огнях, о четырех ветрах, о образе побеждающего жезла в руках Моисея, о ваших дланях смиренно в любви распахнутых, и если грех познан более сего числа - искореняется тяжко, и даже в моленьях не каждым.

Бог знает слабости ваши, и неотступную ярость грехов к вам, и неустанное терзание духами нечистыми, искушающих душу вашу, крепитесь Господом против них. Духи нечистые преследуют от одиночества своего, и от одиночества вашего душа находит духов нечистых, ибо не заронился в нее Дух Святой и она в одиночестве.
Так и блуждаете забыв Бога, вспоминая случайно, урывками и мимоходом, не пребываете во Христе, в Его скромности и надежде, претерпевшем за вас во спасение, осиротились и от Ангелов имен своих, отгоняя многоголосым весельем помощь их, неусыпно любящих вас созерцать в уединенном размышлении и молении, - озлобились вы хитростью и одичали плотскостью - в оставленности и одиночестве своем.

Уж лучше, не хуля уста свои, выскажи обиды свои Богу, и Он найдет как наказать грех или исправить тебя, а как исправить, если ты духом одинок, уже мертв, посредине, во тьме внешней. Ибо середина, что смерть, уже на полпути, ибо еще далек ты нерадением и неверием от Бога, но досягаем оглядками для соблазнов противников Его.
И если грех тебя запеленал невмоготу и согрешил, то увидишь что не стоил он падения твоего, несущего начало смерти и пагубу души, и знай, что ты уже попрал радость своего воскресения, а суд зависит от тяжести сомнений и падений, и искренности раскаяний, и нанесенного оскорбления Богу, Отцу твоему, над которым вечный Святый Дух. Раскаивайся, и приобретешь надежду, сожалей и исправляйся, и сможешь вырвать обнажившиеся корни греха.
В сильных верой корень греха сокрыт в уме души, а допустив сомнение он разрастается немощью попирая веру, а приоткрыв его - завладевает и напоминает, а познав, можете умертвить корни и отрынуть соблазны, но пристрастившись сердцем к плодам его - станете на путь погибели, и плата незамедлит.
Еще не известно что хуже, не остановившись вовремя, - грех пьянства, жадности, любознания или разврата, ибо все они проистекают один из другого, и от малейшего приводят к смертному, так что и малое грешение - уже начало смерти.

Все же Бог милостив к падшим, даже неведающим, Христа распявшим, но ненавистны Ему жаждущие вожделений и повторений (и ныне), и пребывающие в духовной скверне и неверии, и безвольные и самодовольные, и лжецы и подлецы, и все хулители пестовавшие грехи - не достойны они, не очистившись, явиться пред лице Господа, ибо будут сожжены от одного взора (не плотского).

В неоскверненном обращении великая сила, а вы находясь в образе Божием грешите, попираете тело совершенное, во плоти вознесенное, но, по плоти своей представляя воскресение, не имете и не видите истинной плоти - творящее Слово, и истинной крови - Духа Святого.

Вы даже не понимаете Воскресение первое, как вы поймете свое второе, ибо к нему нужно готовиться как к первому, и время там другое.
Зачем тебе человече, первое воскресение, о котором думаешь, а относишься в небрежии (безразличии) часто, если сын твой не может быть воскрешен, или сын соседа твоего в ад попадет, или народ поблизости исчезнет напрасно, а ты возмечтал пребывать возле Господа праздно. И ныне ты не побежишь воздать хвалу Богу, и не отрынешь грехи свои, и сына не удержишь от злого пути, а будешь печься о тщетном многом.
А раз Богу верен ты, молись, и отрынь грехи, и пребывай с Господом, и светись верой радости, и окружи добрых заботой любви, и воюй со всеми неправдами, а раз духовный брат Христу, будь братом соседу и терпящему нужду, и поддержи вдову, и накорми нищего, и возлюби правду и пребывай в истине.

Какие бы книги кто не читал, какие бы одинаковые не изучал, с какими бы мудрецами не говорил, но каждый поймет по-своему, каждый вычитает свое, и это сообразно посеянному семени в нем от Всевышнего, и это от Божьей искры впредь рождения его. Кому не дан дух читать - слушайте проповеди о Господе, и лучше быть слепым, чем глухим или не слышащим их, чтоб принять Слово Его, и лучше быть глухим, чем слепцом или не видящим дела Божии, и ныне совершаемые Им.
Вы изучаете в святых текстах путь, а нужно впитать - Дух, это и путь заповеданный и истина, а вычитывание пути - от разделенного ума гордыни неистовой.

Разве вам нужно было злато для помощи Божьей или укрепления себя верой Господу, не без платы ли вам грехи прощались, и не Духом ли вера укреплялась, а если и жертвовали храму и службе, то чтоб церковь содержалась как упоенное сердце чистое, без помышлений ежедневных насущных. (Но, вот, вскорости, заплатите за грехи различным).
Вам впредь рождения внедряется каждому своя душа, и талант дается (как в притче, применительно вместо талантов денежных) безплатно от Бога - без платы и применяйте, ибо вы уже награждены проявлением Божеским и никогда не будете знать о его (таланте) стоимости.
Разве вы изучали языки для познания Божьих истин, и кто бахвалится словами иноплеменными (вначале, затем чуждодуховными) - уже раздвоен и немощен, и пред ними (человеками) в душе раболепствует, и кто хвастает иной отцу верой - сын не истинный, и уже украденный зверем (ибо веру (порядок почитания) могут поменять только отцы, по мудрости и явленной силе направляемой Богом им).

Бог посылал народам одно разделение - по языкам, чтобы возгордившись не сговаривались против Господа, а книжные властолюбцы раздробили веру, чтоб властвовать самим от имени Его, и чем быть братьями между собой, направляли воевать друг с другом, и кинулись распространять языки понуждая уверовать, не верой объединялись, а богатства свои от торговли распространяли, и направляли их, - все против единой веры, все против Бога, все против святых Его, - на превосходство, стяжание, ложь, разврат, подкуп. Вот весь корень князей земных ныне - гнилой и источающий нечистое, лелеющий вымышленные животные истины.
Разрушит Господь это объединение, не помогут ни их власти, ни силы, ни богатства - это в наказание, а не прекратят хулу на Бога, и не перестанут истреблять народы, впереди познают лишения, ибо уже они подходят.

И обрежет и уравняет Бог языки, и объединит по вере и Духу. Одни - Богу верные Духом облеченные, другие - с Антихристом смертные всякого духа лишенные, и каждый примет свое.

Что сказать изощренно умственным, если дальше будете мудрствовать, - еще больше запутаетесь, и окончательно погибнете (ибо не так уж много времени для спасения и еще меньше для раздумий).

Верным же, если не удастся из любви к Господу общим делом спасение многих, - покидайте потемневшие пределы в чистоте помыслов (во стократной дороге мерой Креста), и Бог явит столбы неба как свет солнца, указывая больших прогалин места для сбора, среди страшных лесов.
Ибо если не поднимутся народы стоящие на коленях перед мерзостью (верящие шумной лжи новых священников (в первую - многоглавому телевидению)) - уходите в далекие леса и села, и бездельно не словоблудствуйте как прежде молясь долго, - просто, хотя бы вспоминайте Бога, может Он вас услышит или отвергших истину вспомнит.

Хвалите Господа, во Славу пойте песни Ему, ибо Он иже преодолевает тьму.

21-25.12.2009г.

...

ОГНЕННОЕ СЛОВО
(о мече обоюдоостром) коротко... (стоит ли оповещать далее, ибо сильнее продолжаете свои печали, кто же впитал Дух - неведомого не устрашится, и многие малые дети оживут..).

Господи, Твоя воля. Помилуй, Боже, человеков достойных.
Боже, знают ли они, что проходит время сеяния и наступает пора жатв. Серп на небе, меч и на земле. Ибо проходит срок искупления людьми, и приходит пора искупленных Господом на землю посланных, для свершения Ангелами и детьми Истины, предначертанного, и вот события идут, отстоящие.

(Возопили сыновья от грехов, - и пойдут в плен грешники, - и будут поедать свое потомство, - и дастся зерна и воды немного, - и явится меч и жезл и венец, - затем меч и огонь в дома, - и неправда расплавится дуновением, - и растечется медь городская от пролитой крови, - еще меч и спасшихся немного, - и содрогнутся острова и падут князья в разломы, - а глупость растает, - и падут две страны ныне полные, - и дан князь добрый пасшим себя строго, - и выйдут остатки от огня, - стал один царь, - и вождь возвратит и помилует, - и явится храм... Не ждете и не видите вы ничего, а Иезекииль, пророк, еще издревле все это знал, провидел).

Боже мой, милостивый, приближается суд над грешниками, по слову Твоему, и наказание их, в гордыне дерзких и пред Тобою надменных.
Твари Господние уже обратили к Тебе лице свое, и первые глубиной опалившись, дивятся терпению Твоему, ибо дал сей твари лики Божьи в лице человека, а они превратились в безбожников уподобившись личинам животным, потому и не видят ни греха, ни дракона, ни зверя на земле.

Зачем мир вам, если вы не нашли мира внутри себя, ибо кто своевольно изменяет веру или уклоняется в сторону, или принимает устремления человеческие, тот приготовляет закваску для войны с братьями и соседями своими. Кто же стойко держится в вере Господу, наследует Его любовь и мир.

Низвели, низводят князья человечество, властолюбцы, для которых власть не бремя, что договор, что печать, что рук пожатие - запечатанное свидетельство тайное, и не услышат они Бога, ибо дух их от земного престола, как и лиц оскал и надменность, - и останется навек прах их пеплом.

И ударил медведь по воде морской и разошлись волны, и еще, и содрогнулся другой, и отдали ему слезы все ослепшие, и стал он пожирать накопленное у оглохших, и соблазнился и не возжаждал он внутри мира, но возгорелся войной вне себя, ибо возник притороченным чучелом побасенки язычников, но в пору, когда обмякают лапы медведя (бурого), начнет ослабевать знак от личины его, и исчезать следы от когтей его, и тогда два орла спешно начнут подготовку к войне и начнет один семиглавый последнюю свою с безбожниками Божьими, тогда же придет кара на поедающего все соделанное не для себя, ибо уже привязан пес к берлоге его, и взнуздание^ медведя-морока^ произойдет вот-вот..., и явленный небольшой рык истинного победит его, не помогут уже силы рук его чародеев оставленных духами, ибо горланил срамные песни против Бога и вел путем погубления, и он, обманывавший всех простых и безхитростных, будет обманут, и удивится неверности, забыв о неправдах что творил на земле..., и все помогавшие ему повержены с меньших престолов своих.

И слышен на другом конце земли богохульный собиратель тлена, уподобивший себя богу, и войной пошел, и в водах и песках застрянет, и много крови прольется, и будет знамение Божие для веры во Христа... рука, ...вода, и вернутся остатки его и подходя падет совсем.

Вот, одичалый осел, как лжепророчащий дух, готовится погублять народы стараясь сохранить и распространить коварство, но позарится на чужое, готовится уже..., и будет отторгнут и удалится, бежит в малую часть свою, и больше не поднимется, остальные его члены умиротворятся ко Христу.

Тут же соседи собрались напасть на город пустынный, окружили его, и смерть за стенами, затруднение же сие в руках Господа, и если не узрят со стен на небе... Ключ решения одного, кровный крест подобно крови, оставлен до времени кровыю, через крест накрест по кресту кровному, от половины кровного крестному в день собранных, по осьмому, который в тени сокрыт, а сколько смерти или жизней к сему концу войны на земле во мраке пришедшем, в крестном ключе хранящемся спасением у одного.

Вот еще один сильный, подобен дракону, но обезпокоенный, раздумывает куда пойти, по горам или пескам, в одну сторону правую или другую, и не дано ему видеть, так как потеряет и одним путем и другим, ибо зависит это только от времени выступления, и точный час его не в его руке, и будет указан чужим царем, а тем ли - что выберет, путь же, - успешным - через угрозу и упрежденный мир в ущерб себе, или потрясением - через войну в потерю себя... Еже пойдет не за истиной - умертвит две трети душ нераскаянных своих...
Дракон, дракон, из ноздрей обид дым, не помнишь и не вспоминаешь, кто в затруднении тебе руку было протянул, и как воспринимал лишь о плоти, то и до сих размышляешь без Духа о Боге. Еже ты смотришь на восток - разбудись и на шептателя - оборотись.

Дикий, дикий виноград, виноград напоенный нечистотами, растущий по двум берегам, что ты козлом рыщешь в чужих пределах..., предъявят тебе и овцы и пастыри и Бог, все неправды твои, весь блуд твой, разрушатся стены и крепости, исчезнут слизнувшись многие земли, и восстанешь ли когда...

Ибо Кто, как не Господь, поразив, добьет без издевательств, издыхающего и некающегося Сатану и Дьявола.

И придет Господь свершить окончательный Суд, и спустится Царствие Небесное во время изменения Духа (другого, горнего воздуха), чтоб истинно любящие пребывали в Нем и начали новую жизнь (другие, физически не смогут). И если духовный Огонь в душе грехи не сожжет, то уже огонь очистительный попалит плоть.
Нет смерти в смерти, не умерло ничего, но ожидает своего часа, чтобы явиться посланным Богом, ибо если Дух твой угоден и на земле и в любви поднялся к Господу, то ты жив.

Может ли быть святым не постивший душу свою перед смертью, не приготовленный ко святому чистой плотью и мыслями (делами) и духом, ибо Дух твой, животворящий, изшедший от Бога, неотяжеленный грехами, всегда восходит к Богу, и душа с последними мыслью и Словом покинет тебя. Страдая за Христа или погибая за други своя, - перекрестись хоть мысленно и вознеси (передай) душу свою Духом облеченную, Дух свой, Господу, Отцу праотцев своих, и плоть из глины безчувственна - станет камнем, и посланными Ангелами - оживится душа. И облагодари хвалой Бога, если не пришло твое время, угодное Господу, возвращающему и вселяющему Дух тебе, для праведной истинной жизни, всегда.

Христос, быв человеком сострадал человекам, не сокрушался Он воспоминанием о теле, а плотский человек, даже верный и на йоту не готов идти за Христом, ибо это что живому отречься от плоти.
Забудьтесь о плоти, ибо время животной плоти проходит, не плоть и кровь наследует, но Дух, а стареет ли Дух Святый от века (возрастом Христа), и только по промышлению человеческому Он меняется, или восходит или удаляется.
Оставьте земное свое на земле, а от Христа возьмите Небесному, любите, чтоб помнили о земле, ибо спасение равно вере вашей Христу, а сомнение ведет к смерти, и неверие к аду.

А в тяжкие дни, постарайтесь, чтоб сыновья были рядом с вами, и дочери - в надежных вере руках. Ибо верных Господу останется не так уж много, что и не встретиться между собою даже за год.

Все не возжелавшие иметь Духа - тают, паника, помешательство, ужас, страх, страх...

21-25.12.2009г.

...

СЛОВО СКРОМНОСТИ И ЦЕЛОМУДРИЮ

Господи Боже, Отец наш, спаси нас грешных, заступись за чада Твоя.
Господи Иисусе Христе, Сыне Божий, вразуми нас, посей любовь и веру, заполни Собою всю душу, все тело и мысли, чтоб запретить входить в нас искушению и греху.
Матерь Божия, Царица Небесная, Матерь целомудрия и Богородия, яви любящее лице свое, защити нас от грехов и соблазнов века сего, заступись из милости своей, распростри свою кротость и покорность для подражания, прояви на нас первозданную пречистую скромность твою, научи нас вере и вручи нам твердость духа и крепость девства твоего.
Святые, Господа нашего, чистые и честные отцы, без соблазна пред мирской выгодой и стяжанием, молитесь за нас пред Отцом нашим, ибо покрыта земля грехами лжи, убийства и злодейства, заполонена идолами и смертью.

Матери, матери, уймите своих дочерей, усмирите их, ибо из блага рождения жизни и мира они превратились в погибель его.
Жены и матери, ночей не спавшие и выплакавшие слезы, укротите дочерей своих, они поплелись за мирскими прихотями и впали в сети разврата, покинул их Ангел невинности охраняющий утробу рождения. Их мужем становится одетый безродный, бездетный идол, заставляющий лезть на любой, с виду, корень и сук, и потом становясь одержимыми тяжелым безумством, злобой и местью, умножают грехи и расплату свою.
Может ли стать вечным духом душа не готовая, и может ли к вечности прилепиться плоть оскверненная, не впереди ли убийства прелюбодеяние пляшет, и не впереди ли ограбления блудодеяние свистит.
Ангел чистоты и непорочности покинул их, покинул защитник невинной души ее, как может обитать в ней неповрежденный дух. Как может не сбежать душа рано заблудшая и одинокая, как без божественного покрова и защиты может укрепиться уже вырванный корень ваш рукотворный. Сын, не увидевший радости Ангела рождению своему, или дочь, лишенная восхищения ею духом крепости и веры, к кому они протянут руки свои вопрошая о милости.
Ибо, если нет рядом Ангела встречающего душу рожденную, - что Бог создал, то и Диавол коснется, так и в теле вашем - бросаете псам доброе и допускаете злое свинство, а по грехам вашим - рождаете исчадие и погибель.

Кто же о тебе, дево, будет думать, если ты не думала о себе, кто тебе будет верен, если ты не хранишь верности, кто же тебя защитит в слабости твоей, если ты стараешься выставить напоказ сокровенное, плачешь что нелюбима и сокрушаешься со злобой, обливаешься ароматами потеряв аромат чистый, аромат праведности души своей. Раньше перед девой становились на колени зная твердыню ее, в скромности своей не доступную греху и аду, теперь же, в искушении, ты становится на колени, совершая грех и покрывая себя унижением и безчестием.
Не мерой ли виденного, слышанного и осязаемого судишь о мире, и не пытаешься ли примерить на себя мир других, и познать неизвестное и объединить грехи их. Зачем тебе чтобы любили все, не достаточно ли отец и мать, муж и дети твои.

И во время обременения твоего - не приближайся даже мыслями к мерзости грехов, - старайся ни видеть, ни слышать, ни обонять, ни касаться, ни находиться в местах посещаемых многолюдством, ибо к плоду чрева твоего может пристать нечистое, ибо твои очи - его очи, твои уши - его уши, как и члены остальные все.

Молитесь, ибо зло уже завладело вами, исправляйтесь, ибо не увидите наследства своего, покайтесь, и да не покинет вас наследие обетованное Господом.

Отцы, отцы, каких вы свершений ждете для продолжения разврата своего, какой милости просите у Бога для увеличения грехов своих.
Отцы сынов своих, разинувшие рты на поросль наследия их, и сыновья наследников, унаследующие пороки увиденные и услышанные у отцов своих. Разве не говорил Господь через пророков своих, чтобы дочь не видела улыбающегося лица отца своего, дабы не прельщаться в жизни, разве не говорил Господь, чтоб сыновей держали в строгости, дабы наследовали отчее. Какое же наследство вы оставляете им.

Хам открыл наготу отца своего и заповедано было рабство потомку его, вы же, хамово племя, еще дальше пошли, открываете подол и старикам, и женам, и детям, и внукам, прокляв свой корень, и рабство ваше вечное, прокляты вы, гореть вам в аду, и наследство ваше - огонь вечный. Отделился Дух от вас, порабощена плоть ваша - мертвы вы. Не дано вам в человеке рассмотреть дух его, и различать будете только плоть бренную - плоть плоти, тленом и останетесь.
Думаете что спасетесь кровью убиенных, мышцей любования и зубами волчьими, - усилия ваши тщетны. Ибо, все это, прах, в глазах Господа.
Жаждете продлить существование свое бренное услаждением плоти, лелея соблазны, - не вспоминая о духе болеющем вашем. Прах себе на главу посыпаете, а не веру и дух укрепляете. Не Богу верите, а законам фарисеев, и все ищете в них лазейки в которые позаползали змеи.

Что, собаче, отце или брате, думал Господь по шерсти погладит, что же дочь иль сестру свою не защитил, от иноверца по-мужни не отвадил, или одежду не разодрал и ее от соблазна не закрыл или не дал придти соблазну, ибо она половина твоей земли, и кто бросил семя в нее - тот и пожнет, и не скули, когда вырастет поросль иная и отца твоего огород займет. А может, жуче, и того хуже - сам дочь соседа погубил или твоему сыну сосед похабно подсобил, так и живете в коварстве, похоти, блуде.
Господи, образумь их. Не знаешь ли ты, сыне, что пожалеть глупышку-девицу необходимо, не знаешь, что будет каждая из них тебе духом придана на всю жизнь, не трогай жаждущую любви дурочку, разве не знаешь, что берешь нести ее до конца ее жизни, и ты, дочь, подумай, знаешь ли, что каждый с кем даже воздыхала останется - с тобой и в тебе и от тебя в отделившемся, и запомни, разве в чашу для вина сливают (забродившее) и хранят ли в ней уксус, ибо только одному избранному ласки твои и скромность тихая - что и тебе мужа любовь верная.

Что ты любодейку нежно ласкаешь, как курочку пойманную, как кошечку гладишь, а жену свою не приголубишь, с любовью не глянешь, не разделишь участь, разве ты достоин покоя и счастья - по грехам своим, копя ведущие ко смерти страсти.
Греховного веселья чаешь, а знаешь, что после блудницы - год не подходи к своей половине, а если часто с соблазнительницей, даже хоть мыслями, то года два-три, иначе, и в тебе ее болезнования могут приютиться, отравить корни и пройти через твои роды, и своего ли сына родишь ты.
Любодейство - от тяготения разума воспоминанием к блаженству ангельскому в утробе матери, но если тебя делило женщин много - это как побывать поочередно в их утробе, быть искупанным во многих кровьях, или в низком безумстве сочетаться с тьмою, и тогда - как ты мятежный узнаешь истинно родившую тебя, к какой душе прилепитесь - нетвердые, и тогда - кого будешь почитать за мать, и сохранишь ли кому верность, всех предав, - и кто из них тогда твоя жена, и своему ли сыну ныне имя дал, и в одиночестве ль ничтожном - не умаленным ныне стал.

О чем думаешь, муже, - какое семя и изливаешь, - такое будущее и насаждаешь. Как не смогли вы стать с женой одним телом, так и дух ваш не будет иметь полноты, а чужих (жену, мужа) насколько возжелали сильно, настолько и дух будет маяться плоть покинув, и если с близкими своими не стали одной душой, то сможете ли быть в едином Духе со Христом.

Скажу вам тайну одну, если ты молишься при неверующем сыне, то не спасешься ни ты, ни сын твой, - но враги будете, если не станете друг за друга до смерти или страданий - или сына за веру и отца, или отца ради жизни и уверования сына. Ибо если возлюбит сын отца по духу, то и плотью вы - корня одного, силой едины. Ибо ты любишь сына по крови, а предаст он тебя по духу. Ибо если нет в сыне отца, то нет и в отце сына.

Мужы и жены, уронившие лица свои ниже пояса, и выставляющие напоказ гениталии, что даже животным в срам. Вы даже хуже зверей, заботящихся о потомстве, уподобились им грехами своими, и даже более их, духом несмышленых, заботитесь о наготе тлена своего, - что порождаете, то пожинаете, что вы рождаете, то и съедаете. Ибо, вы, подобны алчному и жаждущему змию, древнему на земле, который от ревной зависти своей ложью и обманом глотает презренное потомство свое.
Истинно, если человек уподобится животному, он уже последует зверем, если же в любви и верности животное уподобится человеку - равно и близко будет ему.

Скинули вы одежды осуждения и одели фиговые листья греха молодящегося. Спрячьте места соблазна, спрячьте под рубище, ибо они открытые не стоят и рубища, так вы хоть будете иметь рубище, а задрав и скинув его под ноги - бросите себя на поругание и наследуете рабство своей плоти. Прикройте наготу свою, и немощь свою, и ненасытность свою, иначе и сын откажется от вас, и пойдет путями иными за смертью, и дочь не будет ваша, сама продаст себя в рабство на понукание, и какую они выскажут Вам благодарность.

Прикройте крепостью духа очи свои, ибо поражены они жаждой соблазна, и пелена вожделения вашего не дает созерцать Господнее, усеките духом веры руки свои, ибо они изъязвлены чувствием плоти, и помрачение разума вашего не позволяет увидеть Божие. Ибо, то что вы видите - давно перед вами и близко созерцалось уже, но вы презрели свое, и соблазняясь чужим, восхотели не ваше и устремились за ним бесконечно до рабства. Ибо, то что вы ищете - давно нашли и в руке вашей, но вы попрали близкое, и прельстясь неведомым, возжелали чужое и пошли за ним блуждать до погибели.

Укротите язык свой, и спеленайте слух свой, ибо что говорили, и Бог слышал, и что слушали, и Бог знает. Ибо то, что говорили для лести и соблазна - Дьявол подсказывал, и тому, что слушали для праздности и гордыни - Дьявол радовался.

Если ты смотришь на мужчину или на женщину, можешь ли ты без вожделения видеть в них только душу брата своего или сестры своей, если ты слушаешь мужчину или женщину, можешь ли ты без соблазна слышать в них только дух брата твоего или сестры твоей.
Если тебя обнял мужчина или женщина, можешь ли ты без воспаления чувствовать в них только душу брата твоего или сестры твоей, если тебе говорит мужчина или женщина, можешь ли ты без искушения понимать только дух брата своего или сестры своей.

Ибо, если ты хоть один без вожделения и воспаления, то и душа чистая с тобою, ибо, если ты хоть один без соблазна и искушения, то и дух добрый у тебя, и Ангел твой с тобою.

И можешь ли любить душу безименную, и можешь ли зреть душу безтелесную, и можешь ли вобрать дух сей и нести его в себе. Не вожделейте и не искушайтесь не своим, ибо похоть и желание более разрушают чем обладание.

Но с чистой душой и добрым духом, муж и жена, да воспаляются и вожделеют друг друга, да искушают и соблазняются друг другом в потребное на то время, дабы их души принадлежали лишь им, дабы двое били как одно, дабы дух радости их объединялся и восходил к небу, ибо в такой плотской любви узрят духовную любовь душ своих, от такого единения духа провидят ближе Дух Божий, от такого присутствия единяющего духа поймут явственней любовь Господа к ним, и познают в каком вышнем духе любить Его, и с какой верой доверяться Ему, и в каком едином духе пребывать с Ним.

А придется быть вдовцами, не умея жить одни, пусть отчим воспитает строго старшего сына оставленной женщины, а мачеха может стать хорошей матерью старшей дочери оставленного отца. Но, только ища друг друга, зачем ты, прелестница, брови бреешь вперед смерти мужа или до появления доброй души.

Как проклял Ной Ханаана зачатого во зле, так и ваши грехи отразятся на детях детей ваших, Господь обещал землю обетованную детям не видившим (диво) зла вашего, а вы детей в первую очередь растлеваете, посему не о сытости их заботьтесь, а о душе их пекитесь за грехи ваши, ибо детям нести эти грехи.

Дети, дети, куда вы спешите на погибель свою. Послушай голос его, возьми руку ее, и если в нем верный дух и воля, и если она приятна в отзывчивости, и если он долготерпив до часу своего, и если она прилепилась в надежде, и если чувствуешь своей до скончания века, твоя она, и да слушается тебя как рука в твоей ныне. И будете как одно тело и как один дух, и распространите его на наследие свое, и пребывать будете в нем, и Дух Божий будет с вами. Венчайтесь на царствие свое уподобив небесному, и отец в доме вашем как царь.

Где с верой сын с отцом сообща, там Дух Святой между ними, и воля отца - бремя его, которое сын исполняет с любовью, ибо - не Сын ли посвящает себя Отцу, как и Отец ревнует о Сыне.
Может ли сын назвать по имени отца своего, и мать его, отца его, пред сыном его, по имени его, ибо умалят они сим и себя.
Почему мы знаем Имя Христа, потому что Он брат усыновленный нам, почему не знаем имени Бога, потому что Он Отец над нами всеми.
Не именем ли нарекается явленная душа и не отец ли нарекает имя. В имени данном отцом - сила в нем, в имени данном небом свыше - огненная Слава победивших, против которого враги безсильны. Да храните свое имя, душу свою, даденные отцом и Отцом Всевышним.

Но безумное лукавство, фарисеев и несмиренных жен, имена святых нудится дать дурным (прелюбодейным), а обращенным к Богу пытается навязать одежды дурные, дабы именами и видом (и ликом) обманывать всех или приучить к дурному.

До совершеннолетия своего сохраняйте девство свое, и слух свой, и око свое, нетронутую душу свою, до возмужания укрепляйте дух свой, обиталище свое, ибо несокрушимость духа равна вере, а чистая непорочность души - любви к Богу, и встретите понимание и верность, и найдете помощь и защиту, и усилится корень ваш и всякое начинание благословится, и заслуженный почет будет вас встречать впереди.

Жена твоя, как половина правая, в руке дух твой от Бога, и крестясь, питаясь и наказывая помни о ней, обо всем делаемом и своем негрешении, и твоя верность ей - и верность Богу.
Муж твой, как половина левая и сердце твое у него, и все через него, помните, что через любовь сердца к мужу познается любовь к Богу, какая любовь к мужу, такова будет и любовь Бога, как мужу принадлежишь ты, так и Богу прилепится дух твой. Как Ева была в Адаме, так и ты пребывай, чтобы не было вам смерти.
Как невеста к жениху на крыльях любви, и как дитя тянется с верой узнавания отчего, так и вы ко Христу стремитесь и прилепитесь. Не предавайте друг друга, не предавайте Христа в себе. С какой чистотой и неотделимостью будете любить друг друга, так и Бог возлюбит наследие ваше, и призрет и призовет вас к Себе.

Человеку уже дано от Бога. И только не кающийся грешник чувствует несовершенство свое, желая поправить в себе образ Божий.

И кто может поправлять не самим созданное, и кто может любить руками сотворенное, и кто может пресыщаясь подслащать уже сладкое, и кто может прилеплять на себя бесов, и кто может привлекать к себе демонов, - ибо и обольститель пойдет в погибель, и прельщенные наказаны будут.
Кто тратит себя на приукрасы - поправляет и затмевает свой образ божеский, кто выбирает затаенный образ сей - уже поклоняется ему. Кто не довольствуется даденным, далек от Бога, кто прельщается временным, далек от Христа. Обезображенного Христа любят верные, а разукрашенного лжеца - рабы тлена.

И если жена твоя не идет путем твоим, а пошла путями иными, беги от нее и путей ее, если же муж твой пытается пойти путями другими, увещевай и пытайся исправить пути его, дабы не погибнуть обоим, и не повеять прах над всем своим.
Если ты, жено, вожделеешь об иноверце, ты уже навлекла на братьев и детей своих орду, и если ты, муже, восхитился иноплеменницей - ты уже навлек кровь и запустение отцу своему. Не оскверняйся глядящей на иноверца, и не любуйся пребывающей в дорогах, ибо с ними и дети станут сиротами, а вместо силы единорога вырастут рога козлиные.

Если ты, жено, в любви утренней зачала, то приняла и семя мужа своего, и кровь и дух его, и от духа его свыше родишь, и явишь человека угодного Богу.
Если ты, жено, в любви родила, то возродила плоть от плоти мужа, и вознесла дух от духа вашего от Духа, и в Духе пребывать будете.
Сохраняйте первенцев своих - они подобие вашей любви к Богу, берегите от единого рожденных - они ожидаемое Господом наследие Его на земле.

А вы, злое племя, первенцев своих выносите на помойки и выбрасываете псам, сокрушаете тельце их в прах и скармливаете свиньям, смешиваете их души с ложью и пачкаете дух нечистотами, попираете сущее и заполняете себя тленом, и кровные жертвы творите доселе идолам, и отрываете из сердца своего тело с кровью, поправ наследие Господа. И наследие ваше - безсердые синие волки, и будущее ваше - блуждающие рыжие гиены. Какой любви вы ждете от Бога.

Если ты, жено, зачала от одного, а любозришь на другого, или мыслишь об ином, то кого родишь ты - грех. А если мечтаешь или вожделеешь о многих, или слушаешь и ласкаешь их - то, исчадие родишь. И с прежними грехами совокупишь их в обременении твоем, и после разрешения своего продолжится оно - продлятся грехи, и подобное наследие от тебя - веку сему.
Кого мечтаешь в чреве выносить, какого царя и воителя - когда тебя касались многие, и уже враги восхитили. От первого мужа - человеческая природа плоти, от преждевременного другого - звериная поступь, от многих, впускаемых в душу - аспидов сущность.
И если ты покинула первого мужа, и радость двоих забыла, то и на себя навлекла забвение, чья ты ныне в коварстве, куда направила стопы свои, какое наследие собираешь, - от жизни к тлену ушла, или к спасению сбежала, то кому служишь ныне, и служишь ли Господу.
Как же убережешь сына ты, если он не видел строгости, как же удержишь от преступления его, если ты желаниями своими удалила отца, и он не знает его. Но ныне так, неосуждаемо любое зло на земле, зло злому, и не признает Бог своим племени сего.
Что вы просите от Бога, и что вы выпросите, - зверь уповает на Бога и не вопрошает, не просит и надеется, а вы вопрошаете, а уподобились хуже зверей.

Если вы смешали любовь и порок, веру и ложь - но от порока родили порок, а от лжи породили ложь, и избраны будете ложью и пороком, ибо Бог удалился от сего.
Если вы не любите человека, как брата своего, и вы не от любви родились, а от любострастия и вожделения, значит, и мир этот не от любви для вас, и по вам, не на любви покоится будет. Ибо и Сатана, не имея любви к созданному Богом, любви себе и первенства вожделел.

Вы поднимаете из могил любовь близких и вспоминаете любострастие свое, и они затягивают вас в пропасть. Вы почитаете прах могил родных и вопрошаете дух земной умерших своих, и они напоминают тленность вашу.
Тлен тлену, мертвецы мертвецам, ибо вы безпокоите дух мертвых, который не здесь, и не обрящете благоволие Духу Божьему живых, которые перед вами. Как вы верите в земную смерть родных ваших, так и вера во Христа мертва в вас, ибо вера и дух всегда в вышнем.

Вы, каждый, смешиваете одновременно и тлен, и живое, все бывшие и свое будущее - и как вы оторветесь от тлена, и как вы вступите в новую жизнь, как вы освободитесь от вместилища души вашей, и как вы обретете новый сосуд для духа вашего.

Боитесь смерти, - но вы уже мертвы, переживаете о потомстве, - оно уже умерло, - ваши сыны рождаются к безумству смерти, а ваши дочери родятся для растерзания зверем, ибо вы навлекли смерть на себя и уподобили жизнь свою зверю.
Благо когда отец и мать не увидят смерти сына своего, но каково же вам, когда вы видите его живым и уже в муках или смертным навечно.

Вы уже бросили детей своих в огонь и направили порождать злое потомство, которое должно истребится, вы забыли о них еще не родив, отвернулись от Господа, отвернулись от них и загубили души их обращенные к Богу. Вы больше детей любите собак своих, и сыну уделяете меньше чем коту, а дочери объясняете хуже чем змее. Какую вы от них ждете благодарность, на какую любовь от их душ надеетесь, какого единого духа с ними ждете и в каком пребываете.

Вы роптали против распространения греха, вы требовали правителя истребить его, вы не спали ночей в молениях для избавления соблазнов, вы сокрушались о грехах своих, нет, вы увлекались сытостью, и заботились о красоте телесной своей, вы заповедали алчность и научали гордыне своей. Вы собирали выкуп ваш и приданное ваше из разоренных городов ваших и от труда братьев в рабстве вашем, и наследие ваше по ним - разоренное рабство. Вы подбирали спутника по красоте и друга по богатству, роскошествовали, веселились и блудодействовали.

Потому-то вы и украшаете себя, и детей подталкиваете к бесам, потому-то и думаете о плоти, и их готовите к блуду. Так же и веру и любовь к Богу заменили на людное присутствие, и Господа призываете для сытости жизни своей. Вы направили дочь искать сытости и рабства, и сына бросили в нищенство и зависимость. Осиротили вы себя от Бога, и дети сироты у вас - не знают Христа, - какие грехи вы хотите изгладить. И если вы отвернулись от них, и перед Богом и путями Его, и они отвернутся от вас и забудут дорогу к вам. И нет их рядом с вами, и не увидите их возле себя, на краю они. И кто их вразумит.

Крещайтесь и исповедуйтесь Господу, спасение в вас, в ваших молениях и раскаянии, верните к вере чада свои, ибо Бог не покидает и самую грешную душу.

Крещайтесь, креститесь и крестите перед Богом детей своих.
Креститесь, поспешайте, бегите в церковь, не мешкайте ни минуты для продолжения наследия своего и жизни вашей вечной, с Богом. Крестите детей, оживите их, вдохните в них веру и дух, закройте ключем креста душу их и свою пред грехами, чтобы не впускать искушения и соблазны. Осеняйте крестом врагов своих, и иноверцев с любовью приобщайте к вере. Ибо крест как и меч - разящий защитник.

Молитесь, молите Бога за грехи детей и свои.
Молитесь за них, исправляйте их, плачьте о них, любите и оберегайте, увещевайте и наказуйте - вы ответственны за них по грехам своим. Ответственны до конца жизни своей, ибо не забудете их, вы ответственны куда направляете и чему поучаете, кому поручаете и где обучаете, чем искушаете и что разрешаете, что видят и что слышат от вас. И что они вынесут от участия вашего. Молитесь вместе и получите, воздастся по вере и по любви вашей к Господу.

Покайтесь, кайтесь пред Богом до глубины души.
И покаяние должно быть такое, чтобы и не вспоминать более об каждом грехе, чтоб ни мыслью, ни сожалением, ни действием, ни вожделением не возвращаться к грехам своим, - исторгните грех, иначе не простится, и ни в раю места не будет по суду от тяжести обладания, сомнений и воспоминаний, ни в аду не встретиться доброе, и заблудший близкий ваш будет там, как виновник и враг. Согрешили, оболгали, проси прощения, да будет тебе братом всегда, соблазнили, проси прощения, да будет тебе сестрой духовной, украли, проси прощения, да будет тебе другом в страданиях, и так во всем. И даже мыслью не греши более.

Исповедуйтесь, исповедуйте Господу грехи свои.
Исповедуйте так, чтобы ничего не утаить в себе и не солгать перед Богом, ни это с вожделением, ни то с сожалением, ни пылинки оставленной, ни росинки утаенной, ни мысли, ни намерения, ни сделанного, ни обещанного - все во грех, ни зла, ни гордыни, ни зависти, ни корысти, ни жадности, ни подлости, иначе, накопленное вами станет огнем, сделанное в оправдание будет путами, а утаенное недоброе станет камнем, и возвращать будет вас к праху своему, и не сможете преодолеть грех. Пред священником в исповеди заключите и закрепите чистоту раскаяния своего перед Господом.

Причащайтесь, причаститесь Христового спасения.
Причащайтесь, хоть каплей Крови и крупицей Тела Христовых, ибо если сохраните Божие причастие в чистоте и дети ваши наследуют Его. Берегите Святыню Божию, ибо мир в таком разврате и коварстве, убийствах и лжи, притеснениях и гонениях, вся земля покрыта мерзостью и неправдами, так, что оскверняется все сущее и причастившиеся в неверии своем тут же торопятся ко греху. Причащайтесь, ибо скоро лишитесь и этого дара Господа, ибо и служители Его многие развратились и отвернулись. Причащайтесь и будете с любовью в одном Теле и в одном Духе у Господа.

Любите друг друга, но прежде души, возлюбите дух брата своего или сестры своей, прощайте друг другу, ибо и Христос простил даже распинающих Его неведающих, и телом умер и в Духе воскрес.

Поднимите плоть свою падшую, приобретите душу совершенную, примите Дух возносимый - чтоб могли прилепиться к Господу и могли созерцать лице Его.

Презрели вы камень и заплутали. Споткнулся мужчина засмотревшийся на красоту, запнулась женщина (самарянка) любопытно обернувшись, ушибли плоть, помутили дух, оба повержены камнем, - сокрушайся мир наступивший, ибо прежде спасения приходит полное падение через пеленающий доступностью соблазн, и мало кто устоит. Ибо сокрушая духовное сберегаешь тленное, смотришь не на свое и не слушаешь своей души, - не стала смиренно жена горнилом души совершенной, и муж вместилищем крепости Духа в себе, и мало будет душ в Духе едином, верных Господу к последним дням. Истинно, через красоту приходит падение, и, по вам, даже ребенок с младенчества собирает камешки не для дела творимого, а для своей похвальбы (се из притчи от Христа будучи в Самарии у моря, происшедшее при участии самарянки (блудницы) и ребенка, и виденное Господом Христом, Петром и Фомой, непонимающе удивившемуся тому, что многие перебирают камни для строительства домов (измененно, ибо сначала исключил, написав своими словами, но затем приснилось трижды, чтобы включил виденное или пояснил)).

Кому вы доверяете семя свое, даже воду наливая - сосуд очищаете, а в ком храните его, с кем несете, через кого продолжаете - не обращаете.
Женщина с мужчиной от первого предпочтения - зарождает способности двух поколений, и отдавшись чувственно случаю, теряет половину накопленного и несет последние чувства, а выбрав не веры мудрость и силу поступка, но пустое одеяние тучных слов - обветшает одежда и ее дочерей потом, и, впоследствии, сыновья и сыновья сыновей падут их, - за грехи матерей и неразумие отцов.

Женщина, угождая в пользу другим, согрешая против братьев немощью (и их), предпочитая земное небу, и как-бы падши с неба, услаждаясь страстию тщеславия и властию блудницы над мужем, за посрамленную гордость и понесенную обиду, без духовной пользы себе от радости умиротворенного щажения немощных к соблазну, - что приобретет и что накопит - грех.
Что как не девство твое - помилование братьев, и что как не твоя скромность - воспитание их для алтаря и смерти во Христе. Не спасение ли обоих целомудрие твое, ибо срывается завеса девства под очах мужних, чтоб явиться в чистоте пред Господом, духом в теле одном. Лучше умереть в чистоте душевной, нежели сделать тщетным спасение свое и спасение ближнего, ибо каждый из нас ответствует за спасение сие.

Бог ревнитель души вашей, и девство, как и вдовство - это доблесть, это и благородство, до ангельского подобия в скромности своей, ибо приравнивается к безбрачному, нерабскому и безгрешному происхождению ангелов, и первых людей.

Как волчица с двумя-тремя щенятами с трудом могущая прокормить более восьми, и как голубка согревающая два яйца откладываемых в пределах из пяти и две недели кормящая птичьим молоком плоти своей их, и как медведица, иссушая девством остальных, водит одногодок не более троих-двоих, и как Бог явил словом дыхания первых людей двоих, так и ты, жено, имея две груди, двоих для Божией радости мужу роди, и за сына, первенца Божьего, и грехи ваши, третьим рожденным, сим посвящаемым, выкупом для служения Господу, вымоли.
И после посвящения души сей для служения, пребывая в верности, скромности и вере, простит Господь плотские грехи ваши, не повлекшие вражды и насилия, душегубства и пролития крови. И пусть он будет постоянным напоминанием под час об искуплении и Божьей милости для вас. А еже ли после совратитесь, то искупить грехи ваши перед Богом смогут лишь посвященные Господу благостные внуки.
А дал Бог больше детей, то выберет отец сыновей или двух для брака прилежных, а остальных всех Богу посвятит, пресекая грехи их, и пусть с малолетства пребудут в девстве, в мольбах ночных, церковных, в семье и труде, и так остаются на случай согрешений своих близких, для восстановления пресекающегося корня их, по-отчи горюя, и отпуская, из кого сочтет нужным, в мир.

Разные животные с рождения вживаются в неволе и они бывают скрещены духом, это дети не кровные, но духовные, а разделенные на воле, они имеют каждый пажить свою. Поэтому-то вы и рабы Господа, чтоб под вышним присмотром любили друг друга, чтобы Он мог примирить наказанием злого и дать наследие любящему своему. И царей дал Бог и князей до времени для присмотра, и если они сеют доброе и любовь меж людьми, то светятся лица в пределах их, но кто из них наводит пагубы и гнетет, - тот не от Духа Господа, а сын лжеца злой, наймыт возомнивший.
Знаете что разные животные вживаются, видели, верите в сие. Но не верите в безплотное зачатие. А почему до сих присматриваетесь похож ли сын на вас, и ревнуете даже сказанному и взглядам. Потому, что от негрешной древности в вас немного осталось. Когда с любовью и Духом единым зрите, то с верой, в молитве по Слову свыше, от Духа Ангела зачнете, и силой Господа породите, - на кого зрите и чей дух возлюбите, ибо вера ваша упросит, и любовь Его, верным даст. Но грешны вы и вера ваша мала, и когда очиститесь, может Господь благоволит вернуть вам сие чудо.
Пал человек в грехопадении своем, пала жена от желания познания, услышав соблазн, приняла хвостом поданное, вкусила грех, потеряла дух, оголила душу, обольстилась сказанным и увидела вожделенное, восхитилась плодом подаятеля и любозримо приняла его, и понесла плод для воспаления зависти и вражды, и духом познанного возжелала человека с отростком хвоста соблазнителя, и до сих слышит шепот его. И муж увидел жену свою, соблазнился словам и познал вожделевшую ее, и зачала она. И родился Каин.
Так рождались три ветви на земле - древний бого-человек от славных Сынов по Слову, - от отпавшей женщины, плотский раб-человек из ребра, - порождение ехидны, и человек земли, - от другого семени Адама, которые через познание без страха последствий и без подчинения вышнему, смешивая безплотность, горделивость и беззлобие, совокупляли праведность и грех, через успехи и неудачи, распространялись. Но змеиное отродье не исправлялось, покрывая землю грехами. Бог запретил Сынам, и разделил от семени, и отлучил от отца злых, и утопил зло и грехи на земле. Ной же с семейством своим, видели и слышали зло, которое в людях и ныне, и проклял внука зачатого на грешной земле. И как же поступит Бог чтоб вы не слышали и не видели зла. Ибо Адамово наследие должно перейти на время сыну Ноя, следующему. Ибо прежде не вся сошла вода.

Вам посылали живых богов, а вы пустились заковывать себя железом к убийству, из вас готовили человека-бога, а вы отвергнув вставили железные сердца к праху. Вам дали Дух, а вы выбрали плоть, и как вы распознаете меж собой людей Божьих. Вы не можете ни принять сердцем, ни постигнуть умом, ни Духом соединиться.
Ум ваш разделен, и что остудит пыл ваш грешный как не смиренное сердце, и что вас соединит в вере как не духовная любовь. Ной и Лот не оглядывались назад, а вы держитесь за прах свой. Как вы встретите воинство Спасителя вашего.

В воде животные, и в воздухе подобные, но как в воде не можете дышать, так и в небо не можете войти, как воды вы боитесь, так и воздуху не верите, как обитателей морей страшитесь, так и в небе похожему ужаснетесь, и любить не будете, как не научились любить даже себе подобных, и не поверите, как не верите и брату своему.
И воздух - это небо, а небо - это обитель Бога. И Ангелы вокруг обитают. И не дано вам их видеть до времени, чтобы не изображали и не пугали ими друг друга в пользу нечестивых, ибо это будет дано от немногих ко всем возможным, по вере. И кто усомнится, тот не пройдет очищения и спасения, которое будет длиться короткое время. Один вздох Господа - возрадования, - не огорчения бы.
Как бушует море, не так ли и огонь. Но вы еще не видели существ огня, из пуповины рождения, не укротить вам этих ангельских животных, явленных нерожденным и неуничтожимым Духом, подобно которым вам рядом предстоит стать - это духовные и свет-путиводитель, и души обиталище, и чистое дыхание, и манна небесная, и слово Святых, в молитве пейте их как между сном и бодрствованием, и не источайте злой дух. И горшок обжигается и вы берете его в руки свои, а вы боитесь неизвестного вам пламени, кто же вас размягченных возьмет к себе. А пока, молясь, различайте сгущающийся воздух и вязкий теплый огонь. Как только скоро увидите звезду восходящую.

14.11.2009г.

КТО И ЧТО ПОДВИГЛО

Перед рождением моим, на Полесье не далеко от Припяти, мать мою покусали пчелы когда стала собирать прилетевший пчелиный рой (на ней стали виться и люди отлили водой), да так, что врачи советовали потом уже не рожать (кроме одной старой фельдшерши местной, бабы Жени, помню, что когда виделись - от нее тепло и любовь исходили, и мать говорила - "это твоя вторая крестная"), лишь бы самой выжить, но теряя сознание или во сне приснилось ей, - "Почто ты, жено, хочешь избавиться от ангела обращенного к Богу", и еще что-то было в этом видении, но родив (без боли или с очень сильными (помню разговор, но не помню что именно), знаю только что отличалось от рождения обычного, детей других - видимо, из-за пчелиных укусов) - она мне не рассказывала ничего больше, а только часто замечал что - грустно смотрела на меня, как будь-то недодала чего (хотя это я неблагодарный редко приезжал в родительский дом), и говорила, даже взрослому, - "ты самый любимый мой сынок" (братья и сестры знали об этом, и наверное завидовали).
Крестили меня по православному обряду в положенное по обычаю время на день Святых Верховных Первоапостолов Петра и Павла. Чаще всего, из родных, бабушка в церковь брала с собою меня (вначале, внука старшего, но он стал уклоняться), и я у нее выспрашивал многое о прошлом, о Царе (с которым дважды встречалась), и о Библии (дореволюционное Евангелие 1907 года (если не ошибаюсь, переплета уже нет, возможно подарок Николая II бабушке, - жаль, не спросил), мою первую Книгу, по которой бабушка читать меня учила - прося почитать ей, хотя и по церковно-славянски и приходилось запоминать буквы непонятные), и которую я стал иногда читать для родных, еще до школы. С самого детства мне было стыдно за предательское отречение Петра и гонения христиан Павлом, и я, по детскому разумению, искал пути исправления и прощения их Господом, в себе, как бы чувствуя что они во мне живут. (Бабушка просила отца, чтоб уехал с этих мест - не позже чем через год после ее смерти, ибо в молодости говорил ее отец (прадед), что пройдет сто лет - и здесь волки будут выть по деревням (потом случился Чернобыль, и запустение)).
Рос я ловким и драчливым, задумчивым и диким волчонком (сам о себе), ибо многие не понимали меня, сам и от старших сестры и брата научился читать и немецкие буквы и слова, и редко стремился в пустые забавы друзей, - игрой моей было копание нор в земле на горке у пруда поблизости от дома, в которых я бывало и усыпал. Как-то отец принес подарок от крестного моего - один рубль (или три, не помню, года 3-4 было), дал мне эти деньги, а я прям на печке порвал их на мелкие кусочки, написал небольшую лужу и бросил их туда плавать, когда родители увидели, у них глаза на лоб, и я думал сейчас будут ругать, сжался - ожидая наказания, а отец (сначала нахмурившись) и мать переглянулись и начали смеяться (все ж немного поругавши). Помню, как старший брат учил курить лен, и как после обиды (братья побили) - гонял палкою старших (и двоюродного) по селу. До школы, кроме двух сверстников, приятелями мне были - пес, который лежал возле будки, и я бывало ложился рядом и обнимая его голову - рассказывал сказки о будущем, а он одним глазом поглядывал на меня, наверно понимая имена какие-то, хотя, как только дашь ему кость - так любого готов покусать, и мы с братьями бывало так дразнили его, еще интересно, что он, из родных братьев и сестер - только меня пускал в будку, где он еле один помещался, а один раз даже заснул там и меня долго искали, - и конь, которых, черно-гнедых, по одному перебывало четыре, с лошаденком, особенно Боян (Буян), и какое счастье было еще маленьким посидеть на нем, а став старше, повести его на пастбище или водопой, а особенно, покататься на коне или с братьями уговорить отца уехать в ночное - жарить хлеб, сало, печь картошку. Прислонишь голову к лошадиной морде, а он как будь-то понимает тебя, и когда кормишь, потрогаешь его губы, а они такие мягкие и нежные - ищут угощение, а как несешься на нем - самым смелым воином кажешься, и как я мечтал чтобы у нас был грациозный белый конь - грозный и красивый, и когда просил отца своего поменяться на белого коня, он отвечал, - что пока нету такого в лесничестве. Как-то ехал с отцом на телеге по болотистому лесу, и запомнилось живоприродное - как уж готовился проглотить "загипнотизированную" им лягушку, а та пручкалась, упиралась, ползла в пасть, и орала, а он не спешил и не обращал внимания ни на кого. Или наблюдал как еж дрался со змеей, такой безстрашный, быстрый и резвый, что и не подумаешь о расторопности этого игольчатого чуда. Такое светлое детство.
Остальное, как обычно у советских детей, "военные" игры, рисовка свастик, за что бабушка грозилась и ругала что люди увидят, школы, где в одной, воспитательница увидев нательный крестик забрала и ударила по щеке, переезды, служба на флоте, поступления в институты (Баумана, Политех), с которых уходил по скучности из-за множества мне понятного, и невозможности творить и создавать что-либо сразу, работа, и затем предпринимательство в Ленинграде (Санкт-Петербурге), где я очутился уже после Москвы, и потом Мурманска. Примечательно, что в год моего появления в Питере (Ленинграде), как-то мы с компанией, идя по пр. Газа (Старо-Петергофскому), веселились, и встретили двоих, один из которых монах (недалеко от церкви), и мы их хотели чем-то угостить, но они отказались, а монах, что меня удивило, стал прорицать всем по руке, подошла моя очередь, он взял мою руку, посмотрел на меня, перекрестился, меня перекрестил и говорит, - "Христос с тобой, я тебе не буду гадать", и сколько я не упрашивал, - он попрощался, и ушли они. Странно, но мне чаще всего погадать отказывали, когда я в шутку желал.

В 1989 году, выйдя из партии, увлекся идеями профсоюзов и анархистов, ходил часто в военной форме, бывало участвовал в некоторых мероприятиях. Как-то в Михайловском саду было какое-то сборище, там и шахматисты, и активисты, и телевизионщики "600 секунд", но я ушел раньше. Уже спускаясь в метро "канал Грибоедова" по эскалатору, на середине его, вдруг пробегает мимо и останавливается напротив меня человек, с худощавым приятным лицом и длинными почти темными волосами, бородкой и усами, но образ его не могу вспомнить - сейчас как светлый овал (как Христос на иконах), как-бы в монашеском длинном одеянии (подобие азиатского), но не монашеское, чуть сероватей, и спрашивает меня - "Ты Петр", я ему отвечаю, - "Да, я Петр" (хотя два имени), а он, - "Ты знаешь Иисуса Христа", я ему, - "Знаю Христа", а он мне, - "Почему ты забыл Бога и отрекся от Христа" (словно к Апостолу обращаясь), я ему - "Я верю Христу и иду к Нему", он мне - "Покайся и защищай Его", я отвечаю, - "Каюсь и молюсь, простит ли Он меня" (что редко о Боге вспоминаю), - а у самого слезы наворачиваются на глазах и кажется мне, что я очутился в том Христовом времени, а он мне - "Тогда возьми Писание, меч (он сказал - крест, я же сознанием понял - что меч, ибо крест воинствующий и разящий - война это (что за война, понял уже позже)) и идем за мной", - и побежал далее. Через секунд 15-30 я пришел в себя, обернулся на окружающих, думая что "чудик" какой-то, но люди на эскалаторе даже не обращают внимания, и я со слезами на глазах побежал за ним чтобы догнать, но ни на эскалаторе, пробегая и выискивая его на нем, удивившись что впереди его нет, ни на станции, куда я не кидался чтобы увидеть, так и не нашел этого странника, он как-бы растворился. После этого я шел на бронетранспортеры у ТЮЗа, и Собчак с Ельциным оказались в шествии рядом с моим вымпелом (треугольным - красный, желтый, зеленый) профсоюза (ибо все тогда стали демократами - творя новое, а монархистов и церковников и не видно было, может и заседали где-то), но когда послушал их, понял заранее - что в экономике развал будет, полностью отошел от разного словоблудия, примерно за год до разрушения СССР, о чем жаль, страна была великая, а поводыри - низкие простецы жаждущие власти, но так, наверное, должно было быть. Горько, что народ от "лапши" не уберегли, не те пришли приготовить Церковь, которая борется и устоит до пришествия Христова. Ибо Церковь не пристраивается к мирскому пепелищу, а строится народом по камешку на возвышенном и расчищенном месте. Ибо и огнем обожествляется или низводится все, по воле Божией, даже через руки грешников, которые в это время в руке Господней.

В 1999 году, после непрекращающихся бандитских наездов с 1993 до 1995 года, бросив объединение предприятий которыми руководил и, затем, после северных и кавказских скитаний, находился в Белгороде(ской), где управлял магазином. В июле-августе (если не ошибаюсь) было солнечное затмение, - потемнело кругом, стало тихо, птицы взлетели и забезпокоились затихая, не громко заскулили собаки и притихли люди, только слышно шумел ветер, вокруг многие смотрели на солнце через закопченные стекла, кто через что, я тоже, уже даже невооруженным взглядом, стою, и вдруг подлетает голубь, с лету чуть бы не садясь на голову ударяет несильно по ушам моим, внутри ушей стало больновато, я еще подумал что голубь не мог так ударить, после чего я стал слышать намного громче, даже то, что в отдалении шептали о своих переживаниях, и мне передалось какое-то волнение их трепета, как бы на себе почувствовал весь ужас зверей и птиц, и людей что окружали меня, даже был слышен звук течения Луны по небу, и прошептал тогда - Велик Ты, Господи, в один миг Ты можешь повергнуть все живое в трепет, и в небольшое время низвести гордую уверенность рабов Твоих, напоминанием явить им страх свыше через Ангелов по слову Твоему. После сего явления начал писать предупреждения и располагать на страничке "в Вопросах к Правительству" (np-nassa.narod.ru/nassa-praviteli.htm), которые рассылал политическим структурам (и ЦСР, встречался даже с ними - и оказались, одни ворюги идей). Во время этого трехлетнего пребывания в Белгороде умерла мать, болея, все просила чтобы я простил всех врагов своих, и все спрашивала у меня, умрет ли и куда попадет - в ад или рай, и что я мог ответить ей, и сказал, - "Мама, умирая здесь, иди к Божьему Свету", а она ответила, - "Я тебе, сынок, никогда не приснюсь", - так никогда и не снилась, хотя умерла почти на руках моих, ибо в час ее успения - и я уснул на час. Потом, почти через год, за неделю до приезда ко мне, убили друга на севере, который уже в тюрьме захотел быть моим восьмым крестником, поехал - похоронил, а убийце, которого даже не посадили, передал через кума удавку, и уехал, и когда по времени кум ее передал тому, через три дня убийца повесился, - грех мой, но так будет с каждым, кто соблазнит, свернет с пути истинного или не даст участи небесной - любому малому любящему Господа и взирающему на Него. Потом вернулся в Санкт-Петербург, ушел Ельцин блуждая в безрассудстве своем, подобно же и быстро уйдет все - и от последователей сего. Со временем начал понимать, что пришедшие власти не смогут (скорее преднамеренно), как и в 1989 году, решить стоящие перед страной проблемы и народ останется в тяжелом претерпении, пытался восстановить дела, тщетно, работал - где приходилось.

В 2009 году, я был отравлен - из ярости на суждение праведное, но и за грехи осуждения своего, - из-за высказанного человеку здоровому, но бахвалившемуся творимыми неправедными делами (заманивал через любодейку и грабил), что продолжать ему осталось не более 4-х месяцев, что так и произошло, и один из слышавших, обвиняя - решил отомстить, но под ядом лишь одними молитвами Господь сохранил меня, продлил жизнь и унял смерть, наказав переболеванием греха сего в течение 3-х месяцев. И затем почти оклемавшись, по прошествии некоторого времени, когда я сокрушался над происходящими неправдами в стране, о разрушениях, о гибнущем народе, о безразличии власти и церкви, молился и плакал обращаясь к Богу, когда же утешился в дреме - приснилось мне небольшое человекоподобное облако с крыльями наподобие (что-то похожее как изображение Архангела Михаила (расплывчато)), которое принуждало меня говорить, я давно знал - что примерно говорить и писать, ибо, чтоб поведать, готовился в монастырь, но не понимал с чего именно начинать и боялся этого, а облако с крыльями как-бы вкладывало мне на ум что и о чем я должен донести всем. И вот, еще в дреме, я почувствовал что моей головы коснулся шар небесного цвета (как электрический разряд), и в этот же момент проснулся, увидел наяву его и озарение от него, испугался, шар же как бы комками рассыпался и расплавился (впитался) по мне, и я от ужаса стал сбывать пламя с головы и одежды своей, которые оказалась нетронутыми этим светлым огнем, затем сел, умиротворился и почувствовал как внутри теплая горечь спустилась по голу моему, близкий человек видевший это был в шоке и ужасе, и еще несколько минут не мог произнести ни звука, и когда спросил меня, - что это было, я пожал плечами и ничего не мог объяснить. После этого я начал ускоренно писать что мне было вложено в уста и поведано уже в течение немалого времени, и бросился искать как объяснить все (бывает, чтобы одно слово объяснить, требуется поисков недели две-три, но чаще нахожу сразу объяснение, но могут попадаться и плевелы). Ранее, по обету данному мной Богу, должен был уйти в монастырь, в 2003 году, но по малолетству сына не мог, позже постарался приобщить его к древним истокам рода, и когда умер отец мой - худощавый боец удалой, видел его переживание и причастность к большему чем семья, и теперь, надеюсь, исполнив волю Всевышнего, осуществлю свое желание, если Бог даст, после написания и распространения прореченное Словом. Из боязни бесовского соблазна боялся ранее писать, в основном, это касается важных событий и изменений в России, и того что будет происходить во всем мире. Знаю больше, но донести вовремя нужно немногое, ибо знание рождает лицемеров, которые потом в своем нетерпении смутят праведных верой. Слишком плотские все мы.

Что вы понимаете, если даже не знаете почему над Петербургом почти постоянно бывает покров облаков. Что вы видели, если в подтверждение не встречали лице царевича Алексия под именем другим, которое у всех на устах, но не с тем связано, и не оно будет. Что вы знаете об антихристовом времени, которого ярость давно на пороге, и беззаботно не страшитесь его, если вас может остаться не более седмины (хорошо бы треть), отведенной для верных Богу, ибо это от антихристовой ненасытности которая уже в вас, но это и Божье испытание по вере вашей, слепоте и глухоте вашей.
Имени моего никто не знает, и самому точно не известно, во мне и от Петра, хранителя-ключника, и от Павла, защитника-разрешителя, и крест со мной и меч, и имя данное свыше, ибо замирал (намеревались покончить насмерть) не раз, и Бог возвращал для служения Ему и давал мне Дух имени, известное Господу, ибо и память моя откуда-то знает больше чем жил.
Хочу попросить монастырь какой, по написании взять меня монахом, хоть вечным послушником, чтобы оставить корни мирские, и дать мне имя до времени, иже убьют во время странствия моего после дня моего, ибо заклан спасающийся, и подготовить камень без имени ко третьему дню, и Бог позаботится обо мне. (Может и не ко мне относится навеянное, ибо о себе мало знаю и нахожусь не в своей власти, но пребываю в руке Божьей, до какого-то определенного времени сокрытого и от меня (но я рад, потому что Господь меня не оставляет и не оставит)).
Известно мне, что придется преступить смерть из трех насиль(ствен)ных, и не знаю времен, ибо они не у меня и зависят от происходящего (наверное, уже одна-две прешли), - но кто совершит - в три дня испустит дух сердце его, кто укажет - в три недели удавит себя, кто прикажет - в три месяца низведется корень его, и огонь пожрет семя их вовек, а город тот сгинет, и если произойдет до 50 лет - много прольется крови, погубится народов и в безумии изменится лице земли, если суждено после 60 лет - будут войны, но разум возобладает у одного, и одна часть земли будет светлая, а другая останется в темноте своей, если в 72 года - многие верные Богу избегут несчастий и в полноте веры возродится обновленный мир (хотя и сего в точности не знаю, но прейдет это в дни свои, Господни), а если по воле Бога сам уйду в мир иной за грехи свои, наверное в 50-52, или до первого времени - значит так угодно Богу, и тогда ждите другого продолжателя, от с мечом уже Ангела Слова (на отвернувшихся от Слова), и творящего о будущем оставшихся чад Божьих. Все будет истинно совершено по Слову Господа.
Я же дописываю предначертанное и не могу многое сказать, и даже вместить не могу, и сам-то слаб от знаемого, но своими деяниями пытаюсь хоть что-то изменить, ибо уже столько худого сделано в мире, и стране^. И благостный выход России из сего в возвращении Монархии и русского Царя (воплощение Духа Николая II, многие говорят), и то времени мало, кто же возжелает вперед Царя Русского покориться Антихристу, те и пойдут за ним, властолюбные дети погибели, а дальше, все в руках Господа нашего Иисуса Христа. Аминь.

25.05.2010г.

К СЛОВУ

ИЗ БИБЛИИ (ЗАПИСАННОЕ В ХОДЕ ПОИСКА).


3monarh-monarhism

МОНАРХИЯ ГРЯДЕТ...

Ситуация,
Статут дворян,
Правила обретения (избрания) Монарха,
К данному вопросу
и прочее...

СОВРЕМЕННЫЕ МОНАРХИСТЫ

О монархии пишут и монархисты, и враги, и друзья, но у каждого свои интересы...

О врагах Монархии говорить нечего, там все понятно - они враги рода человеческого. Важнее разобраться между теми, кто за реставрацию Монархии - какой, откуда и для кого... Каждое течение имеет свой смысл, свои намерения, своего царя... И пока они не объединятся в основе понимания этого вопроса, - останутся всего лишь жалкими партиями властолюбцев, ибо, окажется для них удивительным, что народ выше, яснее и серьезней в понимании вопроса о Монархии.
И всем надо понимать, что монархические движения - движения чести, смелости и отваги, а не политических компромиссов, сюсюканья и улюлюканья.

Сейчас существует два основных направления в монархическом движении - "легитимисты" и "соборники", в общем и во многом их взгляды пересекаются, в некотором - противоположные.
Третье направление мало выражено на политической арене (из-за как-бы его "коммунистической" социальности и общинности), т.к. его течения принимали одну или другую из сторон, но стоит к нему присмотреться, потому что имеет самые реальные перспективы - это "монархо-социалисты" или "младоросы" (ранее подавшиеся в основном к "кирриловцам"), современное представление о которых мы изложили в своих документах - идеологии и Программе, поэтому рассмотрение вопроса о монархическом движении будет оцениваться с этих позиций.

Монархисты-"законники" престолонаследования, "кирриловцы" или "легитимисты" (т.е. те, кто выступает за возведение на престол потомков великого князя Кирилла Владимировича или прочие варианты Романовых), и соборные монархисты, "николаевцы" или "соборники" (т.е. сторонники избрания Царя на Всероссийском земском соборе, выборщиками или народом).
Но предлагают они зачастую - все тот же капитализм (осатанелый марксизм-материализм), только освященный Церковью с молчаливого согласия их монарха и удобный лично для них - этих псевдодворян, прохиндеев и властолюбцев... То же угнетение, то же рабство капитализма, который свернет шею и этому будущему их монарху, т.к. у капитала совсем другой интерес - не вера, монархия и народ, а власть, деньги и богатства для немногих избранных...

В этой несговорчивости монархистов есть иезуитская зараза пугающая и путающая народ, - эта неопределенность и разрозненность идей монархического движения (как-будто их может быть много, кроме общественно-экономической направленности Монархии и достойного имени), это упорное в памяти "белоофицерское" - каждый за свою идею атамана, и даже тех, что расстреливали народ уже без Царя, но от Его имени (им бы помолчать и проявить смелость став на сторону народа), это и монархические газетные хитрецы и ждущие бездельники спрятавшиеся за Церковь (а не впереди ее), это и упрямое желание посадить на престол "иностранца еле-русского" ради буквы закона (где и речи нет о законности престолонаследия), здесь же и некоторые подспудно подконтрольные интересы антироссийских сил (евро-капиталов)... Все ждут..., и думается, если они не объединятся на одном понимании основного, все они скопом должно уйти в забвение, - они враги разделяющие...
Как же народу определиться, если эти партии-движения не определились и что-то невнятно бормочут стесняясь того, о чем говорят и что делают, но затем будут рвать глотки чтобы возглавить возникшее народное движение, доказывая свое дворянское происхождение или лояльность... Боятся, что народ изберет не их, топчутся... Чушь, - таких народ не потерпит или устроит еще раз головомойку, уже этим раболепствующим промонархистам и их соблазненному властью, златолюбивому, купленному царьку...

Иногда даже кажется, что по поведению, ритуалам, пресмыканию перед властью и сдерживанию активности, возглавили некоторые монархические движения противники Монархии. Какая польза, если они только отвлекают народ от главного, вытаскивая из-под сукна замшелые архивы предлагая царьков малых и побольше...

Одни - втирают Владимира (Красное Солнышко) или кивают на Дмитрия (ЛжеДмитрия) - были бы другие, ничего, подыскали бы раболепственное сравнение, - не видят опереточную постановку водевиля и что очередная смута проходит...
Вторые - жаждут заранее подыскать и предложить Царя из древних фамилий или "беГлых" генералов, - втемную, подготовив яркие "заклинания" и не разбираясь или закрывая глаза на то, что было в их жизни. Даже патриарх избирается по жребию, а он уж ближе Богу, чем подсунутый претендент (не посланный Богом).
Легитимисты предлагают Владимира Романова или Марию Романову, или наследников (Георгия прикормленного "Газпромом"), о которых ясно высказались Николай Романов, Эдуард Фальц-Фейн и другие, по поводу их надуманных притязаний, наследственности и законности, - предположив избрание в России из русских, в ком осталась честь, совесть и дух...
Соборники ждут волю Бога в ниспослании помазанника-Царя, - пока, из-за замалчивания всеми, "народ не проявляет никакой воли" к Монархии, - (ведь кормящиеся политические партии будут об этом молчать - это же их конец), а зачем Бог дал волю человеку, не потому ли, чтобы сторонники Монархии и народ эту волю употребили - только к вере, добру и человеколюбию... Разве благостная воля человека не от Бога, и раз так, то Дух Николая II проявится.

Или вот, еще сила, желающая быть отдельной и участвующая во всех монархических движениях, разнородные казаки - "яростные монархисты", разбились на группки - шепчутся, издают и суют газетки, песенки поют о монархии, и обнимаются с демократами... Настоящий дворянин за одно лживое слово и руки бы не подал чиновнику. А эти во властные кабинеты ходят, мечтают еще раз Романовых привести к присяге, ждут только польского нашествия, чтобы воспользоваться... Фельетон, одним словом.
Они-то точно будут строить ряженную "демократическую монархию". Не они ли после революции хотели создать свою отдельную казачью республику, не они ли договаривались с украинскими евронационалистами-петлюровцами о совместных действиях - и каждый о своей республике, не они ли сражались за свое имущество и личный достаток, когда многие голодали и умирали, а потом, когда прижали "красные" - вспомнили веру, затем и царя, а ведь после его отречения не стали как "самые надежные войска" разбираться что произошло. В том то и дело, что были они жандармы..., и сейчас, если подвернется, многие будут пороть народ в угоду властям. (Монархисты-сепаратисты. Своя сытная республика, другие пусть мрут, как и ныне их понимание, вроде, - олигархи не у вас же конкретно украли - могут жировать, а чернь - пусть выживает). Какой сын, на теле всей болеющей отчей земли захочет построить счастливый отдельный дом позабыв о брате, - разве только если он чуждый общему и ищет привилегированного положения, т.е. блудный.
И в годы Отечественной войны накосячили. Англия и Европа выдала казаков не из-за политики, - из-за голода - направив их на прокорм Сталину. А в СССР дали казакам лагерную похлебку и расправились за похождения с гитлеровцами и белогвардейщину, - это та часть продолжения ими гражданской войны, инспирированной (вдохновенной, вызванной чьим-либо подстрекательством или вмешательством) аристократическим и белоэмигрантским зажиточным убеждением, которая во многих их умах лелеялась, что придет чужой дядя Гитлер, антикоммунист, и отдаст им власть, жрачку и свободу. Жаль конечно простых казачков, а что до начальников их - дворян, они опять поперли не в ту степь... Потому что, когда война народная, то сначала бейся с врагом, а потом разбирайся внутри - и вариантов нет! Так вот, не профессионалы-дворяне, а, в основном, простые казаки-крестьяне бились с фашистами, им и почет, как и всему победившему народу.

Не революция ли спасла само звание дворянина, а то и имя, - который сначала заложил свое имущество в банки ростовщикам и должен был оказаться в роли того же крестьянина, но из промотанной гордости затем и душу заложил - предав Царя.
Прошлое не однозначно - много обид, трагедий, потерь... которые материализовались в открытое или выжидательное противостояние на многие годы. Способствовали этому две основные силы революций (не учитывая интеллигентов-провокаторов), с одной стороны инициаторы-генералы с монархистами, которые обращались с народом как с боевым противником (первые, отстранили Царя, вторые, пожгли и прогнали изменивших Царю дворян (изменников всегда жгли)), с другой - большевики-коммунисты с масонами, уничтожавшие людей за любое подозрение в нелояльности (что в борьбе понятно, и подтверждает навязывание чуждой идеологии (потому и уничтожали смелых и способных))... И что лучше? Все худо... Что творили те и другие, каким был "белый" и "красный" террор - лучше не слышать детям, и больше не видеть и не участвовать взрослым, известное читая и вспоминать-то страшно, но все это - от сумасшествия ненависти и осознания своего дорвавшегося ничтожества при отсутствии величия и чести, с обоих сторон.
Думается, если кто внутри страны воевал со своими согражданами за свои шанежки, то будь добр готов, если народ поддержит другого, проиграть и смириться, затем, попытаться понять и принять, или ждать, но, только - не врага же опять... А может и удалиться, а то и удавиться..., чтоб еще раз народ не предать.
Страшное было время, - прав оказался тот, кто выиграл и победил, по Божьему замыслу. Без всяких высокопарных слов - философски. И не надо полемики, - по мелким отличиям с противоположных позиций, - кто был немного лучше, а кто более прав...
Рука знатнейших и главнейших была первою в свержении Монархии, и вожди Белого движения стояли у истоков в сем беззаконии. Элита войск чаще предает, чем простые солдатики, ибо корень их слабости в их силе и возомненной ценности своей. Лавр Корнилов, попал в плен к австрийцам, "бежал", затем "вдруг" оказался в рядах принимавших отречение Царя, продавались и предавали все.
Монархию коммунисты сохранили (территориально), но не восстановили ее (не входило в революционные задачи, поэтому и состав органов управления, и основная национальность в них соответствовала задачам), генералы же не сохранили бы Монархию (было много обязательств перед иностранцами и бреда в головах), но попытались бы восстановить территориальное подобие (примерно как сейчас) при тех же болезнях...
(А был бы пропорциональный национальный состав в органах власти от земель (а это возможно только при делегировании снизу - при самоуправлении) - была бы уже давно восстановлена Монархия. Но нынешние силы противников до этого постараются не допустить..).

И живет до сих пор в нездоровых умах демократов разного рода это мнение, что кто-то придет и освободит, бытует такое мнение и на Украине про Еворосоюз, и в России хозяйничали США "дружески" поучая наших президентов и топменеджеров, - научили, и что сейчас творится в России, думайте сами... Мозги у них всех давно потекли от богатства, но "неутолимого пустынного духа зависти" так и не укротили. Дух у власти не тот. И они считают себя русскими..., многие будут претендовать на дворянство. А впрочем, зачем, - если поворовать можно, а затем английская королева вдруг приласкает или американские друзья пригреют, либо иудейские однокровцы... Так что Монархия нужна только честным и совестливым... - простому русскому народу.
Как видите, все хорошо устроились, одни "дворяне с грешками", и не могут ничего заявить, а могли бы получить прощение народа за смелость, другие "дворяне у кремлевского стола (корыта)" прогибаются за крошками, пищат как комарики что не готова Россия к их монархии... К их, демо-капиталистической - точно нет. Хватит и их "тоталитарно-толерантной либерастовой дерьмонократии". Кругом лживое либеральничание, ибо нет ничего смешнее и глупее, наглядно показывающее их истину, когда либералы нанимают прислугу (лишив ее аристократов).

И это молчаливое, раздробленное противоборство монархистов со всеми - до сих пор. Большинство так называемых монархистов, индивидуалистов-материалистов, мечтают о таком правителе, который будет думать в первую очередь о сытной жизни дворян, - о них любимых. Подобные дворяне выбирали уже для себя в 1613-м, а позже, некоторые из их наследников, подумали что устранив Царя решат социальные противоречия, а они-то как раз и были у тех кто его свергал - в интеллигентском законоуверии, ручной экономике и пресыщенной лени дворян, - и они-то виновники вдвойне. Причина смут была в предательской зависти части русских бояр и дворян вольностям такого же (шляхетского) сословия в соседней Польше (в отличие от строгого служебного строя и благочестия на Руси).
Одни заикнулись о Законодательном собрании, другие, бредят этим до сих пор... И это монархисты (до сих пор выступают за постоянный бесовский думско-групповой орган (бывало бес приходил иногда, а теперь он всегда))...
Нет, чтобы выйти и сказать, - "Я монархист. Народ русский, не надоело... Изберем народного Царя". Хотя бы начать. Это вопрос веры, веры в единую Монархию, веры в Бога... "Русский без православия - дерьмо" (Достоевский), а дворянин без веры и Царя - вдвойне. Век уже, думают только о себе, а не о восстановлении попранной справедливости (богоустроенной царской власти).

Народ отвлекают на мировые проблемы, мировые капиталы, мировой терроризм, мировую экологию... - это работа государства в рамках дозволенного, а мы давайте приберемся в своем доме...
И если сейчас каждый монархист будет стоять за свои личные идеи, в том числе кроваво "проигранные", не объединяясь, отстраняясь, разделяя, мешая и отвлекая - может оказаться противником. Ибо, кто не за благополучие и достойную жизнь народа - не русский монархист. А европейского типа, зависимые и умирающие, монархии (вместе с "европейскими наследниками") не нужны русским. Нет двух или трех идей, - есть всего одна цель, - народная Монархия и социальная страна. И чтобы не рассыпаться и не делиться идеологически и территориально - или объединяйтесь, или не заикайтесь... Ибо только при едином движении идет замещение.

Каждый христианин в купели крещения через крестных родителей своих дает клятву на верность Богу (отрицаясь сатаны), Царю и Первосвященнику, и если сменился Царь или Первосвященник искусился, то обет Христу (Царю Небесному) остается навечно (ибо Царю и Первосвященнику - как отцам земным, символу образа вообще, а Христу - в Духе Вечном, Богу).
Другие клятвы (не путать присяга) - грех, и приверженцы Романовых русский народ ввергли дважды в грех, вынудив высшее сословие дать клятву на верность Дому Романовых ("клятва"-обет 1613 года и при коронации, ознаменованная повешением незаконнорожденного 3-летнего сына Марии Мнишек и Лжедмитрия II (впрочем, Борису Годунову тоже давали подобную клятву с грамотой)) аж до Пришествия Христа (как-то по иудейски, а если Богу стал угоден другой Давид), отречение - тоже клятвопреступление перед Богом, и Николай II Александрович минуя царевича Алексея, а за ним и брат Михаил (иудеи и масоны просчитались - это был не архангел Михаил, Апокалипсиса), таким образом тоже виновны, но все же, они по воле Бога, освободили всех своих подданных от личной присяги Царю (но не освобождались от Царской власти) и клятвы на верность Дому Романовых (ибо имя рода (имени, фамилии) здесь не причем, а Бог только иудеям (Иудея) указал царское колено - и то на два царства народ разорили, и Бог избирал - там и в Самарии, отдельно). Эти злые деяния закончились, ибо любая скорбь (страдания, насильственная и тем более мучительная смерть), по учению отцов Церкви, покрывает сделанные человеком грехи, то есть недогматический грех (о)смывается собственной кровью. (Царю Николаю II было предназначено в ангельском образе сменить царский род, в принципе, не справившийся с цивилизационными задачами и православной миссией Руси, и как напутствие потомкам, особенно нерадивыми "любителям демократической власти" - о возможных для них последствиях).
Но ныне "исполнять нарушенную клятву, что исполнять закона букву, от которой дух бежал, и что есть от древа (животного), которое прежде змей не опутал и не облюбовал" (ибо Николай II освятил последующие царствования, и показал добровольный путь выхода, когда в правлении династии (роде) много ошибок или предательств).
Церковь и представители народа (дворяне, а не народ) дали Соборный обет верно служить Дому Романовых, вплоть "до Второго Пришествия Христа" (надо же было так лукаво (хотя там немного по-другому)..., но надо учесть, что в то время, после неурожаев и пагубы, как и около 7000-7111 (1492-1603) года, затем, около 1658-1666 (7166-7174) года, ждали прихода Антихриста и явления Христа), хотя, потом старец Авель напророчил Романовым 300 лет - что анафема ему?, заслужили ли потомки этого дома, блудодеи новых вер, политических партий, бегавшие по Петрограду с красными бантами, возврата их царствования? Как же надо было задумать Сатане, чтобы добиваться восстановления Монархии через самый греховный корень фамилии, помогавший свергать Царя, а затем и радовавшийся аресту, а то может и казни Его, и потом, не случайно ли, спасшийся с помощью красных евреев и "Бунд" через Грузию (как запасной вариант - вдруг народ одумается и потребует обратно царя, а ныне и еще у них (масонов) подход один - коммунистический (предприимчивое КПРФ) - любую теорию придумает, хоть пополам с олигархами, - и не только это приготовлено в запасниках властвующих), которая до сих пор поглядывает на США (ибо Кавказ всегда был международным иудейско-промышленным пупом). Теперь попытаются во-оцарить Георгия Михайловича Романова в лет 30-ть (13 марта 1981 года), уже работающего на олигархов (со сподручником Чавчавадзе)... А что? русские чино-церковники не сгнили - не благодушные ли священники, поддержав февралистов и исправив чин в служебниках, - не воспрепятствовали цареубийству. Вот оно отступничество, - дворян (и военных) и духовенства, за что Господь всех их наказал руками народа и "красных", очистив кровью грехи их, так же пришло время и "красных" войной за отступничество от Бога, но еще не окончательно, и придет еще время наказания за беснование и лицемерие "новой элиты" России... И приходящий лев отомстит за убиенного льва - духовного брата своего (если нечистые не приведут Антихриста, который их в ад и поведет), и проклят неисполнивший сие (ибо тогда станет известно, что нет в нем высокого царского достоинства, чести, справедливости и продолжения).
Потому и пала монархия, что стала праздной перед Богом, не из зависти ли и гордыни царей падали христианские державы, и не из выяснений ли первенства первосвященников они рушились - а ведь это две руки Божьи. А Божьи власти - дворянство бывшее, не покаявшееся, предав - потеряло свой огонь, - затухшие угли одни остались. Не за сие ли судились и еще будут осуждены эти умничающие головешки на Суде Христовом (если не станут соработничать восстановлению и не покаются перед Богом).
А кто так яростно мог преследовать всех мало-мальски знакомых Царя (с кем он общался - потом сами это усиленно скрывали), - думаете народу это нужно было?, - скорее инородцам было необходимо - убить всякую память о Монархии и Царе, как институтах власти (догадываетесь об этих инородцах), ибо это была атака на Православие (с молчаливого согласия европейского Рима, впрочем, нет Рима - ибо там почти нет царей (ныне Рим языческий), демократия), а много ли осталось священнослужителей в Истине, и много ли сейчас за истинную правую веру, или многие ли из них готовы на христианский духовный подвиг.

Но нет, все бросаются в прошлое пережевывать этот пепел, вспоминая отцов своих и простирая на себя грехи их. Довольно уже, - возврата евро-Романовых хотят причастные к убийству грешники, а праведные и так с Богом пребывают. И нечего кого-либо обвинять, ибо только застигнутый вор ищет в другом виновника, отводя подозрение.
Все желают покаяния России, яко перед всем миром, особенно Запад, - за восставших вгнездившихся иудеев перед нынешними?, - а не этот ли ряженный мир пытается стереть Россию с лица земли, - так что пришло время покаяния всего мира, а русским покаянием станет осознание народом необходимости и возврат к Православной Монархии, и молитва о прощении за покушение на царскую власть освященную Богом, искушение родственников многих, которое сгубило Царя и всю семью его.

Сейчас промонархические юристики копаются в бумагах по земному отречению царя, а отречение происходит не по букве, по духу и слову, как при венчании на Царство (коронации), по мысли в себе, поколебся ведь Николай II (как Петр на словах отрекся) и часто сожалел о своем отречении (может Его одного там же и убили бы, тогда народ бы восстал в гневе), и не надо подгонять сущее, он отрекся от предавших его и царство - мирской власти - главенствующей верхушки его (падших сил, а полностью все (народ) падшими быть не могут (как и ангелы), хоть какая-нибудь малая часть - восстанет и оживит), в чем и сам отчасти виновен (в мыслях (о Босфоре), опережал Библейские предначертания), иначе и на нем грехи последовавшего братоубийства были бы (т.к. предатели, после отречения своего и обретения вновь, затем первые бы примкнули к нему), но, ведь, и главное, Царь не отрекся от Царя Небесного и пребывает подле, но и люди не должны забывать Библейские заветы служения помазаннику, Царю. В свое время будущий патриарх, архиепископ Тихон, посылал государю в заточение благословение и просфору, вынутую по царскому чину, а отрекшемуся, - как уже в Духе, возле Царя Небесного.
И когда мы начнем хлопотать за Монархию и избрание Царя, Господь и явит нам Царя в очищенном духе Николая II, потому что, - это по последним чаяниям его.
Церковь должна объяснить это, если ей не прикрывают рот лжеверы и фарисеи, но и сама должна роптать "рцами народа". Ибо когда в Церкви не призвание, а профессия - грех заполоняет ее, если священник часто думает о мирском - грех проникает в него, и многое в таком не от Бога, но от мира. Сказано ранее старцем - "Епископов себе ВЫБИРАЙТЕ осторожно, не пьяниц, не убийц, ОДНОЙ жены мужа, не новоначальных, дабы не возгордились"... Некоторые возгордились, и ставшие на любую сторону, кроме угодной Богу - теряют Божью сторону.

Нынешние Романовы (лженаследники) должны отказаться от своих тайных притязаний и заявить об этом открыто, по чести, как это сделал Николай II, чтобы не разрывать общество и не разъединять народ, чтобы не путать "карты" монархистам, и затем не оказаться врагами (ибо главное не имя, а суть)... Чтобы закончить противостояние внутри единомышленников. Ибо, наследников бывших властителей возвращает организованная толпа (демос-дьяволос) - от упадка духовных сил своих и в надежде лидеров на слабый авторитет для укрепления своего, превращая затем реставрацию Монархии в "демонократическое посмешище", а при любой сомнительности - праве наследования, непонимании духа нации, подозрений народа - и того хуже...
Без сомнений, кто сейчас за нынешних Романовых, тот за европейскую монархию сытых "дворян" (олигархов), западную идею европеизации России, от чего было столько войн, притязаний и пострадало русских, что не стоит это и продолжать (все святые сбегут же от нас, - что, напрасно они подвизались и становились мучениками), и чтобы не тянулся европейский хвост, нужно выбирать (явить) новый русский хребет.
Единственным исключением может быть то, что наследник из дома Романовых (по их общему выбору), может стать одним из семи основных губернаторов (Избранников, среди которых будет и Истинный, - который может и по-другому явится) практически на общих основаниях и без особых преференций и рекламы, но и вместе с народом проявить дух навстречу будущему Монарху (забыв о себе).

"Кирриловцы" за весь народ уверовали в свою точку зрения, - научитесь быть равными, а не рабами "с дипломами дворян" (ибо если тебя среди народа не знает никто, а только "домом дипломированные", - то ты кто - никто), - потом будете за "монархию для народа", потому что из-за таких "лояльных", Россия и стоит на месте никуда не рыпаясь, да еще Романовы придерживают и заигрывают с нынешней "неоферальствующей" властью олигархов, - может что-то уже пообещали к следующим выборам..., - ничего, эти власти еще организуют пару капиталистических монархических партеек имени дворни (уже, после публикаций, полезли в молодежную студенческую среду пудрить мозги)...
Построение монархической организации по типу ордена (розенкрейцеры тоже орден), как военно-дворянской организации, т.е. новой олигархии, - не приемлема. Уже сейчас существует штурмо-орденщина, промонархические военизированные подразделения большая половина которых управляется бандо-олигархами или под контролем спецслужб, а то и чуждых иностранных интересов, - цель, у многих из которых, "обворовать народ, а потом построить Храм до небес", уже один построили после "победы" в 1993 году - и "хорошо и весело" зажили...
Пока не преодолеете "красную и белую чуму в себе" (ведь и в крови вживаются белые и красные тела и не могут существовать полноценно отдельно), пока мы не перестанем кидаться на настоящее, пока мы будем воевать с символами прошлой истории (что сможет обуздать только Монарх), - все останется фарисейством, с вашими 1-2-мя местами в болтливом языческом парламенте.
Среди демократов почти все поврежденные на голову, но среди монархистов порядком тоже... Посмотрите сколько нарожали монархических союзов..., а толку... Поэтому подпояшите пояса и возьмемся за одно дело... И нужно вместе научиться быстро собираться и энергично действовать...

Политические идеи разорвали всех, много голов поврежденных, и это не единая вера в Бога, а лидерское видение своей жизни, в которой они каждому уже предначертали роль. Раньше, завоевав страну, оставляя в живых женщин и детей, враги вырезали взрослое население мужчин, - знали, что оставив или упустив хоть одного воина - государство возродится и создаст проблемы завоевателям, - не поэтому ли мужское население вымирает катастрофически. Но сейчас и женщин много поврежденных политикой, которые своими эмоциями увеличивают рознь прагматизма, что может спровоцировать резню даже между собой, и уже без возрождения (Апостол Павел: "жена да учится в безмолвии, со всякою покорностью; а учить жене не позволяю" (1Тим. 2:11-12). Даль, - "Бабьи умы разоряют домы"). Плохо, когда в одной стране у каждого лидера в голове "свое государство", - что подтверждает нынешнюю отстраненность людей, в том числе и активных, - от самоуправления, от созидания своего благосостояния наравне, от доступности общественных благ, отчего - неуверенность в будущем и нестабильность настоящего.

И проблема даже не в разности идей и теорий, и не в национализме, и не в еврействе, а в себе, вопрос в каждом, и в самих монархистах - победить в себе чиновника... Быть христианином, стать крестьянином, заслужить право быть подданным, и твердо знать, что за тобой сила и правда Царя, его милость, который не даст угнетать и позволит без лицеприятия свободно работать и созидать. Не зря Николай II относился к крестьянам признательней и с любовью, чем к дворянам - с недоверием, что и подтвердилось.
Слабый, ненадежный в чем-либо, союзник или приятель - хуже врага, слабый, потакающий порокам, чиновник или политик - внутренний враг, из всех врагов, окружающих власть, худший - приближенный внутренний...

Пригласили Рюрика ("Юрия с разбойниками" (ранее из Ура), скорее из русско-финского бывшего острова, ныне финского перешейка, межозерья), и при их династии мы лишились своей истории (как, впрочем, последующие лишили и их истории - кроме обрывков письменных источников, почти нет памятников их князьям)... Они пришли без своих преданий и письменности, а может что-то и уничтожили, а скорее об этом не задумывались, просто властвовали для себя и попутно защищали свою Русь, не слишком жалуя народ, бояр и других князей. Хотя, все же существовал понятный общий язык и древняя братская община (со времен антов)...
Привели Романовых (рукоположили на царство Московское Михаила в Ипатьевском монастыре Костромы, при содействии семибоярцев, поддерживавших поляков), у которых были некоторые обязательства перед русским народом (казаками и прошляхетской верхушкой, закрепостившей вначале южную Русь), ими было исковеркано русское право, низводилось русское самоуправление, вконец закрепостили народ, так и не восстановили Патриаршество (времени не хватило за 300 лет), из-за братания с европейцами еле не додушили друг друга, даже через границы, а скорее, никто не заглядывал в прошлую историю России - делали свою европейскую, с оглядкой на дворян... Но, все же, расширили пределы Руси.

К последней трети XVIII века, чужеземными Царями России и во время властвования Екатерины II "было уничтожено 4/5 русских монастырей... Из 732 мужских монастырей (не считая юго-западного края) оставлено 161; из 222 женских – всего 39" (Вернадский)... А это были еще и зачатки коллективных артелей, которые, со всеми издержками на тот период, своей производительностью превосходили дворянскую крепостническую организацию труда. Потому-то они и росли по причинам прежде экономическим и крайнего государственного угнетения народа, серьезно угрожая дворянству и экономической власти Монарха. В этом отношении даже Рюриковичи были справедливей сохраняя определенную свободу народа, развивая самоуправление и труд сообща.
Ошибка царей, что раздали земли крестьянам, но не создали волостные конторы, которые бы подсказали им планы потребностей посевов и нужд государства в продукции для реализации, и те стали выращивать лишь для себя или то же что у соседа, либо что ранее производилось у помещиков.

Сами монархисты пишут: "Романовы не созвали Земский Собор для решения назревших национально-государственных проблем, а созвали съезд партийных пустобрёхов, революционных демонов и провокаторов"...
"Династия Романовых так и не смогла решить ни русский вопрос, ни вопрос еврейский. Русские для Романовых всегда были людьми второго сорта в сравнении с европейцами и даже с другими народами империи. Тогда как русский народ страдал от крепостного рабства, все остальные народы пользовались свободой, даже удмурты и коми. Романовы, кроме последних Александра III и Николая II, всегда были настроены не русофильски, а европофильски и европоцентристски. Романовы были немцами, западниками на русском царском троне и использовали русский народ в европейских интересах".
"В царствование династии Романовых христианский принцип социальной правды-справедливости не соблюдался, социальные права трудящегося класса (рабочих, крестьян) не имели юридического оформления, повсюду царил произвол собственников, богачей, помещиков и капиталистов, умноженный на произвол онемеченной бюрократии" (чиновников). Похоже на настоящее время.
Не Николай II ли и сам был "русским интеллигентом", поэтому и держал возле себя "мартиниста" великого князя Николая Николаевича, поэтому и засели в Думе и Военно-промышленных комитетах разрушители Империи, затем и Церковь, осудившая толстовское "непротивление злу" анафемой, сама стала на те же позиции, которые интеллигенты вдалбливали народу, а полу-образованный народ, безучастно наблюдавший за завихрениями в головах высших и образованных, потом, взорвался насилием, претерпел это насилие и до сих пор терпит словоблудие (иже блудодейство).
Предвзятость нынешних властей и их закона "о реабилитация жертв репрессий" даже в том, что они реабилитирует с октября 1917 года, в том числе и близких Николая II, а кто реабилитирует расстрелы, утопления и убиения офицеров, солдат, матросов и гражданских лиц руками последователей Думских разрушителей Керенского с марта 1917 года или осудит предательство ими Царя, или деятельность на фронте некоторых офицеров - немцев и евреев (оставшихся Иудами).

Кого вы хотите Монархом и через кого желаете приобрести Монархию?
Из тех и через тех, кто угодничает с нынешними Романовыми, которые через фонды (в том числе и подачки нынешнего правительства) выделяют деньги на пропаганду за надежду быть "монархами"... (По чести, к ним и надо относится со всем уважением, но... без предубеждения, а то, одно вычеркиваем - самоуправление, другое нет - псевдоаристократию, или - демократию, свергнувшую Царя - оставляем, землю у крестьян, хоть и общественную - изымаем).
Или из тех и через тех, кто испрашивает дворянские титулы у невенчанных на царство иностранных фамильцев бывшего Монарха... (Дворянский титул - он издревле, в душе, в смелости и жертвенности, в любви к народу и Отечеству, в корне православия, а не на бумаге и в имущем снобизме...).
Либо из тех и через тех, кто в недавней истории свергал Монархию или был заодно с инородцами-врагами (интервентами, фашистами, вольно или даже невольно) натравливая их на страну и народ...
Что за низость и низкопоклонство доходящее до идолопоклонства, - восхищаться иностранным (несуществующим) подданством, продвигать известных лиц ради своей приближенной причастности, мутить другим головы не придя к одному и не разбираясь самому - видно предательство в крови... И обвиняют они друг друга в чем заподозрены сами.

Русские! Братья. Дворяне... если среди вас таковые остались...
Что вы голосите как бабы над Славой своих отцов и дедов... Ставите под сомнение их Славу и делаете из них напрасных жертв. Разве не по своей воле они погибли защищая старые идеалы России для возрождения (не вина их что идеалы отчасти изменились). Но разве не с вашей помощью попраны новые идеалы СССР-России-Руси. И какие идеалы вы нынче принесли с собой (воровской капитализм)... Не некоторые ли ваши отцы и деды или из вас и дети ваши - "либералы, демократы", - враги России как и в 1917 году, так ранее и сейчас... И не некоторые ли из вас хотят избирать "своего монарха" или быть им... Так или повинитесь и отрекитесь от своих заблуждений, или подтвердите и заявите о своем убеждении... Молчанием при православии (одновременно Папу Римского посещая) хотите прошмыгнуть? - не выйдет! (видны все).

Прошлое дворянство во многом было больно, поражено было непосильным стяжательством, богохульной гордыней, иудейским духовным кровосмешением (заодно Богом наказан и народ, ибо наказан "с головы до ног")... За 49 (на 50-тый) лет очистилась земля русская, была уничтожена нажива дворян и дворяне христопродавцы, казнены ростовщики и угнетатели, уничтожены противники и подстрекатели (не все), - и многие из них справедливо - за предательство Царя и попрание Веры, за издевательство и безразличие к бедным и нищим, среди которых ходит и Христос. Почему-то все, обвиняя одну "красную" революцию - нашли врага в коммунистах, но умалчивают о зачинщиках - о дворянском продажном офицерстве и Керенском (с Думской компанией), и не думают о Божьей каре за молчаливое отступничество. Конечно, легче другого обвинить, чем покопаться в своих грехах. А церковь почему набрала в рот воды и молчала, и заголосила когда ее пинать начали? На всех - грех! Наказались и претерпели... Но грех и ныне - неосознания и продолжения служить прошлому преступлению, не помышляя о возвращении власти Божией (Монархии как Божественного принципа).
Никто не говорит "красные" хорошие, а "белые" плохие, или наоборот, среди одних и других были достойные люди, но по скомпрометировавшим себя родам и семействам решение примет избранный (явленный) Монарх лично, учитывая всю их деятельность.
И прощение... - это когда одухотворенно борются за интересы народа по пути Правды, а не одержимо воюют за себя и свои партийно-групповые привилегии.

Так что, монархическое движение мы начинаем с народа, с истоков, в нынешнем виде оно осталось на уровне 1917 года, те же силы, те же противоречия, и самые поганые интересы в верхушке. Лишь только народ в одном убежден - в необходимости Монархии, но не верит нынешним огрызкам февральствующих монархистов, т.к. предполагает что будут организовывать те же, что у власти сейчас или около нее, чтобы сесть на шею... А то и протащат своего царька, безразличного горделивого созерцателя, пособника воров и насильственно-ленных порядков.
И организовывать должны не партии - эти "маленькие языческие религии", которые всегда создают вокруг себя бюрократические структуры из прикормленных сторонников, а единое народное движение... Поэтому и монархическая партия, которая затем будет пытаться давить на Монарха выжимая свои привилегии, - не нужна (или на первое время, лет на 5-ть).

Раньше, даже комсомол (ВЛКСМ), да и беспартийные, могли участвовать в выборах - и избирались... А сейчас "евро-пейс-кая демократия", - больше одного не собираться (раньше хоть на троих можно было соображать), молодежным организациям нельзя, союзам и объединениям нельзя, а купленным, карманным партийным бандам - можно (потому что там все "свои", убогие единомышленники власти). Это узаконенная ложь (а ложь всегда для выгоды) и попрание прав граждан (депутатами и исполнителями). За такие вещи в нашей древности славной - поднимали на вилы.

Все партии в единстве с властью будут говорить что мы, монархо-социалисты (социал-монархисты, но за неограниченную Монархию), преступники или "экстремисты-фашисты", а то и "террористы" - т.к. хотим сменить политический строй... А коммунисты или другие не сменят политический строй, если вдруг придут к власти? Так что, - им можно, а нам нельзя? Значит, - существует продажный межпартийный правительственный заговор против свободы и инакомыслия. А если они уверены что политический строй не изменится никогда, тогда между всеми их партиями сговор, означающий одну партию с фракциями, т.е. преступное очковтирательство перед народом. Или уже меж собою все согласовали, - намерены недопущать, разгонять и уничтожать народ всеми силами и методами - в случае противодействия их стабильности воровства и покушение избираться.
Они очень кровно заинтересованы в том, чтобы не пускать никакой политической силы с улицы. Они будут идти на любые ухищрения чтобы контролировать и будут принимать любые противодействующие законы, защищая свои порядки и доходы, свою личную безопасность, свою чиновничью нацию укравшую свободу у народа.

А вы думаете, что то насилие которое было совершено и совершается до ныне наши люди простят шайке рвачей... Вот они и губят, развращают, уничтожают и отупляют молодежь... Неужели бы Монарх допустил до такого, что твориться ныне. Конец сему скоро.

Не приходит ли многим на ум сейчас ввести и обратить против нарушителей служения народу - ЧК ("Чрезвычайную Комиссию по борьбе с контрреволюцией, спекуляцией и преступлением по должности" (и как точно соответствует нынешнему времени название)), ибо нынешние законы (против народа), бездеятельность власти, наглость чиновников, беспредел суда и милиции, издевательства в тюрьмах, разврат молодежи... - не террор ли против народа. И думаете власть этого не знает (или на молчащем западе)... Они его и устроили. По своим законам. Тихий и неотвратимый террор...
Может и такое быть - не удивляет почему молчит ФСБ (пишет, выжидает и готовится), и как только МВД станет слабее с помощью "крикунов" и его "раздербанят" (конечно оно рядовое от нищеты пограбливает, но все же, в случае чего (крупных кровопролитий), выступит за народ, т.к. само из него (кроме других национальностей в вашей местности и прикормленных спецподразделений)), - произойдет (уж постараются) окончательный захват власти структурами ФСБ и спецподразделений (охранки которых по нескольку на каждое чиновничье министерство). Но наивные - даже не понимают что такое власть, пошлет Бог пару смельчаков - и за ними море, и конец ей (но пока, ей испытание на исправление, равное будет и наказание). И с каким цинизмом ФСБ (да и милиция) может творить и оформлять дела знают многие. Думайте... Они не попрут только на массы людей, - так что выходите на улицы и "гуляйте", общайтесь со многими, и готовьте массы народа... В этом спасение страны. (Впрочем, сорвать и активизировать гнев народа может и 100 смельчаков, даже в большом городе, потом геометрически).

Очень жаль, что нынешние монархисты за материальную аристократию сгнившей монархии - это время прошло, пришло время Монархии духовной...

Сшили мне из добротных деревенских мешков ризу, и подумалось - "нет выше блага, как отречение от вещей. Верно сказано: если кто приобрел себе одну фарфоровую чашку, то он уже не свободен". Многие ругают государство Советское, а оно взяло на себя эту несвободу освободив максимально - народ.
Не одну сотню исповедей выслушал я (и страшные были эти исповеди), и все кающиеся готовы были принять самую тяжкую епитимию и любой подвиг, чтобы не остаться вне чертога Господня.
Люди страдают, не понимают что происходит ныне, ждут осознания и утешения... Я иду к ним, пока сил хватит, и крепко еще обнимает рука мой дорожный посох.
В.А. Никифоров-Волгин (священник) 1918 г.

Монарх придет после того, когда неспособная власть будет лежать у ног народа, и исчезнет она в один миг. И Царь будет тверд в своей вере и справедливости, и покорятся ему все без принуждения...
Монархисты должны помочь подобрать власть валяющуюся в анархии и разобщенности чиновников, - как она была потеряна - валялась в крови надеявшихся офицеров, так и вернется - оплеванная народом..., только надо обличать "истинные интересы" нынешних партий и их депутатов, защищающих свою власть от народа. И нам отмывать попранную справедливость монархической народной власти... А от Запада - Бог их проблемами удержит.

Монархистам необходимо объединиться в единое движение. Если мы будем держать друг на друга зуб за зуб, останемся без зубов, а враги вокруг будут радоваться...

Если все, монархические движения, не объединятся, выполнив свою последнюю функцию..., и если мы не передадим власть Монарху, а управление народу - то, все не пожелавшие этого, останутся самовлюбленными эгоистическими группами преследующими свои личные интересы, от которых народу надо будет бежать еще пуще чем от Дьявола, т.к. Дьяволу подчиняются по своей воле, а эти топчущиеся захотят подчинить всех скопом по обману и образцу через закон и клятву.

И что до нынешней ситуации в монархическом движении, исходя из вышесказанного, то мы бы назвали, что существует два направления движения, - это, мы, монархо-социалисты с соборниками, о нас все даже боятся упоминать, и близкой направленности социалисты (и часть одумавшихся коммунистов), вторые же и остальные, - это "февральствующие" монархисты и надеющиеся на демократию (дерьмо-крады)...

Остерегаем, чтоб опомнились раздробленные монархисты, - чтобы ныне, уже у многих без Бога и Царя в голове, с таким разбродом в головах разных направлений и политиков, в случае народных волнений, не спровоцировать еще меж собой уже бойню, большую чем прошлая революционная. Нас же пока, враг и внутри каждого, разделил на разные полки, партии и взгляды, идеи и теории, заигрывая между теми что ему "ближе и полезней", и муссируя только то, где изначально существует "разделение"...

И если общего объединения монархистов не произойдет в течение года, значит все нежелающие - обманщики народа, и просто устроили говорильню для собственной власти, причастности и значимости... Мы начнем с теми, кто с нами... С Богом, Христом, и Его народом.

Боритесь за свободу, за достойную жизнь, присоединяйтесь к любому монархическому движению или создавайте и организовывайте движения монархистов (Союз монархистов, Воскресение), берите своих сыновей на любые митинги и демонстрации распространяя свои взгляды и программу, - с единой идеей и одной целью (хотя бы с нашей готовой Программой - распечатывайте, рассылайте, приготовьте белый пояс). По субботам, к примеру, - в библиотеки с единомышленниками, по воскресениям - с близкими в церковь. И в случае возникшей ситуации выступайте единым фронтом. Общественная жизнь сравни церковной, а смелым никакие печати и подписи не нужны.

Если ничего не изменится в экономике и развитии страны, если политика не претерпит изменений и далее страна будет разворовываться с обещаниями - нужно будет заняться созданием действенной политической организации и самофинансироваться банками, храня близко лопаты.

Не стоит обращать внимания что мы на улице редки, и в интернете (многие в сети попали, да не те) нас мало - все заблокировано, а "демолиберманы" со спецслужбами власти все там..., да и нечего там долго делать, но наших активных сторонников в народе больше в раз 15, а сочувствующих - народное море... Бросьте глазеть в ящики и играться в компьютеры, выходите на улицы, участвуйте во всем. И в третьей не только идейной атаке свершится все.

"Не дети должны собирать имение для родителей, но родители для детей" (Кор. Павла 12:14), а если вы, отцы, отдали себя в рабство, то какое вы наследство оставите сыну... "Но раб не пребывает в доме вечно; сын пребывает вечно. Итак, если Сын освободит вас, то истинно свободны будете" (Иоанна 8:36), и только беспутный, блудный сын не позаботится о угнетенном живом отце и будет требовать или ждать от него рабского наследства...

Желая сохранить народ и страну, некоторым придется принести себя в жертву за Россию (Русь), по образу прежде всего первых канонизированных русских святых Бориса и Глеба. Они приняли смерть не как мученики за веру, но "в подражание жертве Христовой" (подобно Николаю II). Ибо будут некоторые преследуемы, гонимы и биты, - разве лживые, властолюбивые и сребролюбивые правители захотят по-добру лишиться власти. Враги мы для них... А они для нас... Забудьте про свои демократические игрушечки. И бросьте свои политические слюни...
Мы не будем толкаться у стола нынешней власти, роняющей крохи детям, да и крохи-то эти меньше чем брошенные объедки приближенным псам (и их щенкам), мы не играем в рабскую и опроцентованную оппозицию, - мы совершенно другая сила идущая на смену нынешнего режима... Поэтому приготовьтесь не к пирожковым потасовкам разрешенной оппозиции, а к серьезной схватке, в т.ч. с мировым оглоедством, к схватке не дискуссий, но непоколебимости, смелости и отваги.

Разве не знаете "Кто не с нами, тот против нас"... (Матф 12:30) и что "Фарисеи сами не войдут в царствие небесное и помешают другим" (Матф 23:13).
Ибо каждый день такой жизни, вызывает злобу, и каждый день такой власти, окруженной до сих пор ложью Иуды, вызывает уныние, - а это множество сотен людей разрываемых в сетях Дьявола, погибающих русских душ... Если бы вы знали, что не только русских душ... И если бы вы знали, что не только русские надеются на нас.

И фарисейство это начиная с нынешних школ до партий и образованного правительства, отвлекает всех на "ложные цели", на националистических врагов, на воровскую мелюзгу, на кровавые новости, на телефоны и социальные сети, на идеи и программы, на проблемы, с которыми не могут справиться сами... Что первое сделали политики придя к власти - делили портфели, кликнули обогащаться, допустили срамную свободу, попустили душителей, разворовывали народное, обобрали всех... Нарядились народолюбцами и натянули на себя обрезанные знаки отличия прошлой монархии. Керенские они - этим и закончат...
(Выпускают из тюрем преступников (или не судят), и самое поразительное, всегда в единодушии этих "новых революционных властей", что выпускают прежде всего организованных тюрьмой основных душегубов, нежели мало мелко-виновных или экономически запутавшихся, поэтому и кровавы эти революции, поэтому, затем, и съедают эти тюремные революции этих детей-идеологов революции, - ведь богатства-то не у народа, и не народ-то к рукам их прибирает затем).

Нынешние образованные люди, за редким исключением, - заражены современной философией и моралью, - это как класс, как каста по которой определяют "своих" - богоборцев... Разве могут они одинаково принимать - и философию, которая посеяла только сомнения количеством идей, и религию - ратующую за единство общности, как могут они служить двум отраслям - раздвоенность и предательство в них, в головах их... Интеллигентских идей и мыслей много - богов мало... Бог один и Един.
Они отрывали науку от Бога лишь потому, чтобы была безответственной перед людьми, иначе приходилось бы объяснять зачем это открытие, если оно в себе несет смерть... Мир таков. И пришла пора схватки с этим миром.

И образование нынешнее (особенно высшее) в основе своей увлеченное земными законами, при отстраненности от законов Божьих - рассадник контрреволюции замкнутой в себе, клокочущий казан разных страстей, выплескиваемый затем в общество безразличной и бесцветной массой. Но учащиеся, начинают задумываться о принадлежности знаний всему человечеству, а встречая многие несправедливости, и когда наступает срок оплаты за все необходимое общественное достояние, становятся революционными... И когда они поймут эту Божью мудрость и объединят волю, то найдут путь свой...
Кто верит в Бога - верит святым отцам и учась просит вразумления, а кто не верит или сомневается - идет учиться букве в которой отсутствует дух, и понятно чего ждать от наученных - какие божественные истины будут проповедовать и призывать за какими идеями следует идти...

Ученые-лжепророки крали годы у народа оправдывая и подтверждая угодные идеи, законы и разные формы власти, философы-некрофилы копались и выискивали в прошлом на потребу власти удобоваримые кости и мозги мыслей безбожников. "Мудрствующие глупцы", с их помощью власти и имущие держат народы в угнетении, извратив начала власти, и власти и силы... (Зато ученые-конструкторы успешно работают на борьбу против терроризма и экстремизма - такие образцы техники создают против народа - закачаешься, вот бы в народном хозяйстве так..).
Философские идеи - это протест против обид и создание своего "общественного бога", чтобы не остаться одиноким и приобщить к нему таких же поврежденных... Общественный договор - Конституция, заменила Бога на закон, а совесть на контракт... Как можно на одни весы ставить веру и культуру, храм и театр. Но прежде всего, да и вообще, философы развенчали своего масонского "еврейского бога, царя израильского, вышедшего из атлантической воды", внедрив оттуда свои планы древних трактатов и воочию показав "мораль" демократии и "справедливость" капитала...

Разве не понятны слова апостола: "через закон я узнал грех" (Рим. VII, 7), ведь ""мое" и "твое" проникло из-за закона в нарушение общности".

Юристы (писари - бравшие объедки с Царского стола), как связанные с законами и уверовавшие в торжество земных законов, прежде всего против Бога. Это они сейчас, самозабвенно защищая законодательство созданное ими согласно партийной идее, находясь на всех основных ролях государственного устройства - порождают все больше несуразностей в политике и экономике, - все больше ограничиваются свободы граждан, все больше возрастает несправедливость...
Политики, исповедуя идеи далекие от Бога, разве могут прийти к единому мнению в своем идейном многоголосии, могут ли они поставить интересы нации выше капиталов без всяких высокопарных объяснений, могут ли уйти в отставку из-за свой ненадобности по результатам принятия бракованных законов... Значит проблема в другом - в неприкосновенности при занятии незаконной бизнес-деятельностью и в хорошем денежном содержании, но "кто куплен (оплачен, на оплате), тот раб" - и конечно, им выгодней быть рабом своих и партийных страстей, нежели рабом Бога и поручений общины. Делали "Единство", а получилось - застывший монолит воров и лгунов, мемориальный склеп.
Правители, вымороки, извратили всю суть государства, - вместо охраны граждан - посадки в тюрьмы, вместо решения социальных проблем всех граждан - латают адресно дырки на крыше дома старушки, вместо решения экономических проблем - снижение неимоверного количества заведомо высоких налогов, вместо развития производства - собирание денег в мешки госфондов за границей, вместо нормального правления - выпуск сумасшедшего количества законов для автоматического исполнения...
"Не уподобляйтесь простым сборщикам налогов" говорила королева Изабелла I Кастильская (Гранада, Испания. 1504г.), - что наши правители превратили в основную функцию и уподобились ростовщикам... Позабыли, как в 1492 году она с Фердинандом V Католиком издала указ об изгнании 400 тысяч жидов (cотрудничавших с маврами против христиан и довевших еврейское ростовщичество до 600%). К тому же было установлено и доказано ритуальное убийство ими мальчика Христофора из Толедо (позже причисленного к лику святых), как и убитого до него в Сарагосе в 1250 году св. Доминика.

Пишет один врач: "Вот у нас отменили референдум практически. Это в интересах России? Увеличили срок действия службы президента. Это в интересах России? Кто это доказал, что надо не 4, а 6 лет, что это будет в интересах России? Отменили выборы губернаторов. Это в чьих интересах? Что они там не вытворят наверху, они называют это интересами России. Это в интересах лизоблюдных чиновников"... Комментарии излишни. А зачем им четкая система отзыва избранного руководителя (хотя бы демократическое самоуправление), ведь безопасней назначить подконтрольного и зависимого торгаша (олигарха, вора или ублюдка по которому тюрьма плачет).

Как-то Салтыков-Щедрин сказал, не учтенное в свое время правящим классом России: "Я вам прямо скажу: берегитесь, господа! Как только мужик поймет, что такое внутренняя политика, всё, конец этой политике". И в чем же может прятаться она (эта внутренняя государственная политика), в таком простом что крестьяне того времени могут ее вот-вот понять... Суть ее и ныне - ложь, обман и разделение людей, угнетение, обирательство и защита властей...

Военные стали заложниками политиков, которые такого натворили в своей государственной деятельности, что прячутся в бронированных машинах, - появились теперь и у Армии противотеррористические рубежи и таборы, если и военные боятся внутри страны, то людям как... Но если еще и армия пойдет против народа, то такая армия и силовые службы - в дальнейшем народу не нужны.
Если армия, спецслужбы или милиция идет воевать за материальные интересы олигархов, - эти жертвы не за други своя, и не богоугодны. От олигархов народ ничего не имеет, даже спасибо нет. Пострадать за други своя - это участвовать в борьбе за народ, за возвращение и воспряние духа и веры, за его нормальную жизнь и будущее, - в протестах, в демонстрациях, и может на баррикадах...
На телеэкранах пропаганда насилия, если о природе - то только жрут друг друга, если о людях - то, в основном, насилуют, убивают и грабят друг друга, - можно подумать что это для людей естественно... И делается это только чтобы убедить в насилии и приучить к необходимости защиты государством, чтобы посеянный страх в людях сидел в жилах и никто не высовывался при любом применении силы, внутренней или внешней, чтобы никто ни во что не вмешивался и, при повальном безобразии, верил, что власть насилие применяет правильно или спасет. Не спасет - от нее надо спасаться. Ибо это все театр, но и смерть не так страшна как в устроенном нам театре.

Феодальный принцип есть, по существу, принцип мещанства (или мещанство - это феодализм) - жить мелким, безликим своим миром, собирать побрякушки и имущество, чем-нибудь приторговывать... Так мы и вернулись от индустриального развитого общества в постиндустриальное феодальное, поделили все на уделы, отвернулись от общины, теперь - каждый свое, вместо - общего и сообща (даже крестьянин знает что дом легче строить гуртом)... Думаете, это все само по себе рушится - и промышленность, и устои, нет, - это закон. Одно успокаивает в нем, после постиндустриального феодального общества наступает монархический строй, но уже не сильного феодала, а общественный... Триединый - Царь, Церковь и Самоуправление.

Что и какой политик, с низменными чувствами древнего искусителя, может дать народу, думая о своем положении во власти и собственности, а не о Боге и человеке...
Конечно, они же во имя "справедливости закона своего" - "немножко" обидели граждан, - всего, 70-ят миллионов снизвели до нищенства и 15-ть миллионов до тюрьмы (часть как отсроченный диверсионный спецназ), а 30-ти миллионам детей и стариков, не встречавших ничего в жизни или не понимающих уже ничего в их законах, пудрят мозги, и все это для 1-го миллиона воров владеющих всем из 140 миллионов трусливо молчащих под впечатлением бандитских 90-х годов и перепоручивших женщинам право выборов...
Закон несправедлив всегда!, и только разница, - сколько их и скольких людей он касается. У нас большинство законов касается всех, а не отдельных злонамеренных личностей. Но... Против закона - нельзя!, - а закладывать в него ложь, воровство, убийство и преступление - можно?...
Только ошибочка вышла, если раньше народ, терзаемый бандитами, молчал, веря законам и надеясь на власти, то сейчас не верит ни власти, ни закону, и будет "мочить" любого позарившегося (тем более что кроме собственной жизни ничего серьезного не осталось), и удобное оружие найдет для этого... Камень и планеты расшибает, а огонь и воду пожирает.
Так что ни нынешняя демонократическая "элита" политиков, ни прошлая коммунистическая партократия, ни царская барствующая аристократия не решали, не решили и не стараются решать проблем простого человека, - не исполнили своей миссии... Бог разве свое попечение о власти проявлял?, - не о народе ли?... И кто говорит, что Россия и ныне как монархия - клеветник.

Ближе всего к решению вопросов людей была русская Монархия. Хотя бы не вмешивалась в ежедневную жизнь, не преследовала за незначительные проступки при общей неустроенности и не регламентировала человеческие мелочи, которые решались по совести между людьми и старостами...
И только русская Монархия, хоть медленно и цепляясь за старые дворянские предрассудки, зато спокойно и по-царственному уверенно, не избежав и ошибок, но поправляясь под зорким оком и чутким ухом Монарха, приближалась к улучшению материального состояния неимущих сословий с учетом состояния всех, и единственное упущение - стоило поскорее решать вопросы крестьян и развивать кооперацию, неразрешимых тогда из-за дворян (их уменьшающихся доходов)...
Тяготение, "бегство и уход от государственной власти составляли все содержание народной истории России". Не легка была служба Царская, - отвечать за все, пытаться делегировать исполнение указаний чиновникам и доверять сомневаясь куда какой заведет... Легче было бежать в глушь, и только ответственность останавливала.
Ведь на должностях еще правили потомки древних князей, которые лично возглавляли войско, бились и умирали в битвах наравне с дружиной, когда-то они обладали тайным знанием - боевым, духовным, знахарством, травничеством, внушением, но погрязшие в вещах - потеряли свое величие. Что-то у них надломилось, перевернулось, уже доверять было почти невозможно...

Сейчас, богатое и алчное чиновничество, узурпировало власть, подмяло под себя всю экономику и финансы, от жадности соревнуясь в богатстве - не выделяет или же несвоевременно даже положенных крох учтенных в бюджете для местной власти (и) граждан...
Как заклинатели змей у трибун обещают светлое будущее и как черви морские терзают свою добычу, добычей которых является - Россия. Как попугаи телевидения, ощущающие величие своего знания от повторения услышанных новых слов, - подчеркивают верх образованности (даешь!... креативность, вместо инноваций...). Как акулы терзают государственные фонды, размывают производства, прокручивают доходы и отмывают проценты... Ростовщики. Всем владеют банки, - пусть вскроют карты - своих акционеров и депозитариев прикрывшихся законами, посмотрим их должности и национальности (посмотрим кого скоро народ будет "экспроприировать").
Как и ранее, дворяне и чиновники при Царе, так и сейчас чиновники и олигархи, блокировали все решения и финансы. Уже такого натворили, что удалось бы хоть еле-еле Россию вернуть в разряд серьезных стран. Ну что же, - это уже не вопрос вечной земли для крестьян, а мимолетность технологий и уровень промышленности - и многие отрасли на мировом пьедестале для владельцев в России практически потеряны... - глупые хозяева, глупые чиновники, глупая власть, смешное государство... Так может на Западе они приобрели - дома, клубы, фабрики, технологии, или только бумаги и деньги, - тогда, - глупые воры, глупые гордецы, надменные и недалекие... По их вине Россия в очередной раз будет брошена на ручные работы, опять с полным напряжением сил, недоедая и недосыпая будет восстанавливаться, но им и невдомек, что, и поэтому, станет - сильнее, закаленнее и еще крепче - булат, и им этого предательства она не простит, как извечной помехе роста и силы России, и ее народа, русских и всех составляющих русскую общность, общину.

Разрушение связи церкви и государства всегда подчеркивает отчужденность пришлой власти, как и поголовное засилье налогами - ее ненасытность, как и бедность вокруг дворца или деревни - обличает вора или шайку поблизости, т.к для истинного Царя равнозначимо - платишь ли ты налоги, чтобы на них укреплялось Отечество, или в достаточной мере укрепляешь собой мощь государства, чем Он может безпрекословно воспользоваться, - важно то, чтобы в случае тяжелых и опасных времен, или государство было готово к противостоянию, или народ свободно из любви к Родине собрал все силы к отпору бедствия - отсюда и умеренность...
Отсюда Православие, Самодержавие, Народность. Отсюда Общинность, Соборность, Монархия.

Монарх был "специалистом" в той области, которая исключает всякую специализацию. Он должен был разбираться во всех отраслях деятельности человека и в совершенстве понимать работу государственного аппарата управления страной. Жаль что у нынешних чиновников нет такого знания, да и не может быть, потому что оно воспитывается веками перед Богом и продолжается с малолетства до взрослой жизни... И это знание свыше, а не образование ныне, способное разве что заткнуть дырки в сыпящейся под ворохом указаний системе власти.

К началу прошлого века Монарх был, и должен быть сейчас - и любящим строгим отцом, и щедрым рачительным вельможей, и мудрым требовательным правителем, и справедливым грозным повелителем, и милостивым карающим судьей...

Мы и изберем (найдем и явим) такого Властителя, Царя Русского.

Только нужно постараться избрать Монарха честно и справедливо, ибо "неправедный царь будет убит Словом" не укрепившись в народе, да и венчанного Монарха, боящегося смерти - кто будет уважать...

ПРАВИЛА ИЗБРАНИЯ МОНАРХА (предварительно, до согласия)

Данное предварительное изложение, по нашему мнению, очень коротко и точно преподносит суть Правил.
(Со статьи "ОТКРЫТЫЕ ВОПРОСЫ ПРАВИТЕЛЬСТВУ" 2003г, из аналитической странички (np-nassa.narod.ru/nassa-praviteli.htm#monarh), если сайт не сотрут оптимизаторы власти и для обозрения сохранится).

Избрание (обретение) Монарха будет простым. Каждая церковь, до избрания, во главе со священником в своем приходе и монахом, наблюдают не более 1-го года за 2-3-мя претендентами и выясняют соответствие их прошлого определенным правилам (указанным ниже), затем только предлагают кандидатуры народу. На одной из служб, приуроченной к избранию, приходской священник должен попросить народ выйти из церкви и привести к нему одного из претендентов, преемника власти. Потом, в течение следующего года или меньше, все приходские и епархиальный священники с монахами и не выбранные претенденты принародно избирают, из всех приведенных из приходов приемников, одного из епархии. И далее выборы восходят на всероссийский уровень, пока не останется 7-мь. Только потом народ всенародно изберет Царя (Монарха) из этих 7-ми. Царем, Императором будет избранный неизвестный публично ныне Человек...

Правила которым должен соответствовать предлагаемый Избранник, т.к. Мы выбираем русского Царя, – он должен быть:
а) славянин, православный верующий мужчина лет 30-50-ти, часто бывающий на церковных службах, у которого есть хоть один, лучше два, но первенец мужского пола, и в прошлых поколениях рождалось больше мальчиков;
б) скромный, добрый, учтивый, не замеченный в крайнем сквернословии, светлоглазый, правша, не лысый...;
в) фамилия должна бить простая, понятная русским, но, не начинающиеся на "и", не Иванов, Петров, Сидоров... с окончанием "ов", осторожно с "ев", очень внимательно – "кий", исключая фамилии в которых есть буквы – "ы, ё, ъ", скорее и в корне – "ь, ье", а также окончания – "ак, ан, ман, ик, ич, ок, ой" – властолюбивые, вспыльчивые и способные на убийства, "ко, ук, цкий" – своенравные, горделивы, зачастую несамостоятельные, лучше избежать окончания "ин" - чей – хотя с этим окончанием много русских, татар, но и хазарских евреев – продолжающих определенную кастовость, да и хватит – Ленин, Бухарин, Ельцин... (Простите за грубую краткость, даже псевдоним – это желание принадлежать к этой касте);
г) может быть православный белорус и литовец, т.к. еще царь Алексей Михайлович вступался в Польше за них и они тяготеют к России, особенно, если Белоруссия и Литва будут согласны войти в состав Российского объединенного государства;
д) может быть православный русский из Украины, но не украинец или настаивающий на украинстве (эта национальность искусственна, а элита на протяжении века ратует и подвержена иноплеменному влиянию, - как брат продавший свое первородство, должна подчиниться), т.к. Украина после распада Киевской Руси, и сейчас потерявшая ориентиры, не имела своей государственности до Петра I, – у нее "крышевали" и литовцы, и поляки, и австро-венгры, и немцы... (пока не изменит свое отношение через народ – согласием примкнуть к России, иначе, через 7-8 лет (уже меньше) может стать, распадется на три части...);
е) может быть православный с татарско-кавказской кровью, т.к. изначально и на протяжении многих веков это дружеские и братские народы, и половина русских корней;
ж) могут привести своего Избранника из проживающих православных – от народностей из мусульманских мечетей и буддистских храмов, – это дань веры в Россию;
з) в течение 4-х (четырех) поколений члены рода сего не должны были:
- менять фамилию, имена и отчества (не любовь к отцу – не любовь к Отечеству), и носить нетрадиционные для русских в России имена;
- легкомысленно разводиться с женами и бросать своих детей;
- болеть душевными, психическими болезнями и иметь генетические отклонения;
- подвергаться уголовному наказанию и преследованию более 3-х лет, и независимо от срока – за кражи, убийства, изнасилования, растление...;
- эмигрировать по любой причине – морально принимая иноплеменство и обрывая родственные корни, даже по политическим мотивам, т.к. верен тот, кто терпит с народом, а не по своим гордыне и корыстолюбию;
- служить в карательных, надзорных органах, работать в сомнительных, аморальных заведениях...;
и) не может быть:
- из родов проживающих в России менее 4-х поколений (~120 лет);
- поляк, потому что их напыщенное самолюбие, чванство и жажда первенства (у нас отец один, но матери-Церкви разные) и реванша (упустили случай создания русско-польского государства во времена Смуты и после), также разворот их орла к Европе, не для процветания России..., хотя многие из них будут содействовать становлению России...;
- еврей, т.к. у них есть свое царство, и государство (хоть и фамилии русские приспособили)...
- не должен быть Избранником тот, кто писал закон/ы и готовит восшествие династии Монарха (как и Иоанн Креститель готовил путь Христу)...
к) избирательные условия, особенно, когда останется 7-м Избранников:
- не должно быть агитации и обсуждения в прессе и на телевидении (может одна общая передача - для представления внешности, поведения и голоса);
- информировать только в газетах, публикуя о них всех одного качества и объема по одной фотографии и жизнеописание составленное церковью с их обращением;
- о несогласии с Избранником граждане должны обращаться только в Церковь (коротко письменно по существу, при неподтверждении – церковное наказание прилюдными молитвами);
л) Краткие особенности жизни и управления Монарха:
- должен представлять Россию в мире и быть совестью и гарантом в стране, распорядителем и высшим судьей;
- руководить Первой палатой Правительства, состоящей из министерств – военные структуры; МИД; национальное достояние – сырье и ресурсы; финансы – налоги и пошлины; образование, наука и воспитание, статистика и стандартизация... (Второй палатой руководит Премьер-министр – экономика, бизнес, строительство, транспорт и дороги, социальные вопросы, здравоохранение)...
- для Царской семьи выделяется до 5% бюджета, неиспользованные за год средства возвращаются в последующие 3 месяца в бюджет, царской семье не допустимо скупать дорогую собственность, заводы, но могут помогать дворянам и людям...;
- Правительство не должно пересекать сферу Царских полномочий.

Вот и весь выборный закон. Без нынешних выкрутасов в законах и обманывающих избирательных технологиях, по которым разве что животное не пройдет. "Кто не дверью входит во двор овчий, но перелазит инуде, тот вор и разбойник" (Иоанн, 10:1). Нынешняя избирательная дверь слишком широкая и стража на воротах проводит за деньги. Вы посмотрите кто и как лезет в депутаты, какие фамилии... "Я говорю то, что видел у Отца Моего; а вы делаете то, что видели у отца вашего" (Иоанн, 8:38). Великий Монарх не всегда по душе (крови), но по духу (со Святым духом), он собиратель земель и народов для спасения..., его внимание не заискивающее, – распростерто до самого малого и нищего...
13.06. – 12.09.2002г.

СТАТУТ ДВОРЯН МОНАРХИИ НАРОДА РОССИИ (предварительно, до утверждения)

Мы, в России, будем помнить всегда наших князей Рюриковичей и царствовавших Романовых, святую претерпевшую семью Монарха нашего Николая II, который, после ратующих Павла I, Николая I, Александра II и Александра III , пытался освободить крестьянство и наладить народное хозяйство в государстве, но не успевал из-за сговора иностранных потенциально завистливых и стяжательных держав, и политического суетного властолюбия существующих внутренних партий, торопливо стремящихся себе приписать плоды преобразований. И эта жертва была предопределена и понята Им, была неизбежной и безропотной, святой и взывающей к совести народной, незлобливо указывающей и передающей власть тому, кто будет в веках помнить об этой святой жертве... - Народу русскому!
Не кучкам партийцев, одни из которых опозорили, а другие убили Его, не партиям грызущимся с тем же остервенением и властолюбием за власть и ныне, а Народу помнящему грех свой, грех иноверия, грех молчания, грех боязни, грех отступнического предательства перед лицем Царя... Предательство всегда противно Богу, - были наказаны и предающие. Царь показал дворянам пример смирения своего, они же, начав смирять Монарха, сами не пожелали..., - отсюда и последствия... А Ему было горько видеть судьбу своих друзей, заповедав не повторяться более такой несправедливости. Царь своей кровью заплатил за дворян, - за их своекорыстие, за их предательство, за их отступничество, за их будущее...
Царство будущее - для людей подобных детям... И для этого из народа будет избран (должен явиться) Монарх всегда помнящий святую жертву и любящий Народ свой. Может и из бывших дворянских родов, но это уже как Бог даст.

Народ ответственней за Царя, чем любая партия, это его созвучие с народом, его сословие, и никакая партия, никакая идейная группа не вправе требовать что-либо от Царя, лишь только через народ, и лишь народ вправе требовать от Него исправления или наказания за ложь, обман и неумение.
Но чтобы Монарх не воевал с теми его, кто изберет и примет, соображая на требования что ему теперь срочно делать, или чтобы ему не сунули пред лице для утверждения обязывающую петицию уже несправедливых и лживых законов, противных интересам большинства подданных, - основы Монархии должны быть всем понятны и доведены до граждан заблаговременно.

При Монархе будет утверждена представительская Дворянская комиссия (русская организация дворян - "РОД"), которая будет проводить предварительную работу по рассмотрению вопросов пожалования дворянских титулов и жалоб граждан на недостойное поведение избранных, а по избрании Монарха - по безсовестным неисполнениям Статута и нарушениям при избрании народных делегатов...

Не думайте, что Монархия надолго или навеки - все в воле Божьей, и Монарх может Богом указан не явно, а вначале людьми, но он со Словом Божьим для спасения и укрепления верующих...

СТАТУТ ДВОРЯН РОССИИ

Бог призрел, - пала прежняя Монархия в России по предательству ближних, оставив народ без Защитника, проходит и власть злая бесовская предчувствуя гибель свою. И вот, по воле Бога, вырастает и возвеличивается новый начаток рога перед Богом и Его людьми - новая Монархия России (Руси) при сохранении всех титулов прежних Монарших.

Монархия сия - Слова Бога и дел Господа нашего, а не богатства приобретенного неправдой и словоблудия нынешнего мира.

От имени Монарха нашего, Государя Императора России, Царя всея Руси, великого князя всех губернских краев, защищаемых окраин и иных земель (восстанавливающихся царств и княжеств) сохраненной Богом России, для построения славного будущего народами России, оповещается:

Церквам передается донести народам России, православным и другого вероисповедания, Статут сей.

Статут рассматривает вопросы взаимоотношений Монарха и дворян, и посредством дворян необходимого и быстрого общения людей с Монархом.

Отношения не касаемые дворянских полномочий, будут определяться для всех без исключения граждан законами светскими. (Общее российское право, Местное административное и имущественное право, Судебное право).

Статут не рассматривает и не регулирует нынешнее законодательство России, считая его относительным и не относящимся к рассматриваемому вопросу, и которое в свое время будет изменено и собрано в Своды законов по воле уполномоченных народом лиц и Монарха.

Не богатство России собирается, но дух, не праздные отроки России востребованы, но воинство близкое Божию, не о имуществе владельцев забота и попечение, но о народе русском и бедных людях, не жажда власти побуждает действие, но вера в Бога. Прежнее прошло, се творится новая Земля.

(Мы, Государь (имя, титулы), по волеизъявлению народов наших русских, обещаем словом нашим, за нас и за потомков наших, в память предков наших, под обязательством нашим и под защитой нашей, ради всех дворян русских (Великих Князей, князей духовных и светских, графов, баронов, бывшей шляхты, рыцарства, хоруговных, земских и дворцовых) и народов русских (русских, малоросов, белорусов, татар, литвы, мордвы и всех других народов (перечисление)) обещаем защищать права, свободы и законы христианские, и те, которые они, как люди вольные, взяли себе от старины, от вечных своих предков, жизнью, доблестью и примером своим их сберегавшие, прежде нас даных им и потомкам, и от нас и потомков наших всем как и каждому отдельно даем клятву на учтивости, чести и достоинстве лежащую между нами, что ни умалять прав и свобод, не отнимать пожалованных грамот (достоинств) и земель, и ни что ныне даных, и что еще будет дано впредь, не спонудимся, не нарушим и не отменим, оставим на все потомственное вечное время).

Дворянин - лицо Монарха в народе, и честь, и справедливость его, посему, будьте с людьми как агнцы перед Богом и как львы перед преступлением к ним, будьте обращены к добру и состраданию, и ловки как тигры и пардусы против зла и смертных грехов. Разбирайте все несправедливости по отношению к гражданам, присутствуйте и защищайте в судах, поучайте и призывайте к доброму, чтобы они завидя дворянина издали, вспоминали о своем Великом прошлом, думали о достойном будущем, помнили о Боге и знали о суде Его.

Да приобретет с милостью нынешнее дворянство "качества и добродетели начальствующих в древности мужей, отличавших себя заслугами, чем, обращая самую службу в заслугу, приобретали потомству своему нарицание благородное. Благородными разумеются все те, кои от предков благородных рождены, или монаршим достоинством пожалованы". Благородны те, кому отныне народ доверит быть его помощником и защитником при пожаловании Монархом сего имени (наименования).

При встрече с Монархом дворянину достаточно поклониться, также и гражданину перед Монархом или дворянином, или при встрече между собой.

Отныне дворянство может достигаться: 1) по Монаршей милости, 2) по достижении чина на военной или гражданской службе, 3) при пожаловании российского ордена.
Утверждается 3 разряда дворянства: 1) жалованное, действительное и принявшие подданство иностранные дворянские роды, 2) военное, гражданское чиновыслужное и наградное - орденом или должностью по заслугам своим перед Отечеством, 3) титулованное и древние благородные роды, доказавшие свою принадлежность к дворянству, не участвовавшие в свержении Монархии, не причастные к деяниям против русских народов и не запятнанные морально сомнительными занятиями.
Подразделяются титулы дворянства на 3 степени: 1) княжеские (власти, судьи), 2) графские (управы, воеводы), 3) баронские (силы, бояре), а при принятии русского подданства иностранными дворянами, их национальные титулы (герцог, маркиз, лорд, виконт...) заменяются на подобные русские.

По второму разряду дворянства по наградам могут претендовать кавалеры орденов:
а) Российской Империи - Святого апостола Андрея Первозванного, Святого Георгия, Святого Александра Невского, Георгиевский крест 3-х степеней, - потомки награжденных граждан Российской Империи сохранившие высокие награды и чтущие их память.
б) Советского Союза (СССР) - Красного Знамени, Суворова, Кутузова, Богдана Хмельницкого, Александра Невского, Ушакова, Нахимова, (Красной Звезды - по рассмотрении), Славы 3-х степеней, Трудового Красного Знамени, За личное мужество, а также медалей - Герой Советского Союза, Герой Социалистического труда, За отвагу, - в соответствии с заслугами и трудом на благо народа (награды умерших отцов не распространяются на потомков, - эти отцы-герои имели Славу и получили вознаграждение по прошлым возможностям страны, дети же должны заслужить почета своим праведным дерзновением. Лишь только за великие заслуги их славных отцов могут получить личное дворянство в подражание жизни их). А также на личное дворянство - за ордена Отечественной войны и Знак Почета, и за медали - За победу над Германией в Великой Отечественной войне и Партизану Отечественной войны.
в) России (РФ) - Святого апостола Андрея Первозванного, Святого Георгия, Мужества, За личное мужество, а также за медали - Золотая Звезда Героя РФ, Георгиевский крест и За отвагу - в соответствии с заслугами перед Отечеством и трудом на благо народа. По ордену "За заслуги перед Отечеством" - право может распространятся только на военнослужащих (в связи с отсутствием по гражданской службе убедительных изменений для улучшения жизни граждан в течение последнего поколения).
г) будут восстановлены или учреждены - ордена Святого Равноапостольного князя Владимира (гражданский), князя Ярослава Мудрого (управляющим и ученым), Иоанна Кронштадтского (морской), Святой Равноапостольной княгини Ольги (женский), медаль князя Святослава 3-х степеней (за смелость и безстрашие), которые будут включены в состав орденов и медалей дающих возможность претендовать на дворянство.
Пусть простят кавалеры других орденов не указанных выше по причинам православной традиции страны, и ушедшие от нас отцы и деды - герои личных примеров доблестной отваги и стойкости, труда на Славу Отечеству и любви к Родине, а также за недостаточное внимание к ним - о них в России в веках всегда будет почет и добрая память. В дальнейшем все наградное дело будет пересмотрено более четко и справедливо, скомпрометированные ордена не будут продолжены. (Орден "За личное мужество" и медаль "Золотая Звезда Героя России" были скомпрометированы в октябре 1993 года и будут заменены, и по рассмотрении - перевручены).

На второй разряд дворянства по выслугам могут претендовать только военнослужащие - командиры штабов, полков, армий, флотов и специальных подразделений. Гражданские служащие - не могут претендовать на дворянство по выслуге из-за отсутствия важных достижений в государстве в течение последнего поколения.

Претендующие могут быть пожалованы Монархом наследным (по всей отцовской линии - начиная с отца, независимо заслужил ли отец или один из сыновей) или личным (только конкретному главе семьи без наследования, но с возможностью заслужить в дальнейшем и быть пожалованным - наследуемым) дворянским титулом - барон, и по особому жалованию - граф, а также князь - за долгую безупречную службу не ниже областного руководства.
Исключением при пожаловании могут быть граждане - служившие в карательных органах и подрывных организациях против народов России, работавшие в аморальных заведениях, явно поносившие православную (и иную) веру и распространявших ложь и клевету народу, о народе и стране...

Первое, - будут пожалованы дворянские титулы, степень заслуги которых определит Монарх, достойным гражданам участвующим в работе по избранию Монарха и положившим свои силы для защиты страны и завоевания свободы, а также за усилия по организации и обустройству общего народного государства в России. Мера их признания в делах их.

Второе, - заранее, порукой чести всех дворян жалуемых Монархом титулами в последующем, испрашивается высочайшее обещание Монарха, что не будет считаться самозванством до избрания Монарха в стране - ношение с достоинством дворянских атрибутов при соблюдении положений Статута для всех лиц, которые первые и смелые будут участвовать в просвещении народов России по распространению монархических взглядов, и выступать за реставрацию Славного монархического строя, выказывая тем самим святую Веру, первозванную смелость, неотрекаемую стойкость, нестяжательную скромность и высокое достоинство.
Эти ростки первозванных дворян заслужат своим примером пожалования личным дворянством, а в случае большого количества в какой-либо местности (квартале города и тому подобно) изберутся по жребию, и по усмотрению Монарха - наследными и высокими титулами, особенно руководители и пострадавшие от преследований сил противящихся Богу.
Им же вменяется в обязанность быть готовыми служить Монарху в любой местности куда бы Он не направил и на какую бы службу не определил. А также совместно со специалистами занимать несколько первых лет руководящие посты в организуемых и реорганизуемых структурах управления в период реорганизации страны независимо от подготовки, должности и звания.

Не крестьянство ли вынесло Русь и Россию на своих плечах в истории Великой нашей, не крестьяне ли несут крест Христа на себе в протяжение Славного прошлого Отечества нашего - так отдайте свои почести ему...

Да выберут люди на веки, в каждой деревне, селе, станице и прочих местностях земельных, из своего состава дворянина, - мужчину прошедшего военную службу, в особенности честного и смелого, по возможности древнего дворянского рода, если количество дворов не менее 100, и по своему усмотрению если меньше, но не менее 30-ти, если он живет в этой местности не менее 10-ти лет кряду и проживает не менее 6-ти месяцев в году, - и знайте их в лицо, и все они равны перед Монархом.

В городах, поселках, крупных деревнях и прочее будут вернувшиеся в Россию и сначала укрепленные в народе, затем подтвердившие единственным русским подданством и присягой Монарху бывшие дворяне Российской Империи, которые будут решать вопросы своих полномочий вблизи своего расположения, а где не найдется таковых - выберите оного на квартал из народа, как прежде упомянуто, но три теплых или летних месяца - да живут они в деревнях своих или гостюют у друзей деревенских не праздно.

Те из дворян Российской Империи кто эмигрировал в другие страны и решил вернуться в Россию, а также иностранные дворянские роды, должны знать что не богатство, чванство и удаль востребованы в России, но крепость духа, смелость в восстановлении и честь их рода. И если у них осталось желание возвращения старых имущественных прав, жажда обогащения или стяжательство, то не позорьтесь и не искушайте себя, и оставайтесь в памяти народа с добрым именем.

При выборе дворян в русских национальных окраинах, - рассмотрите своих мудрых соплеменников достойных или достигших уважения выслугой, или возвращайте своих бывших дворян из влиятельных родов благородного происхождения, ибо кто о вас лучше и справедливо позаботится или защитит и направит к истине, если не они.

Присмотритесь к выбираемым дворянам исходя из национального состава местности, чтобы они были одноплеменники большинству граждан, и в этом можете руководствоваться подобно правилам избрания Монарха.

После решения о выборе дворянина или укрепления в народе бывшего дворянина Российской Империи, следует об этом известить общественность, их списки должны быть доступны всему народу, и в случае отсутствия против них серьезных претензий, будут приняты к рассмотрению по признанию дворянами России, а затем утверждены и пожалованы Монархом. Монарх же постарается лично познакомиться с каждым дворянином и одобрить выбор граждан.

Если ваш выбор пал на имущего, будьте к нему строже, - если от него ранее не было пользы людям, если он не строил необходимое, стяжал, принуждал неправо и вел себя безбожно, - ничего и не надо от него, - не ваш он. Он уже имеет награду добытую самим.

Если же кто из выбираемых грешен в преступлении каком, пусть откажется, иначе при выяснении сего, судить его будет Монарх, и за преступление, обман, предательство и прочее - апелляций не будет.

Злонамеренный вор и лжец, независимо от статуса, пусть даже не подходит к Монарху, ибо при выяснении сего - казнь будет неминуемой.

Кто же для выборов дворянина подкупать будет людей или совет давать из общины другой, исключайте их, ибо они и против Монарха будут покупать преступников и слушать наветы чужих языков.

И если вы выберете небогоугодных, несправедливых, притесняющих, заносчивых, злых, алчных, богатых, лживых, боязливых, то в делах и нерадении их - меч их падет на вас, пока до Монарха дойдет сия несправедливость для исправления.

И дворяне все сии пусть один раз станут на колено(а) перед вами, дадут клятву верно служить народу и Монарху вашему, и помнят об этом веками, и больше никогда ни перед кем по воле принуждения не преклонят колен, ни они, ни дети их, ни внуки их вовек, кроме Церкви и перед Богом. А народ, да прислушивается к дворянину своему как к другу и брату. И если он попросит помощи в чем, да не отказывают ему.

В Церкви, на богослужениях, да будут дворяне впереди, чтобы не пропустить Слово Божие, потому что они долгожданное воинство Его и сопомощники народа Его. Иные же по национальности вероиповедники так же да поступают в своих храмах.

Монархом дается сельским церквам в безплатное пользование 3-ри гектара земли, с возможностью возведения дома и необходимых построек на ее 10-й части, находящихся в пользовании священника, а в случае смерти его или иного отрешения, вновь поставленный служитель, вместе с дворянином, берет на себя обязанности о попечении вдовы умершего (или семьи предыдущего) с малолетними детьми до их совершеннолетия. Также на каждую церковь (и антимос) выделяется одинаковое содержание равное трем средним оплатам в стране, находящееся в распоряжении священника в совете с клиром.
Патриарх Православной церкви избирается епископами (митрополитами , по прошениям-наказам приходских священников, клира и мирян) каждые три года (времени проповеди Христа, рассматриваемо?) из разных губернаторств, для управления текущими и неотложными делами Церкви, все важные решения принимаются Синодом при предстательстве Монарха или Его поверенного. В случае явных искажений веры в Русской Православной Церкви Патриарх назначается Монархом, являющимся внимательным управителем и благоустроителем, Божьим защитником и представителем русской Церкви в международных и внешних делах (по слову Бога (Исход 4:14-16)).

Дворянин обязан уважать божеские и человеческие законы, и действовать в интересах всех без исключения граждан независимо от положения, национальности и вероисповедания.

Дворянин не имеет никаких имущественных и преимущественных прав по отношению к народу, и получает от людей то уважение и почет которые заслужил.

От дворянина требуется защищать все права и свободы, вникать в нужды граждан, присутствовать на всех выборах в своей местности, обличать несправедливость, ложь, обман, алчность, корыстолюбие и другие пороки между людьми и разного рода руководителями. Следует помогать гражданам по возможности советом и защитой, разбором мировых дел и привлечением к суду или осуждением виновных.
Дворянину запрещается самовольно ущемлять человека, который не был признан виновным в судебном порядке или не обвинен общиной.

Дворянин может входить по своему усмотрению или по просьбе граждан в любое гражданское заведение и разбирать вопросы касаемые общественного управления или хозяйства, а также неприязненных и ущербных отношений между людьми.

За дворянами прикрепляются наследные, из рода в род, удобные земли площадью 10-ть гектаров, из которых не более 1-го гектара отводится под дом и другие постройки (возводимые из казенных природных ресурсов - лес, песок, глина...), которые нельзя передавать, продавать и выкупать, менять и закладывать, и не нарушать сию заповедь вовеки.

Вводится русское народное дворянское имущественное право, устанавливающее следующий порядок наследования - старшему или единственному сыну-наследнику полагается заповедная земля с домом и половина родового состояния отца по его выбору, всем другим детям - другая половина, если вторым является только один наследник, то к нему относится не более трети наследства, остальное относится к первому наследнику, который возьмет на себя попечение о сих родных.

Наследование дворянских титулов осуществляется только по мужской линии. В случае необходимости, когда нет наследников мужчин, допустима передача титула по женской линии с добавлением после титула "же" на два поколения, или которое удаляется в случае брака с лицом дворянского достоинства по мужской линии. Крепите союзы между собой, но иногда укрепляйте свою кровь с простыми людьми, чтобы не забывать прошлого своего и да не поразило бы вас безумие, гордыня и спесь.

На службе у дворянина, если такая служба или работа необходима за хорошую плату, не могут находиться люди иной национальности или вероисповедания (по духу - общность (основа управления), по крови - труд (везде пропорционально)).

В случае крайней необходимости дворянина - Монарх будет помогать ему чем может, - советом, уговором, защитой, деньгами. Ссуды дворянами могут браться только у Монарха, без процентов, или гарантироваться Им, и не превышать среднего трехгодового дохода с земли по стране.

Все дворяне должны являться к Монарху по первому его требованию, или в особые места сбора в случае проезда Монарха или опасности грозящей Отечеству.

Дворянин обязан нести воинскую службу какой бы она не была независимо от чина, и как бы долго не длилась в соответствии с решением Монарха и/или назначенного Главнокомандующего, а также во время войны, и во время проезда Монарха.

В случае войны с любым иностранным государством, дворянин должен покинуть эту страну или, при невозможности, вести посильное противодействие и умаление потенциала оказавшегося противника, и так же за исключением тех лиц, с которыми Монарх лично или через его поверенного определил цели и задачи его службы и деятельности за границей.

Дворянин, который во время военных действий, не появился вовсе или дезертировал из Армии, либо предал, подлежит смертной казни с конфискацией имущества, как и тот который не явился вовремя, ежели ситуация претерпела тяжелые последствия, а в другом исходе для него - разжалование в нижний чин, в каком бы он чине не состоял. Конфискованное имущество передается Церкви, для облегчения обустройства его семьи, и дальнейшему распоряжению им по усмотрению.

Защитники Родины и Монарха - народ, простые солдаты и матросы. Дворяне же в Армии, как цемент скрепляющий тело ее. Офицеры же любых подразделений только ответственные и профессиональные организаторы обороны страны по воле Монарха, ибо солдат перед ними безправен только в общем деле, но волен совершить деяние по правде при угрозе Отечеству и Монарху. Офицеры должны всемерно препятствовать излишней эксплуатации, защищать права, напоминать об обязанностях, и без необходимого указания Монарха - не вправе направлять военные силы на примирение и усмирение народных сил, а в случае нарушения последнего условия могут заслуживать казни.

Из состава дворян Монархом определяется служивая свита, небольшая и переменная (не более года) из разных окраин России, дабы не окружали Его властолюбцы и не мешали общению с народом. Члены свиты сей по распоряжению Монарха помогают руководить государственными подразделениями (министерствами) находящимися в ведении непосредственно Монарха, необходимыми комиссиями, выполняют различные поручения.

Дворянин обязан носить белые (средней длины или светлые) одежды и поверху белый матерчатый пояс, концы которого могут быть вышиты (в рабочем виде, оторочка лацканов желтого, красного и синего цвета или только пояс, если требует безопасность - под одеждой), чтобы народ видел своего дворянина и знал какие неправды происходят на его глазах. И да не боится дворянин запачкаться внешне, но отвратится от внутренней аморальной и духовной грязи.

Дворянин обязан носить холодное оружие - палаш, во всех присутственных местах, а также разрешается иметь коня и необходимую утварь. Имеет право на владение личным боевым огнестрельным оружием (карабин, винтовка, автомат 10-ти зарядный) за счет военных расходов, но без необходимости не вправе носить его открыто в местах присутствия людей, а также знать места публичного и тайного сбора в своей местности для совместных учений.
Любого, кто в черте жительства сделал выстрел из длинноствольного оружия без общей необходимости, можно без суда обезопасить любым способом, а также несправедливо обнажившего меч свой - наказать ударом плашмя по обнажившей руке, тому человеку (или одному из тех) к кому была совершена несправедливость - и считать вопрос разрешенным.

Дворянин может иметь свой герб, символы в котором предлагает сам в соответствии с правилами русской геральдики, и через Дворянский совет регистрирует его в Геральдической палате, а также носить перстень герба на руке и/или значок его на лацкане диаметром не более 12-15 мм.

Не менее раза в год дворяне с народом в своей местности держат совет по проблемам управления и хозяйства, а также между собой на районном Дворянском совете, из числа которых избирается на 1-ин год Предводитель дворянства имеющий хоругвь врученную ему дворянами, и так далее - областной, губернский. Одной из обязанностей предводителя, - ведение дворянской книги - собраний, решений и судов местных дворян, из которых важные направлять далее вышеозначенным предводителям. Хоругвь (прапор) имеет форму флага России или красного цвета церковной хоругви по периметру которой нашиты гербы местных дворян.

Дворянин не может состоять в какой-либо общественно-политической организации, тайной или явной, а также покинуть немедленно любую партию и подобное объединение после избрания Монарха, а также обязан сообщать Монарху через Дворянский совет либо лично в случае его приглашения в таковые.

При выборах в представительские или исполнительные органы власти любого уровня, а также для управления в народном хозяйстве или организациях, - дворян в них не должно быть более 1/3 от общего числа (заблаговременно определив на Дворянском совете, применяя ротацию) с продолжительностью не более 3-х сроков подряд (по 1 году), а также не более чем на 1-ой общественной должности помимо своей работы или службы. И чем меньше, тем лучше, так как дворянин должен служить и работать среди народа.

Чужеземный дворянин не может пользоваться правами русского дворянства, не приняв подданство и русский соответствующий титул, но должен получать подобный почет и уважение как гость представляющий народ свой.

Гражданин, пожалованный личным дворянским титулом, при выезде из страны насовсем, лишается дворянского достоинства России, дабы из-за малого времени воспитания своего в русской среде случайно не позорил имя русского дворянина.

В случае недостойного поведения дворянина или совершения им тяжелых проступков, граждане обязаны сообщать об этом в Дворянскую комиссию, - по сим жалобам будут разборы и решения, объявление в сомнительной чести, вплоть до лишения дворянского титула, распространяясь и на взрослых детей, кроме малолетних. Но сам народ после выбора дворянина и пожалования титула Монархом не вправе лишать дворянина дворянского достоинства.

Дворянин хвастающий состоятельностью и богатством, и другим неприличием и нескромностью, не должен попадаться на глаза Монарху, ибо и Монарх не богат и сила Его не в богатстве, и Он служитель народу.
В случае деятельности дворянина, не преступной, но недопустимой с дворянским достоинством (ложь, обман, своекорыстие, прелюбодеяние), по причине чего данный дворянин может попасть в Монаршую опалу, т.е. не может появляться перед Монархом ни на каких мероприятиях, не выдвигаться на должности и не участвовать в публичных мероприятиях в своей местности. Окончанием такой опалы может быть рождение, благородное воспитание и представление ребенка или внука перед Монархом в продолжение богоугодного порядка... В случае неисправимости опального дворянина решение вопроса снятия опалы отложить до восшествия на престол сына или внука Монарха. Ибо как писано ранее "дабы он не только по присутственным местам и волостным правлениям, да и в селении своем ни в какие начальничьи должности избираем и допущен не был".

Дворяне подлежат только суду Монарха, даже за тяжкие преступления, т.к. придется, могут и будут решать ситуации отсутствующие в народном законодательстве. И борясь с притеснителями, ворами, казнокрадами, убийцами и разбойниками, особенно злонамеренными, а также их пособниками и укрывателями, словом и делом, могут преувеличить степень опасности или вины.
Дворянин не подлежит тюремному заключению до суда пока не будет признан виновным в судебном порядке (за исключением лжесвидетельства, присвоения, кражи, взятки, поджога, потравы, изнасилования), после суда же, по желанию осужденного дворянина, тюремное заключение заменяется воинской службой в местах военных действий или текущих боевых операциях (до серьезной крови), или в тяжелых, но необходимых стране, условиях.

Три дворянина соседствующих друг с другом - Малый суд Монарший. По просьбе граждан, и по гражданским делам, после исследования нарушений, вины или преступлений, суд сей будет скорым и справедливым ("по делам"), пропорционально заслугам и тяжести содеянного виновным.

Дворянин может брать залог (вадиум) с виновника за обязательство (расписку) не совершать угрозу правонарушения, взятое на себя им добровольно и по договоренности, выплатить определенную сумму в случае неисполнения этого обязательства, и которому этот залог должен воспрепятствовать.

Дворянин обязан сам, и требовать от граждан, объявить и вернуть владельцу или передать на хранение дворянину любое найденное имущество в трехдневный срок за возможное вознаграждение, и значимое (стоимостью не менее недельной средней оплаты труда по стране) за вознаграждение не менее средней денной плате по стране, которое делится поровну между нашедшим и дворянином, и дополнительно расходы по содержанию и хранению, в противном случае с нашедшего взыщется и имущество, и стоимость его.
Хранение осуществляется три месяца, после чего, ради сохранения пользы от пропажи владельцу, передается или оплачивается положенное нашедшему, совместно оценивается и назначаются единовременный или рассроченные платежи по использованию с учетом разделенной денной платы и расходов по содержанию и хранению, и используется одним из них по назначению до времени востребования нашедшимся потерявшим или сроком годного использования до утилизации, но не более семи лет со дня находки. Явившемуся законному требователю возвращается имущество, если оно не пришло в негодность и не утилизировано, и назначенные за использование деньги по сроку пользования им.

В случае убийства двух дворян в близлежащей местности в течение непродолжительного времени, народ этих общин имеет право произвести Общий суд и казнить всех подозреваемых ими, или передать исполнение в поиске и наказании светским властям.
Если из-за убийства дворянина пресекся дворянский род и не отмщено это злодейство оставляя позор на общине, - Монарх сам предложит этой общине дворянина.

За убийство дворянина гражданином - следует наказание виновного смертью, если это совершила группа граждан, то казни заслуживают все участвовавшие, а семьи виновных переселяются в другие места жительства.

За убийство дворянина группой дворян, к смертной казни приговаривается тот, кто непосредственно совершил это преступление.

За покушение или убийство Монарха, или же члена его семьи - подлежат смерти все взрослые члены семьи виновника (виновников) по трем линиям, кроме несовершеннолетних до 21-го года подлежащих высылке, малолетние же до 8 лет передаются на воспитание Монаршей семье.

За подделку документов с подписью Монарха, что может повлечь тяжелые последствия - предусматривается смертная казнь.

За разглашение присутствующим вопросов государственной важности, обсуждаемых с Монархом на каком-либо Совете - предусматривается смертная казнь.

Родившийся наследник Монарха должен быть крещен в свое время молодым православным монахом избранным по жребию из молельцев присланных по сему случаю начальниками монастырей, который исполняя призвание отца крестного будет из близлежащего монастыря духовным воспитателем и наставником подрастающему отпрыску.

Ежели наследник Монарха воспитается не мудрым, да придадутся ему отец крестный и монах высокого чина постоянно, а также один дворянин каждые полгода из разных губерний и местностей. И все добрые решения наследовавшего Монарха и те совместные с монахами и дворянином, да исполняются до вразумления либо до следующего наследника. А ежели монах какой собирается не дожить, да пусть озаботится себе заменой.

Каждое 4-е поколение наследник Монарха должен брать в жены девственную девушку крестьянского рода, и так поочередно из разных губерний России по предложению дворян этих губерний и по правилам Избрания Монарха. Но не может быть женой Монарха или Принца иностранка, иноплеменница и иноверка, чтобы не было надуманных притязаний и недоразумений в народе.

Это основные положения Статута, который далее будет развиваться путем разбора деятельности дворян.

13.07.2009г.

К ВОПРОСУ СОЦИАЛЬНОЙ (СОЦИАЛИСТИЧЕСКОЙ) И ДУХОВНОЙ МОНАРХИИ

Несколько слов правды о Николае II (оболганном приближенными).

На убийство в 1914г. эрцгерцога Франца Фердинанда Австро-Венгрия предъявила Сербии ультиматум, шестой пункт которого гласил об участии австрийского правительства в расследовании, что нарушало суверенитет и Конституцию Сербии. Так образовалось две коалиции в Первой мировой войне. (Так постепенно право сильного по отношению к слабым превратилось в приоритет международных законов, и так до сих пор попирается национальное законодательство стран в угоду сильных).

В 1917 году Россия, в составе Антанты, должна была победить и больше всего выиграть в результате победы в Первой мировой войне, что было не выгодно Англии, Франции и Германии, которые направили все усилия для предотвращения этой победы, вели интриги и подрывную работу с политиками Российской Империи. В результате, интересы противоборствующих сторон, спровоцировали кадетско-либеральный заговор "прогрессивного блока" Думы при поддержке верхов буржуазии (и аристократии, в том числе военных), что и вылилось в отстранение Царя от власти, революции и Гражданскую войну. Что до Николая II, то он не заслуживает настолько тех эпитетов и вранья, которое до сих пор распространено среди политиков.

И слова "по повелению Государя Императора" значили многое в победах на фронте, в тыловом обеспечении, в перевооружении армии, во всем преображении Российской Империи в тяжелое время, но генералы с политиками сделали свое коварное дело... Удар нанесли России в самое сердце.

Из работы "Император Николай II во главе действующей армии и заговор генералов" Мультатули П.В.
В конце декабря 1916 года к Николаю II явился герцог А.Г. Лейхтенбергский и умолял его потребовать от членов Дома Романовых вторичной присяги. В то же время Н.Н. Тиханович-Савицкий, член Союза Русского Народа из Астрахани, через Вырубову добился аудиенции у императрицы Александры Федоровны, на которой уверял ее, что у него есть неопровержимые доказательства об "опасной пропаганде, которая ведется союзами земств и городов с помощью Гучкова и Родзянко и других в целях свержения с престола Государя".
Царь внешне не реагировал на эти предупреждения. С.П. Мельгунов считает, что причиной этого были душевные свойства царя, которые не позволяли ему подозревать в своем ближайшем окружении, и даже в думской оппозиции, такую подлость, как подготовка государственного переворота во время войны (история - цареубийцы чаще всего из самых приближенных, как и Иисуса Христа).
Действительно, двуличие и ложь были неприемлемы для Николая II. Как справедливо писал С.С. Фабрицкий: "Его Величество не любил фальшивых людей, льстецов, прислуживающихся и вообще не допускал возможности лгать, так как сам абсолютно не был способен на какую-либо малейшую фальшь или ложь. Люди резкие, мнящие о себе много, думающие спасать Россию грубой и резкой правдой, весьма односторонней и подозрительной, получающие холодный отпор от Государя на свои неуместные и бестактные выходки или выступления, имели потом дерзость распускать слухи о нелюбви Государя к правде".
Собственно, это подтверждают и строчки Императрицы Александры Федоровны, которая в письме мужу от 16 декабря 1916 года писала: "Многие будут вычеркнуты из будущих придворных списков - они узнают по заключении мира, что значило во время войны не стоять за своего Государя!".

Уинстон Черчилль писал: "Мало эпизодов Великой войны более поразительных, нежели воскрешение, перевооружение и возобновленное гигантское усилие России в 1916 году. К лету 1916 года Россия, которая 18 месяцев перед тем была почти безоружной, которая в течении 1915 года пережила непрерывный ряд страшных поражений, действительно сумела, собственными усилиями и путем использования средств союзников, выставить в поле - организовать, вооружить, снабдить - 60 армейских корпусов, вместо 35, с которыми она начала войну".
"Самым трудным и самым забытым подвигом Императора Николая II, - писал С.С. Ольденбург, - было то, что он, при невероятно тяжелых условиях, довел Россию до порога победы: его противники не дали ей переступить через этот порог".

Но никакой заговор был бы невозможен, если бы армия оставалась верна Царю и присяге. Поэтому оттого, с кем она будет, зависел исход готовящегося государственного переворота. (От того и беда, что паркетные генералы - бывают выше чаще. Надо думать как изменить это).

Из газеты "Красная звезда".
Легенда о том, будто "отсталая" Россия "надорвалась", "истекла кровью" в войне, действительности не соответствует. Учет потерь в Первую мировую велся скрупулезно, и хотя они достигли 6 млн., число убитых и умерших от ран за всю войну составило: офицеров - 11.884, нижних чинов - 586.880, остальные - выбывшие по ранению, болезни, попавшие в плен, дезертиры ("Докладная записка по особому делопроизводству" № 4(292) от 13(26) февраля 1917 г., ЦГВИА СССР, ф.2003, оп.1, д.186, л.98). Это куда меньше, чем обычно представляется. И меньше, чем в других государствах (в Германии на тот же период погибло - 1,05 млн., во Франции - 850 тыс.). Что в общем закономерно, поскольку русское командование не допускало таких мясорубок, как Верден и Сомма, и если операция оказывалась неудачной, быстро прекращало ее.

Когда в конце 1916 года германское правительство обратилось к державам Антанты с предложением о мире, Николай ответил, что "время для мирных переговоров еще не наступило, так как достижение Россией своих задач – обладание Константинополем и проливами, равно как и создание свободной Польши из трех ныне разрозненных областей – еще не обеспечено". (Правительство же Польши не смотрело на этот факт и пошло на предательство России в 1916 году, согласившись на Королевство из рук Австро-Венгрии и Германии, вместо нахождения ее на правах интернированной территории России, так и не решив территориальный вопрос, который, затем, отчасти, привел ко Второй мировой войне).

В 1915-1916 годах Россия совершила гигантский промышленный рывок - в масштабах своего времени сопоставимый с рывком СССР в 1941-1943 годах. Несмотря на потерю западных губерний, валовый объем продукции российской экономики в 1916 году составил 121,5% по сравнению с 1913 годом.
В то же время противники уже на ладан дышали. Их ресурсы были исчерпаны, в Германии, Австро-Венгрии, Турции начинался голод, в строй призывали 17-летних и 50-летних. Готовились вступить в войну США. Война должна была закончиться в 1917 году.

На рубеже социальных преобразований.

На складе русских интеллигентских мыслей можно найти решительно все, что угодно: от монархизма до анархизма и от аскетизма до скотоложества. Бумага претерпела даже и А. Розенберга, опиравшегося на толстовское непротивление злу насилием и на достоевскую любовь к страданиям. Очень принято говорить о русской лени, - однако, русский народ преодолел такие климатические, географические и политические препятствия, каких не знает ни один иной народ в истории человечества.
Вся та политическая конструкция, которая возведена была в России в результате петровских реформ, была нерусской конструкцией и никак не устраивала русский народ (хотя реформы Петра I не так все и однозначны, да и каждый раздергивает их в угодную себе сторону).
Достоевский в "Дневнике Писателя" констатировал: "За последние полтораста лет сгнили все корни, когда-то связывавшие русское барство с русской почвой".
Начисто оторванный от почвы, наш правивший слой постарался еще дальше изолировать себя от этой почвы и культурой, и языком, и даже одеждой.
Почему народ должен понимать генерала Деникина, а не генерал Деникин понимать русский народ?

Лев Троцкий: "Если бы белогвардейцы догадались выбросить лозунг "Кулацкого Царя", - мы не удержались бы и двух недель".
Февральский дворцовый переворот 1917 года, как и цареубийство 11-го марта 1801 года, был устроен именно для того, чтобы устранить опасность "крестьянского царя".

Нам необходимо констатировать тот факт, что невооруженная интервенция западно-европейской философии нам обошлась дороже, чем вооруженные нашествия западно-европейских орд.
Германский генеральный штаб и германская армия обеих мировых войн были, по-видимому, квалифицированнее всех остальных в мире, - что не помешало Германии проиграть обе мировых войны.
"Второй фронт" был искусственно оттянут западными державами до того момента, когда у германской армии уже не хватало даже и ружейных патронов.

Шляхетская вооруженная интервенция Смутного времени была ликвидирована лет в десять, со шляхетским крепостным правом Россия боролась полтораста лет.
Внешний враг родит героев, внутренний родит палачей, нам нужен государственный строй, который мог бы дать максимальные гарантии и от внешних и от внутренних завоеваний.
К середине этого столетия выяснилось, что завоевательные программы Европы середины XX столетия значительно хуже соответствующих программ монголов XIII: монголы шли просто для грабежа, просвещенная Европа поставила вопрос о физическом порабощении половины населения страны и физического уничтожения другой половины; кажется, именно это и называется политическим и моральным прогрессом, практически достигнутым вековыми усилиями Декартов и Кантов.

В момент "мобилизации" американского хозяйства для нужд будущей войны губернатор штата Нью-Йорк м-р Дьюи требовал назначения в САСШ "хозяйственного царя" (так и было сказано: "The czar of economics"). В тот же момент м-р Труман заявил сенату и конгрессу, что в случае надобности в дальнейших ассигнованиях он может обойтись и без сената и без конгресса - и обратиться к американской нации. Из чего можно заключить, что ни сенат, ни конгресс в представлении президента Соединенных Штатов - НЕ являются выразителями воли нации.

Как, и служилое московское дворянство, одержимое "похотью власти", под "предлогом стояния за Дом Пресвятой Богородицы" (В.Ключевский) стремилось превратить себя в шляхетство.
Так, и государственный переворот 1917 года был результатом дворцового заговора, технически оформленного русским генералитетом. В Февральской революции наши революционеры решительно не при чем: они не только не готовили этой революции, но о приближении ее они не имели никакого представления. Люди, организовавшие этот переворот, считали, что они светят своим собственным светом, но это был только отраженный свет монархии.

В той обстановке, когда только Одно Лицо во всем правящем слое страны - только Монарх и только Он Один - выражает собою основные стремления народных масс, - политически была слишком соблазнительна мысль: устранением Монарха изменить ход истории.
Царю принадлежала сила власти, и народу - сила мнения. Или по Л.Тихомирову: монархия состояла не "в произволе одного лица, а в системе учреждений". Московские Цари "силой Власти" реализовали "мнение Земли". Это мнение, организованное в Церковь, в Церковные и Земские Соборы, выражало волю народа. Соборы никогда не претендовали на власть (явление с европейской точки зрения совершенно непонятное) и Цари никогда не шли против "мнения Земли" - явление тоже чисто русского порядка.

Основная масса населения России, ее крестьянство, было опутано бесконечным разнообразием начальственной опеки и начальственных пут.
Начальственно-бюрократическая система в страшной степени тормозила всякое проявление национальной инициативы. Диктатура бюрократии - против свободы хозяйственной деятельности.
Самодержавная Москва строилась на лично свободном крестьянстве, республиканская Польша - на крепостном.
Сейчас - паспортную систему имеют все страны мира; до 1914 года из культурных стран мира паспортной системы не имела ни одна, кроме России (хотя и урезанную).

Императорская Россия была страной в которой по тем временам "обобществленный сектор народного хозяйства" был больше, чем где бы то ни было в мире. Русское кооперативное движение было самым мощным в мире. Таким образом - в Царской России существовала: свободная конкуренция частного хозяйства, государственного хозяйства, земского, городского, кооперативного и артельного - причем государство в равной степени помогало всем, кто умел работать. Ибо государственная власть не принадлежала ни капиталу, ни профсоюзам, ни кооперативам, ни земствам: она принадлежала Государю Императору, который в чисто хозяйственном отношении был заинтересован в том же, в чем был заинтересован каждый человек страны: чтобы был хороший и дешевый ситец.
Если бы наша политическая экономия занималась нашей действительностью, а не чужими цитатами, то она обнаружила бы тот факт - сейчас кое-как подтверждаемый и нашей левой прессой, - что Царская Россия была... самым социалистическим государством мира. И, что, почему-то именно в России целый ряд коллективистических предприятий - начиная от казенных заводов, бывших государственной собственностью, и кончая сибирской кооперацией, опиравшейся на мелкую частную собственность, бесконечными "артелями", строившимися по принципу "трудовых коллективов", офицерской кооперации, опиравшейся на нищенское офицерское жалованье, - проявил большую хозяйственную жизнеспособность, чем где бы то ни было в мире.
По самому существу дела Российская Империя до 1917 года шла по очень смешанному пути, в котором государственное, то есть почти социалистическое, хозяйство, кооперативное, то есть четверть социалистическое хозяйство и "капиталистический сектор" развивалось параллельно и одновременно - с вероятным перевесом в будущем в сторону кооперативного хозяйства.
В самом деле: если Императорская Россия была "самой социалистической страной" того времени, то полная социализация ее большевиками является только естественным завершением старого исторического процесса. Или, что почти то же: большевики только продолжают хозяйственную политику Императорской России.

Государственный социализм является принципиальным отрицанием права частной собственности, то есть и права частной инициативы: частная инициатива без частной собственности немыслима технически. (Но частная собственность это не только и не столько личная собственность, а скорее кооперативно-общественная. Но и инициатива одного чаще уступает инициативе артели).

Даже по признаниям левых историков московское самодержавие все время работало для самоуправления, а когда самодержавие пало (Смутное Время), то оно было восстановлено самоуправлением.
Когда самодержавию удалось справиться с крепостным правом, оно сейчас же возродило самоуправление. В Московской Руси и самодержавие, и самоуправление неизменно поддерживали друг друга - и только наследие крепостного права изувечило эту традицию.

Самодержавие самоуправлению могут противоречить только в том случае, если "самоуправление" превращается в партию, и если самодержавие превращается в диктатуру.
Русское самодержавие было организовано русской низовой массой, оно всегда опиралось на Церковь, оно концентрировало в себе и религиозную совесть народа, и его (таким образом) политическую организацию.

И отчетливо видно, как Запад ощущал Россию инородным телом. В книге Н.Я.Данилевского "Россия и Европа" одна глава так и называется: "Почему Европа враждебна России?". Он приводит ряд ярких примеров, когда реакция Европы в отношении России была резко враждебной, хотя аналогичные ситуации воспринимались совершенно спокойно, если речь шла о западноевропейских государствах, а иногда враждебность прорывалась даже вопреки интересам европейских держав.
Объяснение он видит в том, что "Европа не признает нас своими. Она видит в России и в славянах вообще нечто ей чуждое, а вместе с тем такое, что не может служить для нее простым материалом, из которого она могла бы извлекать свои выгоды, как извлекает из Китая, Индии, Африки, большей части Америки и т.д. - материалом, который можно бы формировать и обделывать по образцу и подобию своему". "Как ни рыхл и ни мягок оказался верхний, наружный выветрившийся и обратившийся в глину слой, все же Европа понимает, или, точнее сказать, инстинктивно чувствует, что под этой поверхностью лежит крепкое, твердое ядро, которое не растолочь, не размолотить, не растворить, - которое, следовательно, нельзя будет себе ассимилировать, превратить в свою кровь и плоть, которое имеет силу и притязание жить своей независимою, самобытной жизнью". "Итак, во что бы то ни стало, не крестом, так пестом, не мытьем, так катаньем, надо не дать этому ядру еще более окрепнуть и разростись, пустить корни и ветви вглубь и вширь". "Не допускать до этого - общее дело всего, что только чувствует себя Европой. Тут можно и турка взять в союзники и даже вручить ему знамя цивилизации".

Маркс и Энгельс писали: "ненависть к русским была и продолжает быть у немцев их первой революционной страстью..., только при помощи самого решительного терроризма можем мы... оградить революцию от опасности". Они предрекали, что исчезнут не только реакционные классы и династии, но и целые реакционные народы: "И это тоже будет прогрессом". А среди "реакционных народов" на первом месте у них стояли русские.
Либералы полагали, что Россия нетерпима тем, что препятствует распространению просвещения. "Россия будто бы представляет собой нечто вроде политического Аримана, какую-то мрачную силу, враждебную прогрессу и свободе", пишет Данилевский. Уже в самом конце XIX века группа видных немецких историков издала многотомную "Всеобщую Историю". Раздел, посвященный России, кончается там параграфом "Русская неприязнь к цивилизации". Он содержит строгое предупреждение: "Мир может в настоящее время переносить и терпеть лишь народы, дружественно расположенные к культуре...". Все в конце концов увидели к чему привела культура - к разврату... Да и обслуживает она прежде всего правящий класс, но влияет "их запросами" на весь народ.
"Вешатели, кинжальщики и поджигатели становятся героями, коль скоро их гнусные поступки обращены против России" (Данилевский). Даже во время войны 1914г. в западных парламентах раздавались недовольные голоса по поводу союза с "деспотической Россией", а в салоне английского посла в Петрограде Бьюкеннена плелись заговоры против правительства России. И это союзники в войне, уносившей миллионы жертв среди обоих народов!
Такую же антипатию вызывала Россия и у русских либералов (интеллигентов), являвшихся как бы здешними представителями Запада. Данилевский пишет о взгляде на Россию как "весьма трудно преодолимое препятствие к развитию и распространению настоящей человеческой, т.е. европейской цивилизации".

Устойчивость всей национальной жизни в стране у нас поддерживали три фактора: Монархия, Церковь и Народ.
В числе прочих противоречий и контрастов, которыми так обильна русская жизнь, есть и такой: между тремя последовательными и последовательно консервативными факторами русской жизни - Монархией, Церковью и Народом - затесалась русская интеллигенция, самый неустойчивый и самый непоследовательный социальный слой, какой только существовал в мировой истории.

И если русское общественное сознание всегда считало ошибкой разделы Польши (идея раздела существовала и в старой Москве, но она хотела только возврата русских земель и не хотела раздела Польши), то даже и русская общественная мысль как-то не отметила одного обстоятельства: начиная от Болеслава Смелого, захватившего Киев в начале XIII века, кончая таким же захватом того же Киева Иосифом Пилсудским в начале XX, - через Смоленск, Псков, Полоцк и Москву Польша 700 лет подряд разбивала себе голову о Россию. И, разбивши окончательно, плакалась всему миру на русский империализм.

Русская монархия есть выразительница воли, то есть совести, нации, а не воли капиталистов, которую выражали оба французских Наполеона, или воли аристократии, которую выражали все остальные монархии Европы: русская монархия является наибольшим приближением к идеалу монархии вообще.
Церковь, Боярская Дума, Соборы, земские самоуправления, всероссийские съезды городов, - все это было, конечно, "общественным мнением", не считаться с которым московские цари не имели никакой возможности.

Если нет "личности", то в борьбе за существование и за власть всякая правящая группа пойдет по путям подавления всех остальных.
Многократный французский министр Аристид Бриан признавался, что 95% его сил уходит на борьбу за власть и только 5% на работу власти. (Можно представить КПД нынешних российских чиновников).
Только здесь, в эмиграции, мы кое-как познали всю глубину политического невежества, свирепствующего на вершинах демократической власти: никто ничего не знает.
Политические партии западно-европейского образца имеют тенденцию, но только тенденцию, представительствовать интересы отдельных классов общества. Личный рядовой состав всякой партии - за немногими исключениями - подбирается из неудачников во всех остальных областях человеческой жизни.

Из крупнейших русских инженеров, изобретателей, промышленников, писателей, журналистов и прочих - в Государственную Думу не пошел никто.
Но если в российском народном правительстве работает Глава Православной Церкви или председатель союза: инженеров, агрономов, врачей, металлистов, железнодорожников, горняков, крестьян, казаков, купцов, - то все эти люди будут совершенно точно знать, что им нужно, в чем заключаются реальные интересы того слоя или той группы людей, от имени и по полномочиям которых они выступают. (?/?)

Так основные законы России, существовавшие до 1905 года, ограничивали власть монарха в вопросах вероисповедания и престолонаследия. Основные законы после 1905 года ограничивали власть монарха и в законодательной области, - и те, и другие были конституцией.
В. Ключевский говорит: "Московский царь имел власть над людьми, но не имел власти над учреждениями". Император Николай II даже, и до 1905 года, имел власть над учреждениями, но не имел никакой власти над людьми. Петр I мог приказать казнить кого угодно, Николай II не мог удалить из столицы хотя бы того же П.Милюкова.
Органически выросшая московская "конституция" была совершенно и почти бесследно разгромлена при Петре I, и восстанавливать ее начал Павел I своим законом о престолонаследии, ограничивавшим власть монарха, - в том числе и его собственную.
Европейская конституция есть борьба за власть, русская конституция (кроме 1905 года) есть симфония власти: Царской, Церковной и Земской.
Монархия Бурбонов, которые "ничего не забыли и ничему не научились", была монархией антинародной, хотя и была "конституционной" в самом европейском смысле этого слова.
Московская монархия была по самому глубокому своему существу выборной монархией. С той только разницей, что люди выбирали не на четыре года и не на одно поколение, а выбирали навсегда.
Россия до 1917 года была, действительно, построена на сословных началах и, действительно, весь правительственный аппарат страны находился целиком в руках одного сословия - дворянского. Ни купец, ни крестьянин, ни мещанин, ни прочие не могли быть ни губернаторами, ни даже земскими начальниками.
И только Император Александр II был убит "слева", все остальные цареубийства были организованы знатью, - она же организовала и переворот в феврале 1917 года - левые в нем были абсолютно не при чем.
Русская знать, у которой освобождение крестьян выбило из под ног ее экономическую базу, стояла накануне полного разорения - праздной нищеты.
Основное социальное противоречие заключалось в том, что страна бесконечно переросла свой правящий слой, что этот слой социально выродился, что монархия оказалась без аппарата власти, но очутилась в паутине предательства, - предательство по адресу Царя и по направлению народа.

Именно этим действием Сталин и закрепил свою власть, спаяв свое окружение по рецепту Петруши Верховенского - связать "пролитою кровью, как одним узлом", или же его постарались повязать этим методом. (Да и "вязка" власти прошла по головам этой же вырождающейся власти, кинувшейся приобретать административные вотчины). Сам он придавал тому периоду совершенно особенное значение.
В своих воспоминаниях Черчилль рассказывает, что, когда во время Сталинградского сражения он подивился самообладанию Сталина, тот ответил: это ничто в сравнении с тем, что ему пришлось пережить "в период коллективизации, когда было репрессировано 10 миллионов (преувеличено) кулаков, в подавляющем большинстве убитых своими батраками". Естественно предположить, что "великий перелом", который был для Сталина страшнее войны с Гитлером, и являлся центральным действием в создании командной системы.

В 1918 году Д.Рязанов, видный партийный деятель, говорил как о чем-то самоочевидном: "Толстой предлагал устроить Россию по-мужицки, по-дурацки". Горький, обращаясь за помощью голодающим (письмо в "Юманите", 1920 год), видел опасность голода в том, что он "может уничтожить лучшую энергию страны в лице рабочего класса и интеллигенции", - хотя умирали от голода как раз в деревне. О крестьянах он говорил: "...полудикие, глупые, тяжелые люди русских сел и деревень - почти страшные люди..." Деревня и мужик объединялись в образе "Расеюшки" или "Руси".
Мы все учили в школе о них: "мужиковствующих свора". Но Маяковский был тут неоригинален - он лишь цитировал; это Троцкий назвал деревенских поэтов мужиковствующими, а их поэзию - примитивной и отдающей тараканами. Бухарин же усмотрел, что поэзия Есенина - это "смесь из "кобелей", "икон", "сисястых баб", "жарких свечей", березок, луны, сук, господа бога, некрофилии, обильных пьяных слез и "трагической" пьяной икоты...". Тут не было разделения на левых и правых - фантастический "правотроцкистский блок" в этой области реализовался во плоти.
М.Горький высказывал А. Воронскому более радикальную мысль: "Если б крестьянин исчез с его хлебом, - горожанин научился бы добывать хлеб в лаборатории".

В последнее время много раз цитировался доклад Троцкого на IX партсъезде, в котором предлагался план милитаризации населения страны: мобилизации его в трудовые армии с военной дисциплиной. План вызвал на съезде дискуссию, но лишь по поводу того, применять ли милитаризацию только к крестьянам (как предлагал оппонент Троцкого В.Смирнов) или ко всему населению, как считал Троцкий, выступивший от ЦК. По поводу же применения этих мер к крестьянам тогда, по-видимому, разногласий не было.

Бухарин бросил свой знаменитый лозунг "Обогащайтесь!" или полностью: "Грабь награбленное!" - еврейское общественное мнение (воплотившееся ныне, с поправочкой, только не у них и не ими награбленное... Но будет видно...).
Народная Монархия. Иван Солоневич

Славянские правители.

Власть означалась у Славян именами Боярина, Воеводы, Князя, Пана, Жупана, Короля или Краля и другими.
- Первое без сомнения происходит от боя и в начале своем могло знаменовать воина отличной храбрости, а после обратилось в народное достоинство. Византийские летописи в 764 году упоминают о Боярах, Вельможах, или главных чиновниках Славян Болгарских.
- Воеводами назывались прежде одни воинские начальники; но как (и в бою) они и в мирное время умели присвоить себе господство над согражданами, то сие имя знаменовало уже вообще повелителя и властелина у Богемских и Саксонских Вендов, в Крайне Государя, в Польше не только воинского предводителя, но и судию.
- Слово Князь родилось едва ли не от коня, хотя многие ученые производят его от Восточного имени Каган и Немецкого Konig. В Славянских землях кони были драгоценнейшею собственностию: у Поморян в средних веках 30 лошадей составляли великое богатство, и всякий хозяин коня назывался Князем, nobilis capitaneus et princeps. В Кроации и Сервии именовались так братья Королей; в Далмации главный судья имел титло Великого Князя.
- Пан Славянский, по известию Константина Багрянородного, управлял в Кроации тремя большими округами и председательствовал на Сеймах, когда народ собирался в поле для совета. Имя Панов, долго могущественных в Венгрии, до самого XIII века означало в Богемии владельцев богатых, а на Польском языке и ныне значит Господина.
- Округи в Славянских землях назывались Жупанствами, а Правители их Жупанами, или Старейшинами, по толкованию Константина Багрянородного; древнее слово Жупа означало селение. Главною должностию сих чиновников было правосудие: в Верхней Саксонии и в Австрии Славянские поселяне доныне называют так судей своих; но в средних веках достоинство Жупанов уважалось более Княжеского. В разборе тяжебных дел помогали им Суддавы, или частные судьи. Странное обыкновение сохранилось в некоторых Славянских деревнях Лаузица и Бранденбурга: земледельцы тайно избирают между собою Короля и платят ему дань, какую они во время своей вольности платили Жупанам.
- Наконец, в Сервии, в Далмации, в Богемии Владетели стали именоваться Кралями или Королями, то есть, по мнению некоторых, наказателями преступников, от слова кара или наказание.

Славяне вообще не любили наследственной власти и более принужденно, нежели добровольно повиновались иногда сыну умершего Воеводы или Князя.
- Избрание Герцога, то есть Воеводы, в Славянской Каринтии соединено было с обрядом весьма любопытным. Избираемый в самой бедной одежде являлся среди народного собрания, где земледелец сидел на престоле или на большом диком камне. Новый Властитель клялся быть защитником Веры, сирот, вдов, справедливости: тогда земледелец уступал ему камень, и все граждане присягали в верности.

Главный начальник или Правитель судил народные дела торжественно, в собрании старейшин, и часто во мраке леса: ибо Славяне воображали, что бог суда, Прове, живет в тени древних, густых дубов. Сии места и домы Княжеские были священны: никто не дерзал войти в них с оружием, и самые преступники могли там безопасно укрываться. Князь, Воевода, Король был главою ратных сил, но жрецы, устами идолов, и воля народная предписывали ему войну или мир (при заключении коего Славяне бросали камень в море, клали оружие и золото к ногам идола или, простирая десницу к бывшим неприятелям, вручали им клок волос своих вместе с горстию травы). Народ платил властителям дань, однако ж произвольную.
История государства Российского. Карамзин Н.М.

Что первоначально означали "дворянские титулы" владетельных феодалов: граф, маркиз, барон и т.п. Например, немецкое "граф" первоначально значило "писарь" (ср. греч. grapho – "пишу"), итальянское "граф" – conte, как и французское comte означало "учет" (ср. ит. contare "считать", фр. compter), по-английски же слова "граф" и "считать" пишутся и читаются вообще одинаково - count. После распада Византии в новых европейских империях "графьями" стали потомки прежних писарей и учетчиков на службе Империи. В этом нет ничего удивительного – вспомним высшие титулы дворян на Руси: постельничий, конюший, сокольничий и т.п. Так что между русским приказным дьяком (т.е. министром) и французским "дюком" (т.е. герцогом) XV века большой разницы нет.

Управление на РУСИ... (цитаты и размышления)

На Руси управление развивалось по цепочке - вече (с правом утверждать), княжеский съезд (совет и договор - бояр, епископа, купцов, дворян и "все люди" союза князей), боярская дума (правительство - бояре, дворяне и приглашаемые дьяки), земский собор (совещательный, утверждается Царем - боярская дума в полном составе, сбор высшего духовенства ("освященнй собор") и собрание представителей от людей всяких чинов (поместного дворянства и купечества)).
Земский собор с середины XVI до конца XVII века - собрание представителей различных слоев населения для решения политических, экономических и административных вопросов.
С.Ф. Платонов считал, что земский собор - это "совет всей земли", состоящий "из трёх необходимых частей": 1) "освященного собора русской церкви с митрополитом, позднее с патриархом во главе"; 2) боярской думы; 3) "земских людей, представляющих собой различные группы населения и различные местности государства".
Земские соборы были избирательно-делегационными и рассматривали вопросы - реформ в государстве, внешнеполитических дел, внутреннего устроения (иногда способы усмирения восстаний), а также Царь для поддержки и правдивости обращался и к мнению людей на площади.
В первом Земском Соборе 1549 года участвовали выборные от всех сословий. Царь испросил у бывших на соборе святителей благословение исправить Судебник "по старине"; затем объявил представителям общин, что по всему государству, по всем городам, пригородам, волостям и погостам и даже в частных владениях бояр и других землевладельцев должны быть избраны самими жителями старосты и целовальники, сотские и дворские; для всех областей будут написаны уставные грамоты, при помощи которых области могли бы управляться сами собой без государевых наместников и волостелей.
На "церковно-земском" соборе 1580 года Иван IV поднял вопросы - ограничения прав и привилегий духовенства (о противостоянии их с намерениями правительства), изъятия монастырских и церковных земель, обличение монашества в пьянстве, "непотребстве", праздности, стяжательстве...

Население освобождается от присяги Царю за допускаемые в стране насилия и грабежи божьей карой и карой народного возмущения, - так после бесплодных попыток вручить Царю челобитную о "неправдах" во время крестного хода - народ прорвался в Кремль, громил дворцы бояр и требовал для них от Царя "людей выбирать, которые бы их по старине и по правде ведать могли и от сильных (людей) насилия оберегать".
И не всякое цареубийство есть грех (как и убийство идолослужителя) - святые Божьи угодники молились о смерти нечестивого, но формально православного царя Иулиана, прозванного Отступником. По молитвам угодников сих Господь благословил святому мученику и воину Меркурию поразить царя своим копьем, и они видели, как святой Меркурий вышел с его изображения в храме, а затем вернулся с окровавленным копьем.

Земский Собор в современном понимании может быть таковым, - вместо церковного управления - Синод, вместо высшего государственного управления (Думы и Правительства) и военно-служивого класса (дворян-феодалов) - Правительство, вместо торгово-промышленного класса - земские промышленники, вместо людей всяких чинов - работники предприятий от разных местностей (последние два делегируя представителей).

Идеи, философы, интеллигенция, образование... (цитаты)

При всей одинаково честной, самоотверженной и безупречной преданности служения Правде Христовой, путь служения Истине, окрыляет и возводит в область духа, в то время как путь служения сосуду, хранящему Истину, неминуемо связывает ум в области плоти. Разум против веры и плоть против Духа.
Объективное - следственно и субъективное - причинно. Разум без совести и духа - как человек без сердца и жизни... Так плодятся "зомби".

Что могло вырасти из инквизиции... Что может вырасти от заботы о плоти... Какой-то монах объявляет: "В монастыре нет ничего, кроме ревности, раздоров и жажды мести. Пожалуй, я где-нибудь скажу какую-нибудь проповедку и так заработаю пару грошей. Но половину из этого у меня отнимет настоятель, а остального хватит на любовь".
От несправедливости - сомнения, от сомнений - рассуждения, от рассуждений - идея, от идеи - теория... И появилось этих философских теорий множество, и увлекли эти лживые реки людей в омут.

Все революционеры руководствовались вышедшей в 1516 году "Утопией" Томаса Мора и обращались к Локку, все упивались непоколебимостью в своих умозрительных истинах...

- Когда Руссо торжественно начинает свой "Общественный договор" словами, что "Человек родится свободным", – он это выписал из Локка.
- Когда Робеспьер провозглашает, что король должен быть казнен, – он это вычитал у Локка.
- Когда Монтескье изобретает разделение власти на исполнительную и законодательную, – основу этой мысли он воспринял у Локка.

Цари земные восстают
И князи вместе с ними,
Все против Господа!
Все на Христа Его.
"Расторгнем узы их! – они сказали,
Свергнем их оковы!" (Пс. 2:2).

Фридрих 2-ой, прусский, торжественно провозгласил Вольтера "тем двигателем революции в человеческом духе", которая должна была произойти в следующем веке. Тотчас же после смерти Карла 6-го, в 1740-м году Фридрих писал Вольтеру: "Кайзер умер... Его смерть разрушает все мои мирные планы и я думаю, что в июне больше нужно будет заботиться о порохе, о солдатах и об окопах, чем о танцовщицах и актрисах... Сейчас настал момент для полной перестройки политической системы. Оторвался камень от горы и он упадет на истукана из четырех металлов, как его видел Навуходоносор, и уничтожит его до конца".

Кант заявляет: "В этом космологическом аргументе сосредоточено столько разумничанья и оснований, из него вытекающих, что кажется, что здесь спекулятивный разум сюда вложил все искусство своей диалектики, чтобы показать весь превосходный блеск трансцендентальных суждений".

Политики взяли куски разных теорий и кормили, окормляли народы этим оторвавшимся от ума лживым блудом больного ума философов. Одни горделиво мудрствовали, усыпляли красноречием, обманывали и изощрялись, другие защищали старые устои не желая поступиться ни пядью, но и те и другие на основе притянутых теорий...

Интеллигенция оперирует термином "русскости", которая и представляет собой слой наиболее удаленный от интересов русского народа, возомнившая свою ми(е)ссию - частью учившаяся в семинариях, и подучившись проповедовать, но ко греху..., и не знающая глубинных основ как раз духовных начал, могла поддержать только выхолощенную, поверхностную, простенькую идею. Обогащайтесь, развращайтесь, гордитесь...

Никто не говорит что Петр I совсем не прав, но это он заимствовал врагов духа и возглавил их при ломке столкновения всегда враждебных цивилизаций, и главное то, что эти враги были им приглашены... Доходило до того, что даже турки завоевав Византию, не обращались с православной церковью так, как обращались с нею при Петре (хотя некоторые может и заслуживали).
Как и в прошлое время, когда в Персии свобода погибла под тяжестью деспотизма, в Афинах границы власти были сломлены разрешением на самую распущенную свободу.

Мятежники в Израиле "осуетились в умствованиях своих", суета - о пустоте, об отсутствии всего, и стали доводить свободу до автономии, "авто" – само; "номос" - закон, доведя ее до величия жизни каждого человека - сам по себе и себе хозяин, но даже деревья растущие поодиночке - корявые и кривые, а человек существо общественное, коллективное - должен представлять четкий строй.

Евреи стали на пути развития... Желая помочь своему богу (пишут б-гу) стать его народом, уничтожают, развращают и мешают другим народам, чтоб те случайно не оказались лучше и вернее перед Господом...
Русские прятали еврейских детей во время ВОВ, допрятались, - как сербы еврейку Олбрайт, а мы - сбежавших или подросших демократических заклинателей и воспитанных западом менеджеров, которые превратили страну в сущий ад ... Не мы, славяне, начали эту войну в Белграде в 1999 году, не на нас она и закончится.

Из писем и статей:
"Достоевский был гений! Он понимал ("Записки"), что евреи в своей борьбе главный упор делают на разложение народов с нравственной стороны, со стороны традиций, устоев, семьи, религии".
"Каждый русский интеллигент, у которого появляется хотя бы слабенький пульс, невольно смыкается с наиболее активно ратующей за демократию, подпиливающей, расшатывающей частью советской интеллигенции, то есть с евреями. На стадии подпиливания и расшатывания такому интеллигенту с ними по пути. Но только ведь на самом раннем этапе".
"Итак, евреям ордена, очевидно, что блага даются не за таланты, а за верную службу. Заметные деятели культуры, искусства и науки еврейского происхождения возникают только на базе великих культур: немецкой, французской, английской, русской, испанской, итальянской".

"Отведенная Сталиным свободная территория на Дальнем Востоке (Еврейская АО), где надо было трудиться самим, - их не устраивала. Мол, по климату - сильно отличается от исторической родины. Сталин пообещал подобрать такое место.. Очень скоро стало ясно, что это будет в Кара-Кумах. Но не успел... почему то - умер. После его смерти в конце пятидесятых - евреи облюбовали Молдавию под свою новую официальную родину. Даже потребовали объявить её Еврейской республикой. Но молдаване с ещё не "оевреенным" чувством патриотизма здорово поправили сионистам головы. После этого внимание "богоизбранных" метнулось к Киеву. В конце шестидесятых к приезду Никсона в СССР они устроили здесь демонстрацию с требованием выделить Киев и киевскую область - евреям. На это раз головы им поправляли рабочие завода "Арсенал". С разнообразными тупыми ранениями демонстрантов распределили по киевским больницам. Превратившись таким образом из богоизбранников в богоисключенцев сионисты решили взять реванш в Москве. Их надежды воплотил Ельцин"...

Много еще тайн. Почему не открывают многие послереволюционные архивы, - потому что там сплошь еврейские имена (% 80), нет, не репрессированных, а репрессировавших, и пока у власти их потомки... вряд ли откроют.

"Обратите внимание, что низкая рождаемость и вымирание титульных наций - достижение ИСКЛЮЧИТЕЛЬНО ХРИСТИАНСКИХ СТРАН, полностью потерявших языческие народосохраняющие устои. Например, в Италии недавно обомлели - собственно итальянцев оказалось меньше 30%. Теперь радуются, что "компенсаторно" участились случаи многоплодной беременности. Почти то же - в низинной Франции и Германии, так что про Париж говорят, - "это город, в котором когда-то жили французы". Всё остальное население - евреи, азиаты и африканцы... Думайтэ, хлопцы, думайтэ... Тiлькi не дуже довго... Дед мой говаривал, на нас глядя: "Тiлькi бить! Ну, тiлькi бити"... Мало быв"...

Русский язык один из самых сложных, один из самых древних, кто начинает говорить и думать на русском - развивается в духовном и интеллектуальном плане очень быстро. Сейчас же пропагандируется в сознание молодежи какие-то обрывки и огрызки языка, иностранные слова среднего рода не связанные с осмысленным предметом, соответственно падает воображение, мышление, сообразительность, интеллект...
К примеру, в татарском языке вовсе отсутствовали не только привычные нам по русскому языку многочисленные глагольные формы, разные там падежи, предлоги, суффиксы, причастия и деепричастия, наречия, наклонения и проч., что всегда вызывало "головную боль" и трепет школьников перед изложениями, сочинениями и контрольными работами, но даже элементарные понятия мужского и женского рода. И он обогатился.
А раньше на Руси было коллективное образование (школа) с 9-ти лет, когда семейным обучением была сформирована БАЗА родного языка и письменности, с 12-ти лет вместе с обучением начинали приобщение к труду и ремеслам, а в 24-ре года юноша был готов к постижению тайн бытия и рода. В 33-ри года наступала эпоха духовного совершенствования, и только в возрасте 41-ин год приходило время духовного озарения. Вся жизнь – учеба! Вся жизнь – Путь к Истине! Только так, и за это время при терпеливом обучении вместе с работой, можно было освоить все богатство русского языка и максимально пополнить словарный запас. Для этого и книги нужны, потому на Руси всегда, даже в древности было СПЛОШНАЯ ГРАМОТНОСТЬ.

При таком обучении, образовании, просвещении... - никакие глупые идеи не приходили в голову. Соплеменник был благодарен обществу, князю и Богу.

Может ли кто, поломать дом в котором вырос и отцу сказать что он, глупый, всю жизнь жил неправильно, или судить о пережитом отцом, а то и обвинить его в лени и боязни ради потомства, - если сам в жизни еще не испытал ничего... Такой сын и отца оставит голодного, и сам по миру пойдет, и соседей насмешит. Отцу-то сосед поможет, а сына его и на порог не пустит.
Как относиться к акционерной лени и предательству самих себя ради легкой праздной жизни или рваческой идеи зверя, как вразумить заносчивую щепетильность республик, если люди готовы "лучше быть колонией богача, чем соседом перекатной голи" предавая своих детей и предков, - кто захочет с ними соседствовать и строить серьезные планы.
Вот такие сыновья востребованы ныне правящим слоем. Но, кто Отечество продает, о ком заботиться будет?, - о себе, и предаст любого. Может уже хватит, может уже стоит призывать нормальных сыновей любящих Отечество.

И хватит копаться в переворошенной кому и как угодно истории, выясняя правду скрытую под пылью ушедших заинтересованных сил и веков... Ответ разве не один, если вам скажут, - этот, в юности или еще в детстве его, потерявшийся народ - брат твой, то что вы будете, отвергать его, - ведь, не присмотритесь ли, - и ведь станете говорить с ним любезно...

Надо возвращаться Домой к нормальной России, Руси. А то водят нас по Синайской пустыне к Богу, примазавшиеся праздными словесами безбожники, уже более чем два сорокалетия, и ведь знаете куда ведут слепцы, и идете.

(Мы попытались в нашей Программе Монархо-социалистов кратко представить новую политэкономию в подходах к организации экономики и управления).

28.10.2009г.


4monarh-ideya

К НАРОДНОЙ МОНАРХИИ
к монархо-"социализму" (социал-монархизму)

(или монархическая поддержка и критика национал-социализма и социал-коммунизма...)

(Основы подхода, Мы собираем камни, Наше отношение, Новая диалектика, Краткая программа, Требования минимум и прочее)

МЫ, МОНАРХО-СОЦИАЛИСТЫ !

Мы поднимаем красный флаг - закаленный в битве Титанов,
Он символ чести победных фаланг, уроненный безумными "псами-сынами"...

Мы возрождаем Монархию русскую к жизни... - власть Царя и народа управу, и защитников силу...
Мы возвращаем историю, златоглавую славу Отчизны... - веру и честь, а богатства и радость - народам России...

Мы подбираем обломки идей большой битвы... - ростки православия оживляющего истину, с народным социализмом Сталина и Гитлера...
Так что, приняли мы буржуазных захватчиков вызов... - жаль поздно, много доныне народов от них погибло...

Иудеям молчать и не соваться к нам... - лет 40, - ваше руководство Россией - просто срам, вы возглавили мировых воров...
Интеллигенции ученой к нам пока не лезть - ни в полемику, ни в поучения - от вас в России лишь беды 200 лет, и духовные потрясения...
Иностранным "благодетелям" не тявкать - через защиту прав культивируя рабство, - мы открытая организация, но можем без носа оставить...

ПРОГРАММНЫЕ ОСНОВЫ ТЕОРИИ И ИДЕОЛОГИИ "МОНАРХО-СОЦИАЛИЗМА"

ВСТУПЛЕНИЕ...

Спросите каждый себя - Вы, спокойны за своих детей, за детей своих детей - за ваших внуков и правнуков. Вы, спокойны за их будущее?... И сколько вас спокойных?
Нынешняя ситуация в России катастрофическая... ибо управляет народом и достоянием клика противника.

Мы поднимаем все лучшее из политических систем и идей, от начала века и до конца рубежей времен Второй Мировой и Великой Отечественной войн, - лучшее, что было в политике и экономике, в системах государственности - Российской Империи и СССР тех времен, у их сильных руководителей, которые, по сложившейся ситуации и обстановке на тот момент, решали по-своему вопросы благополучия и жизненных интересов своих народов. Сейчас более ясно видно, в чем они ошибались и в чем были правы...
Мы поднимаем лучшие общественные и экономические основы идей, чтобы возродить новый сплав народной государственности...

Рассматривая вышесказанное, мы понимаем что было не учтено Николаем II (земское самоуправление), не доработано Сталиным (экономическая политика) и Советской властью (самоуправление Советов) под руководством "разлагающихся" партий (КПСС), осуждаем пропаганду войн и провоцирование национальных конфликтов, а также не принимаем "фашизм" как цельную теорию и субъективную политику самого Гитлера.
В то же время, обращаем внимание, что часть противоречивой идеологии фашизма, в достаточно немалой мере, внедрена в государственное строительство и партийные идеологии во многих странах Европы (выбравших лишь "ржавые" осколки насилия и угнетения народов), которые вместе с европейскими экономическими теориями появились и были вплетены в политику России в конце прошлого века...
Идея буржуазного фашизма (в смеси с анархизмом) молча, в практическом, но наихудшем виде, на деле вошла в государственное устройство России, законодательство и принимаемые практические меры в народном хозяйстве...
В частности, - во всем образовании, - оно стало платным и буржуазно-элитарным, гуманитарно куцым, плюс поверхностное ЕГЭ (в Европе давно так учатся как предлагал Гитлер), одна довлеющая партия на чиновничьих (вплоть до местной власти) оплачиваемых должностях, назначение руководителей областных регионов (партийных гауляйтеров Гитлера), по сути однопалатный бездискуссионный парламент (нет палаты Национальностей?, обрубок которой - ставленники и тень правящей партии), наблюдаются попытки подмены власти и захвата функций исполнительных органов правящей партией ("мы организуем это...", сборы народных средств, общественные приемные партий, союзы адвокатов...), практически феодальное телефонное право (кланово-корпоративное) вместо законодательной системы (хотя, при фашизме почти отсутствовала коррупция, законы обеспечивали), все контракты распределяются между кучкой буржуазии (правда, при фашизме не разбазаривалось имущество иностранцам), развитие меленьких частных предприятий для видимости хозяйства и занятости (следовательно, отсутствие крупных промышленных национальных проектов или их выборочная доступность), почти вся собственность у кучки олигархов тесно связанной с властью (как и близость интересов фабрикантов у фашистов), припартийные молодежные штурмовые организации - обучаемые методам дискредитации на сборах (за счет государственных средств) и направляемые на противодействие по срыву "неугодных власти" проводимых мероприятий (за определенную плату через культурно-спортивные и молодежные комитеты исполнительной власти)...

Нынешнее государство, использует ту часть идеологии национал-социализма (фашизма), которая направлена для деградации народа и получения сверхприбылей...
Мы, будем использовать лишь ту необходимую часть этой теории - которая обеспечит завоевание прав, развитие самосознания и самоорганизацию народа.
Мы тоже, почему бы и нет, принимаем частично некоторые положения и технологию "трофейной теории". Но тем не менее...

В фашизме мы считаем побежденными окончательно - расовый подход (расовые теории, в т.ч. в них входит и капитализм, не имеют единого, четкого понятия и резкого психического отличия, следовательно, это всего лишь гипотезы) и ставку на буржуазию. Ибо, считаем людей - детьми Бога (разным родам которых предначертано и отведено быть в своих пределах (женщинам)), и к ним изначальное равное уважение и любовь, а опору на буржуазию (банкиров, промышленников и землевладельцев) тактическим шагом финансирования партий для прихода к власти, которая не оправдана из-за их алчности и предательства, и несущей угрозу любому общественному строю... (Ошибкой было отождествление признаков психологической группы этноса с признаками расы. Ошибка - использовать тактический подход, главенство буржуазии, принимая его за основу политического строительства, что в результате привело к лавированию между захватническими интересами буржуазии и обманом, а затем и подавлением народа).

В коммунизме мы считаем побежденными окончательно - сознательную самоорганизованность народных масс с созидательностью коллективизма и руководящую роль партий. Ибо считаем, что только добропорядочный человек, при подконтрольности обществу, своим разумом, психикой и жертвенностью направляет и управляет развитием мира, стихия же выдвигает тактических лидеров неспособных к системной организации, приводя к противостоянию и столкновениям в дальнейшем, а эгоизм правящей партии, боящейся потери власти и тяготеющей от консервации своего временного положения до удержания власти насилием, всегда будет вынуждать лгать народу и делать ошибки, - скрывать упущения, защищаться и отгораживаться от людей, - приводящие к ее недолговечности правления... (Ошибкой было уповать на созидательное сознание массы людей при других условиях превращающихся в разрушительную толпу зависимое от "пастушей" тайны, к этому вела недальновидная идеология, и на народную партию, власть которой всегда будет инстинктивно, психологически и политически узурпироваться руководителями, отстраняя народ, а часть народа, партийный анклав, - это не весь народ и не народовластие).

Временно исключаем активные отношения с некоторыми группами (организациями) граждан, оставляя возможность поддержания личных контактов:
1. С евреями (иудеями) - потому, чтобы не втягиваться в полемику, исследования и выяснения, если зайдет речь о пропорциональности делегирования или представительства, так как они на протяжении 2-7-ти поколений сменяли фамилии, и так присутствуют в большинстве политических организаций, а честность в нынешней групповой политике категория сомнительная... Да и не видно их исключительно самозваного ума, эффективного управления и экономики... И пока их много рассажено во власти - они будут внедрять своих услужливых сторонников, разлагать, идейно умничать и мешать движению.
(Пусть подумают о своей судьбе - мало ли они, или с их участием, отверзали уста богохульные, навязывали ненавистные идеи и приносили несчастья народам, а что до их горя, то это было воздаяние... И скажут "жив Господь, Который вывел сынов Израилевых из земли северной и из всех земель, в которые изгнал их: ибо возвращу их в землю их, которую Я дал отцам их". "И воздам им прежде всего за неправду их и за сугубый грех их, потому что осквернили землю Мою, трупами гнусных своих и мерзостями своими наполнили наследие Мое" (Иеремии 16:15,18)).
2. С академическими учеными теоретиками - т.к. они заболтают любую истину, будут говорить своим научным языком так, что многие мудрецы могут почувствовать себя глупыми, мелочами засорят головы, суть подменят своими умозрениями... Да и за время перестроечных и послеперестроечных (25-ть) лет не нашли эффективную модель политико-экономического устройства России (подправляя каждые 4-8-мь лет), не обосновали и не обнародовали причин разрушения СССР, не представили объединяющей или национальной идеи (предлагая всякую евроересь - экономическую, культурную, спортивную, безалкогольную, попсовую...).
3. С иностранными общественно-политическими организациями "советов" (у нас они были, и получше их) в каком бы виде они не выступали, потому, что интересы их государств очевидны и не меняются в течение веков. Большие международные (государственные) институты - не работают, это как колхозы в котором все равные начальники. Управляются они легионами "кинжала под плащом" и силами "тьмы доброй воли"... Их "дружба" видна по "помощи" странам, которая затем превращается в их зависимость и рабство, по продвижению НАТО к границам интересов, по расположению военных баз вокруг России, по науськиванию против России братских государств бывшего СССР...

МЫ СОБИРАЕМ КАМНИ...
Мы собираем здоровые силы СССР-России-Руси, всего общества - и в моральном, и в физическом аспекте, чтобы дать отпор международной олигархической капиталистической развращенной саранче. Нам цивилизация не простит, если мы не поднимем и не оживим Россию - Великую цивилизацию мира!

Мы понимаем, что взявшись объединить лучшее от монархо-социализма (соборного монархизма или единоначалия), социал-коммунизма (коммунизма или государственного социализма) и национал-социализма (фашизма или государственного капитализма), титанами и символами которых являются некоторые цари и Николай II (из истинно радеющих о народе и убиенных Монархов), Сталин и Гитлер (забывшие Бога и правду), - раздразним и богатую трусливую, присосавшуюся к доходам, олигархическую часть общества, и лучшую смелую, нищую патриотическую общественность, в том числе ветеранов войны, трофеем которых решили воспользоваться, и которых просим не ругать нас, а вдумчиво вникнуть в наши идеи и понять внуков...

Очень жаль, что наши отцы так безразлично отнеслись к Советской власти и деды к Российской Империи, положив на весы и уравновесив действительно народный государственный строй и, по большому, свои мелкие личные или давно прошлые всеобщие обиды, дав изощренной лжи на деньги врагов России взять верх, не учев те эпохально титанические завоевания и экономические сдвиги в развитии Руси-СССР, которые произошли за время народной власти...

Но бывшие власти и нынешние, через законы и попустительство, низкой ложью развратили отцов, и дедов лишили покоя за будущее, но воровством - обозлили внуков к справедливости... Наши деды объединили и сохранили великое наследие, к которому надо относится с уважением и доброй памятью... Нынешние же правители превратились в фраеристых мотов наследства, и мы, "обобранные родственники", должны указать их место... Все кто мог загрести - взяли, и многие промотали свое наследство, и теперь пришло время настоящих внуков - наследников Отечества...

Поэтому, мы, дети и внуки, благодарим за показанный пример социальных завоеваний, экономических достижений и дружественной жизни народов, которые для нас всегда будут примером, и которые мы будем возвращать в неравной и не менее тяжелой борьбе с уже индустриально вооруженной и укрепившейся экономически машиной противника, и если Вы нам поможете, тем и подсобите обеспечению будущего Ваших сынов и внуков...

Есть конечно состоятельные "внучки", - оплачиваемые и прикормленные правящей партией и властью молодежные организации, допущенные до телевидения, - собачий хвост "Единства" обучаемый на озере Селигер по разложению любых оппозиционных движений, которые будут выплескивать уйму необдуманных обрывков идей после которых остаются кучи мусора, ставя одну цель - перехватывать хорошие идеи и дискредитировать их, чтобы поднять их и бросить, выпачкать и растоптать, собрать побольше молодежи и занять их разной чушью, чтобы о серьезных вопросах своей жизни и будущего они не думали. В интернет их "включили", заблокировав других, и теперь на каждом форуме кишат провокаторы, только и слышно "ах, сцуко... против "нашей" власти...". (Устроили дешевые торжища инновациями детей, и ни одного значимого русского патриотического мероприятия). Это их путь, наша дорога - другая...

Наши противники, спаянные единым корпоративным духом против народа, будут лгать и переворачивать все наши лозунги, требования и пункты программы, наймут ученых и экономистов (которые только и могут говорить и разводить руками), бросят на подавление всю мощь милиции и спецслужб, будут высмеивать и компрометировать всех... - и хотелось бы, попросить Вас, отцы и деды наши, чтобы перед тем как принимать решение о поддержке нас или "их", Вы вникли в наши требования и подумали немного внимательней и дольше чем в 1917, 1991 и 1993 годах... А кто не поддержит - пусть им будет совестно перед своими внуками...
Чиновничество, уже чуть ли не родящееся в Кремле, будет бояться наших документов, замалчивать и уничтожать их, будет натравливать государственные репрессивные органы и частные подконтрольные структуры против всех кто нас поддерживает, вплоть до своих сыновей... Но это будет показывать их слабость против Слова...
Мы знаем, что Вы устали и выдохлись, а скорее обессилели от организованной нищеты, так как тяжелым трудом и борьбой созидали достояние для будущих поколений, да отблагодарит Вас Господь Бог за это своим воспоминанием!
Только жаль, - досталось все созданное Вами - горстке жадных и злых "борзых детей", которые обобрали, раздели страну и лишили будущего Ваших детей и внуков, пусть за это их развеет ветер перемен...
И теперь, чтобы вернуть Ваши благородные завоевания, Славу и честь России, которую запятнали пришлые проходимцы, мы думаем, что Вы, деды и отцы наши, даете нам свое благословение...

Кто, как не сын выведет отца на свободу из рабства лжи человеконенавистника...
(Библия, Новый Завет, Иоанна 8:31-38)
"Тогда сказал Иисус к уверовавшим в Него Иудеям: если пребудете в слове Моем, то вы истинно Мои ученики,
и познаете истину, и истина сделает вас свободными.
Ему отвечали: мы семя Авраамово и не были рабами никому никогда; как же Ты говоришь: сделаетесь свободными?
Иисус отвечал им: истинно, истинно говорю вам: всякий, делающий грех, есть раб греха.
Но раб не пребывает в доме вечно; сын пребывает вечно.
Итак, если Сын освободит вас, то истинно свободны будете.
Знаю, что вы семя Авраамово; однако ищете убить Меня, потому что слово Мое не вмещается в вас.
Я говорю то, что видел у Отца Моего; а вы делаете то, что видели у отца вашего".

Мы будем строить свою деятельность на других, чем принято, принципах политики, - по знаку наше движение монархическое, по вектору направленности - народное, по действию - самоуправление, т.о. мы ратуем за создание государства с Монаршей властью на основе саморегулируемой и уравновешенной системы управления подконтрольной народу, и свободной от безотзывных временщиков (временного правительства)...
Мы доработали теорию взяв в основном - силу идеи и религиозность Монархии, стратегию теории и народность Советов при Социализме, строгость тактики и смелость Национал-социализма.

Наши силы
Наша организация действует по единой программе и состоит из трех групп подразделений:
1. Монархические - ставящие своей целью проведение Русского Земского собора по избранию Монарха, которые содействуют и взаимодействуют с монастырями и светскими священниками, монархическими организациями и добропорядочными гражданами, - после избрания будут расформированы и преобразуются в сопомощников Монарха.
2. Управленческо-экономическая - цель которой произвести выработку основ будущего строя - систем управления, социальной и экономической жизни, помочь организовать местное самоуправление, - после избрания Монарха будет расформирована и станет консультационной при Монархе.
3. Щит и меч - христианский союз молодежных, монархических и казачьих организаций, на плечи которых ляжет самая трудная задача - охрана и защита собраний движения, агитация и пропаганда активного православного и здорового образа жизни, у которых всегда можно взять программные документы движения. После избрания Монарха будет реорганизована и станет основой для формирования среднего командного состава Армии, Флота и милиции, а также организацией занятости молодежи, освоения земель и развития государства. Эти молодые добровольцы-патриоты будут самим смелым, самостоятельным и честным звеном общества, множество из которых станут первыми дворянами Российской Монархии.

Наши символы:
1. Наша борьба - Убеждение Словом.
Наши деды устали... Мы стоим пред отцами... Наши взгляды в программе, которая вместе с нами - в вере и правде...
2. Наш девиз - Русь!
Мы против иноземного бесчинства, грабительства, разврата и греха (это не кричалка молодого "Единства" - "Рос-сия, ха-ха-ха...").
3. Наш клич - Ура!
Чтоб у простого гражданина вырывался - победный гордый клич все чаще, за род, Отечество, Царя, в минуты помощи, победы и труда.
4. Наш стяг - Желтый флаг с православным Крестом, Христовой крови цвета
(не тряпки, буржуазно-цветастых полит-полков, а символ вышних, новейших заветов).
5. Наш знак - светлого будущего Руси, на белом - крест сеющий красный
(это не нынешний общипанный (обезщиченный), квёлый, падавший двуглавый уродец жадный).
6. Наша музыка - Звон колокольчика.
Их количество сольется в набат. Может звук нашего сигнального рога приведет в чувство церковь и власть...
7. Наше оружие - Посох.
Мы дети с деревянным посохом - нас власти пустили по-миру... (Детям с любовью оставляют технологии, заводы и фабрики, а не фантики, ценою равною бумаге покрашенной...).
8. Наш очаг - походная урна.
Чтобы огнем нещадно сжигать - слова обещаний политпрограмм негожих (газеты, журналы, программы передач, всю ложь закулисной кухни отхожей).
9. Наше отличие - перевязь ли, пояс белый.
Знак отличия и символ смелости. Он может стать бинтом, может пращей, орденским бантом или шагом к счастью...
10. Наш методичный марш:

Русские парни, ну-ка в строй!
Эй, товарищ, чего стоишь там?
Смело, вместе - ты же герой,
Этот поход закалит тебя в жизни.

Не примеряйся что говорить,
Пусть слова льются из сердца,
И за ошибку себя не кляни,
Говори громче, не думай и действуй.

Слово - образ, им несть числа,
Тверже тембр и паузы мерно,
Чтоб восприняли запах в словах,
Чтобы музыкой символ воспелся.

За народ, за свой дом и отцов,
За Отечество, Русь и за веру.
Чтоб сказал он - Сынок, молодцом!
Я с тобой, но видать не поспею...

Ты же смело иди, береги
Все что любо нашему сердцу.
Будет свалка, назад не беги -
Общим делом добудешь Победу!

Пусть сегодня разные флаги,
Завтра хоругви - будет один.
Нас не растащат на передряги -
Русь моя триединая, Бог наш един.
Наше движение
1. Наше движение (может быть, что нежелательно и надеемся что с бурей пронесет, но раз необходимо будет для юридических процедур, используем название "партия") будет самое малочисленное, составляя на первых порах всего 10-ть и не более 50-ти тысяч человек, число сторонников, приравненных к членам движения - безгранично.
2. Мы не обещаем для членов движения и сторонников их личный приход к власти, но надеемся, что самые активные, ответственные и справедливые будут делегированы в органы самоуправления на местах и через них в районные, затем областные и органы власти в государстве. Это движение юношества для резерва управления на местах и старших товарищей по мере делегирования выше.
3. Это даже не значит, что всегда будет председателем правительства наш соратник или сторонник, им может потом оказаться и член другого коллектива или организации (возможно и партии), но в управлении будут включены такие механизмы, что он будет служить интересам общества, и это не плохо, означая лишь то, что надо лучше работать.
4. Политическая борьба для всех должна быть открытой, равноинформируемой, ограниченно-финансируемой, без распространения лжи и компрометации личности членов любых организаций, через которые подменяется суть идеи политического направления, в противном случае, кандидат будет сниматься с выборов. И в этом мы должны показывать пример.

Начало...
1. Кто первый начал тот и руководитель (лидер), и на первое время, это правило - залог того, что Вы думаете не только о себе, а о деле и будущем, сами проявляя инициативу и принимая на себя заботу и ответственность, умея быть впереди и выполнять поручения, руководить и подчиняться - воспитывая мужество и закаляя терпение. Через год, узнав друг друга с деловой стороны, Вы сделаете осознанный правильный выбор, выбрав лучшего представителя из равных.
2. В порядке общей нашей общественно-политической работы, монархисты, члены организации или сторонники, должны собрать все просьбы, требования и предложения от местных граждан, вплоть обойти каждый дом или собрать сход граждан, отдельно отметив данные поддерживающих сторонников, и предложить всем им избрать делегата отвечающего за дальнейшую работу или предложить свою кандидатуру, затем подписать наказы избранным делегатом и несколькими лицами из участвующих граждан. Потом посетить в данной местности трудовые коллективы, общественные организации, или их подразделения, собрать наказы как указано выше, подписать их делегатами или общественными представителями (при противодействии руководства), а если таковых нет, предложить свою кандидатуру, принимая на себя полномочия этих коллективов.
3. Затем, из среды равноуровневых представителей в местности, совместно с другими делегатами или заручившись их полномочиями по отдельности, и таким образом, избрать делегата, далее лично передать ему собранные требования граждан, отметить в них передачу полномочий за его подписью, потом составить общие требования выше - совместно или с каждым делегатом в отдельности, подписав их каждым делегатом, и таким образом, наделив полномочиями избранного делегата. И так далее по цепочке, из среды земли, деревни, района, области, передавая наказы и делегируя полномочия сторонникам движения до всероссийского уровня.
4. Каждая организация или их делегат должны составить и разделить наказы по заявленной гражданами приоритетности, где сходные наказы совмещаются усиливая приоритет, на делегируемые, в количестве не более чем по 10-ть наказов, - для вышестоящего исполнения субъектами власти, и исполнительные - для исполнения их своей администрацией. Таким же образом формируется и делегируемые районные наказы в количестве не более чем по 50 наказов, так же формируются и делегируемые областные наказы, в количестве по 100 наказов. Менее значимые, исполнительные и частного свойства, наказы направлять на исполнение в местные исполнительные органы власти, в т.ч. и нынешней.
5. Организовывайтесь сами как указано выше, пусть руководитель вышлет электронное сообщение указав местность организации и мы сообщим как связаться с ближайшей организацией для координации действий между делегатами в вашей местности, или лучше будьте самостоятельны и наблюдайте на этом и близких монархических или патриотических сайтах главный "светофор" и тренируйтесь действовать в дворянских играх.

Большой сбор...
1. Для тренировки нашей сплоченности необходимо собираться в общественных местах привлекая людей к изучению Программных материалов и вовлекая их в диалог. Нужно стараться не мешать гражданам, не увлекаться отвлекающими и противоположными спорами, поддерживать дисциплину от провокаций (в случае чего фотографировать) и не оставлять после себя признаков пребывания.
2. Можно собираться по субботам в разных местах в назначенное время, у торговых центров, в кафе, в библиотеках, на местных праздниках...
3. Одна половина собравшихся разговаривает с людьми, вторая - ходит строем (не мешая прохожим) вокруг площади или рядом и распространяет программные материалы. Здесь же решаются внутренние текущие вопросы.
4. При себе всегда иметь - основные программные материалы (по возможности) и визитки, пояс (для лидера обязательно), посох и на нем колокольчик (хотя бы один для марширующих), символов гордый клич! (каждый кто имеет полный комплект названного - "при параде"), а при большом сборе - одну походную урну.
5. Большой сбор ("при параде" все) - последнее воскресение месяца в 12-15 часов (в основном, возле железнодорожных или авто- вокзалов) или на площадях празднеств, для примера согражданам и встречи с новыми сторонниками.
6. Места большого сбора:
г. Москва, Комсомольская площадь;
г. Санкт-Петербург, площадь Восстания;
г. Архангельск, ул. Воскресенская - пл. 60-летия Октября - пл. Дружбы;
г. Владимир, Соборная пл. - ул. Вокзальная;
г. Воронеж, ул. 9-го января - ул. Донбасская;
г. Волгоград, ул. Невская - ул. маршала Рокосовского (от вокзала до ВолГу);
г. Калининград, Железнодорожная ул. - Бранденбургские ворота;
г. Ставрополь, пр. К.Маркса - ул. Войтика;
г. Екатеринбург, метро Уральская, ул. Первомайская у "Черного тюльпана";
г. Новосибирск, пл. Гарина-Михайловского;
г. Иркутск, ул. Челнокова, у вокзала;
г. Владивосток, ул. Алеутская - ул. Морская;
в других районах, городах и субъектах - по решению делегатов-лидеров движения.
 7. Раз в год (начиная с 01 мая) всем сторонникам собираться Большим сбором в областном центре для своего Большого парада (и дополнительно в официальные праздники по решению руководителя).

Визитки (можно и черно-белые) для всех отпечатать на простой бумаге, где сделать надписи:
Монархисты-социалисты,
красный флаг (жезл) с белым православным крестом (или подобно Андреевскому кресту крестом Михаила, явленного царю Константину),
место, день и время сбора,
адрес сайта или нескольких,
информация из программы:
Избрание Монарха через церковный и земский собор.
Делегирование премьер-министра от земель и коллективов.
Управление местным Советам и власть Монарху.
Земля Советам, заводы Советам, Советы народу.
телефон и остальное - по ситуации.

И не отчаивайтесь, если что-то сразу не получается, и что пока мало сторонников - среди народа нас миллионы, и осторожней, - различайте буржуазных властолюбцев и иуд политиков, поддерживайте только народ, даже если одни.

Монархо-социализм
Монархо-социализм, т.е. социальная Монархия самоуправления (или "кибер-социализм", т.е. учитывающий прямые и обратные связи в системах управления, где обратная связь с народом - чувствительная, достаточно "намека") - это монархический народный строй в форме самоуправления в административно-политической и экономической жизни общества с приоритетом социальной политики обеспечивающей саморазвитие всех людей, и каждого человека в общине.
(Вначале не хотелось употреблять термин "социализм, социалистический", идя на поводу у современной буржуазно-олигархической пропаганды, но придется, т.к. социалистические идеи более древние, еще со времен "Шумер и фараонов", а после революции близки идеям монархистов "младоросов", включавшие в себя религиозно-духовные цели и способы ведения хозяйства, чем недавние евро-капиталистические идеи - построенные на материальном потреблении и обогащении, и других низменных инстинктах. Социализм, понятное многим направление развития общества, и не стоит путать, Монархию - политический строй и систему управления, и социализм - общественно-экономическую систему хозяйства)...
Монархо-социализм - это Монархия, которая будет являться гарантом такого строя, с одной стороны - народным Монархом, показывая пример совести, благопристойности, заботы и человеколюбия, с другой стороны - общественным Прокурором, присматривая и напоминая о социальной справедливости и законности, с третьей стороны - беспристрастным Судьей, наказывая или милуя потерявших социальное равновесие и преступивших закон.
Монархо-социализм - это общественная собственность на средства производства разных уровней с общественным планированием и государственным прогнозированием, сотрудничество доверенных общественностью управляющих и работников с полной занятостью согласованной с обществом, самодостаточная оплата труда (пропорциональная труду) с общественными фондами развития и потребления разных уровней (оборона, жилье, образование, здоровье, технологии)...

Снизу самоуправление, сверху присмотр, и минимум нынешних уводящих от основного "активизационных перемычек" (сдержек (задержек) и противовесов (обвесов)). А люди будут заботиться о своем сознательном развитии и увеличении общественного достояния - своего и детей, активно укреплять самоуправление и незыблемость основ отождествленную с Монархией. (Народ - пчелы, Монарх - пчелиная матка, и минимум трутней)...
Грозность Монархии и пресечение греховности разврата даст максимальную духовность. Минимальное управление даст максимально осознанную самоорганизацию, минимальная власть даст максимальную свободу развития на местах. Минимальное налоговое давление и управление экономикой развития даст максимальную продуктивность...

Понимая то, что народная масса сама с низов не сможет сорганизоваться на равных с организованной политической группой (оплачиваемой властолюбцами и грабительским бизнесом), которую после победы ждущее чиновничество сразу пускает в Кремль, организоваться на уровне государственного управления, где требуются определенные умения и навыки, разобраться в политиканстве различных деятелей для исключения случаев прихода к власти лидеров с собственными интересами и раздирающими живую целостность народа, и помня, что изначально народам законы давались сначала царями, фараонами, феодалами и королями, которых и избирал сам народ, затем религией и Иисусом Христом - поэтому мы призваны помочь людям сорганизоваться в начале пути их самоорганизации.
Мы должны помочь организовать систему самоуправления и выработать законы предусматривающие самоорганизацию общества снизу и саморегулирование основных общественных и экономических процессов.

В политике (вступительно):
Идеологи "свободы неравенства и рабства" отметят в нашем заявлении-определении, что Власть, Надзор и Суд в одних руках Монарха, - а где они должны быть, если законы издает Народ, - в его руках часть Правительства (управление), и сила (милиция), и обвинение (только дознание). На то они и партийные идеологи, чтобы, как и юристы, не замечать очевидное... Может ли правдиво обвинять лжец честного или хотя бы лжец лжеца...
Разделение властей в понимании "демократов" мы отрицаем, так как оно, по опыту стран, везде становится зависимым от одной исполнительной власти и приводит все управление к волоките, принуждению и диктату. Наше разделение другое - судебная власть под властью Монарха, исполнительная у делегированного гражданами Правительства, законодательная, через делегатов - у Монарха с народом. В конечном счете, все три функции власти ограничиваются, взаимодействуют и произрастают из одной среды. (И то, это потакание заблуждениям Локка и Монтескье).

Каждая партийная каста желающая надолго закрепиться, будет коррупционироваться, вырождаться и создавать угрозу всей массе людей, будет заботиться лишь о своей власти и вести народ к стагнации и опустошению начиная с власти, управления и экономики, и заканчивая наукой, культурой и духовным развитием общества. Мы не позволим праздных партий и не дадим себе привилегий, но общественная работа должна сочетаться с трудом на благо общества, а финансироваться только через членские взносы, иначе она противоречит религиозности служения.
Деньги нынешних партий, собранные материально заинтересованными лоббистами, необходимо обратить в доход государства, но предоставить общественным движениям одинаковую и бесплатную на телевидении и в прессе возможность на объявление народу своих взглядов, вместо представления обрывков рекламных роликов продвигающих через них скрытые партийные цели - лидеров или проплативших кланов.
Поэтому мы исключаем в политическом строительстве преобладание партийной системы, так как будет равное делегированное представительство от общих собраний граждан, предприятий и организаций, а также их частей - профессиональных клубов и союзов, партий, домовых комитетов и пр. (даже организованных в течение текущего года - т.к. их мнения будут приняты при следующем принятии решения). Избранный и согласившийся с избранием делегат должен становится полностью юридически ответственным перед народом за свои действия.

В экономике (вступительно):
Человеческий труд, без которого невозможно возникновение товара, как одна из основных его частей составляющих стоимость товара, работ и услуг в нынешней экономике не оценен, не имеет твердой цены, свободно оценяем и применяем как на невольничьем рынке, и здесь все зависит только от добропорядочности или злонамеренности хозяина-покупателя... Даже песок, прах по которому ходит человек, имеет сходную цену - но только не труд человека, и что это за современная экономика. Это экономика невольничьего монетаризованного рабства. Разве этого достоин человек, - это ли достижение цивилизации...
Чем меньше изъятий налогами и прибылью, тем больше спрос на товар, чем равней цена труда, тем больше количество покупателей, чем больше пользуются доступными благами, тем больше их производится, чем больше появляется, тем дешевле они становятся, начинает падать спрос, начинает расти качество.

(Библия, Новый Завет, Матфея 20: 1-16)
"Ибо Царство Небесное подобно хозяину дома, который вышел рано поутру нанять работников в виноградник свой
и, договорившись с работниками по динарию на день, послал их в виноградник свой;
выйдя около третьего часа, он увидел других, стоящих на торжище праздно,
и им сказал: идите и вы в виноградник мой, и что следовать будет, дам вам. Они пошли.
Опять выйдя около шестого и девятого часа, сделал то же.
Наконец, выйдя около одиннадцатого часа, он нашел других, стоящих праздно, и говорит им: что вы стоите здесь целый день праздно?
Они говорят ему: никто нас не нанял. Он говорит им: идите и вы в виноградник мой, и что следовать будет, получите.
Когда же наступил вечер, говорит господин виноградника управителю своему: позови работников и отдай им плату, начав с последних до первых.
И пришедшие около одиннадцатого часа получили по динарию.
Пришедшие же первыми думали, что они получат больше, но получили и они по динарию;
и, получив, стали роптать на хозяина дома
и говорили: эти последние работали один час, и ты сравнял их с нами, перенесшими тягость дня и зной.
Он же в ответ сказал одному из них: друг! я не обижаю тебя; не за динарий ли ты договорился со мною?
возьми свое и пойди; я же хочу дать этому последнему то же, что и тебе;
разве я не властен в своем делать, что хочу? или глаз твой завистлив оттого, что я добр?
Так будут последние первыми, и первые последними, ибо много званых, а мало избранных".
(Библия, Новый Завет, Матфея 20: 25-27)
"Иисус же, подозвав их, сказал: вы знаете, что князья народов господствуют над ними, и вельможи властвуют ими;
но между вами да не будет так: а кто хочет между вами быть большим, да будет вам слугою;
и кто хочет между вами быть первым, да будет вам рабом;"

Это притча, но здесь три непротиворечивых тезиса, - найм может означать постоянный статус работного общества судя по оплате, а не рынок, и приход первых - отцов, и последних - детей, отдать плату с последних до первых, - что платится вначале детям и работникам, затем управляющим по результатам, а первый станет рабом..., - что эти работники, как отцы и дети, основа общества высшая чем наниматель, - не исторически-стихийный хозяин, а согласованный с обществом и служащий ему руководитель.

И если человек принят в трудовую общину, он уже должен быть на довольствии, качество и количество работы, то дело контроля общины, как и то, куда потратит каждый свои номинальные деньги... Но разве хороший хозяин может с утра послать работника трудиться не дав перекусить куском хлеба... А ответственность за брак перед гражданами должна быть строгой и неукоснительной.

В социальной защите (вступительно):
Все социальное обеспечение - образование, медицинское обслуживание, детское развитие будет бесплатным, пенсионное обеспечение будет гарантироваться пропорционально средней оплате труда по стране. За счет общественных фондов будет бесплатным развитие здорового спорта и доброй культуры.
Также будет получать свою долю и зарождающаяся жизнь, еще во чреве, ребенку будет выделяться его общественная доля от произведенного обществом. Как отцы кормят своих незрелых детей, так и подросшие дети будут кормить своих состарившихся отцов.

НАШЕ ИДЕЙНОЕ ОТНОШЕНИЕ И ВИДЕНИЕ

Народное государство
Под народным строем мы понимаем - вновь избранную народную Монархию (Власть), в руках которой - судебная власть, армия, спецслужбы, внешняя политика, продовольствие, образование, природные ресурсы, система финансов (казначейство (счетная палата и народный контроль), налоги, таможенные пошлины и национальный банк) и гарантии по вопросам представительских избраний, - руководимых специальными министерствами под начальством Монарха.

Исполнительная власть (самоуправление) - делегированная, начиная с деревенских сходов или трудовых коллективов, но подлежащая процедуре отзыва по предложению трех субъектов, или при многочисленности - 15% составляющих административную структуру и договаривающихся между собой субъектов или граждан. В том числе, и по просьбе других субъектов представители которых могут упросить народ данного субъекта об отзыве их представителя из вышестоящих властных структур разъяснив и доказав эту необходимость и его злоупотребленияи, и если упрашивает большее количество чем упрашиваемых, дело считется упрошенным, если же это упорство творится во зло, то это дело разрешит сам Монарх. На исполнительную власть будут возложены в основном функции - хозяйственно-экономического управления и развития государства, социальная политика и трудовые отношения, промышленность, торговля, сельское хозяйство?, министерство внутренних дел, дознание и защита, культура и спорт...

Законодательная власть будет делегированным пропорциональным земским представительством (т.к. это относительно формальная функция, в основном для живого общественного представительства по принятию законов, по контролю дополнений и изменений в законодательстве, и корректировки ошибок). Действующее законодательство будет изменяться 1-ин раз в 5-ть лет собранными в течение недолгого срока для этого представителями народа, в промежутке между этими Законодательными собраниями законодательная власть будет осуществляться Указами Монарха, положения которых, при необходимости, войдут в кодексы (своды) законов при следующем собрании представителей.
Действующими законами будут Кодексы (Своды), утвержденные Монархом, по которым и будет осуществляться Исполнительное управление. А также Указы, которые будут издаваться и оглашаться по важным вопросам на усмотрение Монарха и на основании любых дошедших сведений - писем граждан, приемов личных и представителей, проверенной информации из газет и других источников, назревшей ситуации и выводов некоторых комиссий при Монархе...

Констатация целей
Мы планируем прийти к власти в течение 2-5-ти лет, а то и раньше, в зависимости от ситуации, затем в течение не более 1-2-х лет избрать Монарха, может еще 1-ин год для настройки повсеместно системы выборов делегатов и хозяйственного управления, после этого будем расформированы в консультационные организации на местах в субъектах разного уровня поступив под руководство по желанию и надобности руководителей субъектов (на 1-ин год и не более 3-х лет).

В государстве политическая борьба превратилась в завоевания парламентских кресел, организованные политические партии выстраиваются по-военному, оружие - ложь, компромат и застарелые списки решаемых вопросов, а то и физическое устранение, затем грызня за портфели министров и вороватая тишина... - это мировая демократия...
Любые движения, партии при приходе к власти со временем становятся закрытыми, масонскими, и чтобы не оказаться в зависимости от болезненных комплексов своего "Я" безотзывных партийных руководителей, - мы отвергаем партийный принцип формирования какой-либо власти, особенно высшей.
Мы допускаем деятельность партий любого уровня для избрания их представителей делегатами, но по изначальному выбору общин - т.е. в самих деревнях, коллективах, т.к. следующий уровень выборов с наказами людей происходит между делегатов, но с обязательным ежегодным отчетом перед гражданами (по спискам наказов).
Конечно, контрольные функции власти (налоги, счетная палата, прокуратура, подсчет голосов) можно было бы по закону передать другим (оппозиционным) партиям, - если бы не компроматы друг на друга появившиеся за время вседозволенности и заставляющие всех молчать... И держаться общей шоблой. Поэтому остается только одно - народу передать контроль над властью.
На всех уровнях образовательная система и военные (кроме сформированных предложений на офицерских собраниях) - не будут иметь прав участия в политических партиях, за что будет осуществляться доплата к их зарплатам. Государственные служащие и полномочные чиновники обязаны будут приостановить свое членство в политических организациях, в противном случае будут увольняться. Политика, в том числе и партийная, - это общественно-интеллектуальная функция служения, а не материально-должностное поощрение.

Мы будем добиваться максимального снижения количественного ценза общественно-политических организаций (количество партий в деревне или городке для нас не имеет значения, пусть все собирают наказы), предоставляя народу для оценки саму справедливость и эффективность идеи, а не количество участников представляющее либо-какое умозрение. Будем опровергать эту политику изоляции граждан от истины, подменившую, - качество мудрости - количеством группы лиц, свободу самоорганизации жизни граждан - реестром чиновников, распространение правды - допуском к выборным деньгам, при этом, припрятав суть идей - компроматами на других соперников.
Мы считаем, что из законодательно установленной нормы высокого количественного состава партий (используемой ныне для группового опутывания государственного аппарата управления и круговой поруки при исполнении субъективной, неэффективной или антинародной политики лидеров для снятия с них юридической ответственности) совсем не следует и не вытекает благонацеленность их идеи, особенно, если она не известна народу, соответственно, не следует и однозначное первенствующее право на обладание властью, тем более что любая партия никогда не составит большую половину народа для фактического обладания властью. Таким образом, ныне, право качества подменено правом количества. Если бы большие группы людей обладали правдой и истиной - не было бы ни пророков, ни апостолов...

При парламентаризме избранное меньшинство любой партии всегда будет навязывать свою волю большинству народа - мы его исключаем. Прямые выборы обман, т.к. выборы организует, информирует в средствах массой информации и финансирует правительство, а отзыв ложится на плечи народа финансово и информационно-организационно, - разве возможно большому количеству людей по отдельности сорганизоваться, встретиться и сговориться при недовольстве злоупотреблениями властей, и могут ли начать процедуру отзыва прикормленные чиновники, а то и однопартийцы... Поэтому прямые выборы тоже исключаем.

Нынешняя политическая система устроена не для занятых созиданием людей труда, а для обученных и погрязших в дебатах общественных бездельников. Мы уведем народ от бесполезных политических дискуссий "по улучшению эксплуатации труда" и "поиску капиталистической справедливости", и вернем к единству экономической и общественной жизни, т.к. народ живет своим бытом, общением и достатком, а не политическими декларациями или праздными выборами политиков для укрепления их значимости и легитимности (законности), от которых народу мало проку.
Какое народу дело, депутат написал закон или назначенный чиновник, лишь бы он был понятен, справедлив и работал, а составляться он может и не из разглагольствований депутатов (которые себе придумывают работу), а из писем и наказов, а также практики разбора конфликтов.

Мы не принимаем коллективной ответственности и коллективного руководства, и исключаем их. Мы ни на одном уровне не допустим коллективной ответственности - которая ведет к расточительству и преступлению. И когда придем, спросим с руководителей за их коллективную безответственность, и спросим с этих коллективов за их сговор.
Если политик, руководитель, делегат не может самолично отвечать за свои действия, принятые решения или ошибки и прячется за спиной коллектива, то он не достоин быть делегатом - это вредно для общества, у него было и имеется право самоотвода. Но община, при личной ответственности какого-либо лица, и вообще за граждан, может вступаться. Неприкосновенными будут три человека - Монарх, Первосвященник, а также Председатель правительства во время исполнения своих обязанностей.

За попытку или подкуп делегата, обе стороны будут лишаться навсегда (или 9-ть лет) процедуры делегирования, их статус в общине будет снижен, а то и последует уголовная ответственность, т.к. это измена интересам общества и правонарушение касающееся основ честности и справедливости строя...

Для нас нет группового различия - нет отдельно ни крестьян, ни рабочих, ни интеллигенции, ни руководителей, все люди имеют одни права и соответствующие обязанности. Что до классовых интересов, то они формируются снизу и по заслуженности в состав делегатов-представителей может войти и рабочий, и начальник, но действуют они исключительно по наказам снизу... Так что противоречия классов еще внизу, в среде народа будут уже решены, и таким образом сняты.
Что до исторических групп (можно назвать их и классами, и административно-аристократическими кастами) тоже нет различия, и независимо от корней рода - простой гражданин, чиновник или делегат, все будут иметь равные права и заняты своими обязанностями, делом общественности будет - держать этого чиновника, депутата или служащего, или нет, оценивая его исключительно по личным моральным и деловым качествам.

Мы не за чистокровное арийство - понимая, что древняя чистота крови хранителей божественных истин, брошенная феодалами под ноги смешения по богатству - сгнила и выродила большинство их до безумия, превратив аристократию (ариев), их историю, предания, честь и род в индивидуалистическое чванство и безразличное варварство по отношению к своему народу, в поле крови которого живет или из рук которого изначально обрели начальство во имя защиты...
Мы не принимаем расовый подход, порожденный колониально-материалистической ученостью и выросший с прежнего дворянства, причем порожденный больше европейским дворянством, к чести которого много вопросов в сомнительной деятельности, если не в национальном, то в мировом плане...
На Руси русские веками жили рука об руку, локоть к локтю с финнами, татарами, кавказцами, степняками, уральцами, сибирцами не поднимая эти вопросы, не можем и мы быть умнее, высокомерней и голоднее своих дедов...

Что до будущих дворян, - то на них будет больше ответственности, чем прав перед людьми, это будет скорее социально-оперативной и духовно-поощрительной функцией... Пожалованы дворянством будут достойные люди, заслужившие титул своей службой, трудом, смелостью, пользой для общества... Бывшие дворяне Российской Империи, по своему усмотрению, тоже пройдут процедуру присяги Монарху и народу. Правда, о некоторых дворянских родах говорить горько...
В вопросе дворянства мы не будем разделять на "белых" и "красных", т.к. считаем, что это прошлая история, и если современники-дети грызутся до сих пор, значит они, глупые, не сделали выводы. В нашем понимании, некоторые "красные" сделали для России больше чем многие "белые", которые на тот момент идеологически проигрывали и только усугубляли трудности и ярость, а то и шли на предательство к иностранным врагам, но и их можно и нужно постараться понять. Мы же призываем всех для офицерской чести и братских объятий - забвения и примирения, пролитая кровь должна роднить бедой, а не пеленой стоять пред глазами между поколениями. Поэтому дворянство будет зависеть только от принесенной пользы народу и стране, государству олицетворенному в Монархе.

Мы против антинародных профессиональных союзов работников, которые способствуют угнетению людей труда и не защищают их права и интересы. Почему в стране искусственно подгоняется минимальная оплата труда к 3-м почти нищенским потребительским корзинам товаров, почему пенсионный закон стал законом подачек, а не понятной формулой начислений, почему заводы разрушаются и ухудшаются условия труда, а доходы собственников растут, почему руководители некоторых союзов (культура, спорт, кино, СМИ) делят деньги государства как кормовые на разрушительную идеологию или личные цели... Принимая такие законы и постановления, власти занижают обязательные доходы граждан, чем снижают налоги и повышают прибыли для владельцев, которые не проводят ни реконструкции, ни достойной социальной политики.
Мы реорганизуем такие профсоюзы и введем формулу расчета минимальной оплаты труда для выравнивания доходов граждан во всех субъектах (например, как среднее 1/2 от средней зарплаты по стране и минимального прожиточного уровня по региону), наведем порядок в пенсионной системе так чтобы простой гражданин смог посчитать будущую пенсию, обеспечим работникам, в случае тяжелой социальной ситуации в стране или на предприятии, выдвигать не только экономические требования к собственникам, но и политические к властям, так как власти через издаваемые законы создают финансово-экономические условия для подобной деятельности хозяйствующих субъектов. Мы определим обязательный выход всех граждан на пенсию через 5-ть лет после наступления пенсионного возраста, с возможностью занимать должность не выше среднего звена управления и потерей половины пенсии, в случае продолжения работы.

Мы специально оставим для наглядности и капиталистическую экономику предприятий (для покаявшихся нынешних олигархов и тех, кто их защищает) для присутствия ее как противовеса для соревновательности, как кривого пугающего зеркала, на которое граждане сами ответят присутствием в них. А пока, уровень популярности ее в государственных умах слишком разителен уровню развития в них социальных гарантий для граждан, как впрочем и в государстве. Пусть покажут свою состоятельность и обустроят не внешним, а внутренним содержанием лучшую жизнь для рабочих и служащих работающих у них. Даже оставим им их налоги и банки с их процентными ставками, и их экономическое управление, исключив доступ к прямому административному управлению, - но они нам такого выбора не дали... Мы даже потом дадим делать им свои небольшие экономические эксперименты, только не за счет народных фондов и денег, хотя и это не исключено... Так кто справедливей...

Нынешним собственникам предприятий государство позволило иметь полную материальную заинтересованность, но где результаты развития промышленности государства (и мировой экономики вцелом), - значит, не в материальной заинтересованности дело, давшей только стяжательство и разрушение окружающего пространства, значит, еще и в любви к Отечеству, которого у олигархов нет. Выходит, любовь к Родине и ее людям, забота о будущем более значимы, т.к. управляют поступками большей части народа. Так кто будет восстанавливать хозяйство? Не те ли, кто "причесывал" законы и потакал разрушению хозяйства... А на чьи средства...? На иностранные кредиты, чтобы представить имущество частным, а их вернуть из общей народной казны... Мы устраним это кровопийство...

Мы пересмотрим всю предыдущую инвестиционную политику, положения о разделе продукции и условия вступления в ВТО (всемирная торговая организация), в которых нынешние власти так крайне заинтересованы. При наличии собственных средств, они усиленно призывают иностранные компании и финансистов объединяться и вкладываться в экономику страны, чтобы вогнать в долги перед инвесторами и ввести во все большие обязательства перед иностранными государствами (а стоило бы объединять не финансы, а стандарты жизни людей). Иностранцы осуществляя вывоз этой инвестированной части капиталов таким образом вывозят из страны часть и труда (угнетения), и сырья в товаре, и товара с доходом.
Что за идолопоклонство, имея страну - просить чужих денег... Не могут руководить, вот и просят иностранной помощи. И сейчас, в кризис, призывы к Западу по инвестиционной политике (концессиям, колонизации) еще более увеличивают темпы, чтобы пометить и запачкать претензиями иностранного капитала все большее количество наших производств, надеясь, в случае своего бедственного положения при потере власти, на вмешательство во внутренние дела и защиту мировым капиталом своих доходов, устраивая различные блокады... Властям никто не мешает инвестировать производства на наши деньги из госфондов, но в том то и дело, что они против увеличения общественной собственности, и отдают ее иностранцам или за кредиты погашают из бюджета. Они думают что с инвестициями появятся технологии, наивные, это на стихийном-то рынке, да при нестабильности, - с инвестициями обычно уходят доходы. Это уже дополнительно к тому что происходит усиленный вывоз сырья, углеводородов, леса, металлов...
Правители, вместо отстаивания прав внешней политики и развития своего внутреннего хозяйства и обороны, разъезжают по миру и устраивают заключение контрактов - стали под дудку прессы "свахами бизнеса". Пусть знают, все международные обязательства ущемляющие политические или экономические права России или русских, подписанные прошлыми правительствами, будут дезавуированы (заявлены в не согласии, просчитаны и разоблачены), расторгнуты или пересмотрены.
Мы временно, до 3-х лет, оставим уже инвестированные производства, но переведем на другую социально-экономическую основу для нашего развития, и кто будет не согласен или кому будет это не нравиться - будут свободны в дальнейшем выборе...

Кризис в стране мог иметь намного меньшие последствия, но будучи спровоцированным властью, банками и олигархами, - оказался тяжелее в несколько раз, из-за - хранения денег в стабилизационном фонде и неразвития современных производств, не проводящихся реконструкций предприятий собственниками и вывоза капиталов, неоперативности правительства и ошибок финансовых властей, буксующих законов и тормозящих взяток, поэтому они несут ответственность за остановку предприятий и безработицу, большую инфляцию и ухудшение жизни людей, множество долгов по кредитам, выдачу которых государство поощряло для стимулирования покупательского спроса.
Взятые людьми кредиты - это попытка возможности улучшения условий жизни людей, если они потрачены на крупное имущество - это попытка повышения материального благосостояния граждан, если потрачены на жизненные мелочи - это те недоплаченные собственником деньги в зарплате трудящихся, необходимые для восстановления трудоспособности, здоровья и обеспечения нормальной жизни, т.е. недостаток в системе оплаты труда, а значит ошибка государственного регулирования.

Мы предупреждаем, - при приходе к власти мы пересмотрим составом национального трибунала всю деятельность правительств и местных властей, все крупные платежи, экспорт, всю финансовую деятельность по развитию производства в России. И те банки, и предприятия, которые будут скрывать или "потеряют" данную информацию - будут закрыты либо их владельцы будут отстранены от руководства... А многие и ответят за экономические преступления.
Мы все посчитаем, сколько камня положено на улицы, сколько асфальта и сколько дорог, сколько домов, какого качества и кто их владельцы, сколько лишней воды утекло, энергии не израсходованной списано, и качество газа, почему военная техника не производилась, сколько негодной считалось за боевую, и соответствовало ли это оборонительной доктрине... И прошлые налоги нас будут интересовать в последнюю очередь... Все долги по прошлой экономике будут ликвидированы.

В случае, если милиция или властные органы и чиновники, будут упорно запрещать, преследовать сверх существующих законов и лгать на наше движение, - при приходе к власти они будут уволены, уволены будут все - пусть даже миллионы... На их места придут многие достойные и грамотные безработные. И на некоторых должностях могут быть простые граждане, несмотря на образование, показавшее в нынешнем управлении свою профессиональную и духовную несостоятельность. Мы произведем набор и делегирование новых государственных служащих и нам потребуется всего не более 300 тысяч на всю Россию. А если понадобится - введем новые критерии оценки работы милиции или произведем новый набор оперативных служб.

Очень много граждан, из добивающихся правды, на учете в репрессивных органах власти и рассматриваются потенциальными "экстремистами", и это почти "люстрация", а по некоторым статьям УК - чуть ли не целый большой народ. И если эта информация будет использоваться в подавление активных граждан и организаций, выступающих и борющихся против лжи и несправедливости власти, - мы придем, и проведем полную люстрацию тех, кто творил воровство и насилие против народа.
Люстрация - это политическая практика с комплексом законодательных мер, состоящая в ограничении прав (запрещении) некоторым категориям лиц (по профессиональным, партийным, религиозным или иным признакам) на: недопущение (отстранение) в аппарат государственного управления, правохранительные органы, учреждения системы образования и иные важные, руководящие посты, на занятие практикой по некоторым профессиям, также публикацию их биографических данных из личной жизни (о происхождении, деталях биографии), - дискредитировавших себя (граждан и организаций) в прошлой деятельности, которые общество осудило (или неугодных правящим кругам по различным мотивам - при диктатуре).

Мы введем смертную казнь для рецидивных кровавых преступников, торговцев и распространителей наркотиков, убийц детей, педофилов, сексуальных работорговцев и крупных коррупционеров - взяточников, казнокрадов. Вышлем в Сибирь на жительство в специальные поселки всех сеющих разврат, с ненормальной половой ориентацией или пропагандирующих этот образ жизни... По многим уголовным статьям установим конфискации, каторжные и исправительные работы, будет наказываться также политическая ложь и безразличие чиновников.

Мы приостановим расширение крупных городов приоритетом крестьянско-сельской политики, за счет общественных фондов дадим поручение архитекторам на разработку нескольких типовых быстросборных домов-особняков из расчета на семью из 5-7-ти человек и направим потоки конструкций и древесины в поселки и села для строительства жилья, возродим деревню с которой ушли ограбленные люди.
По деревне можно узнать царство, - где сверкают дворцы - в полях колосятся остюги. Имущие поделали евроремонты с "золотыми" унитазами, но они хоть видели как живут крестьяне... Это тот уровень жизни до которого власти довели весь народ.
Мы должны сказать рабочим городам - что вы едите дешевый хлеб за счет крестьянских деревень, поэтому мы изымаем часть общего труда для восстановления деревень... Мы объясним рабочим, что если это не сделаем, то скоро будем работать за чужой хлеб, а затем останутся только рабочие руки, которые никому не будут нужны.
Мы установим и построим или расположим: футбольно-хоккейные спортивные площадки и спортивные клубы, театрально-выставочные беседки и студии культуры, дома народного и технического творчества, детские сады и детско-женские клубы... - в каждом селе, деревне и станице или в каждом квартале или районе города, а также турники и спортивные скамьи у каждого многоквартирного дома...

Мы попросим крестьян 40-50-ти лет усыновить и удочерить сирот и брошенных бездомных детей, они еще успеют их воспитать, поставить на ноги и превратить их в морально и физически здоровых любящих граждан - дадим на это хорошие пенсии...
Что дала власти "порезанная земля", кроме как деньги для кучки проходимцев в городах и селах... Землю выкупали, народ сгоняли, страну опустошали... Уничтожили многопольный севооборот на куски истощающегося одно-трехпольного оборота земли, а лучшие сельские кадры - фермерством и ларечниками, превратив их в воров. Поразорили сельские хозяйства кредитами, представляя их дотациями, пропагандой лизинга уничтожили машиностроение и технику, и теперь она - ни чужое, ни свое, а стоило вернуться к подобию МТС (машинно-тракторным станциям), что дало бы экономию по технике в 2-5-ть раз. Чего не коснется рука нынешнего чиновника - везде убытки, все извратили для своих выгод и прибылей...

Как может достойно осуществляться местная власть, бывшие Советы (ныне муниципальная, т.е. деревни, села, станицы, поселки... Все исковеркали из боязни прошлого, - не называя по-русски, что похоже на захват власти - перемена понятий, названий, праздников... Что касается нашей истории - мы ее не чураемся), если денег у них остается на нищенское существование самой власти... Мы предусмотрим в законах справедливый механизм, оставляя 30-50% доходов и налогов, или давая полноценные субсидии (объявляя бюджет - сколько выделено денег и как они тратятся, чтоб на дверях каждого Сельсовета было написано изо дня в день) и это будет означать, что кто-то подумает остаться и работать на селе или следующее поколение не пойдет в проститутки...
Мы будем поднимать и развивать местное производство требованием повышения качества продукции и этим способом вытеснять монополии, прекратим практику глубокой консервации и запретим химические консерванты, уменьшим сроки хранения на пищевую продукцию каждодневного спроса от одного-двух дней и недели, до месяца не более (кроме специальных - военных, космических...).
Будет пиво как местный продукт недельного срока хранения, вино с хорошими биопоказателями, водка от 21° до 30°, остальное - раствор спирта (40° водка) по 100 мл. реализуемый через аптеки с травами и рецептами для медицинских настоек, выжимок и компрессов...

К сожалению, нам придется менять всю нынешнюю социальную и духовную политику, все негодное - образование, медицина, пенсионное обеспечение, защита детства, молодежная занятость, культура, спорт...
У нас много вопросов к так называемым "деятелям культуры", и это особый разговор учитывая национальный состав, - большего развращения детей и граждан, вместе с издательствами и издевательствами по телевидению, ни одна социальная группа не сделала. Нувориши хоть деньги изымали, а эти и душу обгадили, - постно и бесстыдно гоготали и скверно шутили во время бедствий народа. Посмотрите на какие "тусовки" прежде всего ходят нынешние политики.
Так где же наша пресловутая "самая культурная интеллигенция" - это их вотчина, но она, очень внимательная к "еврейскому вопросу", полностью глухая к народу, - молчат прилипалы чужих достижений и побед... Не зря великие русские философы, писатели и общественные деятели называли интеллигенцию, самими большими политическими и моральными развращенцами, одним словом "болото" кишащее заразой.
Культура - уровень человеколюбия, но повергнутое общественное мнение молчит перед культурой, осрамленной ее деятелями, и народ отстранился от них, т.к. ни то, ни другое - не заменяет совесть пред Богом...

С молчаливого согласия властей внедряется "толерантность" (безразличие, терпение несхожести, выносимость неблагоприятного, "как бы живой") - чтобы приучить терпеть то, что нам чуждо, чтобы молчать при виде греха и становиться безразличными ко всему, чтобы ложью дьявольской подготовить к порабощению и приручить к Сатане потакая ненависти дел его... И какие лица этим занимаются, какие фамилии...!?
Используя юношескую любознательность, враги человечества торопятся закабалить молодежь грехом прежде чем они станут на ноги... Дети тянуться к познанию, добру и свету, а навстречу им, с молчаливого согласия "элит", - развращение и смерть...
Мы заменим дьявольскую музыку паузами, а паузы одухотворенным славословием, людскую безысходность - верой и созиданием, разврат - добродетелью... И эта борьба будет безкомпромиссной.

Эх, учителя..., - Вы, призванные воспроизводить знания и воспитывать детей, маленьких граждан, - боролись и воевали с ними, от Вас они претерпели первую несправедливость, от Вас они ждали ласки и объяснения происходящего, Вы им советовали за кого голосовать, умолчав какие плоды пожинать придется, на их глазах происходило воровство, убийства, несправедливость и опустошение будущего, а Вы прикинулись слепыми и глухими, зная какое будущее их ждет, - даже ваучеров не будет, - хоть бы любили и жалели. Они и так шагнут в холодную неприкаянную жизнь, большинство из которых голод загонит на примитивные работы съеденных олигархами производств... Оценивая поступки детей, посмотрите на их учителей, - от школы и семьи до правительства (предающих голоса), - это их семена...
Мы обратим внимание на подготовку персонала и изменим оценку его работы, оценим смысл идейного научения, направим знания и веру на мирное развитие человечества. Пересмотрим систему образования - эти нынешние школы заблудшей учености, оторвавшиеся от Бога, от природы человека и прогресса, и рожающие прослойку мечтающую о кабинетах...

Как и прежде до нас, прогресс держится не на статистической учености, а на разуме и мудрости одухотворенных лиц, - не их ли выискивает Маммона...?
Знание оторванное от древности, от чуда мудрости Божьей и жизненной полноты - становится инструкцией робота, новой верой ученого - раба заблуждений века сего, безликим даром слепого поводыря - ведущего в неизвестность...
Научное знание без веры и совести допускает и привносит в истину ложь... Если наука без Бога, то она наруку безбожникам, и человек с таким обучением, не наученный человеколюбию, без совести и ответственности - изощренный преступник...

Школы ныне, ПТУ (колледжи) и ВУЗы (институты...), оторванные от божественного покрова, стали школами дьявольского лжемудрия, словоблудия и разврата... Есть ли у них ответственность за слово и перед кем, есть ли нацеленность потребности знаний, есть ли вера и одухотворенность после научения, какой уровень знаний базирующийся на прошлом опыте, какой потенциал формальной подготовки, сколько новых знаний повержено старыми авторитетами, сколько молодых умов в рабстве у ученых иерархов, сколько зависти, злорадства, обмана... Образование из просвещения превратилось в денежное, физическое и духовное торжище...
Нет коллегии наук, которая превратилась в клубы обрубленных участков знаний по направлениям обрезанных учений и ученых, - но они, ограниченные таким образом, и отвергающие Бога и новости Его, желая оставаться интеллектуалами из гордыни своей - поставили себя выше Творца, но разделенные, не могут составить и единой мудрости науки... ВАК (высшая аттестационная комиссия), всех пробравшихся по устроенным клерками лабиринтам, аттестует по лояльности, должностям и лицам... Думаете в науке большинство из них кроме стяжательства о чем-то радеет... Страх оказаться менее известным владеет этими "убогоподобными"...
Нынешние законы сохраняют любую без-дарность утвержденную и подтвержденную дипломом, диплом заменил все - Божью милость и дар прозрения, одухотворенность мысли и слова, вековую живую память, безпредельные возможности разума, сохранение главенства Создателя, боготрепетную волю приложения знаний во благо... Диплом, - а не опыт поднявший человека с низов управления, от заводов и деревень, - стал удостоверением чиновника, формуляром оценки ума, который раздавил своей формальностью живость науки и человечность управления.
Мысли и технологии имеют свойство сжиматься и кристализоваться до самого совершенного, - и они, до времени накапливая потенциал, взрывообразно разворачиваются при определенных условиях... Иначе, и независимо от сытности - они агонизируют и останавливаются, ждут созвучной социальной среды для возрождения... Народ очень тонко чувствует психику власти, и если народ не созидает, - значит нет этого начала у власти... И такая власть не получит энергии, сил и дух народа - ни в форме подъема, ни технологий, ни инноваций, которые придут в свое время. И если не подключить природный ум (может и не совсем образованный) - ничего не выйдет... А власть до поры будет существовать дряхлея на торговле, покупая устаревающие обновления.
Инновационное творчество необходимо, но не в нынешнем лего-показушном виде дешевого подсматривания нестандартных детских идей (что соответствует уровню организаторов), из которых около 4-7% серьезных заслуживают внимания и могли бы осмыслиться, доработаться и внедриться через 2-5 лет. Но этого времени в промышленности нет и этого уровня для обновления недостаточно, ибо нужны более зрелые идеи и гораздо большие деньги. И способны ли государственные инноваторы найти покупаемых ими "дурачков" или организовать адекватный поиск? Сомнительно.
Мы реорганизуем всю систему образования, структуру всех учебных заведений, изменим программы подготовки, исследуем будущую потребность специалистов, выровняем квалификацию и поставим ее в зависимость от опыта и инновационных способностей, и об этом имеются разработанные программы.

Нам горько сознавать как передовая страна по просвещенности, науке, технике и технологиям превратилась в свалки металлолома. Кто же оценит эти предприятия, что на них можно произвести высокотехнологичного. Раз власть не предусмотрела, значит ей и мысли в голову не приходило об этом, - а были другие интересы...
Вместо создания российского компьютера закупаются для государственных и учебных заведений тысячи иностранных, за счет чего давно можно было изобрести свое, нет в стране и собственной надежной коммуникационной сети - хотя бы для безопасности, здесь явно чей-то интерес. Правда, правительство делает суперкомпьютер - один на всех... У нас это на контроле.
Не создано ни одного конкурентоспособного автомобиля-малолитражки, а деньгами сорят все больше для разворовывания, в угоду частных владельцев заводов затыкая жадность, глупость и их искусственно созданные проблемы.
Такая же ситуация по станкам и линиям переработки, по простейшей переработке сырья... Имеются разработки альтернативного искусственного интеллекта (КШПИ) и министанций генерации электричества (БГГД), но государство финансирует "своих" ученых, которые, зарывая деньги, ищут интеллект копая в дорогостоящую противоположную сторону и развивают макроэнергетику, которая рухнет в одночасье при глобальных катаклизмах...
А деньги годами лежат в стабфонде в резерве или в виде купленных западных ценных бумаг, инвестируя их экономику и технологии, а то и чаще всегда обесцениваясь (если учесть уровень инфляции, старение технологий, производств и другие параметры).

Но иностранные займы и долговые обязательства отдали все, - своему же народу, по-серьезному, ни капли не возместили замороженные вклады 90-х годов. А кто и когда будет компенсировать эти сбережения и с каким коэффициентом (справедливо в ~70-80 раз, посчитайте хотя бы по ставке рефинансирования сколько за 18-ть лет должны), - так что власть ныне, банкроты. Не за счет ли этих денег "новые русские" собственники развивали свои предприятия и депутаты обеспечивали себе безбедную и спокойную жизнь. Но, при поддержке властей и депутатов, из-за их же ошибок, ныне кредитные долги граждан так очень даже рьяно собираются...
Вот такая "справедливость" и технология капитализма - у одних заморозили деньги, и как кредиторов советской промышленной экономики не допустили до приватизации собственности, другим дали воровать выделяя кредиты для приватизации - этими же, но уже огосударствленными средствами и гарантиями... Все это из-за целенаправленной "доктрины" уничтожения общественно-государственной собственности и неумения развивать отечественную экономику и промышленность из внутреннего оборота средств.
Почему государственная ставка рефинансирования больше, чем проценты по денежным вкладам граждан (в т.ч. более ВВП, напрямую сворачивая производство), - учитывая что, государство дает мнимые денежные ресурсы по обязательствам заемщиков увеличивая денежную массу, а народ вносит реальные деньги в экономику и сокращает денежную массу - так что, проценты по денежным вкладам должны быть уж не ниже ставки рефинансирования. И, т.о., государство имеет с каждого вкладчика разницу между ставкой рефинансирования и процентом по вкладам, т.е. - 3-6%, которые вы еще раз заплатите в товаре кредитованных вами предприятий или импорте.

Мы очень внимательно будем следить за технологиями направленными на уничтожение человека и человечества, технологиями могущими выйти сами собой или их функциями из под контроля человека. Повсеместно будем прекращать их развитие, распространение и добиваться такой политики по всему миру, а на государства имеющие такие технологии возложим обязательства их неиспользования по отношению к не имеющим государствам, вплоть до военного принуждения, беря под защиту государства в которых отсутствуют разрушительные технологии.
Мы будем распространять новые и проверенные технологии по всему миру, после некоторого развития внутри, преследуя этим цель безопасности их использования и безвредности для потребителей. Откроем технологии для мирной промышленности, а в случае использования их в военной - будем прекращать всякую торговлю с этими странами. Распространяя технологии, мы будем готовить распространение потребностей более наукоемкой продукции, что приведет к ее большей потребности и развитию науки, иначе в стране (и мире) наступит стагнация.

Мы знаем все чиновничьи места и подразделения где засели разрушители России, и пока их не называем (их список велик), но это структурные единицы нынешнего государственного управления. Они разрушили СССР, порушив лучшие достижения, но оставили большинство его болезней развивая их и далее.
Мы знаем много имен ратующих законодательно за проституцию, за разрешение наркотиков, поощряющих рекламой пьянство, как бы они не очутились в Сибири, мы зорко наблюдаем...
Мы заинтересуемся всеми модельными, кастинговыми и подобными агентствами, молодежными ночными клубами, посмотрим что вы натворили, какую "пользу" принесли и сколько вреда.
Когда мы придем, рассмотрим состав этих "братий" и больше не допустим в эти сферы деятельности... Они хотели все измерить деньгами, - мы придем, и выставим им счета за их духовный и экономический блуд...

Мы против поощрений всех захребетников разного рода, от которых отдача стране сомнительная. Так правительство освободило от пошлин спортивные организации (зачастую спаянные с преступными группировками) и они достигли своих "бойцовских" результатов в 90-е годы, они торговали, обогащались, тренировались за границей, спортсмены дорожали, а достижений раз-два и обчелся, только привезли игровые автоматы и казино, и теперь у многих граждан другой спортивно-игровой интерес.
Мы против такого количества охранных организаций равных армии - ничего не производящих и помогающих разворовывать Россию, а учитывая их уже давнюю породненность с преступным миром и силовыми структурами (спецслужбы и милиция, а также бывшие военные подавшиеся хоть и вынуждено в охранники), и разорвавших страну на недоступные территории олигархических вотчин, ограничивающих свободу граждан сверх государственных полномочий, - не понятно, у кого на кого тут сила или компромат, да и как государство уживается с этими бесконтрольными "белыми" пятнами... Или и здесь интересы сходятся...

Мы за возвращение божественной сущности человеку, против устроенной торговли трудом, людьми и их органами. Мы за патриархальный, спокойный, размеренный, справедливый строй - за объединение и созидание...
Мы объясним народу главное, что не смогли наши деды при Советской власти, - что такое национальный доход, общественные фонды, как они используются, какая общественная доля каждого в этих фондах... (И беда, дедов и отцов, что они не проверяя доверились прошлым руководителям заботившихся о вечности - личной и своего строя)...
Мы везде будем объявлять о наших достижениях - сколько создал каждый человек, что отложил детям, что им достанется, в чем оно находится, сколько израсходовано, и они будут знать, что это плюс к их заработку в зарплатном листе или в полученном имуществе, либо в общественном достоянии.

Мы понимаем разницу между несправедливым равенством и справедливым неравенством, и ликвидируем равенство между полами, рожденное в нездоровых головах женщин и прелюбодейных мужчин, забывших о семье и Боге.
Некоторые профессии будут разделены на мужские и женские, т.к. на это имеется прежде всего социальная потребность, а не экономическая, которая менее долговременна чем социальная.
В женщинах-работниках заинтересован капиталист, - это всего лишь экономический интерес капитала - в дешевом рынке труда и заполнении рабочих мест на его производстве, в его экономии на более дорогом труде мужчин. Это свойство капитала, который, как и поточный товар, обезличивает мужчину и женщину превращая их в обесцененный средний род, и который всегда в последнюю очередь обращает внимание на социальные факторы и последствия, на преодоление которых, потом, понадобится много средств уже не капиталиста, а государства. Таким образом капиталист перекладывает свои проблемы на государство, которое угождаючи им за налоги-взятки, затем, за счет этих налогов граждан решает проблемы вызванные капиталистом.
Но в капиталистическом государстве, как видно и ныне, всегда сговор властей - в расчете и идеологии. Из-за политической и экономической нетребовательности женщин количество и интенсивность их труда стали еще больше, а природная активность выживаемости стимулируется и направляется во вне, на близкий объект, на противоборство полов...
Женщины стали основным электоратом голосующим на выборах. Спрашиваем, - Вы, ходите в церковь?, и не чаще ли чем голосуете?, разве вам не говорили стойте позади мужчин и не ходите на собрания нечестивых?...

К примеру, в образовании большинство женщин, - чему они могут научить - склокам и интригам, заучиванию и консерватизму, - это с древности мужская профессия. Такое же положение в медицине, в развитии науки и технологий, в суде (потом рожают проклятых детей), на тяжелых и вредных работах, где, из-за обилия дешевого женского труда консервирующего решение разных проблем, чаще всего застой и отсутствие механизации. Много "женщин-бизнесменш", но найдите среди них добропорядочную, счастливую семью...
В результате жизнь женщины оказывается несостоявшейся в профессиональном, семейном и в моральном плане. И то, что сейчас много женщин в какой-либо несвойственной отрасли - это сложившееся ошибочное временное положение, которое не стоит поощрять специально.
Рабочий день женщин будет на один час короче, будут поощряться добронравственные семейные, женские и детские клубы, воспитывающие скромность и целомудрие, а также предприятия легкого женского труда.

Мы помним "мир, дружба, жвачка" и "Константин - конституция" декабристов, - только кто допустил и позволил копировать и распространять рекламируя это замещение понятий "мира" - "жвачкой", - это и есть стремление, прежде всего интеллигентской "любознательности", на модные выражения, словечки, статьи, шмоточные идеи... Мы помним это восхищенное и согревающее лелеяние волчьих ягод приносящее дикие плоды...
Вот, и прошли "революции роз" розенкрейцеров - с розой, правда, проституции политической лишь возможно, не так давно топтали землю сапогом фашиствующие немцы - с крестом-свастикой, для захвата земель мечтой своей залихватской, еще раньше пробивались свиньей "псы-рыцари" - с "розоконечным крестом", неся папское благо через разрушение и кровь... - это все масоны "розы и креста", розенкрейцеры, рыцари разных лож (грязная на Бога ложь).
Эта западная масонская грязь ширилась и пестовалась, пряталась европейскими аристократами, и ее "ложами" запачканы и направляются нынешние отечественные политики, депутаты, либералы, демократы, - под разными личинами внедряются, лгут, притворяются, напролом прут - все рушат, грабят людей и страну... Обливают грязью прошлое не умея настроить будущее, клевещут из вне и внутри страны, враги человечества, - клеветники, последователи Дьявола. Говорят что скрывают "тайную Истину" - следовательно распространяют ложь.
За их антинациональные дела и следование чуждой народу политике, масоны будут преследоваться и навредившие стране - казнены.

Мировой капитализм воспользовался предпоследним рынком - Россией, осталась еще Азия, но там работает Китай, Япония, Индия, да и структура товаров другая и емкость рынка потребностей, придется Западу перестраиваться. Мы придем, - считайте что запад лишился нашего рынка надолго, и будут пересчитывать свои медяки и фантики за наши товары.
Мы не за стихийно-выгодное распределение труда, а за планомерное его выравнивание по физическим и интеллектуальным параметрам, пусть европейский капитализм барахтается в своей угнетательской политике разделения, которая просуществует еще 3-10-ть, самое большое, продержится 30-ть, лет и исчезнет - наш путь другой, и он впереди...

Да, при низком сознании прежде всего верхов и, следовательно, затем, низов общества, защитить от разрушения плоды создаваемого частной собственностью можно только "через закон и насилие"... А ведь не так давно при общественной собственности никто и не подумывал разрушать создаваемое в стране, потому что уровень сознания общества был высоким, ибо доверие и отношение к нему воспитывалось делом общего народного пользования.
Но была проведена диверсификация - не может народ понять что это "диверсия", диверсионное расчленение экономики, разъединение социальных слоев, разрезание жизненных устоев, растаскивание на уделы внутренней политики...
Что важнее? - иметь средства на которые можно и не купить необходимые ресурсы, или иметь ресурсы при которых нужны только внутренние средства... Чем отличаются нынешние политики и власти от Гитлера и Муссолини (национальный фашизм), - тем что прежние трудились для своих наций, а нынешние для себя лично и международных ростовщиков (международный фашизм).
И им нужно время - время, чтобы дограбить, подчистить все следы и подальше спрятать награбленное, подготовиться к деру и свалить ответственность на кого-либо или на что-либо,- и они будут лгать, обещать и раздавать деньги - чтобы выиграть время, - которого мы не должны им дать... Каждая минута словоблудить, "косить под дурачка" и молча "васькой слушающим и жрущим" делать свое, каждая минута, пока мы слушаем их байки, дает им баснословные прибыли. Они постараются полностью разорить казну, страну, чтобы невозможно было их даже преследовать. Наивные...
Мы начнем широким фронтом, - в самых низах, в деревнях, в коллективах, затем перекроем границы, а по биопаспортам еще быстрее найдем переступивших свои же законы.

Идеология - это тоже технология, и она посильнее технических новшеств и буржуазной экономики, так как касается каждой детали общественных отношений... Этого капиталисты и боялись в СССР, идеологию-технологию производства - за что преследовали, огромные деньги тратили...
Вот почему не стимулируется и не поощряется развитие социальных идей, не распространяются на них ни интеллектуальная собственность, ни авторские права, замалчиваются они и у любых партий, - это незаинтересованность и сговор властей и капитала, боящихся новых справедливых идей и освободительных потрясений, иначе им конец...
Зато распутные книжечки, песенки, музычка, рисуночки имеют международную защиту... Не говоря уже о цепкой охране технологий и преследование не имеющих данных лицензий и патентов других производителей высокотехнологичными товарами. Тогда, если запатентованная технология охраняется и скрывается в государстве, то и техника на ее основе не должна продаваться в других странах, чтобы не выкачивать деньги и не разрушать платежно-торговые балансы этих стран, либо должно быть установлено минимальное временное преимущество (3-5 лет).

Мы будем добиваться объявления общественным достоянием (потерявшими лицензионную силу и патентную защиту) объектов интеллектуальной собственности и авторских прав, если с момента их регистрации прошло более 5-ти лет (10-ть лет для военных и двойных опасных технологий), а также сокращения и прекращения этого периода, что будет стимулировать поиск новых разработок и быстрое их внедрение в производство, т.к. сокрытие и не развитие этих объектов, а также преследование за их использование - искусственно тормозит развитие цивилизации и превращает бедные регионы в пустыни. Так что, это своего рода гуманитарно-техническое ростовщичество, интервенция, отсюда и похожие последствия...
Идея не возникает сама по себе, а из опыта прошлых знаний, но кто на прошлое знание выдаст патент или оплатит труды предыдущих ученых. Законы же, поощряющие этот интеллектуальный грабеж организованными монополистами, создают барьеры для прогресса и равной торговли.

Сходное значение имеет "Киотский протокол" и другие последующие решения по загрязнению окружающей среды и контролю за изменениями климата. За всем этим скрывается контроль над энергоресурсами, а следовательно контроль и возможность влияния на развитие промышленности и экономики вцелом, стран и регионов. Имеется ли четкая формула расчета выбросов, учитывающая - территорию, численность населения, уровень промышленности (или среднее значение), энергосбережение, рекультивацию и озеленение... - впрочем, называются только углеводороды и дрова (смешно), и справедливо ли вообще все это...
Но наше правительство радуясь хвастает что Россия первая по сокращению выбросов углекислого газа, но только скрывает, - что и первая в мире по сокращению промышленного производства за этот период, что это (первая) - это не запущенные новые производства, разоренные старые предприятия, рост вывоза сырья вместо переработки, увеличение безработных, подталкивание к непромышленной деятельности (торговле-собирательству), и меньше всего допустимо что такой результат (~30%) дала "модернизация" (мюрдеризация = война, разрушение)...

Что вы творите - властвующие... Ваша нынешняя идеология и политическая экономия выглядит так - платное деградирующее образование, равное напичканному оболваниванию, выбрасывает большинство молодых людей на рынок труда, нависающий как меч страха для увеличения безропотной эксплуатации, рекламная агитация бездумного времяпрепровождения, юношеского пьянства и занятости в мелком бизнесе приводящем к долгам, гарантируют невмешательство "должников и осужденных" в политические дела власти, а пропаганда зависти, жадности, роскоши и секса служит стимулятором интенсивности труда и увеличения потребления. Старая банальщина... Еще добавьте, что у нас нет нищих, - ведь они одеваются с помоек олигархов и внешне почти не отличаются от простых граждан.
Сначала информационные пропагандисты (ТВ, газеты) власти - разлагали совесть и разжигали инстинкты, а депутаты власти не давали жить - экономически обирая налогами и кредитами, и собирая деньги в фонды, комкая и прокручивая их, затем начали приговаривать - "выживайте, нечего надеяться на государство" или "работайте (зарабатывайте деньги как угодно) чтобы сохранить свой дом", теперь, - везде установлены видеокамеры, чтобы на терминалах наблюдать где собираются и как ведут себя подопытные подданные... - развращенные, обобранные и голодные...

Как назвать систему, которая, при обнаружении ошибки или нахождении срочного решения, в лице власти, вам говорит - решать начнем с нового года..., вступает в силу через полгода..., надо переписать закон..., - сравните с больным... которому говорят, - потерпи милок, через недельку поможем или через месяц (если доживешь)... Это система безразличного убийцы трусливо опирающегося на закон... Вот такой "вывертас" правительства и депутатства.
Реаниматология - наука по реанимации и выведению организма (сложных систем) из острого или хронического шокового состояния. Вывод ее таков, - пока от тела пострадавшего (управления страной) не будут отстранено все то (все те), из-за чего (с чьим участием) больной (страна) подвергся заболеванию (свалилась в эту катастрофу); пока врачом (официально) не будут объявлены причины, диагноз и лечение (основные виновники, что по отношению к ним предпринято, и как устраняются последствия) - ничего не получится с выздоровлением (нормальной жизнью в своей стране)...
При нынешнем порядке, и не ждите...! - вы видели, чтобы болезнь лечила больного (разве иногда духовно)... Только при язычестве врача (власти), да от природной изощренной жадности при заграничной экономии средств.

Любое негативное решение властей, любая непопулярная политика, любая неестественная структура управления требует увеличения расходов и по ее защите, и вот эти расходы уже обслуживают не потребности народа, а неграмотность власти, и это растет как ком, расходы на содержание и обслуживание власти увеличиваются, а необходимые социальные программы, в конечном счете, сворачиваются, как и хозяйственное развитие страны.
Динамика реформ имеет первостепенное значение, время важнейший ресурс. Отрицательное значение имеют не столько экономические несуразности, а оттягивание жизненно необходимых экономических и политических преобразований. И долгосрочные программы (до 2020г.) - это пустая говорильня по созданию мифического будущего, которое на словах можно представить в воображении, но вряд ли с их участием придется потрогать.

Кто не наказывает, тот поощряет... Непринятие решений наносит ущерб еще больший, чем принятие осторожного, быстрого, хоть и неэффективного решения, так как плохое обнаружится и исторгнется... И любая половинчатость - неправда и ложь... Говорят "попробуем" - значит лгут что будут делать.
Если вы между хороших предметов учтиво-порядочного гражданина нашли нож убийцы, что вы подумаете об обладателе этих хороших вещей... Могут ли быть у злого гражданина - добрые слова, и у нерадивого законодателя - хорошие законы... Может ли мудро управлять другими тот, кто раб своей похоти, зависти, сребролюбия... Что говорят о том, кто одной рукой крохи дает, и тут же другой обирает, или, кто перед дверью дал, а за дверью ограбил - он лжец и ненавистник...
Власти не кидаются помочь когда люди замерзают или умирают, не предупреждают аварии и бедствия имея средства, а пересчитают деньги во взятой из закромов горсти, по списку...
В государстве происходит не развитие промышленности и решение важных вопросов, а во всем - подаяния... Что за подаяние, если они нищему, взяв из кармана горсть денег, пересматривают их, чтобы просящему случайно не попала крупная монета... За такие подаяния - прокляты они уже на этой земле...
И конвертация валюты означает, что страна находится под управлением мирового правительства, в которое может и входит один наш горделивый созерцатель, но выглядит он там смешно.

Хочется спросить священника, кто больше ходит в церковь, кого он хочет видеть рядом - правящих чиновников-дельцов или простых людей, от кого пожертвования чистые... Или деньги не пахнут... И что богатоубраному храму, если к нему ходят чаще нераскаявшиеся воры и убийцы замаливать грехи...

(Книга Премудрости Иисуса, сына Сирахова 34:18-24)
Кто приносит жертву от неправедного стяжания, того приношение насмешливое, и дары беззаконных неблагоугодны;
не благоволит Всевышний к приношениям нечестивых и множеством жертв не умилостивляется о грехах их.
Что заколающий на жертву сына пред отцем его, то приносящий жертву из имения бедных.
Хлеб нуждающихся есть жизнь бедных: отнимающий его есть кровопийца.
Убивает ближнего, кто отнимает у него пропитание, и проливает кровь, кто лишает наемника платы. Когда один строит, а другой разрушает: то что они получат для себя кроме утомления?
Когда один молится, а другой проклинает, чей голос услышит Владыка?

Священник у алтаря первый поднимает ребенка (мальчика) выше себя, ближе к Богу, т.к. знает что это ангел! (до 8-ми лет)... Но при нынешней демократии сколько стало по стране "русских украденных детей" переменивших веру, - какая вера у ребенка подверженного насилию или сексуальному рабству, какая вера у недоедающего дома или пресмыкающегося у вокзалов, какая вера у живущего иноплеменным стилем жизни или идеологией неформальной общины... А сколько пропавших без вести детей... Кто прислушался, и кто возгласил...
А вы, русские люди, христиане, вы хоть раз отвели ребенка в церковь, хоть раз в год с 3-4-летнего возраста, вы хоть поняли что лишили себя умиления - как он, научаемый вами, будет пытаться перекреститься подступаемый ко входу в Церковь, вы хоть подумали как он будет радоваться ставя свечку за здравие отца своего, матери, дедов и бабушек, - это по вашей вине он не знает Бога, это по вашей вине он лишен общения с Церковью. На магазины, игрушки, зоопарки, артистов - ему у вас внимание находится, да и на них-то у вас времени нет... Как же вы не позаботились о душе его, чтобы она в юношеском возрасте не металась, а знала где прибежище ее...

Отделили Церковь от государства, разделили народ на плоть и дух, так и живем разделенные, убогие и полоумные. И кому это выгодно, - государству!, чиновникам, иначе бы, уже соединили воедино и нашли бы для Церкви отрасль в реальном живом укладе жизни людей и государства, или опять, как Романовым с Патриаршеством, времени не хватает, - воровать, лгать и таскать каштаны из огня (катастроф) - на это время и силы есть...
Могли бы наделить Церковь полномочиями на некоторых направлениях социальной политики, к примеру, - детдома и дома малютки, роддома, уход за больными, инвалидами, бездомными, соцобеспечение (патронаж), погребение, да и пенсионное обеспечение было бы получше, - направили бы все эти деньги под контроль монастырей и их священников, освободили бы от налогов, как было всегда на Руси.
А то ходят в храмы с постными "мордами" и юродствуют, изображая близость к народу. Но боится государство (власть), еще начнет Церковь на законной основе роптать на такую политику, не желая связываться с чуждым положением. И не будет Церковь считать показателем работы, для зачета деятельности выборных властей, как сейчас, - выделение причитающих социальных подачек... Но, какой же министр отдаст кормушку (разве только через синагогу для сохранения)...

Религия за воспитание не чистоты крови, но чистоты нравов, которое должно длится до 21-24 лет, - против распущенной моды и новых навязываемых традиций и норм поведения, но прислушиваются ли к этому в "новых русских" средствах информации... На одном канале ТВ голос против пьянства, на другом тот же голос рекламирует пиво... Это как? Не цинизм ли это... Кому верить молодым, какому слову? Не это ли разложение и разрушение, конец морали и совести...
И такая "неконтролируемая" идеология государства - преступна, - навязываются и экспортируются в сознание граждан грязь, помои и грех... (Залитое кровью кино, развратные передачи, дешевые агрессивные мультфильмы, глумливые смехопрограммы, хула на духовное и религиозное воспитание). Словесный яд страшнее глупости, но он сознателен и поэтому наказуем.
Все средства массовой информации пропагандирующие аморальное и греховное поведение людей, распространяющие ложь и очковтирательство, будут закрыты, и Церковь найдет как определить и обличить кто они, и люди - в чем обвинить их...
В свое время, после войны, почти во всех странах Европы, повесили журналистов, работавших на Геббельса. Понимали, как стоит наказать за такую идеологическую обработку народов, знали, какую дьявольскую шутку они сыграли с поверившими людьми.

Бедная, бедная Армия... Такого издевательства над Армией еще никогда не было. Офицеры и сержанты недоучены, жить негде, вынуждены постоянно думать о пропитании, и чем больше видят воровство чиновников - тем ниже боевой дух... Безостановочные реформы равные пожарам и разрушениям или внутренней войне... Ни танков, ни орудий, ни самолетов - одно старье или только показушные... Новые ракеты не могут взлетать, корабли со старым вооружением гниют, боясь выходить в море... За новую технику выдаются приспособленные разработки 30-летней давности. В военном управлении командиры - ставленники политиков, а в оборонке (ВПК) - ученые-идеологи-предатели и предприниматели-конструкторы-воры, - пилят и исследовательские разработки, и деньги, и существующую технику в пыль... Армию превратили в обслугу для контрактников и офицеров. Количественный и технический состав Армии по отношению к территории смешон (зато репрессивные органы усиленно оснащаются и увеличиваются)...
Второразрядность государства подчеркивается развитием в стране полицейских сил, и раз это правительство больше боится собственный народ чем чужих солдат, значит армия не будет развиваться, соответственно и технологии, и промышленность... Кто меч свой продает (отдает) другому - тот продает (отдает) себя в рабство (станет подчиненным вассалом)... И выражение - "кто торгует мечем будет повелителем", - не к этому времени... Слепые политики и торгашовые оборонщики не видят что будет война, и все причастные к "таким реформам" Армии - заслуживают казни...
Мы придем, - очень многие пожалеют о своей причастности к разрушению Армии. Направим на организацию обороны, управление войсками, обновление техники и тыловое снабжение Армии необходимые силы и средства. Будет новая Армия, новая техника и радостные военнослужащие. И на это имеется Программа, которая будет скорректирована с выкладками и знаниями ответственных русских офицеров.

Мы хотим повиниться перед Югославией и Сербией, перед Балканскими народами за малодушие и предательство наших правителей. Хотим повиниться перед народами Афганистана и Ирака за агрессию властвующих или ее молчаливое содействие. Хотим за политиков повиниться перед народами Кавказа и другими людьми к которым прямо и косвенно поступили несправедливо... Непростительна только долгая вражда.
Со временем мы пригласим в новый Союз государств под руководство Монарха другие сопредельные страны, но только на крепких, братских основаниях, а не на коммерческой основе, - для общего свободного развития под покровом Бога...

Мир скатился в ужасную тиранию над собственными народами, поэтому мы считаем, что возврат к Монархии сблизит власть и народ, потому что, даже со слов демократов, тирания многих (чиновников) гораздо ужасней тирании одного (Царя)...

Недавно народ просто расстреливали, сейчас изощренное уничтожение - распространяют вирусы, морят голодом, травят продуктам, давят психологически... В угоду роскоши и богатства отравляется вода и воздух, из-за чего не выдерживают ни сердце и почки, ни легкие и печень, растут и молодеют инфаркт, рак и туберкулез, продолжительность жизни падает... О генно-модифицированных продуктах и замалчивании проблем связанных с этим и говорить нечего - не от Бога они...
Если миллиардеров не удовлетворили их нынешние доходы, обладание собственностью и сиюминутное рабство на производствах, то что еще их насытит... Думается народ догадывается что... Крови?...
Мы поворачиваем Россию вспять этому беспределу, на новую духовную дорогу, и ставим новую Веху!

Мы позволим 2-3-м партиям идти у нас в фарватере для работы в деревнях и коллективах, при их поддержке наших Программных идей (и ссылок на них) - русским национальным и сопутствующим движениям, социалистам, КПРФ и, возможно, справедливцам и ЛДПР, но в случае их глупой критики на нас, а это выяснится быстро, мы заявим, что в России нет народных партий и своим анализом разберем их на косточки...

Все что переймут у нас другие партии - это чаще будет ложью, заменой понятий и перекраской, но мы включим такие механизмы, что при внедрении пунктов нашей Программы в экономику или управление они разрушат нынешнюю эксплуатационную систему. Поэтому помните, зная это, у них эти положения будут только говорильней или перевертышем..., чтобы инсценировать "заботу", - объявив, что это "уже существует", и ничего не делая - обгадить все действия в сознании людей...

Будут попытки внедрять идеи из нашей Программы, замалчивая и не упоминая о Монархии (боясь) и социализме, или разделяя их, частично это может способствовать эволюционному (разрушительному) переходу капиталистической экономики в общественную, но они не решат основных проблем - эксплуатацию человека капиталом, основой развивающей экономики потребностей оставят прибавленную стоимость, возможность самоуправления подменят "справедливым" партийным руководством, а стабильность уравновешенного правления Монарха с властью народа попытаются обратить в "доброго" двухголового или двухстулого диктатора...

Все знают..., что после дождя первыми появляются червы и поганки... И эти торопливые силы, которые будут стараться копировать, переворачивать и внедрять противопо=ложные идеи из положений наших Программных материалов, - чем, тем самим, будут усиленно спешить максимально разрушать Россию, что и укажет на них как на глашатаев и сподвижников Антихриста... Но если они будут "приспосабливать и приноравливаться", то будут натыкаться на свои же штыки...
Наблюдайте за ними, и пусть они знают, что за ними наблюдают миллионы глаз...

Правда и то, что это идея 21-го века, Нового Века (и следующих, если мир устоит), и она последняя (она же и самая древняя), но эти политэкономические идеи быстрее будут приняты в борьбе на славянском Западе, а еще вероятнее в Азии (в Китае, что даст им завершающий инструмент первенства), чем этому позволит развиваться нынешняя и "народная" политическая власть в России.

Мы считаем, что только Монархия, власть Монарха и хозяйственное самоуправление народа способно решить надвигающиеся задачи современной и будущей цивилизации.

(Программа далее ниже).

(Мы постарались представить материалы по монархическому движению, Статут дворян России, Правила обретения (выявления) Монарха).

О ДИАЛЕКТИЧЕСКИХ ЗАКОНАХ РАЗВИТИЯ
Чтобы объяснить что произошло с СССР (Россией, Русью), какие законы диалектики не сработали, почему народ не стал на защиту Советской власти (Монархии) в начале 90-х годов (как и в 1917-м), надо вернуться к тому времени. Причин много...

Одна - отсутствие обратной связи (отгораживание народа от власти чиновничеством), - народ хотел обратить внимание на злоупотребления, что-то изменить, подкорректировать, но Советская власть, а тем более КПСС - зашорилась, сжалась в обороне, претендуя на истину в последней инстанции и проводила контратаки на членов партии у которых мнение отличалось от линии, даже не партии, а функционеров и актива первичных парторганизаций.
Вторая - неоперативность и несамостоятельность Советской власти, решения которой дублировались или рекомендовались из партийных органов, а соответственно, перестраховка во всем - лучше не делать или сделать как советуют, чем, в случае неудачи при самостоятельном решении, подвергнуться обструкции...
Третья - диалектическая ошибка в вере в разумность направления потока сознательного коллективизма... Думали правители что люди не позволят никому посягнуть на народную Советскую власть. Но эта уверенность была построена не на психологии коллектива, а на научных умозрениях, т.к. выдвинувшийся лидер, чаще всего, не преследует коллективные цели, а личные или со временем склоняются к личному подсознательному, что подготовило и осуществилось раздраем мнений в головах между активными партийцами...
Четвертая - усталость членов партии от невнимания к их мнению, по наивности желающих что-либо изменить в зыбкой "среднетемпературной" массе, а они чувствовали, что в стране началось сонное болото и разрушение, но проблемы были глубже и выше. Отсюда самостоятельная идеологическая групповщина, усталость, безразличие и молчание или разборки между собой.
Пятая - "диктатура пролетариата" это было недоработанное условное понятие контроля, которое значит, что контрольно-репресивные органы формируются не властью, а народом (где народ диктует потребности посредством делегатов)... (Та же, диктатура, что была после революций прошлого века, была "диктатурой власти", как и сейчас).

Самый сильный удар (в т.ч. и внутренним врагом - интеллигентской партократией) был нанесен по России-Руси в 1991 году, - Россия оказалась в границах 1654 года, затем в 1993 году - расстрелами Советов народа и социальных завоеваний. Но "никто" этого не заметил, увлекшись подсунутой "страшной правдой" о Сталине (использовавшейся Хрущевым), вытащенной клочками из пыльных архивов и, из-за устроенного голода, поглядывая на обещания счастья лидерами враждебных идеологий неомещанского разграбления, и желания выжить что-либо прихватив.
Россия опять оказалась на переднем крае мировой войны - с капиталом, с сепаратизмом, с сионизмом, с фашизмом, с демократизмом, с терроризмом, с наркоманией, с жадностью и воровством... По вине правительства здесь передовая..., - и оно не справится с этой войной... А может и станет на сторону врагов (если уже не стало)... Против народа...

Кто надолго старается сохранить свою личную власть - рушит ее основу, стратегию подменяет тактикой поверхностно поменяв местами, вместо внедрения системы - при которой, придя к власти, даже противник не смог бы свернуть ее с пути развития, внедряет тактические заплатки, устраивающие органы партии и лидеров. Так Иоанн Грозный, ради временных своих умозрений, и Петр I, ради ревности к создаваемому, убивают сыновей, вместо создания такой системы, чтобы бояре могли подправлять деятельность сына, царя-наследника, а дальше все выправится, под надзором благодарности люда... Но стабильная власть не может быть построена на временных авторитетах...

Активисты не были готовы к дискуссиям понятно и доходчиво сражаться с западническими течениями... Не проводилось ознакомление людей о сути достижений экономики социализма... Надо было преподавать не Историю КПСС и полный цикл Политэкономии, а краткий курс и понятные крестьянину тезисы политэкономии и мировой политэкономической системы - что из чего складывается и где находится, как сравнивать достижения свои и экономику других (упущения 10-го класса школы)... Власть готовила незыблемый постамент (авангард), а забыла о простом фундаменте (о народе).
Власти боялись говорить о трудностях - порой сами не видя их решений, утаивали - боясь непонимания глупых крестьян, а на поверку крестьяне оказались умнее интеллигенции - дольше всего тянули с обменом паспортов, с надеждой на недоразумение, веря в возврат, и сейчас не принимают новых праздников, но купились на землю, на ренту обманщиков, на обладание старым имуществом...
(И нынешние власти тоже ничего не откроют народу, иначе выяснится такое... - поэтому отупляют детей - дешевой, но платной учебой, музыкой, пьянкой..., чтобы и вопроса такого в голове не возникало).

Многие не понимали раньше почему в КПСС принимали так мало интеллигентов, потом узнали их разрушительную суть, - они своей возомнившей ученостью, но раздробленностью голов по специализациям, и гуманитарно уверовавших, что они достойней и выше всех, чуть ли не подмостки власти - повергали сомнению все, даже на чем покоились сами. Надо было специально придумать им партию и принимать туда только их (клуб АН СССР) - все дальше говорильни не продвинулось бы...
Нужен был не анализ парадигм интеллектуалов, который замудренный и не понятный простому гражданину и привел к крушению, а человеческий анализ необходимости и достаточности, объяснение сохранения создаваемого для потомков, разъяснительная критика поверхностности благ капитализма и разрушительности однобоких основ их свободы личности, в будущем потеряющей все, из-за монетарно-финансовой зависимости и призрачности обложенного богатства...

И так, в обществе скопилась, из-за несправедливости системы и безнаказанности лидеров, может даже лишь ошибок и неподконтрольности, высшая в потенциале терпеливая, объединенная, разрушительная сила толпы, если не упредить... - куда ее толкнули, туда и обрушилась, а толпа и по головам ходит - и по своим и по властным, и здесь уже ей ни до истины, ни до справедливости, ни до самосохранения...

Власти всего мира держат народы в болоте незнания и ограничения, голода и бесполезных ценностей, борьбы между собой и отвлечения на пустые задачи власти, деградации и уничтожения...
Государства, через бюрократию (поставленных чиновников, используя псевдоинструменты выборов представительства и управления, и т.о. отстранив общество от управления) уходят из сферы облегчения жизни и охраны непосредственно своих граждан, и оставляя те же налоги, но возложив основные тяготы на народ, прибрали себе только функции - минимального поддержания развития общества, бюджета зарплат чиновников и своей охраны (полиции) от народа и угнетаемых соседей (армии). Развитие и унификацию же технологической и социальной сферы "возложили" на частный бизнес, который делится своими доходами с управителями. И такие государства способны уйти под влияние чего угодно.
И задача общества - вернуть свои права... Государство - это семья, и какой отец бросает своих, даже шкодливых, детей на произвол природы.

Только общество способно сохранить страну и достояние являясь самым консервативным организмом, - не сыновья, не союзы, ни консервация, ни страховка, ни акции, ни деньги - только общее продолжение дела и язык народа, который связывает воедино это движение, единая цель, в конце концов - только цельное Слово способно сохранить достояние. Слово которое приемлет народ во имя продолжения жизни, развития, уверенности и справедливости. Все народы, которые лаялись с дружественными соплеменниками, или на практике слишком выделяли небольшую разницу, рассыпались еще мельче на родовые группы и погибали или растворялись.

Нас расчленили на квартиры, на мелкий бизнес, на партии, на кредиты, на бедных совестливых и богатых вороватых, на жизнь впроголодь и искусственные большие зарплаты, на стойких верой и нерадеющих о детях, но объединившись против разделяющих нас, мы и сможем собрать и сохранить свое достояние. Объединиться, чтобы понять и собрать наше общее дело и прикарманенное чиновниками народное богатство.
Разделение труда - это разделение народа на полуразвитых и полуумеющих людей для потери универсальности и невозможности представления единой картины происходящего, внешнего и внутреннего мира. А распределение и разделение хозяйств и производств необходимо осуществлять по наличию прежде всего природных возможностей и ресурсов, а затем трудовых, в том числе и в мире.

Мы, люди, уровнем своего интеллекта подошли к справедливому обществу, ранее сделать это было проблематично, т.к. для подкупа власти феодальных группировок необходима была материальная достаточность. Правда, мы и сейчас находимся на феодальном уровне развития, и даже не на республиканском, учитывая нынешнюю материальную клановость временщиков.
Мы взялись за решение мировых проблем, но оказались одни, наше отступление было естественным, слишком массивным был противовес лжи... Теперь мы накопили потенциал знаний, технологий, несправедливости власти, народного недовольства... Поэтому мы отступили назад чтобы перегруппироваться и разбудить древнюю память, память истоков и инстинктов жизни, которые просыпаются через поколение и до начала колен, пусть даже неокрепших, но постоянных, и воскрешая воспоминания - обновили идею и теорию.

Стратегическое и тактическое мышление - это мышление лидеров разного уровня, первое - ставит иерархию, систему, порядок выше себя и любого "отдельного" человека, второе - "человечка" над системой и человеком, первое - предел системы, любого закона, второе - предел личности, его интересов. Если тактика подчинена стратегии - происходит логическое развитие, если стратегия подчинена тактике - происходит разрушение любого начинания - идеи, дела, техники... Если нет вначале стройной идеи, можно дело не начинать - оно со временем развалится, особенно если заплатки будут ставить другие... Достаточно дать имена и наименование чтобы установить порядок.
Стратегию, нынешние буржуазные идеологии, не показывают, скрывают за ними свои намерения, раскручивая и выставляя напоказ тактические приемы - мелкие подачки, законодательные заплатки. Они замусорили уймой законов, болтовней, псевдосправедливостью и псевдоравенством сознание народов, не забыв себе отхватить крупные экономические куски и выставить защиту - охрану и заборы. Никто не думал в пользу поколений, заботились только о чиновничьей пользе себе... Но в этом мусоре лжи и сами запутались. Поэтому и предыдущие близорукие решения властей стали взаимопротиворечащими и самоуничтожающимися. С таким мышлением они проиграют любое дело, любую "военную игру".

Жизнь - это мышление, логика, труд и продолжение. Вся жизнь человека протекает в мышлении и отработке логики поведения, чаще связанных с его непосредственной деятельностью и влияющих на нее, - что превращается в неискоренимый опыт, инстинкт, и невольно влияет на принятие любых его личных решений, а также на понятные ему возможности и порядок общественного управления. Человек интуитивно ограничен прошлым, и приходя в управление (власть), чем выше уровень, тем уже его понимание, и все больше будет опираться на известную ему логику и защищаться инструментами профессии. И так, со временем, система власти становится подобной профессиональной деятельности лидера.
Юрист, будет верить в справедливость и достаточность законов не обращая внимания на их спорную необходимость параллельно вводя запреты обезопасив себя, строитель - все застроит и для долговечности построенного ограничит людей, милиционер - введет железную дисциплину и отловит преступных пешеходов, мясник - накормит всех в лачугах или хлевах, бухгалтер - упрется в налоги и репрессии для процветания, безопаснику - будут мерещится покушения и он подозрительно ограничит всех инакомыслящих, электрик - завалит электроприборами и осветит загробный мир...

В вопросе каким должно быть государство, ясно, что оно должно быть четко управляемым и максимально учитывающим запросы граждан. Нам не нужно ни огосударствление общества (государственный социализм и т.п.), ни полное обобществление государства (анархизм, марксистское "отмирание государства"), где одно смыкается с рабством, второе с враждой диктатур. Но, для выявления социальных отношений нужна "демократия", а для распределения социальных полномочий подходит "диктатура".

Государство или общество? Диктатура или демократия? Принуждение или убеждение? Вертикальная субординация или горизонтальная координация? Как разрешить двойственность. Но эти формы существуют с незапамятных времен, как мужчина и женщина, как лицевая и тыльная сторона, как добро и зло, одно и другое, являясь на самом деле естественными формами, которые существуют в Природе и которыми пользуется человек, - они необходимы для самоограничения, на время поиска понятной и справедливой формы.
Нельзя решить противоречие двойственности разрушением одного из составляющих систему, поэтому необходимо, регулировать эту двойственность, использовать ее как политический инструмент, получая гибриды этих двух форм и сочетая их вмеру в интересах общества, т.о. получив самодостаточную систему саморегулирующуюся естественным способом. И если нет явной доминанты между ними, тогда образуется внутренний поиск и сотрудничество.

Рационализм анализа - искусственная материальная точка, искусственный синтез - неживая материя масс, застывший рационализм - мертвая форма, омертвевшая научность и ученость - катализатор эволюции и разрушение развития, дыры этой обветшалости - каналы зарождающихся разрушительно-восстановительных процессов. Прежде всего стареет форма, а не идея. Но если идея не будет подпитываться снизу, она, не способная вдохновлять, отрываясь от сознания и не затрагивая обыденного понимания, будет костенеть и умирать. Поэтому любая идея должна вдохновлять, быть понятной и доходить до сознания.

Как шахматы мертвы из-за формы постоянной расстановки, так мертва форма государства в которой не меняется видимая несправедливость основания и система управления. Как все важные дела решаются при личном присутствии, так и изменения к лучшему происходит с увеличением участия народа... Форма более видима чем содержание и если народ не приемлет форму, со временем он отвергнет и содержание...

Кубик-рубик, чтобы собрать его - необходимо, - 16-ть квинтиллионов математических комбинаций или, в худшем случае, 10-ть млн. дней (~30000 лет) простого случайного перебора компьютера, не говоря уже что искусственному разуму для ускорения нужно помочь и написать математические инструкции, на что средний человек, взяв его в руки, без объяснений начинает собирать и тратит от часу день-три или бросает ненужную или не созревшую проблему... - это показатель будущего искусственного интеллекта и излишества операций математики, ее упрощенность и отсутствие внутренней логики... Это коэффициент нынешней отсталости науки и уровня того искусственного интеллекта, который, создаваемый учеными, уже отстал... Человек - это с большой буквы, он сын Бога, но вышесказанное соотношение показывает и уровень нынешнего заблудшего взаимопонимания и отношения веры Человека к Богу, Его возгордившихся сыновей к Нему...

"Разум - коллективный и индивидуальный - уже не соответствует развитию производительных сил. Производительные силы переросли производственные отношения, но именно производственные отношения управляют человечеством, и это привело к глубокому кризису" (Сергей Капица). Но как могут перерасти разум производственные силы, управляемые производственными отношениями, и не выполнившие основной функции на Земле, - обеспечение всех, Человека, хотя бы тем, на что он тратит силы (иначе безсмысленно). Обычно, силы на уровне отношений, если находятся в некотором равновесии, хотя производственные отношения должны быть впереди. Значит что-то в производственных отношениях не ладно... Нет разумного равновесия. Кто-то что-то "заклинил" или не туда "увел". Во всем мире.

Короткие вопросы (что, как, где, когда) всегда останавливали свое внимание на бытии и ответы на них делали из людей Человека.
Мы, с некоторым современным обновлением, принимаем все светские диалектические законы развития Природы, но отмечаем лишь их сравнительную допустимость и относительность в применении к Обществу, - законы перехода количественных изменений в качественные, единства и борьбы противоположностей, отрицания отрицания...
На наш взгляд, более сложные преобразования происходят в менее сложных системах и наоборот, если личность проходит развитие по сжимающейся и сужающейся спирали, то общество проходит развитие по принципу маятника... И в этой двойственной безконечности нужны иногда импульсы народа.

Православие, буддизм - самобытная общинность;
Католичество, магометанство, язычество - феодальная родо-клановость;
Протестантизм, иудаизм, масонство - буржуазный индивидуализм.

Бог един.
Идеалистические, общественные законы природы - невидимы, противопоставлены, двоичны...
Материальный мир, физическая природа на Земле - видимы, измеряемы, троичны...
Троичность действительности через среду двоичности идеалистических представлений...

Если мы ясно различаем право и лево, верх и вниз, но вдруг не четко воспринимаем расстояние - рядом или далеко, либо время - утро или вечер, путаясь без ориентира, привязки, даже имея часы...

Нам проще воспринимать шаблоны представлений, нежели действительные объекты, нам быстрее и проще оперировать простыми примерными категориями, чем медлить вдумываясь в точное содержание объемных предметов, нам проще метаться со стороны в сторону находя середину, чем аналитическим способом искать ее пока происходит действие... Но чаще объединяем эти два метода, и даже если раздельно - то каждая сторона накапливает потенциал.

Маятник единств и противоположностей...
Он корректирует законы диалектики следующим образом - преходящее количество в качество приводит к среднему количеству усиленному качеством, единства и противоположности становятся едиными с большинством второстепенных признаков, отрицание отрицания заканчивается сохранением главного общего минимума...
В результате действия законов в борьбе появляется новое - согласованное единство с минимальным сохранением формы и номинальным набором новых качеств... Или простыми словами - согласованная древняя основа формы с сохранением половины противоположных обновленных качеств.

Колебания идеального маятника - как психология ручного регулирования потока или приоткрывания дверей до необходимого положения...

Одно вырастает из другого и порождает третье, и оно не более первого и первичного, если не первичное...
Равновесие в одном порождает неравновесие в другом, полное равновесие - застой и разрушение...
Любое равновесие (внутренняя работа) возвращает к истокам или приводит к совершенно новому...
При несогласии во внутренней работе равновесие разрушается возникновением борьбы форм.
До определения формы (при внешнем поиске) точка равновесия в содержании (при внутренней работе) опасна незаконченностью.
Действие равно противодействию, если действие меньше противодействия - последует разрушение противостоящего.
Каждому действию свой отрезок времени, иначе новая борьба, соразмерность этого отрезка в обществе - область видимого и память истоков - 2-4-ре поколения.
Консервация амплитуды ведет к централизации сил, - или гибель или победа, т.к. второй мнимый маятник работает сохраняя потенциал.
Кто замалчивает возникший маятник или обходит его безвниманием, тот провалится и замолчит надолго, ибо кто невнимателен к рожденному, того и он забудет.
Кто старается шокировать маятник старым и несправедливым, того он отринет или раздавит, т.к. противостоящий, не сумев сбить энергию нового, - будет погашен.
Сильное не объединяется с сильным и поэтому главное уступает дорогу.
Малое более сохраняется в большом чем малое среди больших.
Желания и страсти - приносят усталость, в покое - рождается краткая мудрость, в единстве мысли - носится дух чуткий...
Начало ритуалов - утрата справедливости, признак отсутствия преданности - начало смуты. Кто примет унижение страны - властвовать будет...
Для разрушения равновесия или демобилизации противовеса устанавливается параллельная канализация - обустройство канала замены подобным - одинакового по форме и иного по содержанию или иного по форме и одинакового по содержанию, - мысли тактики или ум стратегии, - это произведет порождение временного нового противовеса естественного поиска или борьбы. И т.д.

Как правило, все смутно представляют себе, чего они желают, но точно знают, чего не хотят. Многие, стремясь избавиться от нежеланных вещей или событий, поступают щадяще, что приводит к обратному. Следует разбираться, что означает потенциально прогрессивный выбор...
Прежде чем выбирать, следует научиться отказываться. Отказываться от непонятного и неэффективного, и выбирать понятное и прогрессивное, - оценивать это необходимо примеряя к себе.
Выбирать для себя так, как бы примеряя к внукам, чтобы это понимая, защищали дети, и все вместе могли принять и верить в сделанный выбор.

Эволюция... - или продвижение природных инстинктов, или развитие общества без приложения сил, как и дела спущенные на самотек - ведут к запустению и разрушению... Бог не велел жить праздно, но говорил о труде в поте лица, о власти человека над всем, кроме человеков, о не наследовании царства будущего века боязливыми...

Если в течение поколения не появилась согласованная и всем понятная форма - она уже и не появится или не устоит, - т.к. неопределенному зародышу, забывшему деда, во втором поколении надлежит появиться...

Как говорил И. Ньютон - пространство и время: как бы декорация, сцена, на которой разворачиваются события; мы сидим, уходим, а декорации останутся... Государства развиваются, меняют формы, подправляют содержание, а декорации прошлого остаются, и если власти сильно отрываются от этих декораций, - они начинают существовать вне времени и пространства, отрываются от духа народа и затеивают игру управления между собой - совсем отстранившись от людей, их проблем, надежд и чаяний справедливости - будут исторгнуты. Т.к. интерес к "чужой игре" молча пропадает - и происходит разрушение игры.

Общественная формация вырастает одна из другой, и путь не важен и направление не важно - все в обществе предопределено заранее, маятником саморегуляции. Предопределено равновесием сил народного консерватизма и обновленческих инициатив заинтересованных (революционных) слоев общества. Если это количественно-физическое равновесие не учесть - все вернется к истокам. Время для этого - одно-два поколения.

Вот мы и отшатнулись от социализма СССР к капитализму России, потому что одни не были допущены и другие не сконцентрировались на внутренней работе. Теперь, подсознательный обратный процесс, к обновленному монархическому социализму и мы это движение не прозеваем...

Нам жаль Президентов, Премьеров и депутаций, нам понятна их и мировая "недееспособность" правительств, но на чьей они стороне этой духовной войны, - чем сильнее будут они вмешиваться и мешать восстановлению древних истин или совращать народы с пути правды своим горделивым властолюбием - тем яростней будут повергнуты в ад... Возврат к Богу и освященному правлению, это и их соломинка (только без их первенства и денег, научившись выжить в молчании)...

Вообразите работу разнозначимых маятников одновременно - новое и старое, альтруизм и эгоизм, социализм и капитализм, федерализм и централизация, управляемость и разобщенность, самостоятельность и зависимость, самосохранение и разрушение... Представьте маятники, хотя бы количественно их одновременную борьбу и внутреннюю работу...

Вот они качаются под ветрами воздуха, - будете помогать им - они вас дисциплинируют и сохранят, если помешаете - они могут исторгнуть и уничтожить...

Слово сказано - Монархия с Народом на века, и теперь они обретутся Светом, так что впереди еще борьба и наша Победа.
Монархия и самоуправление за 3-4-ре поколения, выработают через силу инстинктов вечность народных основ, которые при мудром объяснении и хорошем воспитании, навеки останутся в крови их правнуков...

"Что было, то и теперь есть, и что будет, то уже было, - и Бог воззовет прошедшее"... (Екклезиаст 3:15).
"Простой народ может требовать не только смещения, но и казни Кагана, в правление которого хазар постигло какое-либо значительное несчастье" - сообщал Масуди...

Время капитализма (шовинизма), марксизма (сионизма), анархизма (сепаратизма), коммунизма (диктатуры), фашизма (нацизма), расизма (апартеида), геноцида (сегрегации)... прошло.
Вскорости, искоренятся все измы...
Жертвенным животным лежит тот, кто мнил себя мудрым и прокляты духи его...
Он был первый, но из последних...
Ветры воздуха, стерегут на посохе главу его, их знамения слушайте, зрите их...
Первый ветер прошел...

Из семи в мире. Над Россией. Впереди еще три...
Для Исповеди и Покаяния, для восстановления Веры в Бога, для надежды на Прощение и Спасение, для приведения народов ко Христу Словом Господа...
Затем, придут ветры Антихриста(ов)...

12.06.2009г.

КРАТКАЯ ПРОГРАММА "МОНАРХО-СОЦИАЛИСТОВ"
Оглашена 09.05.2009г. на собрании в г. Санкт-Петербург.

НАШИ ПРИОРИТЕТЫ

В политической области:
1. Россия, представляет собой многонациональный русский народ сплоченный веками русским народом положившим труд и жизни вместе с другими братскими народами для этого сплочения.
Период, от разрушения СССР и до настоящего времени, в плане самоопределения народов, считается юридически неправомочным, т.к. произошел вопреки волеизъявлению народов и стал нарушением его прав. Которые нужно восстановить без принуждения.
Ради сохранения культурных и родственных связей, этнические народы, которые прожили вместе более трех поколений (100 лет), имеют право на самоопределение с согласия всех народов составляющих русскую общность народов - достигая этим приоритета общих интересов над частными и эгоистическими.
В случае предоставления права выхода из состава России по воле этнических русских народов, он может осуществляться, учитывая вышесказанное, только после предварительного проведения баланса экономической деятельности, аннулирования всех принятых взаимных договоренностей, обозначения границ и обязательства невхождения в военные блоки противников.
Такой выход будет производиться под присмотром Монаршей власти России в течение 10-ти лет, и сопряжен для выходящего субъекта - постепенным сокращением перераспределения общей доли доходов России и пропорционального сокращения субъектом поступлений в бюджет России для вывода его экономики на самофинансирование и самоуправление. Через 5-ть лет от начала, и затем, в конце этого 10-летнего срока, будут проведены народные референдумы по поводу подтверждения или отказа от выхода данного субъекта из состава России, - в случае отказа народа от выхода из состава России, данный субъект теряет право в течение 30 лет проводить референдумы данного свойства. Такой же 5-летний порядок при вхождении субъектов в состав России, с проведением референдума гражданами России о принятии нового субъекта.
Двойное гражданство с другими странами будет ликвидировано (двум господам не служат). Существующее двойное гражданство ликвидируется после выяснения и устранения существующих претензий к данным лицам (особенно общественных лидеров и хозяйственных владельцев).

2. Все граждане государства должны обладать равными правами и обязанностями, независимо религиозной и национальной принадлежности, избирать, выдвигаться, быть избранным и делегироваться на должности любого уровня - начиная с местных, на районные, областные или государственные, кроме лиц проживающих менее 10-ти лет в данной местности (по месту нахождения отца или рождения).
Назначение руководителей на административные должности любого уровня должно производиться в соответствии с пропорциональным составом населения. Вторая по значимости административная должность должна принадлежать лицу русской сплачивающей национальности.
Мы ликвидируем парламентский принцип занятия основных должностей по партийной принадлежности без учета их личных моральных и деловых качеств, и не оцененных непосредственно народом на местах.

3. Должен быть установлен приоритет Православной церкви и обеспечено развитие для традиционных вероисповеданий - магометанства (ислама) и буддизма, католичества и иудаизма. Другие религиозные вероисповедания могут развиваться согласно воле выбора людей, если они не выступают против морально-этических и духовных чувств граждан традиционных верований.

4. Авторитет Монарха непререкаем и подписанные им законы на всей территории обязательны к исполнению. Монарху обеспечено право объявить причины и снять любого руководителя, даже избранного обществом.
Председатель правительства, делегированный от народа, должен брать на себя полную личную ответственность за правильное исполнение законов, развитие экономической и социальной деятельности в государстве.

5. Наша политика будет касаться и национальных окраин, где будут предусмотрены вопросы обновления и реставрации национальных элит в пределах Монархии. Не доходите до глупости, братья и други, - свобода не в ограниченной самостоятельности, а в предоставленных возможностях свободного развития. Малое может сохраниться в большом, а не среди больших, сохраняя соль народа.

В области административного устройства и управления:
1. Государство должно строиться на принципах единого федеративного государства, с возможностью, в дальнейшем, перехода на федеративно-конфедеративное устройство (с вхождением национальных государств, если это на тот момент окажется целесообразным) при сохранении основных функций власти в руках Монарха, и широкими социально-экономическими правами правительств в губерниях и вошедших государствах.
Государство будет состоять из 7-12-ти губерний для оперативного управления общественным достоянием, уголовным судом, вопросами избраний и контролем за крупными общественными стройками и хозяйствующими объектами.

2. Основой административной системы будут общины, деревни, села, станицы, поселки, небольшие города, которые самостоятельно будут избирать себе и делегировать выше административных и хозяйственных управляющих. Каждый гражданский сход, трудовой коллектив, профессиональный клуб, общественное объединение граждан, организация инвалидов, партия и другие, 1-ин раз в год (пока не войдет в народную традицию) изберет и назначит или подтвердит назначение, или пошлет своего делегата с наказами в вышестоящий субъект. Будет свой мировой суд, свой судья, 2-3-ри милиционера (может 2-ое судебно-тюремных приставов по надобности), а государство должно позаботиться о их быстрой специальной подготовке после избрания или назначения, если таковой у них нет. Свой пожарный, санитар-эпидемиолог, специалист по технике безопасности... Общественным сходом люди будут решать открывать или закрывать предприятия и кого первей трудоустраивать, и поручать администрации исполнить их наказ. Для своей достойной деятельности в распоряжении местной власти будет оставаться не менее 50% налогов и общегосударственных доходов.

3. Крупные города, так же как указано выше, начиная с коллективов, будут проводить избрания управляющих порайонно (или поквартально), - администрации которых обязаны обеспечить организацию подобной процедуры или собрания (должны бы и нынешние - и выделить на это деньги). И так далее, делегаты с наказами по районам, затем - областям, краям и республикам, заканчивая государственным управлением - Правительством.
Так же, 1-ин раз в 5-ть лет, граждане должны делегировать на непродолжительное время достойного гражданина в Законодательное собрание при Монархе для исправления законов.
Монарх лично будет договариваться и согласовывать завышенные наказы граждан, вплоть до каждого района, в котором такие наказы будут приняты, обнажив важность проблемы в данной местности.

4. Городскому и районному суду будет присваиваться статус административно-мирового и уголовного суда 1-ой инстанции с ограничением рассмотрения дел по обвинению до 3-х лет. Областному суду присваивается статус уголовного суда 2-ой инстанции с ограничением рассмотрения дел по обвинению до 7-ми лет. Губернскому суду присваивается статус уголовного суда 3-ей инстанции с ограничением рассмотрения дел по обвинению до 15-ти лет. Государственный Верховный суд рассматривает дела по обвинению свыше 15-ти лет и обвинениям по деяниям опасным для общества и граждан, убийствам, крупным кражам и т.д., а также вопросы смертной казни и помилования. Большое количество статей Уголовного кодекса будет переведено на денежные компенсации и воспитательные работы.

5. Избранный руководитель должен будет формировать администрацию в следующем виде:
а) Председатель правительства будет формировать количественный состав министерств по согласованию с Монархом.
б) У руководителя администрации любого уровня может быть только 1-ин заместитель.
в) Отделы администрации любого уровня будут формироваться назначением начальников только необходимых в субъекте отделов, которые самостоятельно будут набирать сотрудников:
* обязательные отделы, подразделения:
- внутренних дел, пожарной охраны, санитарно-эпидемиологического надзора, охраны труда, финансовый или казначейство, суд.
- просвещения, науки и технологий; здравоохранения и профилактики заболеваний; социальной политики и защиты населения; культуры, спорта и туризма;
* отделы и подразделения в субъектах при их необходимости:
- сельского хозяйства и продовольствия; торговли и внешнеэкономических связей;
- промышленности и строительства, топлива и энергетики, транспорта и сообщений, связи и телекоммуникаций...

Во внешней политике:
Внешняя политика по отношению к государствам будет в основном строиться на основе взаимного сотрудничества и взаимопомощи, и распространяться в первую очередь на расстояние от границ до 500 километров. Одним из составляющих направлений нашей политики будет гарантия того, что случае любого обращения близких стран, мы обязаны взять их под свою защиту.
Круг наших интересов определен следующим образом:
1. Украина, Белоруссия, Литва, Приднестровье, Молдова, Польша - как одноплеменные народы.
2. Армения, Азербайджан, Грузия, Казахстан, Таджикистан, Туркмения, Узбекистан - как старейшие братские народы.
3. Сербия, Босния, Македония, Черногория, Чехия, Словакия, Болгария, Венгрия, - как старейшие славянские народы, в т.ч. Индия, Иран - как содержащие родственные нам народы, а также другие бывшие социалистические страны Европы.
4. Страны Европы - Германия, Финляндия, Испания, Швеция (Италия, Франция), страны Азии - Монголия, Корея, Вьетнам, страны Латинской Америки - Куба, Венесуэла, Бразилия, некоторые страны Африки и другие страны (Афганистан, Ирак, Аргентина, Боливия, Перу, Чили) ведущие открытую политику по отношению к России - как дружественные народы.
5. Китай - как народ сосед, которому необходимо помочь решить скрытые проблемы - демографические, социальные, экологические и экономические... Которые могут выйти из-под контроля.
6. К странам третьего мира мы не будем проявлять никакого первичного интереса, ими считаем прежде всего саксонские страны, которые на протяжении всего развития из-за своего идейно-политического примитивизма и сомнительных основ экономической системы, в колониях устраивали рабство в самых жестких его проявлениях, изощренно уничтожали народы войнами или обрекали на вымирание сверхмерным изъятием товаров, а под видом боголюбия - проводят политику христианству противную:
* США - как выразителей недружественных интересов, имеющих цель ослабить Россию, - что заметно из практики отношений, и как основных сторонников финансовой эксплуатации мира эмиссионными и биржевыми капиталами, а также угнетения развития цивилизации патентно-авторскими правами;
* Англию - как подкаблучную корону США, имеющую сходные интересы, и веками преследующую враждебные цели по отношению к России, и собирающую противников народов со всего мира;
* Турцию - как недружественную страну, по попущению которой с ее территории велось управление, пропаганда и финансирование развязанной войны на территории Чеченской республики России;
* Израиль - как государство, через религиозные и разведывательные институты которого происходит влияние на правительственные и экономические структуры России с целью ее ослабления, к тому же, где прячутся политические и экономические разрушители и потенциальные преступники России, которым не заявлены обвинения.
(При изменении в течение определенного срока своей политики по отношению к России и ее братских народов, и окончательном отказе от своих планов и намерений, наше отношение к ним будет пересмотрено).

В Армии, на Флоте и в Авиа-космосе:
1. Народная армия в основном будет строиться на основе всеобщей воинской обязанности не более 1,5 года, где ступенчато будет проводиться следующая подготовка - спорт и рукопашный бой (специальные тренировки и основные боевые приемы - самбо и прочее), стрельба и техника (выходы на охоту, изучение и тренировки на общевойсковой технике), специальное обучение (маскировка, разведка, сложная и специальная техника), командирская стажировка (сержанты и старшины, управление и планирование).
2. Каждый из отслуживших в армии или на флоте сержант или старшина (с 2008 года ефрейтор и старший матрос) имеет право без всяких согласований на приобретение личного боевого стрелкового оружия (карабин, винтовка, автомат 10-ти зарядный) за счет военных расходов, но не вправе брать его в общественные места.
3. Будет создана Национальная гвардия на контрактной основе, дислоцируемая в разных местах, в которую войдут специальные подразделения и оперативные части Армии (МВД - только по местному принципу и отдельно только одно специальное подразделение).
4. Среди офицерского состава будет четко проводиться ротация офицеров зависящая только от выслуги и личных качеств, чтобы они определенно знали свою службу, должностное продвижение и поощрения, и заранее готовились к увольнению в запас. Они своим видом, достоинством и честью будут представлять цвет нации.
5. На время войны войсковой священник приравнивается к третьему командиру, но не выше подразделения батальон или полк.
6. В случае войны соотношение отчислений налогов и распределений будет меняются противоположно, а личное и корпоративное обогащение (в случае злоупотреблений) - будет считается тяжким преступлением.

Народное достояние:
1. Все природные ресурсы - земля, недра, водные ресурсы, лес, сырье - нефть, газ, уголь, руды... будут объявлены общественным достоянием и для всех понятные доходы от них будут формировать общественные фонды направляемые на развитие всех субъектов России.
2. Все монопольные, государственные и инфраструктурные хозяйственные общества промышленности будут объявлены общественным достоянием и национализированы (с выплатой акционерам компенсации остаточной стоимости основных фондов), доходы которых будут также аккумулироваться для формирования общественных фондов и направляться для развития страны.
3. Распределение общественных фондов будет направляться в основном на развитие народного хозяйства, социальной сферы и бюджетное обеспечение субъектов государства, и производиться примерно следующим образом:
а) 30% - государственные расходы, в т.ч. на оборону и финансирование губернаторств...
б) 10% - на пополнение пенсионного фонда и фонда поколений, с отдельным общественным управлением.
в) 10% - областям, краям и республикам, в соответствии с количеством жителей в субъекте, на развитие по утвержденным планам и наказам граждан.
г) 50% - по районам предыдущих субъектов, которые дальше направляют средства в местные органы власти в соответствии с количеством взрослых жителей в них (о детях отдельное попечение).
д) неиспользованные средства возвращаются в общественные фонды, и частично пенсионный.
4. Земля лишь будет сдаваться в аренду в основном на длительный срок и не может продаваться (лишь компенсироваться вложенный труд по облагораживанию), всякие спекуляции с землей будут запрещены. Земля, принадлежащая на праве собственности, будет конфискована в случае бесхозности или неэффективного использования, либо спорного оформления путем обмана, использования положения и пр. (Безпрекословно).
Основной задачей сельского хозяйства будет обеспечение граждан доступным и качественным продовольствием, излишки которого будут продаваться в другие страны по номинальной стоимости и прежде всего в бедные страны.
5. Особо одаренные лица, а также полезная инициатива и активность каждого гражданина для интересов общества будут поощрительны и должны продвигаться, для этого будут обеспечены все условия информирования и финансирования, а игнорирование создания таких условий будут серьезно наказуемы.

В социальной и духовной сфере:
1. Образование будет общедоступным, всесторонним, бесплатным и ступенчатым (с четырьмя ступенями (степенями) высшего образования, где после каждой ступени обязательный для всех без исключения перерыв на работу от 2-х до 5-ти лет), чтобы обеспечить каждому гражданину равные права и возможности осознанно возобновить обучение и подниматься по профессиональной или служебной лестнице. Форма и порядок обучения, а также программы учебных заведений должны соответствовать требованиям цивилизации и морали. Школа должна быть наделена воспитательной и просветительской функцией и соответствовать направленности социально-политической системы. Высшие ступени высшего образования будут связаны с промышленностью и обеспечивать высокий уровень науки, изысканий, технологий и потребительских свойств товаров.
2. Как Армия для юношей является необходимой службой для страны, так и для девушек в то же самое время будет организована социальная служба по районным отрядам (с необходимым 1-3-х месячным обучением и небольшой оплатой) в виде посильных работ в которых нуждается общество - с неимущими в благотворительных организациях, по уходу за больными, в детских домах и домах малютки, по проведению социальных акций, по уборке социально значимых территорий, в сельском хозяйстве и другое. Таким образом будет исключено на начальном стартовом этапе жизни совершеннолетних молодых людей социальное неравенство в пользу женщин, что приведет к социально-моральному равновесию как запросов в семьях, так и управления в обществе, а также как их проверка и подготовка к взрослой жизни.
3. Жилье для всех граждан (кроме лиц работающих на предприятиях частной собственности и лишь частично участвующих в общественных фондах, на долю которых и могут рассчитывать) будет бесплатным, оформляться на главу семьи и составлять: при достижении 25-ти лет (или неполной семье) - 50 кв.м., в 35-ть лет - 80 кв.м., в 45-ть лет - 110 кв.м. (в 60-65-ть лет, при отсутствии жилья, - пенсия на главу семьи?), в т.ч. на 15 кв.м больше по каждой возрастной категории в сельской местности (жилье сверх указанного метража будет доплачиваться за счет доходов граждан). Обеспечение жильем нуждающихся будет производиться каждый год при достижении возраста указанных глав семей.
4. Пенсионное обеспечение для стариков будет не менее 50% от средней зарплаты по стране с учетом зональности и тяжелых условий проживания, а также вредности работ, (либо на переходный период - выравнено по 3-м пенсионным категориям, учитывая нынешнюю относительную справедливость в оплате труда граждан), в т.ч. для детей в возрасте до 2-3-х лет - 70% от средней зарплаты. Каждый 3-тий ребенок, воспитанный в семье до совершеннолетия, будет давать право на уменьшение пенсионного возраста или стажа работы родителей - для женщин на 2-ва года и для мужчин на 1-ин год, которое может быть применено не более 3-х раз.
5. Рабочая неделя будет составлять 5-ть дней, а рабочий день будет сокращен с 8-ми до 6-ти часов, в случае занятия более половины граждан общественно-полезным или духовно и физически развивающим делом. Задачей государства будет помощь гражданину до 3-х месяцев, предоставлением ему средств для нормальной жизни и существования, и предложения приемлемой работы. Иностранные лица могут привлекаться по необходимым специальностям и квотам, чтобы не удешевлять труд граждан и не понижать социальные нормы.
6. Медицинское обеспечение будет бесплатным и обеспечивать высокий уровень поддержания здоровья, к которому будут допущены все слои общества. Будет развита профилактическая медицина и стационарное лечение позволяющее делать дорогостоящие операции.
7. Для оздоровления населения будет уделяться особое внимание на - обеспечение защиты материнства и детства, охрану труда, запрещение или регулирование детского труда, мораль общества, экологию. Для улучшения физического состояния и морально-эстетического воспитания будут повсеместно организованы спортивные и технические клубы, площадки со спортивными снарядами, студии народного творчества и искусства, особенно для молодежи.
8. Средства массовой информации будут учреждаться только российскими организациями, число их будет ограничено - ограничение количества приведет к качеству, СМИ издаваемые на иностранном языке должны содержать русский вариант и могут составлять не более 15% от количества изданий и тиража или количества станций и времени эфира. Пустолживые издания, разжигающие низменные инстинкты, аморальные нормы, вопреки культурным традициям, и содержащие рекламу более 30%, будут закрыты, а в случае скрытого иностранного финансирования будут уголовно преследоваться.
В каждом районе и субъекте России будет издаваться 1-на газета, руководимая избранным общественностью редактором, где гражданин под свою или редактора ответственность мог бы беспрепятственно высказывать свое мнение в определенной очередности.

В народном хозяйстве, экономике и бюджете:
1. Собственность в государстве будет регулироваться в соотношении - не менее 2/3 общественная (из которой 60% крупных объектов, как единственная народная акция находящаяся у Монарха и распределяемая между работающими гражданами страны), остальное может быть частная и другие смешанные формы собственности.
Временно, реализация продукции и полуфабрикатов между общественными и частными предприятиями будет осуществляться по коэффициенту изъятия (погашения) некоторых налогов и кредитов, вплоть до достижения выпускаемых товаров общественными предприятиями более половины общего объема.
(И далее нижесказанное на предприятия частной собственности не распространяется, где, для них, будут существовать свои налоги, кроме обязательных государству для общего управления и обороны, установленные советом частных собственников, и направляемых на социальные и материальные цели граждан работающих на этих предприятиях).

2. Финансы будут работать на общество, а не на группу лиц и частные интересы. Будет пересмотрена вся экономическая политика по отношению к промышленности, строительству, энергетике, транспорту и сообщениям, связи и телекоммуникациям, которые в последнее время не развивались или неравномерно.
Особое внимание будет уделено системным инфраструктурным отраслям, машиностроению и станкостроению, электронной промышленности, переработке и продовольствию.
Будет разработан или доработан и производиться отечественный автомобиль среднего класса с внедрением перспективных идей по аварийной защищенности и безопасности, ремонтноспособности с быстрой сменой основных узлов и внешнего вида по направлениям использования, а также эргономике и дизайну (ведутся разработки).
Будет создан российский компьютер (разработки которого уже имеются) функциональность, скорость работы и передача информации которого превышает в десятки раз по отношению к современным системам.
Будут разработаны и выпускаться варианты бытовой техники не уступающие мировым образцам и приближенные к этно-социальным запросам граждан России.

3. Аренда общественных помещений будет предоставляться по стоимости эксплуатации с незначительной наценкой не более 10%, исходя из необходимости и полезности нахождения данных предприятий в данном месте (в соответствии с социально-бытовым паспортам района, квартала).
Крупные межрегиональные торговые сети будут демонополизированы для выравнивания местного производства и торговли. Будут снижены сроки хранения прежде всего пищевой продукции и максимально запрещены неорганические консерванты, искусственные ароматизаторы и красители для развития местного производства и выпуска натуральных продуктов.
Во всех районах и городах будут организованы общественные логистико-сбытовые (транспортно-сбытовые) предприятия оперативно работающие по минимальным фиксированным ценам.
Будут восстановлены госзакупки или гарантии по потреблению выпускаемой продукции до 25%, а в дальнейшем до 50%, от промышленного производства в стратегических отраслях.

4. Налогообложение будет состоять всего из 5-ти основных налогов, рент, пошлин и сборов:
а) Для физических лиц (граждан, ответственный - глава семьи): Подоходный - 10% от заработной платы; На движимое и недвижимое имущество граждан - 3% от стоимости имущества (если оно составляет более одного каждого наименования на одну семью).
б) Для юридических лиц (предприятий): Хозяйственный - 10% от себестоимости продукции; Пенсионно-социальный - 7% (+2% надбавки за вредность и тяжелые условия труда) от себестоимости продукции; На некачественный труд и разрушение природной среды - 50% от прибыли (на один месяц с текущего месяца выявления некачественной продукции потребителями, нарушение экологии..., или до полного погашения ущерба при серьезных последствиях).
в) Ценообразующие: Природная рента (годовые фиксированные ставки на природные ресурсы - нефть, газ, уголь, лес, руду...); Таможенные пошлины (по категориям групп продукции и товаров). Аренда земли - минимальная, состоящая из двух частей - единовременный на весь срок и ежемесячные платежи (в зависимости от 3-х категорий земель и срока аренды); Аренда помещений (указано выше).
г) Специальные: Лицензионные сборы - (по категориям за регистрацию прав); Акцизы - до 25% от стоимости, в т.ч. на лотерейно-игорный бизнес - от оборота средств участвующих в играх и лотерее. (Золото, драгоценные и редкоземельные металлы; Алмазы и драгоценные камни; Спиртные напитки и табачные изделия; ГСМ; Пушнина?).
д) В случае нехватки рабочих рук в народном хозяйстве может быть введен местный налог на Трудовую незанятость - равный 10% от средней зарплаты, и налог на Денежные средства вне оборота - составляющий 2% от суммы свободных средств (если в течение года денежные средства не участвовали в промышленно-хозяйственной деятельности).
е) Все остальные налоги будут ликвидированы. Налог на пользователей дорог будет аннулирован, в связи с тем, что он взимается со всех граждан через общественный транспорт, а многие дороги все еще в 19-ом веке, и частично будет учтен в имущественном налоге или ГСМ (указано выше). Налог на добавленную стоимость и другие не указанные налоги, как и долги по ним, будут упразднены, налог на прибыль видоизменится (указано ниже), - как не выражающие истинной и справедливой тяготы для всего общества. Налоги на наследование и дарение будут отсутствовать, если эти процедуры осуществляются между родными и родственникам, где будет совершаться лишь государственный сбор стоимостью гербового знака или марки (в т.ч. другие не учтенные здесь регистрационные действия), а в случае не родственной передачи имущества составят 7-10% от стоимости имущества уплачиваемых в пользу общества...

5. Зарплата будет иметь справедливую оценку и расти пропорционально росту производства продукции:
Зарплата на любом предприятии одной отрасли, и так по всем отраслям, будет выровнена (с учетом территориально-климатических коэффициентов) и поставлена в зависимость наименьшей и наибольшей оплаты труда. Таким же образом будет определяться и зарплата руководства администраций разного уровня и чиновников.

Разница заработной платы между группами минимального, который не может составлять более средней оплаты труда в субъекте, и максимального размера оплаты труда будет уменьшаться, но вначале не должна превышать оплатные соотношения:
а) 1:3 - на большинстве предприятий, в организациях, в т.ч. общественных, профессиональных и политических;
б) 1:5 - на крупных инфраструктурных, градообразующих предприятиях и региональных общественных объединениях, а также в администрациях районов;
в) 1:7 - на государственных монополиях, межрегиональных предприятиях с большой кооперацией, в военно-промышленном комплексе, во всероссийских общественных объединениях, в администрациях областей, а также для всех офицеров Армии, Флота и Авиа-космоса, кроме их командиров;
г) 1:9 - для руководителей губерний, всех структур и органов губернского значения, а также командиров частей Армии, Флота и Авиа-космоса;
д) 1:12 - правительство государства, все структуры и органы государственного значения;
е) за северные и сибирские, а также вредные условия труда будут осуществляться надбавки государством в размере 20-50% от оплаты для всех категорий работающих в данных условиях;
ж) премиальные (не более 50% от зарплаты) и другие выплаты (дивиденды) будут осуществляться по результатам успешной деятельности за счет прибыли организаций и предприятий или успехов в общественном управлении, и налог на них будет дифференцирован.

В коллективе, для защиты профессиональных интересов от финансовых злоупотреблений при формировании штатных расписаний и определения минимальной и максимальной оплаты труда, заработная плата должна учитывать статус работника, его квалификацию, интенсивность физического или умственного труда, степень механизации труда, значение его работы для развития производства и новых качеств продукции, и распределяться по группам, к примеру:
а) 20% неквалифицированные рабочие, обслуживающий персонал, административно-управленческий персонал со второстепенными функциями... (и не ниже номинального прожиточного минимума);
б) 70% квалифицированные рабочие, административно-управленческий персонал, инженерно-технический персонал, начальники участков, служб... (на которые ориентируется средняя заработная плата);
в) 10% руководство предприятия или организации, начальники цехов, отделов, заслуженные специалисты... (в соответствии с оплатными соотношениями (как указано выше)).

При определении оплаты оказываемых нематериальных услуг, а также работы граждан частников, либо некоторых работ в сельском хозяйстве, будет использоваться за основу средняя зарплата по субъекту или по объему расходов предыдущего периода. (Цены (наценки) оптовых и тарифицируемых предприятий будут устанавливаться на основе планов расходов на год, утвержденных с участием специалистов и трудовых коллективов).

После того как предприятия общественной собственности будут составлять количественно более половины предприятий в стране, будет проведена работа по постепенному сближению средней зарплаты в субъекте со средней зарплатой на предприятиях, затем так же по стране, вторым этапом станет, сближение средних зарплат к процентному отношению ее к себестоимости продукции по отраслям.
Т.о. будет выровнено производство и потребление, платежеспособность и покупательская способность, будет максимально доступное потребление при достатке товаров и максимально возможное количество людей будет жить в благополучии.

6. Стоимость продукции будет формироваться следующим образом:
Себестоимость (издержки производства) продукции составляют:
а) Сырье и материалы, полуфабрикаты;
б) Полуфабрикаты собственного производства;
в) Изделия и услуги по кооперации;
г) Контрагентские поставки и работы;
д) Топливо и энергия на технологические цели, другие услуги и обслуживание (- кроме расходов на сотовые телефоны, как не привязанные к производству);
е) Расходы на текущее содержание и эксплуатацию оборудования (+ номинально ускоренная амортизация);
ж) Износ инструмента и приспособлений целевого назначения;
з) Основная и дополнительная заработная плата производственных рабочих (рассмотрено выше);
и) Управленческие расходы (общие и по производствам, не более 20% всего производства);
- составляют производственную себестоимость, плюс,
й) Пенсионно-социальное страхование - 7% (+2% надбавки за вредность и тяжелые условия труда) производственной себестоимости;
к) Общественный фонд развития и реконструкции предприятия - 8% (+2% на восстановление природной среды где это необходимо) от производственной себестоимости (со временем будет проведена незначительная корректировка учитывающая соотношение производимой продукции к основным фондам и стоимости их обновляемости), где фактических 3% из которых направляются на НИОКР в научно-техническую организацию района, где объединяются средства на совместные общесоставляющие наукоемкие исследования и т.д.;
(Расходы на подготовку, освоение и создание производств, новой техники и пуско-наладочные расходы; на содержание специальных конструкторских и технологических бюро и отделов, на научно-исследовательские и опытно-конструкторские работы, рационализацию и изобретательство, энерго- и ресурсосбережение; их премирование. Расходование на другие цели, кроме амортизации, запрещено);
(Новые развивающиеся технологии и быстроразвивающуюся технику учитывать на счете - расходов будущих периодов);
л) Потери от брака;
(Импортные комплектующие будут учитываться, по полной стоимости только при отсутствии подобных комплектующих отечественного производства, или по ставке 1,2 от максимальной стоимости отечественных, остальное относиться на "потери от брака" для специального анализа);
- составляют полную себестоимость, плюс,
м) Сбыт и внепроизводственные расходы - 3% от производственной себестоимости;
(Расходы на эргономику и дизайн продукции, рекламу, тару и упаковку, экологичность, на доставку на станцию отправления, на погрузку или перевозку и прочие расходы - выделяются для отдельной структуры при производстве, которая объединяя средства совместно с логистико-сбытовой организацией района занимается реализацией и изучением спроса и предложения на продукцию);
- составляют выпускную себестоимость или продукцию, плюс,
н) Прибыль - 10% от себестоимости продукции (не облагается);
(Прибыль будет направляться на социальное развитие, дофинансирование различных проектов, регулирование скидок, для поощрений, штрафов, охрану (исключив из себестоимости) и пр. оставаясь полностью в коллективе и списывается на реализацию утвержденных программ).
о) Хозяйственный налог - 10% от себестоимости продукции;
(Государственный налог для осуществления деятельности государства и управление развитием хозяйства).
- составляют полную стоимость продукции или товар.
п) Налог за некачественный труд и разрушение природной среды - 50% от прибыли (штраф на один месяц с периода выявления некачественной продукции потребителями и/или загрязнение экологии, или до погашения ущерба).

Т.о. развитие производства, пенсионное и социальное обеспечение, минимизация затрат на качество упаковки и перевозку, а также пополнение бюджета и уменьшение беспричинной перепродажи товаров будет зависеть только от объема выпускаемой продукции, а не от махинаций с финансами. Будет снижена нагрузка на экологию и природу.

Учитывая, что количество выпускаемой продукции будет снижать цену на нее, увеличивая спрос и развивая производство до полного насыщения рынка, поэтому платежеспособность граждан будет расти даже без увеличения заработной платы, а повышение качества продукции будет регулировать покупательную способность денег.
(Да и деньги не особо нужны (отдельная тема) - когда известно количество производимых товаров и услуг на одного человека в стране (регионе) и время адекватного (беззавистного) пользования ими, регулируя только дефицит по количеству и качеству (а также утилизацию предприятиями собственной использованной технической продукции)).

7. Вместо хранения денег в банках под процентами, которые будут увеличивать ими будущую цену продукции и безвозвратно обесцениваться из-за влияния мировых финансов, будет предложено в своей стране открывать на них местные общественные предприятия с постоянной 10% долей вкладчика(ков) выплачиваемой в конце года и возможности присутствия его(их) в управлении предприятием, вплоть до наследования на всех этой 10% доли и положения. Для более состоятельных граждан будет предоставлено право строить поселки и города, развивать Сибирь на тех же основаниях.

8. В российских частных предприятиях (владельцы которых резиденты РФ, юридический адрес по нахождению основного учредителя) будет позволено участие иностранных компаний в процентной доле не более 35% и в величине равной как примерное отношение национальной численности населения страны партнера к мировому населению.

9. Практика угнетения других народов будет предотвращаться ограничением вывоза капиталов из страны, исключая случаи благотворительности и организации предприятий в других странах, при согласии их правительств, по вышеуказанным принципам развивающей экономики.

10. Государственный бюджет России (и бюджеты других уровней) будет состоять из двух частей - бюджет обеспечения функционирования органов власти и управления, и бюджет развития государственной, хозяйственной и социальной сферы общества - оборона, образование, строительство и др...
Будет проведена частичная демонетизацию государства. Государство будет гарантировать реализацию или закупку по фиксированным ценам 25%, со временем до 50%, всей основной стратегической продукции и товаров, для поддержания производителей и частичного распределения дотаций и субсидий на развитие производства этими материальными средствами для обеспечения занятости населения в России.

(Ввев данные изменения, снизятся - налоги почти в 2 раза, цены на товары и услуги на 30-40%, средняя зарплата (по всем отраслям) будет ровнее и ее рамки составят 14-21, а пенсии 8-14 тысяч рублей - на данный период).

НАШИ ТРЕБОВАНИЯ (минимум):

1. Мы требуем свободы и безуведомительного принципа общественных собраний, митингов, шествий и демонстраций в любом месте, а также прекращения разгона их в случае стихийного возникновения по воле народа или группы людей.

2. Мы требуем разоружить спецподразделения всех спецслужб (кроме освобождения заложников) и передать их под юрисдикцию Армии. Требуем запретить милиции повседневно носить оружие, как было ранее, и выдавать его только по тревоге на обеспечение операций по плану перехватов или на задержание вооруженных преступников по подтверждающим фактам.

3. Мы требуем ввести смертную казнь, вне зависимости от общественной принадлежности и положения, для лиц которые вредят интересам общества - для рецидивных преступников-убийц, торговцев наркотическими средствами, убийц детей, педофилов, сексуальных работорговцев, а также за коррупцию (нанесение ущерба) и взятки свыше 30-ти годовых средних зарплат по стране.
Мы требуем срочно прекратить пытки и освободить из тюрем всех осужденных за незначительные правонарушения, за украденных кур и хлеб, особенно молодежь. Освободить осужденных за экономические преступления до 1-го миллиона рублей и перевести их на компенсационно-исправительные работы или покрытие ущерба, исходя из того, что более весомые преступления чиновников в стране не осуждены и не наказаны.

4. Мы требуем ликвидации наемного войска и обеспечить форсированное создание необходимой Народной армии, с возможностью формирования специальных контрактных подразделений оперативных частей Армии.

5. Мы требуем уничтожения процентного рабства через кредиты путем увеличения заработной платы граждан, т.е. перераспределения недостатка финансовых средств в торговом обращении товаров и денег в сторону повышения платежеспособности.
Мы требуем прекращения преследования заемщиков банками и нанятыми структурами, заморозив эти кредиты за счет государства, которое в основном и довело ситуацию до кризиса в таком масштабе из-за душегубной ставки рефинансирования. (Свобода в достойной зарплате, а не в "психической свободе" после раздачи кредитов приводящих к рабству).

6. Мы требуем самоуправления и воссоздания народных Советов (Городских советов и Советов коллективов) путем делегирования, а не выборов идеологических и партийных лидеров, купленных олигархами и забывающих народ.

7. Мы требуем передачи Советам - разоренные, останавливающиеся и брошенные производства и предприятия, а также, коллективы которых желают перейти под общественное самоуправление с правом перевода их в народную (государственно-общественную) или коллективную собственность Советов (городов или предприятий), или выкуп их через аукционы с участием только местных субъектов по быстроликвидной цене основных средств и под обязательства Советов...

8. Мы требуем национализации и перевода добывающих, монопольных, государственных и инфраструктурных хозяйственных обществ в разряд народных (государственно-общественных) под управление Городских советов, доходы которых следует аккумулировать в национальном (государственно-общественном) фонде расходуемом на развитие субъектов страны совместно с общественностью.

9. Мы требуем разделения национальных (государственно-общественных) фондов и доходов бюджета от народных (государственно-общественных) предприятий, пока они окончательно не растрачены, и требуем перевода этих долей Советам городов, пропорционально количеству жителей в каждом субъекте - на социальные нужды, и Советам предприятий, пропорционально количеству трудящихся в них - на реконструкцию, или по их совместному решению.

10. Мы требуем для Советов параллельной экономики и параллельного самоуправления ею по предлагаемой выше системе налогообложения и ценообразования, и за счет причитающейся части национальных фондов, - вместо финансирования правительством и предпринимателями параллельных - иностранных бизнесов, платных дорог и хуторов олигархов...
(А также параллельного мирного существования органов власти обеспечивающих управление Советами (городов или предприятий), - так же, как и мирное параллельное существование нынешней власти с народом не слышащих и не слушающих друг друга).

С Богом !

До определенного уровня организации движения информация о нашей идеологии и программе будет ознакомительная. Но в случае репрессий на наше движение, разворачивание активности и рассылка данных материалов произойдет автоматически в назначенный час.

(В течение месяца материалы могут корректироваться...)


5monarh-segodnya

НЫНЕШНЯЯ СИТУАЦИЯ В РОССИИ
(выборочная констатация, а также)

ВНЕДРЕННЫЕ ЛОХМОТЬЯ ИДЕЙ...

РОССИЯ ВОЗГОРАЕТСЯ...

ДОСЬЕ ЕВРО-ХУНТЫ'93... (и гороскопы их)

ДОПОЛНЕНО... (10 лет спустя, - всю экономику в золотой унитаз)

РОССИЯ СЕГОДНЯ

Недавно позвонил знакомый, общественно-активной национальности, общаемся достаточно редко, - о какой-то акции против коммунистов, - помню, он еще 20-ть лет назад ходил по этому же поводу, - ну мало ли "подвинутых", но меня занял другой вопрос, ведь не полоумные платят за то, чтобы эти "сумасшедшие" ходили все это время на различные мероприятия подобных лидеров... Это не совсем о КПРФ, хотя не слышно чтобы против другой партии до сих пор с такой яростью кто-то выступал, - это о людях с высшим образованием, "упорным" настроем и "перестроенным" убеждением...
И эти, не перегруженные трудом, тявкающие по интернету и мелькающие в телевизоре, политические силы активно ходят по тусовкам, думают о своих сформулированных интересах, и им далеко плевать на доведенную до нищеты страну. И этого либерального праздного маразма полно - от правых до демократов, от социалистов до либералов. Им всё равно: бегать ли под орлом французским, или "русским языком позорить всё русское" - были бы сыты! (из времен Пушкина). Но смешны оппоненты, если они думают желудками...

Запад желает всегда совершить, и сейчас довершить, свое дело "1917 года" (организованное сворой банкиров - Шиффом, Шахтом и пр.). А "свои", приехавшие смыть позор 1917-го, или, "защитники" народа, кинувшиеся помогать чужеземцам, реваншем своего понимания жизни и жаждой власти, помогли вернуть флаги под которыми разрушили Монархию, но усугубили - и позор свой, и свою благонамеренность - неспособностью управлять, понимать и любить народ, и обнажили свои цели и лица отцов - воров и убийц...

России, жаждущей, пошатнувшейся от ноши, поднявшейся вопреки всему после разрушения Монархии и принявшей на себя всю тяжесть решения проблем всего мира в бытность СССР, "иноземцы", далекие и близкие, поднесли уксусу ко рту... А свои "дети идеологов" еще и раздели, и обокрали... Это 1991 и 1993 годы воинствующих балагуров, продолжающиеся и ныне, - уже в откровенной лжи и в неприкрытом воровстве... Историю Русскую уже распнули и добивают память о ней.
Это была контрреволюция бывшей иудейскомасонской, дворянской Февральской революции 1917 года, поддержанная интеллигенцией (русский активистский состав среди которой минимальный был тогда, как и в 90-е), поэтому и не было сильных столкновений (слишком доверились интеллигенции), это был реванш "белой" буржуазии, не чуравшейся фашистских организаций, уже без дворянской сомнительности и чести образца 1917 года, но с ее частью - разрозненной аристократией выжившей из ума, - чем и отомстили народу... И какие после этого они "дворяне", об интеллигенции и разговора нет, если опустились до мести крестьянам и рабочим через 74-ре года и не дали еще одному поколению русских закрепить благие завоевания в России. Бог им судья... Убогие...
Месть имеет обыденное значение не более двух поколений... А если еще вернее - три дня. Три дня перегорает возмущенная кровь, если больше - это кровь безумца, не анализирующего причин и верящего в свою смертность (понимающего уже на земле, что потуги свои ошибочны и умирает напрасно).

Элита давно забыла свою функцию - защищать народ, чтобы он создавал и созидал, и уподобилась врагам - сама грабит и угнетает... Для защиты и минимального координирующего управления положен небольшой оброк, немного брать, но не обирать же, как во всех государствах и у нас ныне...
Элиты - это само собой живущие организмы, и если они сильно отрывается от народа, становится раковой опухолью поедающей народ.
Но какая недальновидность, - возвращать давно канувшие идеи и недоразвитые формы государств, примерять штопанные перештопанные кафтаны и отвергнутые социальные отношения. Но вору, времени хоть на время, и то он в свой дом несет... А это ворье откуда? Растаскивает по миру... рассовывает, т.к. это их своекорыстие сверх потребностей, - это ворье, выращенное на слове врага и воспитанное в рабство человеку, чужое и чуждое, - одичавшие нехристи или обряженные волки...

Посмотрите на приехавших "русских" эмигрантов, туда-сюда, - что они защищают и отстаивают, за что русское пострадали, какие ценности создали, какую мораль предлагают, какую разлагающую работу проводят и какие устои подрывают... Заодно с ними, - лезет "бело-фашистская" мерзость из россиян (оправдывающая Власова и Краснова служивших на стороне фашистов...) и свора обиженных инакомыслящих, репрессированных по своим и их товарищей наветам и заигрывавшая с государственными органами (сочувственников Мандельштама анонсировавшего стихи чекистам и пр...) - и все для ответной мести государству русскому (советам, а не коммунистам). Между Россией, Украиной, Белоруссией и Польшей, именно бродит, и все более наводняет толпа всеугодоподобострасных торгашей желающих поживиться "гешефтами", и стадо еврейских размалеванных красавиц-невест на смотровых площадках, вынуждающих, этим торгом "прелестями", попавших в их сети русских чиновников - к взяткам и коррупции...
Теперь еще пригласят бывших ученых соотечественников - частью неудачливых и согласных вернуться, частью подконтрольных иностранным спецслужбам для контроля развития новых технологий, и чиновники дадут им возглавить научные денежные потоки, чтобы похоронить лучшее или потратить на всякую второстепенную мелочную чушь, да и легче договориться о воровстве... А то уж больно дешево стоят русские ноу-хау, новые перспективные технологические разработки и "мозги" изобретателей... Куда же списывать уйму денег...
Вот уже правительство ищет и бросает на страну свой "последний резерв" - 500 или 1000 моложавых менеджеров, - этих "последних иуд справедливого управления" нынешней власти. Но старых как-то и куда-то убрать надо, не в тюрьмы же, а сами они не хотят лишиться неприкосновенности, а вместе с ней и всего прикарманенного, но молодые, полуголодные (подкормленные) долго не будут ждать обещанных "словесных сказок", - так что скоро все разрешится...

То, что творится в России - это заговор юристов, заговор "факультета Собчака" (за ложь и предательство съеденного червями, прости Господи, туда же и друг его Ельцин, возомнивший Гайдар, "гобсек"-взяточник Черномырдин, правда, говорят (ехидины) что о мертвых нельзя, а сами Сталина и русских Царей, к примеру, поносят как хотят и где хотят), куда ведет эта "собчачья партия" и это правительство, к какому будущему стремится (не Володю ли, увидевши подле Собчака последним своим взором, провидчески, скончался испустив дух в "Северной короне", выпрашивая у них церкви и деньги, митрополит Петербурский и Ладожский Иоанн в 1995 году), посмотрите на доченьку Собчака, - это плоды их (Россия - "программа Дом 2")... И они подобны делам крючкотворов Сперанского, Керенского, Троцкого, и, может не во всей степени, Ленина, - то-то ни один закон не работает или только в одну сторону (поближе к их хлеборезке). "Спасибо"... нынешнему депутатско-юридическому "корпусу Ромеля" слуг народа, "рожающих" по 9-ть месяцев законы (сразу не вводя более менее нормальные, а лишь рабские и разоряющие), - это их "медвежья услуга" и результат - нынешнее нищее положение России и ее граждан...
Как-то Собчак в Ленсовете завидев нынешний триколор, орал - "уберите власовский флаг из зала заседаний, мой дед защищал Ленинград под красным знаменем", потом понял что это его родная стихия... Ряженная чума и налоговая блокада для России.
(Страна юристов: депутаты - юристы, милиция - юристы, следствие - юристы, суды - юристы, прокуроры - юристы, тюремщики - юристы, нотариусы - юристы, президент - юрист, председатель правительства - юрист, не говоря уже о юридических консультациях и юрисконсультах... - а законы бракованные и негодные - чему учились, то и получилось... Еще ювенальщиков прокачивают, чтоб детей доконать... Страна превратилась в государство халдейских холуев - одни услуги и обслуга, производств - минимум..).

Нынешнее законодательство - стало договором воров и разбойников, изложивших в законах, заговорившись и сговорившись, свое сумасшествие, поставив все умение испорченного ума на одну чашу весов (от тупости до иезуитства)...
Система выстроена, - сборища иудство-творящих и исполняющих иудство, иуды судьи и адвокаты иуд - готовятся еще лет 10-ть продолжать свой "экспоприальный" труд... Хорошо "господа" устроились, - перед выборами вспоминая о народе, - одни пишут под себя законы, другие будут по ним судить, третьи по ним защищать написавших, четвертые их объяснять от пославших... Только забыли, если обобранным голодным все запретят - они начнут в ответ палить и стрелять.
Законы ограничивали даже правителей, а сейчас..., - маленький клерк - уже суд и власть... Чтобы понять закона казуистику, каждому нужно по одному юристику. Нет законов - один сплошной обман, если каждый из них норовит залезть в карман. Если красть позволяет закон депутатский, тогда - компенсацию брать с их зарплаты, ежели будет мало зарплат, то конфискации должны к родным применять. Законодатели не смогут исправить свои законы, и не помогут уже ни просвитеры, ни аудиторы, ни реформы.

Вы знаете кто князь мира сего и что правители земные приняли власть от него, они приспешники его, забывшие истинного владыку, Христа, - и как только они не будут рядиться и изворачиваться чтобы сохранить свою власть, как только не будут строить козни под видом добра, что только не говорить и обещать народу продолжая пагубу, как только не завлекать чтобы приняли грех, и в Церковь будут ходить чтобы верили им, оскверняя Святыню, - но, за пазухой камень, в глазах пустота, под ногами прах, изо рта (идейный) смрад...

Предательство у них внутри, говорят что верят в Бога, а служат Сатане, вся политика направлена на спокойствие правления и обогащение, а не на нужды народа. И опекают этих "царей на час" новые свиты, сговорившиеся партии ряженных, облаченные в "добронамеренных помощников" скрывающих свои личные интересы, верящие в свои идеи (языческие религии) и поклоняющиеся своему лидеру (бесу)... Может ли группа безбожников привести и явить Царя от Бога - нет.
Да и бодаются партии между собою за власть, а не борются против зла и неправды, сейчас они рядятся против коммунистов, завтра будут поносить монархистов, потом выберут врагом народ неразумный - т.е. "быдло", как мы слышим от этих воспитанных "элит"... Стоит ли поддерживать и голосовать за это мерзкое партийное панибратство...
Дети стали мудрее взрослых - не идут ни в партии, ни голосовать за них, лишь только юристы, карьеристы и поживиться, так что нормальной партии, если это возможно, уже не получится... Их заменят различные самостоятельные коллективы граждан с человеческими идеями и необходимыми потребностями, а также свободные объединения организаций, партий и движений, чего и боится власть.

Но деятели "власти Антихристовой" подстраиваются, на деньги государства или "лояльных сборищ" посылают во все концы и во все земли новых приспешников своих под видом "подразделений бес-платных услуг", общественных приемных, палат партий, профессиональных обществ - для подготовки своих выборов, для их влезания в новые органы власти - знайте их и исключите их...
Это нахлебники и воры - они уже наворовали и хотят теперь "помочь" народу понять "юридические искривления" написанные ими, а также на деньги государства расположить и припрятать (замыливая глаза народу) в этих структурах партийцев, которых некуда девать и которые "помогут" народу организовать самоуправление, с "юридическим смыслом" выгодно для них сформулированным - для обмана в угоду пославших.

Так что, бывшие антисоветчики, балагуры "против"-ники, не знают теперь что и "за"-делать, да как еще понапутать и пристроиться, и чтобы поглубже влезть, затесаться, сохраниться и не отвечать ни за что...
Сколько было попыток подчинить Россию, поуправлять ею, разорить или ослабить экономически, под любым предлогом, хоть каким способом, тайным и явным..., и во многом неблаговидную роль играли и играют культурно образованные, внутренние властные силы... и внешние "близкие друзья"...

Это было уже - при монголо-татарском нашествии (польская дружба с Ордой против Руси), "смутное" нашествие (польской Речи Посполитой), наполеоновское нашествие (из-за притязаний Польши), "революционное" нашествие (перебравшихся польских евреев), фашистское нашествие (из-за польской упертости и вражды), иудейское нашествие (в припольcком Беловежье (то-то туда заезжал - "советник")) - все через Польшу, с участием Польши, при "помощи" Польши, - выстояли и преодолеваем..., но все знают судьбу "троянского коня"... (Сгоревшего коня-перевертыша (идейную сказочку, которых и сейчас много), лживо придуманного для чванливой горделивости в оправдание поражения). Сейчас, в каждом слове верховенствующих "троянский конь", - все преподносится с ложью для ограбления, - правды нет ни в чем. Сгорит и погибнет неправда...

Пропаганда фашиствующей Польши была таковой, что офицеров в 1939г. призвали воевать с русскими, а не с немцами (в надежде что Гитлер сразу же нападет и на СССР, и они вместе "побьют коммунистов", почему их большинство и оказалось на востоке), но, при возврате русских территорий (аннексированных у Советской России в 1920 г.) Сталиным, попали в плен, а офицеры и преступники в тюрьмы. Возможно, частично, они и были расстреляны в Катыни в 1940г. (из ~10-15 тыс.), помня расправу над русскими красноармейцами в польских концлагерях в 20-х годах (более ~20-40 тыс.) после войны (где Пилсудский при поддержке Петлюры и одновременного наступления Врангеля, с американскими, итальянскими и французскими добровольцами, инструкторами и генералами, победил). Возможно, польским офицерам, которых по конвенции запрещалось использовать на работах, вменили уголовные дела, впаяли по-пяток лет и отправили лес валить, а нежелавших работать и отказавшихся эвакуироваться - оставили немцам (Сталин, начиная уже с 1940-го года, справлялся среди пленных по поводу формирования "войска польского" на территории СССР, и лояльных военнопленных собирали в отдельных лагерях, не дурак же он - одной рукой подписывать поляков против Гитлера, другой их же массово стрелять). Возможно, частично, их спешно ликвидировали с началом масштабной войны СССР с немцами в 1941г., как потенциальных врагов готовивших "катынь" русским, и у руководства СССР не было времени и возможности вывезти, т.е. другого выхода. Возможно, частично, они оставались в тюрьмах до прихода немцев в 1941г., затем использовались ими на строительстве военных объектов и, затем, уничтожались немцами. Возможно, частично, позже, немцы, сооружая бункер для Гитлера под Смоленском силами пленных поляков и русских, добавляли в эти захоронения еще и свои "грехи", и, уже готовясь к отступлению, устроили провокацию (где разрыв могилы, известно, что силой заставляли жителей Козьих Гор врать о расстрелах), свалив все на русских. Трагедии... причем взаимные...
17.04.1943г. Геббельс записал: "Катынское дело становится колоссальной политической бомбой, которая в определенных условиях еще вызовет не одну взрывную волну. И мы используем ее по всем правилам искусства. Те 10-12 тысяч польских офицеров, которые уже раз заплатили своей жизнью за истинный, быть может, грех - ибо они были поджигателями войны, - еще послужат нам для того, чтобы открыть народам Европы глаза на большевизм" (провокация в свое оправдание).
Или напомнить Волынскую резню в 1943 году, когда при невмешательстве немцев "бедные" поляки и ОУНовская милиция украинцев резали друг друга, уничтожив поляков 80-100 тысяч, а украинцев и не считали, заодно и смешанные иудеи попадали, далеко ли это от Смоленска.
И здесь нужно полякам и русским признать взаимную вину, без особых обвинений. Учитывая, что за освобождение Польши погибло около 600 тысяч советских солдат. Или Польша так и останется "неблагодарным племенем" - т.к. на месте бывших польских концлагерей не поставлено ни одного памятника погибшим красноармейцам и во многих местах "тихо умерли" и снесены мемориалы советским солдатам. И они еще пытаются рассказывать сказочку про хороших поляков и приличные концлагеря, как и милитаризованные "нейтральные" финны с "еврейскими полками СС" (не удивительно будет, если это они в Карелии и содержали русских в концлагерях - самых жестоких из всех), и многие другие обвиняющие Россию (СССР) и русских, спасших Европу.

Почему только по отношению к евреям все делают оговорки..., - и это последняя.
Почему можно сказать, прямо по ТВ, русский - "ленивый пьяница", а еврей - "жадный клептоман", нельзя, - или не в одной стране живем... Или они защищены больше - кем, чем, ради чего... Даже национальность нельзя упоминать, - ну хорошо, давайте будем называть "хазареи" или без национальности "они"...
Наверное врезались в память народную - без защиты никак, то-то русский народ не знает "кто", в основном, был в ЧК и руководстве страной... "Заключенные замерзали и мёрли, а ВОХРа давала живучее потомство", вот это потомство и управляет страной, и сейчас многие мрут и замерзают, чтобы дать нынешнему потомству ВОХРа еще более живучее всеядное потомство. Не обожрутся ли, "потомственные"...

Стоит поднять антисионизм, чтобы увидеть противников, но пользоваться этим инструментом нельзя. Нельзя и делать ошибки предыдущих, иначе они спасаясь вотрутся в наши ряды и потом будут разлагать монолит..., а в случае трудностей и опасностей - предадут. Как УПИРИ, будут усердствовать и переусердствовать, не видя цели или каждый свою, - если 5-летку, то за 3-ри года, если выйти из синайской пустыни, то за 500 дней, если удвоить ВВП (т.е. всего лишь доходов ВВПутина), так за 6-ть лет через "трубу" своего управления, возложить труд-ности на других, но воспользоваться плодами его...
(Резолюции Генеральной Ассамблеи ООН от 20-го ноября 1963-го года, определила сионизм как форму "расизма и расовой дискриминации", потом ее отменили и навязали "холокост").
Что может построить еврейство, для какого их собственно-го "трудового народа", если они уже давно оторвались от труда, если он, народ этот, никогда не был составляющей основой в любом государстве, и неужели еврей, имея два паспорта и дом за границей, будет ответственно заботиться об иноплеменнике - о труде и чаяниях которого он ничего не знает. Даже русские фамилии покрали... Ведь мы не говорим - вон, мы говорим - успокойтесь... Не визжите на каждом углу... Не по всем каналам... Не всем скопом и кагалом (впрочем, такого не бывает, - кагал евреев, сродни ваххабитам и такфирам - не брезгует имуществом иноверца)... Но, знайте свое место в русской стране...

Где же трудится и что созидает "народец сей", в какой отрасли промышленности - торговля, телевидение, культура, спорт, медицина, образование, наука, извоз (транспорт), ростовщичество (банки), управление (власть), - и что нового и совершенного создано за последнее время? - кроме торговли и банков (алчных), и телевидения (брехливого) - ничего, все остальное в упадке, - вот и весь результат, уровень квалификации и способности... Наверное, стоит им оставить какую-то одну неопасную из указанных сферу деятельности (к примеру, спорт, и хороших русских тренеров дать)...
Вот и кончается эпоха ценителей культуры (гвалтующих за культуры усиление без ее направления) - от древних скульптур, картинок художника Гитлера, до современных ценностей цивилизации, - ценящих захудалый холст выше человека, т.е. жизни дарованной Богом, и проявивших свою и превращающих нашу культуру в самую развращенную мораль - предоставив равняться нам на образец торговца, пример олигарха, авторитет чиновника... Но проходит эпоха вражды и лицемерия...

Почему в России буржуазия самая жадная в мире, - потому что объединяет в себе, в крови, еврейско-татарский компонент, сохранившийся до ныне (от монголо-татарского (китайско-иудейского) нашествия - любовь к злату, и от польской интервенции "смутного времени" - жажду власти, затем от наплыва евреев из Польши в Россию в 19-м веке - для разложения и разрушения Монархии).
(Известно, что многие "польские дворяне" продиравшиеся к властвующим родам в России, - чаще евреи служившие у титулованных дворян (русских, литовских и польских), управлявшие их имениями и обворовывавшие их ростовщичеством, затем подделавшие родовые и пожалованные грамоты, или через своих доченек сведшие в могилу древнюю аристократию и присвоив их права. Не потому ли Монархия в России так быстро пала от предательства этой "аристократии").
В Европе, с 1789 по 1863 годы, евреев обязали принять фамилии - австрийско-немецкие "прозвище-именные" иногда с несвойственными первыми буквами и также, с окончаниями, на территории польского влияния, "местечковые" (цкий/ский) под аристократию, "именные" (евич/ович), по ремеслу и от имен существительных, потом (согласно Положению Российской империи о евреях 1804 года), русские (чаще "ич, ин"), затем, после 2-й Мировой войны, в СССР, перепуганные, доменяли фамилии уже на украинские "ко" или русские "ов, ев" и прочие от корня ставшие "длинными еврейскими фамилиями".

Думаете случайно, в течение 19-го века значительная часть "матерых" еврейских подданных Австрии ("Восточный рейх") устроивших ей "весну народов", затем, подтянувшихся и проживавших среди обираемых русских в Восточной Галиции Австро-Венгерской Империи, возникали враждебные течения против русской короны.
Затем, они же приползли с немцами в 1-й Мировой войне на Окраинную Россию, и во времена "Директории" угодничали с иностранными помещиками, - и били их и "красные" и "белые", и наверное знали за что, - т.к. видели, что это плацдарм "пятой колонны" империй... Как и после на Украине заразившиеся волей "бандеровцы" (быстренько побежавшие к фашистам в 1941 году сообразно австрийской памяти) или сейчас "ОУН-УПА" (УНА-УНСО + ЦРУ) - это одна и та же "бригада". Это они-то "националисты"?, только надо спросить - идеи какой национальности приспособили-то. Не секрет, что хотят организовать свой "новый Рейх евро-пейс-кого Иерусалима". Посмотрите на лица некоторых яростных политиков - вырожденцев.
Так уж получилось, что они не могли сговориться между собой тогда в 1918-м, - одни евреи "красные" до "затяжного самоуничтожения", другие древние евреи "коричнево-оранжевые" до "стремглавого саморазрушения", и сейчас выдумывают разные "истории", - то "голодомор", как торговую карту в противовес публичного оправдания "бандерства" (это в лесах-то Полесья не суметь найти пропитания крестьянину (рассказывала бабка) - вряд ли, а города еле-еле выживали - вот городские власти и изымали у крестьян все продовольствие, и что здесь нового - в истории с древности, к сожалению, всегда так было), то дремучую "нэзалэжность" от древнего русского народа под присмотром швейцарских банков, то борются между собой в среде "засланных казачков" (в одно время буква "Ю" отсутствовала в русском языке, как вы думаете - много лет подобным фамилиям и именам на Руси (да и наверное подменили кой-кого американцем "покарябав" тому заблаговременно лицо, да так, что и кровь изменилась)).

В еврейском доме женщина глава, вот и ставят женщин у власти, т.к. привыкли что в их домах они руководят всем (отсюда и все неудовлетворенные извращенцы, из-за суеволия своих жен). Лишь бы в их доме сытно жилось и размножалось, но ничего производительного не появлялось... Производственные отрасли хозяйства рассогласованы, - одна торговля, не требующая технических знаний... Министры меняются женами в министерских креслах... и теперь народное хозяйство будет как в их доме, и для их дома...
Почему евреи исторически всегда просили себе своего царя, - потому что понимали, что сами не способны "демократически" руководить и осуществлять власть по-мирному, - где они управляют, там разлад во всем, все раздергано, все клочками, везде, бросая прежнее, кидаются туда где засветилась большая выгода, где власть - там ажиотаж, свара, скандалы и драки...
Могут только торговать роскошью, заменяющей основательность, уводя от основных земных проблем жизни, т.к. сами находятся в духовной пустоте - скитаясь до сих пор по земле, никак прирасти и врасти в нее не могут. Много веков лишенные своего государства и обретя его уж с полвека, не спешат туда, всеми способами стремятся к власти в других странах, так и не научились, что сначала нужно сродниться с землей, поработать на ней, а потом от этой земли и говорить. И все их проблемы отсюда... И наши, скорее, тоже... - в политике и экономике. И это меньшинство возомнило себя элитой... Так что, пора по своим домам! (или пока не попросят)...
Впаривают нам, - что в Израиле очень влиятельная "русская партия", ну, чуть ли не родственная, скрывая, - что она самая реакционная, - за войну с арабами и Ираном, за строительство на чужой земле, и за тайные операции "возмездия" в других странах. Может наши родственные попросят интеллектуальной помощи и высоких технологий, - ну как всегда, - за немалые деньги, особые обязательства и другие не худшие ноу-хау...

О чем все это. О том, что евреи высокообитающие в верхах - недовольны тем, что низкоползающих в низах евреев, едино-племенников, развелось очень много, и, что ни администрация или не должность, - они уже там целой семейной командой (арабский признак), - и они стали слишком заметны...
Поэтому олигархевшие не любят их, тем более из простого сословия одноплеменных или другого клана (колена) граждан. И все же, даже и эта, презираемая и своими, и, из-за своих, чужими, кровная прослойка, ждущая свояческого признания, щенячей похвалы и общественного выдвижения, - в Москве, и по рубежам - от Одессы и Кишинева, до Варшавы и Петербурга, - дерьмо съест, но удружит и поможет своим высокопоставленным богатым товарищам, - что бы те не попросили - устроить митинг в защиту, обеспечить голоса на хорошую жизнь, смастерить похвальную песенку власти, собрать яркую детскую демонстрацию, вытянуть кости из древних могил, и особенно, если хорошо заплатят или подкинут контракт с прибылью, - так как, у них сразу просыпаются и объединяются одноплеменные инстинкты - корыстные цели и надежда, что что-либо перепадет, единоличная и групповая алчность...
И все же они, родимые, обреченно осознают что друг другу необходимы, одни работают в народе - устраивают уйму тусовок и политических отвлечений в поисках "синайских" истин, и уводят народ от решения проблем, другие работают в верхах - в бизнесе и на больших постах, тихо и под шумок "шерстят"... И не важно, они христиане или нехристи, ибо это вопрос инстинктов.

Евреи сыграли серьезную роль, сначала отрицательную всем Западом, революциями, поджигая и подпитывая финансами Вторую мировую войну, затем, положительную в Отечественной войне СССР, знали, если русские проиграют - им грозит полное уничтожение, а в других странах, безразличные к ним соплеменники, жаждали поражения СССР для наживы на обломках страны, и были согласны с уничтожением евреев чтоб те "не мутили воду в завоеванной стране", но потом, после "уравновешенной" Победы, опять по-еврейски объединившись вместе, озаботились общей целью "холодной войны" и "советской несправедливости", - и сейчас, потеряв инстинкт самосохранения, они уничтожают страну сохранившую им жизнь... Истуканы глупые - все еще впереди.
Бывало, в переломные моменты истории, евреи были авангардом в преобразованиях многих стран, но всегда проблема..., - не в понимании общего духа той страны и ее национальной истории, а в своем идейно-этническом видении, не как направляющие учителя, а как тайные, возглавляющие руководители, не как малочисленные друзья, а как организовавшие кровавые захватчики... Поэтому, веками спасающиеся и спасающие себя во власти и через власть, всегда далекие от жизни народа и опасающиеся его желаний, через начальное минимально и показушно видимое подобие политических инструментов, после слома старых, захватывают государство через систему власти и, принимаемыми законами, враждебно направляют политические и экономические репрессии для своей защиты и существования. Чем и обозлили многие народы. Им тяжело понять что они часть - маленькая... Впрочем, надо и нам понять, их не так много чтобы это учитывать, - и отделять и отдалять от власти... Раньше, хоть прошлые "законы оседлости" разных стран - были их осторожным вживлением в землю... Но привились ли они в народе, нет, - восхотели быть выше, стать сразу зрелым яблоком, которое потом стрясут.
Почему скандалы и подтрунивания с представителями других национальностей происходит на дружески-соседско-бытовой основе, а скандалы с евреями сразу же переносится в политическую плоскость. Потому что, таков международный заказ, через состоятельную, поджигательную крикливую когорту этого небольшого племени. Но мы надеемся, что основная масса евреев опомнится и подумает чьи они сторонники - тех, кто не дает нормально жить в любой стране, или тех, кому не дают нормально жить в своей стране, - но только без навязывания своего понимания. И это рубеж! А мы, русские, способны понять любого, даже американских простых граждан, и не злимся на их политику - знаем, кто ими правит...

Почему не занимаются нынешние "демократы" национальным вопросом (хотя и не в нем-то суть), он же вырывается - предел пройден (уничтожен Совет Национальностей), потому что как только партия мелкобуржуазного направления избирает национальные ориентиры, сразу же его государственная "смелая элита", защищаясь и закрепляясь, становится узконацистской и антинародной, и это будет как-то не с руки, - а где же иноплеменники?, - не весь же народ?, вот и топчутся возле "Единства" (гидры рожающей идеопартии и молодежное мракобесие)... Им этот вопрос не поднять - он их же и скосит...

Несколько выдержек из книги Новикова В.Б. "Диктатура партии выше армии, или диктатура армии выше партии". В Москве довольно странная традиция: Посольство Англии в аккурат напротив Кремля, а Дом правительства России напротив посольства США.
Рокфеллер спонсировал большевиков и нацистов... Эмблема испанской фашисткой фаланги - пучок из пяти стрел, в точности совпадают с гербом дома Ротшильдов, сефардов - евреев, выходцев из Испании. А на щитах и стягах некоторых немецких полков был волк - символ хазарских "ашкиназов-симитов" (полу-русов).
Так Р.Русаков в книге "Дыхание драконов": цитируя Иштвана Бакони "Китайский коммунизм и китайские евреи", 1969г., утверждающего, что миром правят империализм, коммунизм и иудаизм. О еврейской семье Сунн, он сообщает следующее: "Одна из сестёр вышла замуж за д-ра Сунь Ятсена, который сверг многовековую китайскую монархию и стал первым президентом Республики. Другая сестра вышла за генералиссимуса Чан Кайши, президента гоминьдановского (в правящей партии которого одновременно были и фашисты и коммунисты) Китая. Вдова Сунь Ятсена стала крупной деятельницей в маоистском Китае, где она живёт и сейчас, пользуясь славой национальной героини. Нет сомнения, что она поможет международному иудаизму установить контроль тайных евреев над китайцами, когда умрёт председатель Мао Цзэдун".
Нам правда всё время забывают рассказать, что в политике ХХ века нет случайных людей из "народа" (так предусматривается издаваемыми законами), и что Мао Дзедун закончил китайский филиал Йельского университета. Сын Сунь Ятсена, Сунь Фо, изучал в США специфику муниципального администрирования. Энтони Саттон писал, что в жизни "все гарвардцы работают на йельцев", то есть на йельский Орден розенкрейцеров и германских иллюминатов-коммунистов "Череп и Кости". (И наша современная политико-экономическая школа (ВШЭ) в этой же связке).
"В недрах тевтонского братства родилась "фема" - страшная тайная полиция, прообраз всех тайных полиций мира, "рыцари плаща и кинжала" (тоже увлекавшиеся черепом)" - пишет исследователь Андрей Синельников. "Тайное орудие господства "Божьих дворян" (тевтонов) - фема, по существу, являлась своеобразными "глазами и ушами" государевыми и свирепствовала на территории Империи, сея страх и смерть среди её подданных. Цель - держать в повиновении народные массы, средства - террор против населения".
(Так что, любые идеи и средства их достижения - ложь, предательство, пропагандистское зомбирование, налоговое подавление, репрессии, террор, фашизм, свободный капитализм, государственный коммунизм, - контролируется из единого древнемирового финансово-идеологического центра, и в случае их "соответствия международному разделению труда", товаров и денег, - получают своеобразный молчаливый "ярлык" на долговременность социально-политической системы, независимо от отношения к этому режиму населения страны. В противном случае, т.е. иного экономического направления, придется иметь военную силу и защищаться от мирового финансового ростовщика-угнетателя).

"Демократия" в сегодняшней России, как и в 18 веке, существует только для членов номенклатурно-феодальной касты неприкасаемых, тех кому легально позволено применять насилие. А будет коммунизм или фашизм - всё равно. Кстати термин "либерализм" (свободный) происходит от свободных выборов капитанов пиратских кораблей. Право голоса имели только пираты (большинство из которых были преследуемые или преступившие евреи). Это пиратская демократия, как не крути (приспособленная в Великобритании к юридическому праву).
А. Тарасов в своей работе "Фашизмов много. И чем дальше, тем они всё менее отличимы от обыкновенного капитализма" пишет: "Армия, полиция и спецслужбы превращались в некое подобие фашистских партий без самих партий. Задним числом, уже после военного переворота, выяснилось, что убеждённых фашистов в чилийской армии было гораздо больше, чем во всех "гражданских" фашистских организациях в Чили"... Созданный национал-социалистами гигантский контролирующий чиновный аппарат сосредоточил весь контроль за экономикой в своих руках. Считалось, что такая система покорит весь мир.
Как опричники не понимают, что в стране (России) уже давно "санация" (диктатура оздоровления), а La Пилсудский, "либеральный фашизм", что уже почти все национал-большевики, национал-социалисты и т.п. (либералы и демократы, все партии) уже давно в системе, и служат ей (почему-то обзывая Путина предателем, - для них он - князь).
(И каждая из этих именных партеек очень даже за "свой фашизм", и народ для них - удобрение, и закон у них - вызывает смех (сами же пишут). Как-то Горький в "Правде" (1934г.) призывал - "уничтожьте гомосексуалистов - фашизм исчезнет". И это "идеогомосексуальное" понимание партийными руководителями власти - совершенно противно сознанию и представлению народа о власти, не говоря уж о пристрастиях развращенных политиков. Как принимаются решения мы знаем, - пресса и ТВ проведут несколько "заказных" передачек, "нужные" общественные политики выскажут несколько "умных партийных монологов", приведут подтасованный "опрос общественного мнения" или "притянутую за уши статистику", а власть, на основании этого "народного референдума", - примет выгодные ей законы и решения..).

"Партия - это очень мелкий сосуд для таких объёмных задач как национальное восстание. Всё общество должно жить этой задачей, но моральный авторитет и сила придут из организации, которая возьмётся создавать молодую армию. Здесь авторов подстерегает опасность праздности, анархического разброда и превращения солдат в вышедших из-под контроля бандитов - грабь награбленное. Представьте эту ситуацию у нас сегодня, когда все создают свои частные МВД, ФСБ, армии и даже тюрьмы. Спросите причину? Довлеет высшее образование, развивающее ощущение сверхчеловека, которому положен тёплый офис за счёт низших, простейших и слабейших организмов. Отсюда кстати и повальное увлечение единоборствами - самоутверждением без оружия".
"Если проводить организационные съезды партии редко, то коллегиальный орган легко подменяет собой форум и усиливает позиции узкого партийного руководства, выводя его из под контроля местных организаций. Так власть достаётся людям, которые в состоянии профинансировать организацию съезда. Здесь ангажированность неизбежна, а преодолевается она жертвенностью, тем, что политики обычно оставляют рядовым членам движения, оставляя себе приоритеты завоевания выгодной для карьеры позиции. На съездах "легитимизируются" заранее принятые группой решения. Поэтому не ловится демократия и не растёт свобода на проклятом острове. Зато появляется автор - он же диктатор". (Если съезды часто или заседать постоянно - происходит захват власти и сращивание с купечеством. И только один вариант работает - часто, меняясь с неучаствовавшими, маленькими группками и с разных мест).
(Так что, только армия сыновей освободит из рабства своих отцов. И вариантов нет, - или рабство для большего рабства уже своих сыновей, или возможная смерть для жизни своих сыновей).

Кто сомневается в победе СССР в войне с Германией - посмотрите на фамилии, на их ученость и их интересы...
Кто сомневается в русских, - когда на фронтах командиры просили формировать дивизии из русских, потому что национальные братья бывало бегали, не Черчилль ли просил Сталина спасти их высадившийся десант Второго фронта, уничтожаемый немцами, спешным неподготовленным штурмом советских войск для отвлечения (зато сейчас западные и "начитанные внутренние силы" муссируют разбор истории и кричат "как много жизней русских полегло", как будь-то им не все-равно, ведь в начале войны большинство командиров оставались соплеменники Троцкого, - а кто задерживал открытие второго фронта - ожидая победы немцев, и что за "помощь" англичан - за золото, и американцев двум сторонам - для увеличения потерь)...
Что уже сейчас основательного может дать то, что Тутанхамон перешел реку в другом месте, или Наполеон дольше находился в нерешительности, или в Берлине артиллеристы обстреляли своих, или в еврейском гетто еще вспомнили о двух трупах, - это уже частные истории, по сравнению со свершившимся... На разворашивание такой истории и денег жаль, ибо есть куда направить для помощи.

Но "нанятые телевизионные интеллигенты" опять завели шарманку 90-х годов про хороших Тухачевского, Котовского, Уборевича, Блюхера, Якиря и пр., как бы скомпрометированных фашистскими спецслужбами, и других незаслуженно пострадавших от Сталина.
Репрессии..., кто репрессировал, сам Сталин, не те ли в основном кто был в доверии (получив территорию), рядом и первый доносил на соседей по кухне, квартире, дому, окопу, или не следователи, юристики, которые раскручивали заговоры до войны, в годы войны и различные дела после нее, что, крестьяне или рабочие доносили или репрессировали.
Только почему-то, сам Гитлер, после покушения на него, как-то сказал, что Сталин был прозорливей его и уничтожил предателей до войны... Но как история показала - не всех.
Многие "человеколюбцы" сожалеют о репрессированных, но если человек впитал ложь, лень, пресыщенность и пошел по пути предательства народа, то уже не исправишь его повреждения, и лучше сожалеть о их отпадении от веры и духа народа, - иначе что, можно было дружно жить вместе с соблазненными Дьяволом.
Не "русские" ли беглые воры и предатели, подавшиеся с фашистами с наворованными культурными ценностями, потом в течение перестройки и после нее, с новыми или теми же денежными противниками, обратили эти ценности на разрушение СССР. Так что для народа они враги вековые, и у них другие цели и корень, ибо племя другое - Дьяволово.

В Европе, Америке и Азии проживало около 1,5-2 миллиона "белоэмигрантов", и многие из них были готовы вернуться хоть с Дьяволом и продавать Западу труд русских "крепостных" - за бесценок вместе с богатствами России (как и случилось отчасти ныне). Им лишь бы получить новые концессии (инвестиции) - на политику, со своим участием во власти, хоть в рамках российской области с мечтами об изобилии своих желудков и родственных, или за аннексию и торговлю будущими русскими территориями, хоть через войну с народом, а то и уничтожение его, или за стратегические отрасли с внедрением в них контролирующего и тормозящего развитие иностранного капитала для ползания на коленях перед банками от нужды в важных производствах и технологиях...
И монархисты-эмигранты, тоже сговаривались с нацистом Альфредом Розенбергом, сподвижником Гитлера, не говоря уже про Колчака, Юденича, Врангеля, Унгерна, Семенова, Петлюру (даже отчасти Деникина) - вся эта дворня, большая половина из которых немцы и евреи, вначале и предавшая Царя, жаждала своей власти над русским народом (от глупости ли и признания, одержимости надежды).
Эти Абрамовичи, Тюльпановы, Лившицы, Левины, Лурье, Гольдманы, Гинзбурги, Томские, идео-перестроечник и народнофронтовик - Яковлев, связист закулисы - Путна, расстрельщик Царя - Медведев, команда Троцкого и Тухачевского - с 20-30-х терроризирут страну, и в правительстве с 90-х мелькают все эти фамилии, известные еще до и с 1937 года (не февралисты ли спешно сожгли Распутина в марте 1917-го, сразу же после ареста Царя), находящиеся сейчас по указаниям нынешних партий везде на разных руководящих должностях. И чего это умаляются социальные права граждан и не происходит реконструкция промышленности...

"Я ненавижу Владимира святого за то, что он крестил Русь и выдал ее западной цивилизации" - говорил Тухачевский, и его кровавое язычество обошлось бы очень дорого, стоит вспомнить расстрелы крестьян. Томский говорил, что когда нацисты Германии нападут на Советский Союз, военная группа предполагает "открыть немцам фронт". И если бы не была уничтожена Сталиным "внутренняя армия" Троцкого-Тухачевского - Гитлер бы победил точно по плану, как на Западе.

Их сподвижники в правительстве СССР вели переговоры с европейскими концернами, с договоренностью "доплатить в ценах, но деньги эти пойдут на нашу (троцкистскую) работу". Не доплачивается ли сейчас...
Троцкий высказывался - война "еще не даст возможности захватить аппарат власти, если у нас не будут подготовлены известные внутренние силы", получалось, что если соответствующие их планам силы будут поощряться, то власть будет держаться на них, - бизнес-ворах. Кейпо де Льяно, фашистский генерал хвастал - "четыре колонны идут на Мадрид, а пятая колонна встретит нас приветствием в самом городе"!
Пятаков определял - "террор - сильно действующее средство, но его далеко недостаточно. Необходимо подорвать достижения советской власти, подорвать престиж сталинского руководства и дезорганизовать хозяйственную жизнь"... Дорвавшись до власти - террор населения, вредительство и подрыв достижений - вот оружие троцкистов, перекрасившихся либералами и демократами, усиленное алчностью воровства и безнаказанностью партийных сподвижников.

Ошибка Гитлера, полу-язычника, что вместо вечного мира с Россией (а немцы и русские 5-7-х веков скорее родственные или "хорошие" соседи (изначально вместе иахветы, ияфеты, хеты)), он сыграл на руку оеврееным англо-саксонцам, клюнул на намекаемую ими программу, предложив Англии часть России-СССР - территорию Севера и Сибири, а когда англичане (ранее, и король поддерживал Гитлера) открыто отказались ожидая чем кончится противостояние чтобы воспользоваться результатами, и догадываясь, что если пойдут на поводу у Гитлера - будет уничтожены позже и не смогут пережевать такой кусок, даже не пикнули при завоевании Европы, поэтому мы и ждали долго с открытием второго фронта, за поставки выгодно расплачиваясь золотом, - в наказание за предательство Англии, заставляя молчать и не вмешиваться, Гитлер разбомбил ее, и так, сбив с толку Сталина, столкнулись две державы...

Если злоба Запада на нас, русских, из-за кредитов, если дело только в этом, то мы можем Западу отдать долги и проценты по царским долгам и лэнд-лизу уворованными доходами "российских чубайсов", имеющих иностранное гражданство, но оставляем, при несогласии, право востребовать репарации и контрибуции для возмещения своих военных расходов за финансирование интервенции 20-х и 40-х годов странами Запада через их национальные банки, ибо при больших переводах денег - правительства всегда знают на какие цели они направлены (не поэтому ли нерассекречивается столетиями деятельность этих правительств, - потому что эти программы действуют до сих пор, и если секретность сохраняется более поколения - значит скрывается серьезное зло).

За что же проливали отцы и деды святую кровь в Великой Отечественной войне, братья в Чечне (и Афганистан не все так однозначно) - за сохранение целостности (и безопасность)... Которые в Беловежье разрушили одним росчерком пера ради наживы (суверенитет, суверенность - второстепенная самостоятельность, по своей воле, непринуждаемая зависимость). И как понимать это - с поддержкой?

Власти срочно начали менять законодательство, а что делали - предыдущие годы? - 15-ть лет издавали юридическим составом "профессиональных" депутатов законы разрушающие экономические и общественные основы страны...
Перенесли семейные традиции рабочих на управление и власть, - только это по другому называется - свойничество, кумовство, семейственность и коррупция...
Стараются в парламентскую депутатскую кашу, из "семени упавшего в тернии", добавить еще чуток других партийных плевел... Пробуют, - прорастут ли хорошие ростки в их болоте...
Каждый депутат лезет в исполнительную власть, на что и деньги им немалые выделили, - помогают старушкам, устраивают приемы обиженных властью, - вместо направления их в исполнительные органы для исполнения своих неработающих законов, и исправления их по практике исполнения.
Какое изощренное двуличие и цинизм депутатов и власти, - сначала дали народ обокрасть, лишили работы - заставляя трудиться на двух-трех, отменили все социальные завоевания - медицину, образование, не строили жилья - из-за чего скандалы в семьях, и низвели уровень жизни до нищенства, а потом заговорили о порядках в семье, о низкой материальной заботе, о правах ребенка и "ювенальной юстиции" (изъятие детей от отцов с высчитыванием расходов потраченных государством), - умалчивая о причинах.
Выхолащивается уголовное право, в результате - корпоративный геноцид, крупные воры могущие украсть у государства и заплатить залог, будут продолжать "работать" (для дальнейшего причинения вреда экономике "своими"), а "чужие" асоциальные воры, пытающиеся выжить и крадущие у нищих граждан мелочь, будут сидеть по полной. Это еще вопрос, кто убивает больше - преступник, убивший в гневе одного-двух или вор-олигарх, лишивший средств к существованию тысячи людей, сотни детей (неродившихся) и спровоцировавший эти убийства, - только убийства олигархов растянуты во времени... Это? программа "ДАМ ВВП ЕБНу"...

Нас, законодатели, расчленили на квартиры, машины, кредиты, мелкий бизнес, на партии, личные мнения и различное распутство... Но Россия не раз объединялась и противостояла неприятелям, и поучительных примеров тому много, и разделения и соединения.

Монголы перебили почти всех русских князей, остались кроме женщин только малолетние и болящие старики, но с чем же русские пришли и чем "отомстили" монголам в 20-м веке - помощью и защитой... (Не странно ли, что к монголам и татарам (и кавказцам, если не наглеют) ненависти нет, если и есть то какая-то "искусственная", навязанная (бытовая), не то у что простых людей в северной и центральной Украине к полякам). Какой уровень жизни и разительность угнетения был в русском татарском царстве и что увидели "красные" в казахских и узбекских ханствах... И если мир, особенно русский мир, не видит очевидного, - то что ждать от этих слепцов, какие еще нужны приметы и чудеса чтобы поверили...

Европа, отрог цивилизации (укоренившиеся "варвары"), чингизиды не дошли до Вены - умер Чингисхан и это спасло Европу, т.к. для избрания нового хана надо было вернуться всей аристократии в родной удел, а затем сыновья получившие уделы постепенно начали ссориться и воевать между собой, и повторили историю Руси Рюриковичей - распалась империя Чингисхана, а объединяющаяся Россия постепенно приняла эти земли. Посмотрите по генотипу, - до Алтая славянские (иафетиды, русские) арийцы.
А что Прибалтика живет не очень (проязыческую Литву сюда не относим), - это ее наказание Западом за высокомерие утлого угла и невыполненные вековые задачи в помощи покорения России - сначала ливонским, а затем тевтонским орденом..., да и памятны - "латышские стрелки-наемники" и эстонские "лесные братья SS", потом, за слабые помои, которые не помогли обгадить Россию. Скоро их умышек начнет понимать, что с соседями так ссориться нельзя. Помогать и завоевывать можно, для улучшения отсталой жизни, - кровь роднит (врагов) и объединяет (раскаянием), - злопамятно и долго гадить нельзя...
Польша, ими обласканные Наполеоны давно исчезли, растворились и иезуиты, из-за союзничества с европейскими государствами потеряла свое королевство, хотя сколько раз Бог давал возможность объединиться с Россией, а она все еще явно грезит воспоминаниями ныне о своем... и враждует, - недальновидно...
Венгры, по большому, всегда были благодарны за пропуск их в Европу князем Святославом, но и они с претензией на часть Руси, но они хоть со старых времен живя обок понимают немного характер и объединительную цель русских...
Украина и Белоруссия, родственные, стараются бежать от нас, - то что эгоизм и интересы лидеров понятно, но это не основное. Что нового предложила для них современная власть России - какое такое чудо, новое устройство общества, эффективную экономику, справедливую социальную систему, надежное будущее - нет, только деньги на(за) выкуп собственности и захват рынков, и чем же это отличается от европейской буржуазии и капиталистов, к тому же и собственная их олигархия поживиться не прочь...
Смотрит русский народ на это с трех сторон - и стыдно, молчит, мычит, пока ждет - везде нищета, неуважение, коррупция, безбудущность... На просторах СССР почти одно и то же. Надоела уже словесная оскомина в заевшей пластинке. Слушаем всякую блевотину.

Сытый вор наносит больший ущерб чем стихия, при которой люди объединяются, сытый вор - сеет пороки, развращает примером, особенно детей, растлевает справедливость...
Властвующие раздражают - не потому что богаты, а своим авангардным примером по развращению истин и обожествлению идолов, тем, что открыто обирая, заставляют народ из-за бедности тайно делать грех - сквернословить их, обманывать многих, воровать неприсмотренное общее - чтобы выжить...
Господа в верхах заигрались с международным разделением труда, себе распределяя доходы от сырья, нам оставляя торговлю привезенным ими барахлом и различную обслугу... (Вывозится нефть, ввозятся не стоящие столько, переоцененные зарплатами и налоговым бременем, продовольствие и бытовуха, бюджет финансирует государственных служащих-надсмотрщиков, а что от него уворовывается - идет на занятость населения в частном бизнесе, - и так все проедается - ни заводов, ни денег, ни жилья, ни жизни. Одно дерьмо, вот на это правительство и спускает большинство доходов). Большая прибыль, приводит к большой безответственности, включает и оставляет возможность компенсации этих преступлений за счет обобранного потребителя.

Любое воровство, взятки, вся существующая коррупция списывается на цену товаров увеличивая их стоимости и потом эти цены обрушиваются на граждан, которые оплачивают это воровство в товарах, работах, услугах... И об этом разве экономисты властей не знают?... Что тогда правительство знает... Или оно в этой обойме... Пора народу демонополизировать экономику из рук финансово-промышленных групп мародеров.

Чиновники наши иностранцам не мешают или прислушиваются, - те не будут работать ниже запланированного дохода, а в своих специалистах сомневаются и навязывают свое, да еще и думают что "жирно будет" - усекают финансирование не менее чем на половину (грабежом откатов), - потому-то у иностранцев лучше и выходит, но чаще всего дороже (из-за коррупционных разрешений)...

Власти заговорили о черкизовском рынке, где нашли контрабандного товара на 2 миллиарда рублей, в вещах это несколько железнодорожных составов. Прокурор разводит руками не зная как это попало в Москву, таможенники тоже удивляются отнекиваясь неведением кто пропустил и московские власти не в курсе, наверное, и в правительстве не догадываются, и ФСБ не замешано в перевозке... А если подумать сколько нефтяники, газовики переправляют..., благо Украина уперлась в транзите воровской доли - ату ее... Но европейцы согласились... А еще энергетика, лес, цветные металлы...
А Чубайс разве другой? (как бы не менял лицо, хвост-то все-равно остается) - это образ нынешней России... Пора уже выслать из страны, если не сбежит раньше, но не думается что ему будет там спокойно, - за самый большой финансовый (совместное с ЦРУ акционирование производств) и в области энергетики вред России, второе, что после того как "насолил" народу, такое презрительно-наглое с ухмылкой лицо по отношению к всему русскому, - народ не видел даже от худших врагов, третье, так как он всегда на государственных постах или компаниях с участием государства - значит такие люди нужны нынешней власти - это их лицо, "лицо власти"... И нам пока это на руку, пусть дальше компрометирует... Осталось недолго... Хотя не зря ему дали нанотехнологии и денег немало, - чтобы делать "чипчики", наносамолеты, нанохлеб, микро-потраву всякую и оружие полицаям для уничтожения народа...

И вот, правительство начало уничтожать "свой средний класс" из еще Бухаринской программы "обогащайтесь" или еврейской "грабь награбленное!", - началось повальное преследование околобанковских обменно-обналичивающих контор-однодневок по валютным переводам, которые, ему, вместе с банками, до поры были необходимы (т.к. и сами пользовались). А теперь, при банковском кризисе, разве банки потерпят таких конкурентов, а правительство, будет ли спокойно при очевидцах компромата на себя (в лице их представителей и помощников).
Насколько известно, дано указание лично с верхов правительства об изъятии по одному миллиарду наличными в валюте с каждого крупного города и два-три с Москвы. Интересно другое, - сколько дойдет этих денег в казну государства, или все "наверх", и во сколько раз будет перевыполнен план переколошматить бизнесменов, чтобы утолить жажду лично репрессивно-следственных органов... Так что скоро это даст о себе знать... И за дома и за землю возьмутся...
Но, "обналичники", они-то 10-ая часть лисьего хвоста воровства и коррупции, - это удар по хвостам, голова же, - в неправильно выстроенной экономике, в возможностях разночтения в ценообразовании и тарифной политике (неспособность МинФина - план счетов, бухгалтерия), разницу со сверхцен которых корпорации отмывают... Это еще вопрос что лучше, чтобы деньги оставались в России или уходили, т.к. эти деньги могли бы хлынуть на фондовый внутренний рынок, но из-за налогово-репрессивного пресса вряд ли (на товарном от пресыщенности не востребованы), и сомнительно что они пойдут на развитие промышленности. Рассеянные деньги в виде зарплат - полбеды, беда наличные деньги в руках сговорившегося клана или капитала...
А сказочка о несобранных налогах на медицину, образование и пенсии, - ложь, - как и прочие будут собраны в мешки государственных фондов и направлены на развитие зарубежья...

Кто потоптался возле правительства - куплен и развращен... Там этому способствует атмосфера подчинения десятилетиями и веками государственных и общественных интересов своим личным. Когда не личным, то партийным или чужим и чуждым интересам, но оплаченным. Они уже не прячутся, прямо говорят - "комитет по региональной гендерной и семейной политике", т.е. в остатке "семейной", и так во всем... Нечего кивать на подчиненных, их же подбирали по себе, и "если тебя подвел раб твой, то не за него ли ты ответственен, не ты ли понесешь за него наказание"... Ибо перед Богом и господин раб перед своим рабом.
Беззаботные приближенные к власти 1-10% граждан обладают 90% доходов - если это не болезнь этих личностей, то это болезнь государства, а молчание по этому поводу - болезнь общества. Они поменяли силу своего имени на силу прибыли, прибыль заменила веру, истину и справедливость, а украденный труд и имущество - продлят и увеличат посланные проклятия нищих на них. Торговать Богом данными ресурсами, а не руками сотворенным товарами - грех против своих людей, как и налог на созданное Богом - обложение божественного промысла.
Те, кто платит назначенную себе зарплату, за счет обворовываемых доходов народа, и направляет "штрейкбрехеров упадка промышленности", новых "гастарбайтеров глобализма" с высокой зарплатой от них, укладывать трубы по морям и весям для выкачки ресурсов страны, вместе с привлеченными к этому пирогу иностранными ростовщиками, - все предают интересы народа и проедают будущее России.
Нынешние власти объединяют всю землю - ради бахвальства и роскоши, распространяют и объединяют финансы - из неспособности организовать дело, заигрывают с монстрами-монополиями - вместо объявления общих правил игры в экономике (командуя - "мы, вперед" - в пропасть...), читают красивые речи - собранные из чужих мыслей и убеждений, - и все больше планов на будущее... А раз далекие планы... - значит, для них, наступили короткие времена...
Нет нормальной ни государственной банковской системы, ни казначейской, - существует полу-ущербные казначейства двойного пересчета, - могут ли они от имени государства напрямую совершать финансовые операции, сопровождать и обслуживать клиентов, финансировать государственные заказы, выгодные проекты и программы распространяя государственные полномочия при необходимости на клиентов не входящих в государственную систему полномочий, частных компаний, на уровне банков и минуя их... Нет. У них не отработаны процедуры оперативного контроля клиентов, он чисто формальный, бессмысленный, сквозь него может просочиться что угодно. А стоило бы государству напрямую финансировать без процентов важные отрасли или предприятия, разработки или коллективы.

Чиновники работают на 15% от должного, - значит государство практически не работает, не потому ли в управление не допускаются самостоятельные и умные, чтобы не выказать неспособность и присвоенную элитарность нынешних, - за что им такие зарплаты и льготы... Страх, ибо, если тобою покомандовал ущербный и недалекий, и у него ничего не получилось - в ответ он получит месть...
Не смогут они решить и проблему уравновешенных зарплат в стране, иначе вся конструкция их экономики и власти - рухнет. Поэтому им и нужны "шмаковские" профсоюзы, которые молчат при наплыве гастарбайтеров (бывших соотечественников), согласных работать за нищенское содержание. Их устраивает это колониальное рабство. И какая разница, имеем мы свою "колонию-страну" или "колонию иностранцев" внутри страны в каждом городе. Чужим трудом сыт не будешь - ибо, в другом, дороже обойдется.
Привлечение неквалифицированной рабочих - ведет к застою в образовании, снижает уровень образованности и квалификации внутри страны, продлевает агонию технологической отсталости и приводит к хроническим социальным противоречиям. Суть не в дешевом и дорогом труде, а в разумном соотношении зарплат работников создающих один и тот же продукт, товар или услугу. Любой работник, в цепочке разделения труда по производству рыночного товара (уже продаваемого или реализованного), создает "полупродукт" пока он не дошел до конечного потребителя, который не может стоить дорого или слишком выделяться. Остальное - спекуляции.
И для того чтобы выравнивать эти соотношения, для пользы страны, профсоюзы должны требовать от государства, и хозяйствующих субъектов - и для гастарбайтеров оплаты труда на уровне своих работников и граждан, таким образом сбив интерес к приглашению их в качестве дешевой рабочей силы и уменьшая коррупцию. А иногда и привлекать их в качестве силы давления на владельцев предприятий и власть. Все остальное - популизм и разжигание бесполезных национальных и религиозных противоречий, если таковые задачи не ставятся во власти или профсоюзах изначально...
Не надо поддаваться на межнациональную рознь, нужно требовать с властей одинакового отношения и оплаты. Все чаще в церквах русских можно увидеть жителей Кавказа и Средней Азии, они начинают соединятся, а безумцы отделяют их...
Говорят что уровень безработицы в России снизился, - "хороший главный статистик" у нас, однако, только учел ли он в этом сокращении - умерших в ожидании и молодых ребят на военной службе, которых в последний год забирали пачками...

Это даже отлично, что русские люди задолжали государственно-банковской системе несколько денег, не все же выкачивать с народа, они высосали из страны в 1000 раз больше - сочтутся между своими банками, тем более что им такая подачка была, а то и спишут на убийство некоторых (мало ли угробили народу за долги) или на разорение своих подельников... Все мало...
Но ведь просроченные части процентной ставки и страховой суммы, не такие больше деньги были, чтобы "организовавшие виновники" с участием государства, расплатились или взяли на себя часть вины, после выяснения причин вала навязанных раздач кредитов и потери рабочих мест, или законсервировав текущие платежи и гарантировав погашение самих кредитов через 3-ри, мало будет 5-ть лет за счет будущих доходов, или списать ставку рефинансирования...
Но костлявую руку ставки рефинансирования, заточенную для поддержания своих акционерных доходов, не собираются списывать - расписываясь в своей политико-управленческой несостоятельности - тем более, что эти деньги "накрученные"... (стараются не снижать и ставку рефинансирования ниже 9%, чтоб владельцы акций (инвесторы-концессионеры, колонизаторы) не платили налоги по дивидендам с сумм превышения установленной ставки).
Так нет, - будут ходить следом за безработным и клянчить, надоедать судом, выгонять из дому - как будь-то долг для безработного первое дело, а не надвигающийся голод на семью. А чем жизнь банкира или чиновника дороже жизни рабочего или крестьянина...
Пусть государство спасибо скажет, что эти деньги изъяты и не участвуют в валютном обороте, а долг заставляет банки работать, а то бы уже давно деньги "слили", причем и деньги граждан в том числе, и смылись бы, - так хоть какую-то финансовую систему поддерживают. Да и если бы все заемщики вернули деньги - кому нужен этот кредитный ворох денег сейчас, - никому... Так что показуха, эти крокодиловы слезы, и желание выдать из себя пострадавших, ибо кредиты - это аркан на шее народа... Это их благо что деньги у людей... А вздохи, - "Ах!, могли бы..., и упустили валютные операции", - которыми занимались годами - всего лишь жадность и желание заработать на бедствии...
А может стоило бы и компенсировать долги небогатых граждан за счет уворованных доходов олигархов-сырьевиков, злоупотреблений банков и диких цен монополистов (правда на этом держится весь растущий бюджет новой системы государственной власти)...

Пытаются ли банкиры переучиваться к работе в новой эпохе (хоть нам их банки и не понадобятся), ведь довели до мирового кризиса, а обуздают ли его?, - вряд ли, они психологически, в мировом плане, захотят в деньгах потерять количество взамен качества, - каждый будет стараться объегорить другого...

Такая она во всем, профессиональная, высокообразованная финансово-банковско-сырьевая олигархия (где "олигархи" – это люди, насилием, беззаконно захватившие власть)...
ТВ превратило руководителей в покемонов-монстров, оловяных солдатиков... Уровень программы "Электронная Россия" и "Электронное Правительство" - не для унификации делопроизводства и реорганизации управления, не для обмена информацией между структурами и оперативной работы компьютернобезграмотными чиновниками, свалив все эти проблемы на людей, на их время и деньги (это комерциализация власти, государственной службы (со штрафами чиновников) - за все скоро придется платить, это контроль досье граждан - через электронные средства, сети, почту, карты оплаты, это централизация власти - чтобы управлять как в центре управления полетами, во сне и наяву, даже из дома), а, основное, для отгораживания от граждан, и превращения их в невлияющих созерцателей видимости процедур законотворчества, сверх заборов и охраны, из-за недееспособности "бумажной власти", из-за их боязни прихода людей в Администрацию, из-за неумения провести нормальную административную реформу... Но и здесь опоздали..., - в кризис реформировать и увольнять чиновников!?..., - да они саботируют и остановят все управление..., тогда уж лучше всех сразу... А это происходит знаете в каком случае...
В начале 2000-х годов вроде выходили из "структурного кризиса", и опять, помимо финансового, еще раз попали в него, - из-за смутного законодательства и своячества наплодившегося чиновничества... Осталось только советоваться по интернет с 1% населения, и делать на этом выводы, - да чиновников больше в несколько раз - проще с ними (они и подскажут что все хорошо), но эта практика будет продолжена... Никаких выводов... Они решили что народ не думает и не делает своих выводов...
Власти навязывают через ТВ свое понимание жизни - "электронное правительство", потребительскую идеологию, свои разнузданные взгляды, ворох моды, богохульные шутки скоморох, сплошную трескотню рекламы - по ночам покоя нет (где экономия) - и все оплачивает народ... Разве это народные потребности...
Вся уйма информационных источников, пресса, радио, телевидение у нас специфические, - ложь, разврат, грязь, замыливание, реклама дерьма, пропаганда дешевых достижений, сплошная поддержка правительства, критики минимум, реакции ноль...
Разрушается психика человека, его доверие, его самостоятельность, его активность, его жизненные устои... Но все это, в человеке имеет физический предел, и наступает сопротивление...

В парламенте до сих пор те же партии, которые, начиная с маленьких группировок, на украденные олигархами деньги, открыли ячейки в субъектах и присвоили себе "всероссийскость", а нынче запрещают другие такие же объединения, затем они, своим молчанием, а порой и инициативой, разлагали и убивали дух народа, разграбляли и уничтожали экономику, - это их вина. Партии продажные, на деньги народа в государстве кормятся чиновники-партийцы, а от этих должностей только одни взятки и убытки, - не слишком ли это специфически организовано, по иудовски...
(Даже по Конституции РФ, выбирать мы должны не партии, а конкретных кандидатов от граждан, в том числе и от партий, а назначение члена партии депутатом полностью исключает требование его личной ответственности перед избирателями - отсюда коррупция, своеволие, насилие, принятие законов против народа, и нарушение их же Конституции. А раз нарушил свое слово - потерял доверие и законность).
Идеологическая система власти породила ублюдков - убивающих за 500 рублей и продающих детей, и эти выродки все что после себя оставляет нынешняя система, отягощая общество... Но какая снисходительность к "воровскому воспитанию", воспроизведению и тиражированию этих "порочных обществ" - чтобы потом не участвовали в политическом противодействии... Но это все еще вернется и к власти, не все из них глупые или беспамятные...
И дело здесь уже в самой молодежи захлебнувшейся от этого греховного развращения. Посмотрите на реакцию ее неформального объединения.

Все предсказуемо и не удивительно... Вспомнили о пенсиях граждан, и уже параллельно заявляют что за 2010 год все государственные фонды будут потрачены и придется занимать, и о пенсиях вспомнили, не только потому что это "последний их электорат", но и потому что при раздаче пенсий сложно проследить воровство фондов.
Если бы спросили стариков как лучше распорядиться деньгами, они скорее бы ответили что переждут, и лучше бы направить их на организацию необходимых предприятий для обеспечения работы детям и внукам, т.е. на их будущее. Да и здесь власти не знают какие предприятия необходимы. Бездельники.
Направление денег на непроизводственную сферу - это война против работоспособного населения, война против будущего страны.

Что до "программы" распределения квартир ветеранам, то это просто чиновничья вакханалия, стыдно, даже за такие, понятные уже всем, власти, по личному опыту известно, как и куда посылают ветеранов за их квартирами, просто гонят от себя... Правда, некоторым предоставили, и если присмотреться кому без проблем, - станет понятно - ветеранам, имеющих детей приближенных к власти. Хотя и здесь крамольная мысль, настоящих героев, безстрашных солдат войны - единицы остались, и большая масса из оставшихся ветеранов - призванные в конце войны, тыловики и следователи-юристы (НКВД)... Ладно, делить тут не стоит, они завоевали и заслужили, но власти делят их по им одним известному признаку, - если некому заступиться - проиграл солдат-ветеран бюрократическую войну. Просто позорище властей, - то закон недоработали, то в лачугу предлагают, то денег пытаются сэкономить, то смотрят как бы раздачи не обвалили жилищный рынок, то после смерти квартиры будут изъяты на государственные нужды, - жаль доверяющих ветеранов...

Почему уничтожают деревню - потому что налоги с городских жителей больше, даже с учетом того что часть их не устроится и будет прозябать. Происходит новое закрепощение, всех, не только крестьян - медицинскими полисами, ИНН, пенсионным учетом, биометрическими паспортами и пр., уж выжгли бы на руке один номер - основной документ... Понятно было бы...
Обман, вранье и глупость, как можно построить VIP апартаменты в 20-ти этажном доме, - это чтобы свысока смотреть на мир или в случае проблемы или пожара не иметь возможности спастись, и неужели построенное понравится внукам... А раньше выше церквей ничего не строилось.

Смешной "материнский капитал" (очковтирательская программа), равный одной зарплате олигарха или 5-15-ти метрам площади квартиры, или около 1000-чи рублей на месяц, если разделить его на годы совершеннолетия - вот и все для будущего каждого ребенка, а дальше все за взятки из скопленных денег от низких зарплат... И слово "капитал" удачное - это та безналичная или обезличенная частичка национального достояния которую дает капиталист на воспроизводство рабочей силы. И все...

Споили молодежь пивом и наркотическими "энергетиками". Восстанавливают памятники на высоких постаментах, но в подножиях их располагают помещения для "бесовских увеселений". О каком воспитании и отдыхе можно говорить, если все парки и скверы отданы на откуп строителям и пивным компаниям... А потом, своими законами, молодежи снизили возраст уголовной ответственности до 14-ти лет (как было и 300 лет назад, уж вернулись бы на 4000 лет в прошлое, - до 13-ти лет - к возрасту совершеннолетия фараонов. И это не одно и то же когда Сталин согласился на 12-тилетнюю полную ответственность при бандитизме, - а если и так, то пусть власть признает что у нас сейчас бандитизм - как реакция на исходящий беспредел от силовых структур при попустительстве власти)... Мало того, - установили торговую шкалу, - на одной чаше весов возрастная судьба и душа ребенка, на другой - срок наказания преступника, - вот и весь ваш закон и вся ваша Фемида...
Это не наши законы - это законы человеконенавистника, лжеца и убийцы, или депутатских партийных злыдней поклоняющихся Нечистому, завладевших властью в баталиях лжи и пороков...
За такое отношение к детям, Господь нашлет им муки огненные вечные и преследование льва рыкающего, ибо они потакают тем, которым "лучше не родиться"... Ибо Бог в простом и без лицеприятия - в справедливом...
Молодежь видит в их ворохе законов отсутствие своего будущего. Стоит ли содержать такие власти, чтобы потом "по делам их" и "по намерениям их", грехи их пали на народ голосующий за них...

Были исследованы неоднократно некоторые порносайты, - даже не думалось (ну, картинки) что там существует такая изощренная сексуальная вакханалия, пропаганда инцеста, педофилии, педерастии, разврата, такой грязной порнухи, что после нее и к женщине не хочется подходить, а вы говорите рождаемость... И самое интересное, что это существует в русской интернет зоне или на русском языке, что явно указывает на специально спланированную в России (и против нее) пропаганду по развращению морали и нравственности или на идеологический террор по отношению к молодым, - и эти враждебные силы находят деньги или зарабатывают их на трафике (объеме просмотренного), заманивая любителей "обнаженки" по ссылкам все дальше и дальше, но за деньги ищущего "клиента" ничего ему не предоставляя, и таким образом выполняют две задачи - развращают и разоряют, и прежде всего часть молодежи.
Во-первых, порнография - на сайтах собрали всю грязь общества (что и по закону наказуемо, даже за одну картинку), во-вторых, обман - серфинг через дюжину ссылок, вместо предоставления "интересуемого" пользователю сразу - на чем бы он и "успокоился" (то есть, потеря времени на некачественный и переплачиваемый товар, услугу, что тоже обман и наказуемо), а то и, в-третьих, прямое пиратство - внедрение шпионских программ или сервисов, вплоть до вымогательства под угрозой крушения системы компьютера (т.е. вмешательство в личную жизнь и нанесение имущественного ущерба, что тоже подсудно).
Все стесняются поднимать этот вопрос, особенно чиновники (они, чистюли, как будь-то не лазят по порносайтам), - и по их мнению, так каждому свое, если бы не оборот этой развращающей "индустрии" исчисляемый миллиардами за счет молодежи и направленный против нее, а также те последствия для многих в моральном плане, а затем в социальном, которые со временем наносят непоправимый ущерб молодым людям и стране.
В последнее время государством делались попытки выявления и закрытия порносайтов, и надо сказать что определенные успехи есть - их стало меньше, но они возобновляются и их "начинка" становится более агрессивней (на любом сайте есть ссылки на порносайты) и изощренней (все больше пропаганды инцеста и педофилии), но зачастую ответственные лица отговариваются, что мол де сервера находятся за границей, и не используют другие инструменты решения этой проблемы, а вообще и заинтересованы - для канализации (перенаправления) и гашения активности (социальной и политической) через порнографию и насилие.
Обществу и власти следует максимально преследовать и наказывать всех владельцев подобных серверов, хостеров и провайдеров в какой бы они стране не находились, и требовать от них включить сервисы защиты или уничтожения подобных данных. Сюда же относятся и телевизионные лохотроны викторин, телефонное и СМС мошенничество, - или по сравнению с политико-экономическим лохотроном правительства в России эти лотереи не заметны, - мелочь...

Такого искривления ума, как в высокоинтеллектуалных технологиях производства и защите компьютерных программ (в которые скрытно внедряется специальный код разрушающий программную среду или набор данных компьютера в случае неоплаты за пользование или обновление - нанося ущерб пользователю больший чем стоимость программы) - нет ни в одной технике, не говоря уже о том, что эти обновления бывают ежемесячные и платные, и грешат этим серьезные компании как и Microsoft...
Гнались за лучшей операционной системой, и поняв что зашли в тупик, не только программный, но и также инженерно-технический, начали переходить на мобильные клоны, - полусопрягаемые приложениями (программами) с их же материнскими системами, т.е. платите еще деньги за новый полу-ущербный продукт. Впечатление, что - наука в руках идиотов (молчаливых инженеров, которым ставят технические задачи банкиры) и крохоборов (торгашей, интерес которых, не качество продукта, а максимальное количество доходов).
Из-за защиты "чужих авторских прав" мы потеряли для своей экономики "рынок контрафактных программ", зато увеличили развитие того же воровства, за меньшие деньги чем стоят эти программы, для США, торгующих этими же контрафактными программами сейчас у себя на серверах, - и так во всем, в угоду чужих законов - своим детям оставляют крохи и развалины...
Специальные государственные службы воюют с электронным контрафактом, выискивают должников, но что-то не слышно их успехов о воровских финансовых потоках, об обнаружении преступных счетов или победах по уничтожению порносайтов... Зато в поисковых системах интернет заблокированы ключевые слова направлений политики, политические сайты, имена и электронная почта активистов, до обсуждения статей не допускаются люди с противоположными власти взглядами.

Судебные решения проблем предприятий - разрушительная фикция. Остановка предприятия, суд, распродажа лучшего имущества, выплата задолженной зарплаты, затем, - кто купит эти предприятия, кто реконструирует, кому уже оно нужно - ни владельцу, который надеялся переждать, ни рабочим, которые ни в состоянии, ни государству, т.к. на все не хватит - дальше что...
Одни офисы и торговля... На рынок труда, биржи, нашли и направили деньги, а на предприятия, на технологии, разработки и изобретения - не дошли... Плохо изначально шли, не те ноги приделали.

Заболтали инновации, из боязни уступить более эффективному или упустить его и постаравшись прикарманить себе, оттянули время чтобы подготовиться и прибрать к рукам еще не принадлежащее, поскупали лицензии, брэнды или позапантетовали мелочи до невозможности творить - устроив на этом ростовщичество, только более гнусное, потому что построено на обмане, поте и крови ученых, самородков науки и памяти родственников, их сыновей и зачастую лентяев.
Новые технологии принадлежат народу и миру. Кто докажет, что в технологиях и расчетах не использованы идеи и формулы предыдущих ученых или идеологов, или не случайно ли ждали смерти мыслящего предшественника чтобы не платить ему, а время этого ожидания - застой. Заплатите Пифагору, и если не сможете, значит не имеете индивидуального права на свои изобретения. А кто усиленно патентует - значит его творческий процесс приблизился к пенсии.
Создание государственных концернов - это недоверие к рассредоточенным специалистам или к своей же созданной, продажной системе управления, дабы были под присмотром, и неумение руководить кооперацией предприятий или неумение видеть разрозненное производство вцелом, боязнь решать проблемы на месте и в момент их возникновения, а соответственно опаздывание, недоверие и потеря высокого класса организаторов и координаторов в промышленности, что прискорбно.
Будущие ошибки начинаются сейчас - это пришивка прибыльного хвоста начинающемуся новаторству, что в конечном итоге уничтожит эту идею и этот некоторый подъем народа, а властные чиновники подадутся к иностранцам за уже убыточными новациями и технологиями или "застолбят тему" в науке чтоб никто не лез и долго ее будут осваивать... Еще напилят денег. И раздача контрактов закамуфлированная под конкурсы и торги продолжается...

Правительство, выделяя деньги на программы и не реформировав экономическую систему, наливает воду в дырявое ведро. Власть, вместо создания нормальной социальной системы, нагружает, по своему разумению, "своих" бизнесменов программами социальной ответственностью или ставит их кураторами направлений, но эти заплатки не решают дела, так как их будет появляться неимоверно много. Со временем, народ увидит в цифрах какое зло творилось в государственном управлении, какие программы сокращали численность людей.
Потрата денег бюджета по мелким и ненужным поводам, для - встреч с журналистами по нажатию кнопок, показа по телевидению поругивания чиновников, заигрывающих посиделок с молодежью в российской глубинке, проведения заседаний правительства с вывозом чиновников в российские веси, на подготовку которых уходит большая половина рабочего времени всех участвующих, в результате - вся эффективность власти распространяется на раздуваемый помпезный пиар, а не практическую деятельность и реальное управление.
Бывает от чрезмерной умности к мелкому вопросу, из желания решить одним махом множество проблем, только суета и томление...

Программа "Автохлам", перегружена от жадности, хоть конечно и двойной рентабельности, но может остаться очередной ваучеризацией, - остановка завода для реконструкции, создание некоторого запаса деталей и уменьшение их потребности, переработка остатков под металлолом, потенциальный покупатель принесущий дополнительные средства производству, меньше "подснежников" на улицах для уборки и меньше брошенных еще ездящих технических средств которыми могут воспользоваться "экстремисты и террористы"... - и если бы не последнее "ездящие" могла бы осуществиться достойно, так как достаточно было остановиться на присутствии кузова, двигателя и документов родственников по цене сертификата в 15, 30 и 50 т.р., и возможностью их объединения не более 3-х.

А о терроризме отдельный разговор. Зачастую это ответ на издержки социально-политической системы или ошибки и гнусности управления.
И почему это среди террористок появляются славяне? И не надо истерик - "уничтожим до тла" (ветхозаветное), замоченных "выковыряем из канализации" (современное)... Многие из них, помимо шахидок, уже почти уничтожены в канализации... - потерявшие все надежды бомжи, ждущие смерти больные раком и туберкулезом, зараженные неизлечимо проститутки, не подозревающие курьеры-наркоманы - кто только ими не может воспользоваться... Это то, что молчаливо развивалось и поощрялось властью из-за невнимания к стране и людям.
Власти настолько промыли сами себе мозги, что не чувствуют что происходит и не понимают настолько далеки от народа, а яростное окружение сбилось в кучку идиотов и кричит "нас хотят запугать...", - но у нас вокруг народа живая стена... И чувствуется, что уже никакие "вязки кровью" в поддержку со стороны подорванных ("нас взрывают") не помогут... Возможно, это начало последних конвульсий этого порядка.
Одно решение - камеры слежения (для дофинансирования слежки ФСБ), чтобы не одиночек предотвращать, а народ выявлять и разгонять, одна задача - непрестанно, громко отвлекать согласных молчащих и втихую гонять неугодных кричащих... И в хозяйство, промышленность, для народа деньги не выделяют, - а то вдруг работники дубину купят и террористами станут.
Какой милиционер или фээсбешник, даже заметив террориста, захочет остановить и подорваться (таких 4-7% в общем количестве, а на отдельном посту - ни одного, либо случайно) - для них лучше живой щит... Так что, защита их - словесная. О каком "единстве" может идти речь, инициируя параллельно "доносительство" о подозрительных, без ответственности власти, а если на чиновников станут доносить - неужели пустят в ход дело... Патриотизм к власти, разрушающей страну, - это проявление называется "реакцией", и предательством страны и народа.
Случайности терракта: "по техническим причинам не вышли два поезда", "подолгу простаивали в туннелях между станциями", "шла женщина под курткой топорщилось", видели молящихся на коленях (?) трех мусульманок, взрыв не в перегоне? принесший бы больше жертв (может жалость террористов), исключающие друг друга заявления лидера боевиков, компенсация по 1 млн. (и Москва 700 тыс.?) рублей (невский экспресс по 300 тыс.) - как плата за молчание о проведенной акции, погибло 40 человек (каждый день гибнет 70 человек от машин)...
Если это:
1 - терроризм против народа (что редко бывает и чаще от самого государства), в первую очередь показать ненависть или посеять страх, заставляя давить на правительство (что долго и глупо) - значит, выходит, направляют "мочить" всех приезжих и подозрительных (в том числе и тех кому выгодно во власти), неразбирая... только кому это наруку?
2 - терроризм против власти, за политику, - что могло бы вызвать одобрение и желание содействовать у некоторой части "нетерпеливых", тогда должны были бы существовать у террористов "правила чести" показывающие что с народом не воюют, к примеру, - объявляют заблаговременно "тогда-то взорвем такой-то вагон по такой-то ветке", правда правохранители могут промолчать, чтобы ужасу больше нагнать, а властям затем кричать что взрывают народ...
3 - тлеющий терроризм, вялотекущий, по сговору или провоцируя его, - когда выгодно двум сторонам - властям с антисилами, чтобы одним решить вопросы экономические - для отчета, и другим политические - запугать народ, сбить пик недовольства, превратить страну в концлагерь, где все будет по командам, звонкам, свисткам...

В происходящем терроризме много недоработок властей, - не меняются подходы и формы борьбы с ним, много упущений в социальной и экономической сфере политики, незнание ситуации на местах...

Финансисты голосят чтобы не тратить бюджетные деньги на развитие страны, якобы это может вызвать инфляцию, - а здесь все гораздо проще - это сговор интересов именно в угоду частных инвестиций - иностранцев и олигархов. Но кто нибудь слышал о серьезных инвестициях олигархов и собственников, они-то как раз и не эффективны для общего хозяйства и развития, т.к. заточены под большие доходы и быструю отдачу. А это только финансово-биржевая сфера. Так что, ждать от них инвестиций в промышленность, только время терять... Не говоря уже о охране труда и социальной ответственности.
Надеются на конкуренцию - что бесперспективно для будущего... Разница между процессами - конкурентный и сотрудничающий, как между дьявольский и божий, - потому что, в первом участвует ум одного человека или группы нацеленный обойти, украсть, утаить передовое, разорить другого, неуверенность и боязнь отстать, что создает пик напряженности, во втором же - объединяется мудрость всех людей или коллектива направленная на подсказку, помощь другому, поделиться опытом, обменяться новыми методами и технологиями, смелость от предусмотренных возможных ошибок, что выравнивает все поле деятельности.
Не страна, а телешоу: самолеты - ток-шоу, и далее, инновации - токшоу, ЖКХ - токшоу, проблемы - токшоу, реальные дела - токшоу... Показуха, где в постоянном "лебедином озере" плавают две утки. И если на телевидении замельтешили засланные лица по определенным темам политики - знайте, это заказ правительства для оправдания будущего решения. А собирание чужих умных мыслей - лоскутная теория, - не приведет к выработке единой идеи, а государственной цели давно не существует.

На чем стоит опустошение и чем совершается насилие в мире, - на 2-х опорах(-ногах) - грабеже банков (деньги, ростовщики, кредиты, лизинг, ипотека, страховщики...) и воровстве бирж (товар, маклеры, акции, депозитарии, трансферы...), на чем держится угнетение и чем тормозится развития в мире, - на 2-х путах(-руках) - запрете технологий (интеллект, инженеры, наука, патенты, лицензии...) и недоступности идеологий (творчество, новаторы, права, брэнды, программы...), и, чем направляется угроза и управляется грабеж, - кланами(-головой) - (законы, власть, партии, глобалисты, олигархи, доходы...).
Сущность несправедливости системы в том, что все эти инструменты устроены по типу финансовых пирамид и находятся в руках узких групп обладателей - производитель и созидатель максимально выведен от доходов, управления и развития, что в конечном счете приводит к сокращению самостоятельности и застою.
Всему виной гордыня покоящаяся на накопительстве и жадности, - сначала человечество (люди и государства) воровало и отнимало с помощью убийств, разбоя и войн, затем с помощью денег через банки и биржи, теперь через ограничение технологий (интеллектуальное и техническое развитие) и прав идеологий (систем экономики и финансов), и скоро перейдет на ущемление в интеллектуальной (образование и дети) и духовной (вера и религия) сферах жизни, что приведет к разделению мира и войнам, - хотя и так современная политика уже похожа на спланированное отупление и самоуничтожение.
Государства и цивилизации принявшие приоритет международных законов над внутренними национальными - будут погибать ради торговли финансовых кланов, доведших игру накопительства до идиотизма цифр.
Капитал производит капитал, а труд - продукт, но труд может обходиться без денег, а капитал без труда - нет.
Дело в том, что классическая капиталистическая экономика исчерпала себя и показала все проблемы, уже ставшие аксиомами, которые решить сама не может - сращивание капитала и власти приводящее к социальным конфликтам и застою (который пока сдерживается международным патентным делом и вывозом капиталов, но уже ограниченным), дисбаланс накопления, который невозможно покрывать за счет кредитов, приводящих к обнищанию (падение численности населения и, соответственно, производства с потерей национальной идентичности и самой национальной власти), ее хозяйственная система жестко привязана к финансовой системе (поэтому при обрушении одной из них произойдет обрушение и другой, вызвав коллапс всех связанных структур), жесткие установки и основания системы не дают возможности реконструироваться (при разрушении части экономики, удар приходится по всей системе, и такая уязвимость увеличивает расходы правительств и нагрузку на другие производства), сама социально-идеологическая основа капиталистической системы не подвержена самоограничению (и даже в кризис, - угрожая власти и провоцируя бездействие или закрепощение, что вызывает безысходность и апатию в потреблении и производстве)...

Чтобы достойно, уважаючи себя, жить и, в течение 10-ти лет, распределяясь с членами семьи, приобрести необходимые для жизни материальные ценности, - на данный момент требуется на одного человека (или в семье из четырех человек на одного человека), примерно:
* 540(400) тысяч рублей в год, или:
* 180(120) т.р. - 1/3 на личное потребление - пища, одежда, транспорт, отдых (кино, театр, путешествия)... и,
* 360(180) т.р. - 2/3 на социальное потребление - образование и квалификация, медицина и спорт, жилье, дети...
Могут ли владельцы предприятий через годовые, - зарплату 540(400) т.р., или работник с доходами в 180(120) т.р. и государство через налоги на 360(180) т.р., обеспечить такие социальные доходы и распределить эти блага каждому работающему гражданину, да хотя бы 40% трудящихся?
(Т.е. не "среднетемпературный по палате" доход, когда 5000-чам чубайсов с зарплатой по 1000000руб., а 1000000-ну работников - по 5000руб., где потом граждане, уже со своими, нарисованными правительством статистически, почти 10000-ми руб. через товар оплачивают тяжелый труд чубайсов. Нет, каждому 600000(400000) руб. в год).
При нынешней системе капиталистической экономики и социальных отношений - это невозможно - ни владельцем предприятия, ни государством. Отсюда вывод - в России и в дальнейшем около 60-70% гражданам надеяться вообще не на что, их социальный статус будет очень и очень низок. (Даже, если предусмотреть доходы в 2-ва раза меньше - 270(200) т.р.). И чтобы исправить положение - нужно менять всю систему социально-экономических отношений. Или повышение доходов (к инфляции), или снижение цен (к дефляции), или менять систему (серьезное снижение аппетитов хозяев), при котором два предыдущих показателя поползут вниз...

Торговля существует для сравнения уровня качества товара и технологической возможности его производства, иначе, если подобный товар можно произвести самим (экономя средства граждан), то не имеет смысла его везти (чаще будет дороже), разве только для разорения своих граждан. Вся нынешняя внешняя торговля создана для того, чтобы прятать барыши разрушителей внутренней промышленности и торговли.
Свободный рынок, в нынешнем виде, уничтожает внутреннее производство и распределение, если чего-то не производится, значит будет покупаться за границей, если станет закупаться за границей, значит никогда не будет производиться, - цель его участников, введших правила (ВТО), разрушить максимально достигнутый потенциал новой страны, а затем, заставить ее стартовать с нуля третьих стран, в результате выигрывает тот, кто начал торговать раньше и завел эти правила...
Уничтожение контрабандного товара или произведенного незаконно, вместо принятия его в доход государства, дополнительно нагружает бюджет (увеличивая нагрузку на труд и экологию), и на руку ценовым схемам монополистов (угождая качеству в жертву бедности), а стоило бы передать в специальные организации по сертификации и доведению его до кондиции. Может что и компенсировать нарушителям.
Пропагандируется, ставшая парадоксом, "личностная переоценка полезности и функциональности товара", - рекламой моды и брэндов, показным потреблением и социальным поведением, внедрением понятий качественного дорогого и некачественного дешевого...
Потенциально, добросовестен покупатель, а не продавец, но законодательно все устроено так, что покупателю нужно бегать по судам и доказывать, что он без злых намерений купил товар и по дороге не испортил его.

Полноценный средний класс мог бы формировать спрос на недорогие качественные товары и тем самым на честные правила игры, но нижняя граница душевого дохода в месяц для этой группы (минимум 40%), каждому, должна быть примерно 18 т.р. в провинции и около 27 т.р. в крупных городах (2009г.).
Но в дефиците все, что делает товар дешевле - высокая аренда государственного имущества и помещений частных торговых центров, банки и крупные сети поменялись местами, а то и являются владельцами или их финансовыми подразделениями, выступая на условиях бизнесмена, кроме закупок товаров и финансирования дистрибьюторов не кредитуя ничего.
Налоги, смех, обложили все мелочи - для возни бухгалтеров, - вот такое регулирование труда и занятости (и уровень понимания всех министров финансово-экономического блока) - обеспечили работу счетоводам и глобализированным экономистам. Юристам тоже обеспечили работу, - одна валовая отрасль работает - законотворческая, и законоразгребательная...
Учитывая законодательство, налоговую систему, роль исполнительных органов, уровень кредитов - производство в России невозможно, - да и какое имя устоит против денег чтобы обойти эту запретительную систему. Зато свободно - нищенское трудовое рабство, ипотечная каторга, ростовщические акции (заемные расписки), превратившиеся в вечное угнетение рабочих. А ведь первые акционирования в России при Царе включали всех рабочих, и акция являлась гарантией, что прибыль не уйдет без ведома рабочего.

Удастся разорвать цепочку лавинообразного разорения! - тогда, - чиновники не будут воровать, если будут видеть что достаточные деньги направлены на эффективное и полезное дело для будущего страны, олигархи не будут жадничать, если увидят что деньги от налогов, уплачиваемых ими, используются на нужные цели и не разворовываются чиновниками, рабочие не будут тихо бастовать, если увидят развивающиеся производства и будут получать справедливую оплату за свои труды, старики будут рады, если будут видеть занятое полезным трудом подрастающее поколение, дети будут учиться и верить в будущее, если увидят что о них заботятся не только родители, но и государство, государство будет стабильным, если будет развивать и финансировать необходимые для народа и страны направления хозяйства и политики, технологии и экономика будут развиваться, если правительства будут внимательны, чисты и честны перед народом, а также спрашивать за это других управленцев. Но сначала - все должны сдать "излишки"...

Чтобы не было видно дефляции, которая для граждан снижает цены и повышает платежеспособность (при снижении зарплаты), власти "инициируют помощь" кредитами, провоцируя изначально увеличение цены на товар и поддерживая инфляцию..., а дефляции боятся лишь потому, что не доберут налогами бюджет (профицит которого содержит и объем инфляции). А что до предприятий - то, дефляционное снижение, это результат внутренней экономии и нормализация прибыли, которая часто используется неправильно и максимально выводится вне производства. Это нормальный процесс, и он убийственен только для изъятий капиталов и доходов капиталистов, - для капиталистической экономики. Если дефляция затягивается (затягивают) - это симптом неправильной экономической политики, и владельцами предприятий - неправильным использованием прибыли, и государством - чрезмерными налогами и отсутствием развития.
Если дефляцию провести подготовив необходимые условия и правила, и быстро - это может стать переходом к новой экономике, стряхнувшей с себя лишнее...
Но и здесь упустили (не специально ли) - после ненаведения порядка в правилах формирования цен на услуги и прочее (особенно по статье зарплата), нефинансирования инновационных производств и исследований (знаете кто там рулит, - так точно, сруль), а то и поощрения инфляции кредитами и неспособных монополистов ценными инвестициями (знаете чья собственность по выделенным траншам (частям), и все ли их акционеры внесли пропорционально с государством свои средства и деньги на развитие?), и довели до того, что вот-вот придет гипердефляция... И это уж точно начало разрушения всей экономики (уже их, капиталистической, - даже себя объели). И это уже не смешно - это может привести к полному уничтожению внутренней производственной экономики.
Думается, общество оценит все подобные "эффективные" шаги власти по выведению страны из кризиса, - и ответственности не избежать. Оправдания непониманием того, что происходит - не будет, раз от глупости не понимали, значит не место в управлении.

Где-то осенью, скорее всего после второго удара кризиса и удешевления всего (если не накачают искусственно деньгами, а скорее кредитами, для скорейшего и 100% обвала), "денежные мешки" бросятся скупать оставшееся имущество, предприятия, магазины, квартиры, цепочки..., еще раз закупят сырье, готовясь к работе с подешевевшим до рабского трудом и благодаря затянувшийся кризис, но уже к концу весны, в полной рассогласованности хозяйства потеряют и это... Только кому это все нужно в похолодевшей, потемневшей, опустевшей и голодной стране. А деньги олигархам все некуда девать, пере-жидают...

А народ... Сначала сдает кровь, чтобы выжить, потом заставят отрубить палец за долги, затем будут лишать жизни за выступления против такого безобразия...
Тарифы и управление ценами монополистов позволяют планировать и высасывать у граждан столько денег, чтобы или не дать только сдохнуть с голоду или оставить залеживающийся товар на полках для создавая видимости изобилия.
Из-за безденежья подрывается здоровье, с попустительства властей сначала портят воду, реализуют сомнительное питание, потом лечат от рака дорогими "припарками", - а зачем внедрять профилактическую медицину на миллионы, если можно тратить на оперативное медицинское оборудование десятки миллионов. Сначала способствуют появлению инвалидов, затем их лечат на огромные деньги. Потому что, чем больше деньга, тем толще процент (в карман)...
Из-за чрезмерной "заботы" о гражданах, их лишили возможности покупать в аптеках медикаменты для самолечения (антибиотики и прочие эффективные), вынуждая лечиться обезболивающими, посещать поликлиники и обращаться к врачам, которым нужны не больные, а только их полисы и деньги, т.о. предоставив выбор спасать самих себя народным самолечением. Если бы народ не пил, то от такого качества продуктов и воды давно бы вымер, а водка, умеренно, является хоть одним из антисептиков.

Такое впечатление, что страной уже на разных уровнях управляет "пятая колонна" - в образовании, промышленности, в политике, в социальной сфере и медицине, в материнстве и охране детства, об экономике и банках (финансах) уже и говорить нечего. Или примеры поприводить... - так народ и так знает, а для власти хоть бревно в глазу...
Те кто не может, не доверяют тем кто сумеет - иначе вскроется то, чего не должно было быть... Например, вся промышленность страны и экономика выведены в офшоры (иностранные почти безналоговые зоны юридических контор предприятий), - в принципе, народу понятно какие фамилии за ними, и они очень известны, - постоянно на слуху, и на виду... И кто это украл русскую собственность и деньги у народа?

Общество обескровлено, но банкротства граждан никто не признает, так как любая в нынешнем мире экономическая система в первую очередь на этом и паразитирует... (Банкротство граждан - это банкротство политики власти). Причем, и здесь перевернут все... И надо сразу определить - не банкротство граждан до нищенства, до каменного века джунглей с отбором всего, до голых стен в лачуге, изъятием сковородок и отъемом подаренных вещей детям в придачу, до которого могут опуститься власти, а до уровня достойной жизни. Должно оставаться полагаемое количество метров жилья на человека, минимальный набор техники, предметов быта, средств для выживания и воспитания, и, после такой процедуры с наведыванием приставов, соответственно и списание долга даже если нечего взять, и закрытия дела...
Сравните соотношение стоимости национальной экономики и имущества имеющегося у домовладений граждан, исключив двузначности олигархов, - кто на ком сидит. Это коэффициент разобщенности. (ВВП 2008 г. - 35-ть триллионов рублей - куда и через кого его части реально уплывают (укажите краткий список, - должность, фамилию и национальность древнюю)).

Что случилось с людьми науки, с экономикой, куда делась экономическая наука и профессионализм, где совесть, если экономисты в расчеты включают воровство, а инженеры, непродуманностью возможных последствий, закладывают разрушение - будущие деньги на ремонт... К примеру, сократившийся срок первого ремонта или срок службы для большей части техники, брусчатка с небольшим сроком гидрозащиты над коммунальными трубами водоснабжения для окисления и подмывов, засыпочно-ямочный ремонт дорог, завышенные тарифы монополистов, транспортников, энергетиков, ЖКХ - грабежом приводящие к катастрофам других... Затем прибывает МЧС-зачистка, быстро все латает, исправляет, журит виновников, успокаивает и откупается перед народом баблом из нашего бюджета, - а власть бездействует далее...
Все правительства виноваты в технологической отсталости, т.к. это зависит от систем - образования, задач науки, финансирования исследований и оборота технологического оборудования, и совсем не от выезда специалистов. А если от специалистов, то почему самая информированная часть общества - правительство, поощряет этот выезд принуждая в ВУЗах изучать иностранные языки (готовя управленческую прослойку для оккупации), и даже для 5% не может обеспечить условия, не говоря уже об остальных 95%... Чем объяснить это - незаинтересованностью, или специфическим поведением правительства по отношению ко всей экономике и государству...
В мире зависть, сговор и реакция - у ученых, отличающихся от среднестатистических или угодопризнанных, нет учеников и мало последователей, потому что они замалчиваются, преследуются и уничижаются, в научной среде обыденность возвышается до уровня "гения", только вот результатов, кроме свалок макулатуры, у этих "талантов" нет или практически нет. В науке 3/4 "ученых-маразматов", представляющих из себя безсвязный набор энциклопедий (что можно найти в справочниках за меньшие расходы) и бормочущих заклинателей, мусолящих свои старые идеи, но не обучающих научной методологии и технологии исследований, их уже просто срочно надо убирать из науки и дать дорогу хотя бы 40-50-летним, а то и молодым.
И одна из проблем, как думается, здесь, в предвзятости каждого нынешнего руководителя, и решение ее - в разъединении науки на двойное управление, на ученого руководителя и руководителя финансов научного подразделения имеющих равные права и избираемых на небольшой срок учеными-сотрудниками (так что, с бухгалтером, три подписи).

Знания относительны, т.к. в течение всего времени накапливаются, и что примечательно, что чаше всего они растут в тиши самостоятельной работы и самообразования, и редких коллективных обсуждений для сравнения уровня и обучения для корректировки, - достаточно только дать методику... Нет, нужно было развязать войну против детей, даже не учителей, усиленным внедрением выхолощенного ЕГЭ. ВУЗы в прострации от академизма выветрившего специализации, - "общеобразованных" специалистов много, а на заводы специалисты недоподготовлены.
Превратили поступление в ВУЗы в техническую функцию, там и так уже в основном формулярный академизм, никакого истинномыслия, а теперь, ради престижа, состоятельные формалисты окажутся в передовых ВУЗах, а остальным, болеющим профессией, выбор останется чаще не лучший (образование - стало искусственной иерархией не учитывающей дух созидания). Власть совсем не владеет современной социальной психологией - все камуфляж интересов, все объяснения - изощренная ложь о равенстве и благе... А практически грамотных, из лучших студентов в ВУЗах, столько же как и из обычных, - примерно равное отношение... И срочный Закон о малом бизнесе при ВУЗах при нынешнем подходе - ничего не даст, кроме потрат денег.

Но правящие "единошисты" постараются пригласить дорогих иностранцев для распиловки, но своим, те же деньги, не дадут. Грохнули деньги на никому ненужное песенное "Евровидение", кругом растраты, фонды колошматят как хотят, на экономику ни ру-бля...
Долго смеялся над библиотекой Ельцина, ну она полностью соответствует Ельцину - она устроена так, чтобы выкачивать деньги, т.к. только придя в нее можно относительно быстро поработать, большинство материалов представлено в специальном или графическом виде, следовательно можно только почитать или нужен карандаш для записи, ну если сканер или принтер - придется заплатить, через интернет все пользователи будут попадать на трафик, короче, - это "попадалово" - деньги были выделены сумасшедшие (1 млрд.), систему делали впопыхах, материалов в электронном виде - почти нет, технология прошлого века... Это "мулька" и поверхностный уровень сознания всего окружения правительства...

Доверие кончилось, - все последние действия властей приводят к этой мысли, выкуп акций "Опеля" Сбербанком, это на общественно-государственные деньги (которые они считают своими заработанными) или на деньги граждан, если на деньги граждан, тогда и ваши "кровные" деньги пойдут на поддержание чужой экономики, - в своей их никто не берет, если на общественно-государственные деньги, тогда - правительство расписалось в своей неспособности, и не верит в то, что вообще что-то построит внутри страны и вырулит из этого тупика...
Эта неспособность не только в финансах, но и в управлении процессами - в организации новых технологий, в непонимании управления профилактикой возникающих техногенных аварий, медленная и тупая реакция на кризис.

Позволенная западниками цена нефти устроена была для того, чтоб Россию переклинило на погоню за собственностью для разрыва предприятий на акции, на прятание капиталов для развития других экономик, на беспрепятственный вывоз сырья, разборку металлов для опустошения и разрушения предприятий, т.е. разорение России.

Это политика финансового маньяка. Сначала искусственно поощрять однообразный экспорт, затем отказавшись заставить съедать производимое, а внутренняя экономика уже не настроена на внутреннее потребление - это и есть стратегическая ошибка. И если правительство ошибается в стратегии и ничего не предпринимает - оно без лишних вопросов должно уйти, пока не попросили и не "закрыли" в каталажку.
Пора уже ставить ультиматум - за непрофессионализм, за развал хозяйства, за обнищание народа - уйти из эшелонов власти... Ведь может прийти сила арестующая министров до полного принятия дел от них - в экономике и политике России. И она растет и наступает...

Ядерное оружие - меч диктата и диктатуры, внутри и вне государств, врученной не задумывающимися гражданами партийным воровским группировкам, которые сговариваются с другими подобными международными властями для своего благоденствия... Наглость мирового финансового сговора подстегивает другие страны на гонку ядерного вооружения - для хоть какой-то минимальной защиты, ведь то что устроил капитал в мире (голод и обнищание), - подняв вопрос стоящий перед народами, что лучше? - медленное болезненное вымирание или смерть одним махом... - похоже на войну с народами.
И Северная Корея - это пример этого отношения закулисы к другим народам, десятками лет блокады, - Ирак уже показал чем кончается сговор блокад. Иран прессуют ничего не желая слушать. А припертый в угол и голодный - он опасен... Все знают кто загоняет народы в угол нищенства, а затем издевается преследованием... Так что, коалиция врага понятна.
Помните закон США, "поправки Джексона-Вэника", до сих пор существует... Или Япония, - СССР в советско-японской декларации выражал добрососедскую готовность передать Японии два своих (незаселенных) острова Курильской гряды, но она заключила с США направленный против СССР военный договор, на что наше правительство специальной нотой дважды дезавуировало свое обещание. Но Япония и слышать не хочет... Пусть США и выделит ей часть своей пустыни.

Как же нас будут уважать страны, особенно бывшие дружеские - Корея, Вьетнам, Куба, вся Европа..., если мы их предали, - большущая страна (СССР), с одной из передовых хозяйственных идеологий, и мировой экономикой, повернулась задницей к тому что строила, ко всем кто поддерживал ее и ко всему миру, но особенно, двусмысленно, к США и их вассалам в Европе... А по прошествии десятков лет, вернувшись в капитал, так ничего и не построившая в экономике, идеологически (телеразвращенно) отвернувшись от Бога - не знает что сказать людям - куда народ ведет, только ворует и врет... Зато честна и верна практичным, прагматичным, торгашеским отношениям... Это о приоритетах власти... По результатам деятельности власти растет неуважение к правителям, а через них, и неуважение других стран к народу, чего он не заслуживает.

Американские финансовые круги, неплохого, в принципе, парня, превратили в черного дьявола, который лицом улыбается, а руками стравливает, впрочем, и он не волен, а духи порожденные в прошлом. И эти духи - это поклонение гордыне, лжи и угнетению, которые США распространяют в мире, под маской доброго дяди. И Америку еще ждет наказание - за разврат мира...
Америке, после ее негритянской гражданской войны, всего-то 150 лет, но, вытравив всю историю политкорректностью, одев овечьи шкуры, лет 50 уже пытается сформулированной, искусственной свободой поучать весь мир.
Не правительства ли разыграли мировые войны, в постоянной ненасытности и лжи, через докупленных депутатов подправляя законы, и не давая народу переизбрать их, вели свою политику с позиции собственных интересов.
Америка и Европа должны накушаться с лихвой того же капитализма, который они предложили и внедряли в России после выполнения их программы разрушения СССР... Как бы сами не попросились в коммунисты, даже не в социалисты, рабочие и молодежь там скоро тоже скажут свое слово. Впрочем, речь не о названиях - о сути предстоящих изменений в мировой политической системе. И этот кризис всем сытым властолюбцам в наказание.
Молодежные восьмерки G8, показуха схожая с педофилией, - властители выслушивают детей мимо ушей, а в это время тысячи погибают от голода, насилия и войн...

Кто хочет мира - смотрит на основное, а кто ищет повод к войне - будет цепляться за мелочи... То же самое и в идеологических спорах...

Доктрина войн изменилась - больше серьезных приграничных и черезграничных войн не будет, только региональные конфликты по контролю за "оброчными территориями", капиталистические по сути. Суть войн сведется к разгрому инфраструктуры нескольких крупных городов государства, и увеличению роли специальных операций по молниеносному захвату, контролю или выводу из строя основных объектов и узлов обороны страны с угрозой применения масштабных сил. Таким образом становится остро вопрос подготовки профессиональных партизанских сил самообороны не у границ (ставших в основном торговыми линиями), а вблизи этих объектов и узлов сфер деятельности обеспечивающих национальную безопасность.
Падает роль профессиональных армий, так как вместо военных действий уже практикуется захват страны путем контроля интересов политической власти, что более эффективно чем война, а экономический результат превосходит любой военный вариант. Народ же может создать сильное сопротивление только в тех странах, где экономическая обстановка для его большинства благоприятна (хотя проиграет из благодушия), на что надеяться, в скором будущем, нигде не придется (потому и проводится планомерное обнищание, впрочем - для объемного буйства против себя).
Выход из этого положения в глобальном плане следующий, - кто создаст справедливую социально-экономическую формулу жизнедеятельности в стране, а при военной мощи, и соответственно в мире - того и все развитие на земле, и под обеспечением выполнения этой формулы будет осуществляться захват, а то и передача власти народом тому, кто это может принять, защитить и обеспечить. И это не капитализм с его насильственно насаждаемым через международное право тезисом "права свободы без содержания" или ощущением свободы под неотступным страхом изнуряющей работы для физического выживания под налоговым прессом на имущество которое приобрел за свои же деньги или труды - что в сущности двойное или тройное налогообложение. Конфликты будут мегатерриториальные.
Россия подверглась такой экспериментальной атаке, результат достигнут и обеспечивается правительством, и теперь стоит подумать почему Россия дряхлеет, какие установки управления выполняются, и нечего смотреть на медиа-политические институты выстроенные для видимости - партии, депутатов, артистизм власти, показушность выборов, сказки телевидения...
Но технологии изменились, это оказалось не основная модель, сейчас прокатывается кризисная, и если не выйти из этого состояния в течение 2-3 лет, страна будет разорена полностью, европейская часть будет для жизни практически непригодной и отторгнутой (именно европейская часть) - следовательно, для русских и России - постепенный, разобщенный конец. Выход из этого состояния - полное изменение экономической политики и возврат к замкнутой внутренней экономической политике - чтобы прокатать новую формулу социально-экономических отношений, - и кто первый получит успешный результат тот и выиграет... (остальных завалят).
Дело в том, что общественно-политическим маневром как раз и обладают бывшие социалистические страны, и если бы не экономически глобализированное упорство национальных маньячных правительств ("элит") - эти страны в течение 2-5 лет могли бы оправится от любого кризиса, к примеру, США может развернуться в срок не менее чем в 1,5-2 раза больше. Но, независимых национальных правительств практически нет, - серьезных 3-4, остальное "тумбу-юмбу" сырьевые и трудовые лагеря.

В Росии, любой вопрос которого ни коснись - странно (коррупционно) организован, (логически) не продуман, не проанализирован (по сценарию, модели) следующий ход (хоть на шаг-два), или специально изощренно (юридически) составлен, - по обратному деструктивному действию или противоположной реакцией на него, - следовательно, последствия разрушительные (сознательно, ибо в природе случайное - чаще приводит к жизнестойкости)...

На границе, вместо пограничной охраны - сторожа из профессиональной армии вместе с таможней всем "дающей добро" попиливают границу на доходные участки, - уже неизвестно сколько ввозится контрабанды, - вагонами и составами.
А финансовый сговор ментов-наркодилеров и наркобаронов (баронов - это не сравнение) для поставки в исправительные колонии армии бесплатной рабочей силы - зашкаливает разумное... Милиция в большинстве случаев сама и плодит закоренелых преступников, долго наблюдает и разрабатывает организаторов для возможности взяток, но никто из крупных преступников не наказан, затем относится к осужденным как к врагам, а часто это дети...
Милиция защищает только власть, а кормится за счет народа, да еще и обирает его, и внутренние войска и спецслужбы для подавления граждан усиливаются и технически оснащаются - подготовка идет полным ходом... А теперь, если кто из репрессивных "органов не выполнит приказ по... разгону демонстрантов", власть угрожает и их посадить в тюрьму тоже... И знайте, если будут в вас метко стрелять - это ФСО, ФСБ и спецподразделения, которых выкармливает правительство вашими деньгами.
Власти знают свой страх... Чиновника, охранника и милиционера и пальцем тронуть нельзя. Может, господа, примете законы, чтобы и сметь не могли поднять голову и посмотреть на них, не то что попытаться противодействовать и протестовать на несправедливость любого чинуши... Почему военным этого не надо? - потому что народ нашу Армию любит..., а их (разных сомнительных начальников)... - они в законах сами выказали себя...

Но Армия отсутствует (можно так утверждать на 60%), не картинки по телевизору - а настоящая Армия..., - что уже угрожает национальной безопасности, хотя, устроенному властвующими для себя государству в рамках международных бизнес-контрактов может и соответствует...
В один момент - реформирование Армии, перевод ее на бригадный кулачок наступательного типа (Россия никогда не формировала наступательную доктрину и армию, да, она дешевле обходится, но ее обратная перегруппировка в оборонительную не быстрая задача, понятно бы треть специальных бригад), т.к. вокруг слишком много границ и сомнительных "друзей", далее, второе - одновременно перевод на наемную, как бы профессиональную армию - которая уже съела новую военную технику, третье - были деньги, но новой техники не производилось (лишь маскировочно-надувная техника под "надувную оборону"), четвертое - сейчас под эту гребенку увольняются знающие высшие офицеры - генералитет, может часть из них никудышная, но при реорганизации - увольнять столько кадровых офицеров и высший состав (это предательство России, - и запах войны)...
Разрушены кадрированные части и мобилизационные пункты, штатные расписания и склады... Вместо комендатур внедряется вооруженная военная полиция (подобие США и загрядотрядов) с более расширенным штатом, хотя в старые времена, эту функцию на флоте выполняла морская пехота сочетая функции военно-морской полиции, или части обеспечения, либо сухопутные комендатуры, обученные к тому же еще и управлению административными центрами, транспортом и основной инфраструктурой территорий. Паранойя, - уже боятся военных? Не потому ли подбираются не профессиональные, а лояльные режиму власти военачальники. Наши ли они...
Не дурость ли это... Может и надо реформировать, но не одновременно... Вы уверены что все под "их контролем", и каким (по способности адекватно руководить - сомнительно)... Не говоря уже о "мелочах" - можно позвонить по "контролируемым" сотовым телефонам чуть ли не с пусковой ядерной установки, армия недообучается из-за отставшей технологии подготовки для этого срока службы (вообще необходимо не менее 1,5 года, да хотя бы пейнтбол), иностранные канцелярские компьютеры и сети, уничтожение автономности армии гражданскими кормильцами, сапожки для русской армии подобны корсетам для ног (что снизило боевую готовность на несколько минут), привязка офицеров к квартирам (постоянная статья растрат и удаление от дислокации) вместо гарантированного подвижного фонда во время службы (военные городки) и обеспечение квартирами при увольнении в запас... А предоставление Жуковской аэротрубы для улучшения параметров летательных аппаратов НАТО (и почему это американские ракеты стали летать быстрее в 2-раза), переброска чужих (НАТО, США) "антитеррористических" войск через свою территорию (страны всегда боролись или отказывались от предоставления военизированного продвижения по стране - Польша, Китай..., а также нахождения военных баз в стране - Куба, Япония..., т.к. это потеря суверенитета). А где и сколько одновременно пребывает в России "специальных" молодых граждан-туристов стран НАТО 25-40-ка лет (около стратегических объектов)... Но как раз-то, Дьявол и скрывается в таких мелочах... И много нефти уже перекачано - для новой войны...

Зачем было "покорение Кавказа", если Москва взята под контроль иносранцев, если не чужих - то "своих". Страшно им, - "у них же дети"... А на наших детей им плевать...
О влиянии, подчинении или захвате власти можно судить и по наличию в языке иностранных слов "модной" страны, ибо, продажное чиновничество всегда угождая употребляет их, внедряя и распространяя в обществе, и готовя порабощение под эти языки.

Десантные корабли "мистрали" нашим "оборонцам" нужны как инструмент обеспечения части их бизнеса - для защиты олигархических финансово-материальных интересов расположенных вне России, кои они усиленно распространяют в мире за счет государства. Ибо, уже их интересы ни в России, ни за рубежом никто здравомыслящий защищать не будет, кроме контрактников - ценой их жизни, направляемых правительством за счет налогов граждан, ну, еще наемников - которых постоянно держат возле себя.
И эта ситуация будет такой до тех пор, пока в стране не определится и решится вопрос исчезнувшей собственности создаваемой веками, и правообладания всеми доходами от деятельности экономики в угоду граждан, в ее видимой, а не словесной форме. А то власти слишком хорошо для себя придумали - собирают налоги в бюджет, тратят и пилят его на вымышленные программы, а на социально-экономическое развитие ни грамма, да еще нефтяные излишки выведены правительством из бюджета в иностранные фонды для гарантированного (страхового) обеспечения своих и олигархов сбережений за границей.
Не могут эффективно исполнять свою основную функцию - распределение и направление бюджета на процветание страны (и тут нечего считать крохи личных доходов основной части граждан) - так нечего делать во власти, - свободны... Они тормозят развитие России.
Нечего кивать на общество! Общество, через государство, передало исполнительные функции властям. Общество за это, через государство, платит деньги исполнителям и надсмотрщикам. Общество, не уполномочило власть - воровать, лгать и разрушать... И если эти функции не осуществляются или осуществляются противоестественно - тогда их необходимо упразднить, вплоть до нынешнего государства, т.е. системы изуродованной власти...
Создали Общественную палату, и говорят - нет гражданского общества, - а люди, не желающие участвовать в политическом лицедействе... Или политики уже не считают народ за общество. Православие не предполагает участие людей в собраниях нечестивых, но бывает на неправды бунтом срывает крышу за други своя.

Где офицеры? - не видно!, как-то Хрущев хотел переодеть флот в серую форму - забастовали, и это в СССР, а сейчас - все маскируются в камуфляжной "зеленке"... Увольняют военных целыми подразделениями, затем устраивают в Академию госслужбы (где качество подготовки, судя по успехам нынешней власти, желает лучшего) или в другие ВУЗы - на места детей, чтобы служить в коррупционно-воровской системе уже тем, кто уволил их, - мораль сей басни... Думается, все ждут...
Целая армия освободившихся офицеров пошла в бюрократию и прислуживать охранниками, только вот о чем думается, - вряд ли сын или внук впоследствии будет уважать такого отца или деда... Каждый из которых "воевал" за свою "квартирную" родину содействуя превращению земли в пустыню.
И если дети выйдут на площади и будут драться за свое будущее, вы думаете эти "отцы" выйдут помочь...

Должен был производиться набор новобранцев-срочников в 2-ва раза больше, ну пусть в 2,5 раза, но не в 5-ть же раз как в последнее время из-за недобора контрактников - это чтобы хоть как-то дыры заткнуть, или молодежь убрать с улиц, чтобы не было выступлений, не детей же давить... Не совсем сумасшедшие... Но скоро они придут... и юные подтянутся.

Такой "модернизации" не может позволить ни одно мало-мальски обороняющееся государство, ни Сталин, ни Гитлер не мог позволить, не позволяли они и определенной прослойке, знали куда заведут... (Да и, классически, надо было бы вернуться к "демодернизации" обратно в села, только ума у политтехнологов на это нет).
А Вы не задумывались - если их (кое-кого) "уговорят" и они сбегут вместе с "ядерным чемоданчиком"... А на кнопке запасного руки Чубайса. (Шутка конечно). Как Вам такой вариант... - приехали, дальше некуда... Или Вы полностью безраздельно доверяете им. Больше чем детям, безразличным к этому всевластному сумасшествию, обезопасившему только себя. К ним не подойти и не пройти, даже мелкая госконторка с охраной - думают, что к ним очень сложно добраться, но знали бы как это мало стоит, просто пока никому не нужно... Или верите в эту междусобойчиковую экономику, топчущуюся политику и ненавидящее высокомерие...
Так что, околополитические круги четко выполняют инструкции Запада по разрушению и завоеванию России, видать они на хорошем крючке... США? Израиля? Денег? Страха? Соглашаются со всем, и все молча выполняют.
Но все свое, инициативы народа, сдерживают, тормозят, опаздывают, но даже позже избранный американский Обама намного оперативней действует...

Дальше молчать - это предавать русских..., весь народ России, все народы России, но с нас РУССКИХ больше спросится...
Все смеются над русским народом... И власти, и комики, и друзья, и враги... Видеть зло - и не давать отпор, встречать грабеж - и верить на возврат украденного, слышать ложь - и верить в сказку о будущем, знать убийцу - и надеяться что тебя не тронет...

Мы же цивилизация братолюбия, восхищения Богу и стражи Правды и Истины, или уже совсем превратились в слепую цивилизацию жрать и роскошествовать...
Так кто мы?, РУССКИЕ, или уже только трусливые остались... (Боязнь и трусость - грех!).

Ну что!, молчим дальше.., избираем дольше - эту как бы антифашистскую, подставляющую в заложники весь русский народ, клику... Она, правящая партия, сохраняет это положение дел, уцепившись за власть и присосавшись всеми органами, консервирует свежие мысли и позволяет развиваться негативным процессам. Это же она предложила этот состав министров и проголосовала за него списком. Результат - неспособность, безразличие и безчеловечность - отшатнутся все, сравнимо с КПСС.

Спасибо Президенту и Председателю правительства за то, что хоть по инерции сохранили страну и мы можем вот сейчас об этом сказать. И все... Но с пути не сворачиваем... С какого пути...? Но, они знают только свой путь... Путний.
Они, конечно, не впрямую во всем виноваты, т.к. сами являются недалекими идеологами и заложниками этой системы, а может и показными болванчиками врагов, но виноваты в том, что видя глазами министров прежде всего эти экономические дисбалансы и нынешнее состояние государства, - не стремились изменить положение дел, настоять, приказать, турнуть, а завертикалили политику до власти нескольких лиц... Но, вертикаль не бесконечна и заканчивается шпилем, на который, взбираясь вверх, можно напороться.

Они с "ними" или с нами? Они по воле или подневольные... - надо спросить прямо... Но и этот вопрос всего лишь риторический. Вектор их политики понятен. По направленности антисоциальной экономической политики, по налогообложению разрушающему производства, по принятию законодательства в угоду узких кланов, по смиримости с уровнем коррупции... Так что, - они против всех нас!
Они клялись на Конституции, собранной из лохмотьев зарубежных, а клялись ли на Библии прямо глядя в глаза, клялись ли народу о службе ему, и насколько искренне... И какой "части" народа клялись... - тем кто обедняя страну скупает все на Западе, тем кто в Георгиевском зале собирается на присяге, тем ошивающимся возле них партийцам, голосующим 10-тью руками и мертвыми душами за них...
Президент - социально-политическая жизнь, Премьер - ведомственно-экономическая работа. Но в их деятельности одна забота - о себе и "своих"...

Конечно, "они" будут преследовать всех, преследовать финансово и уголовно, объявлять сумасшедшими, подсылать и убивать, развязывать локальные военные заварушки, терроризировать население... Уже давно бы устроили, но боятся что свихнувшиеся репрессивные службы такого накрошат... Проблема для них неразрешимая, пока... Так что, это они пока заложники.

? Но... Если это начнется, - считайте - выбираемые "царьки" как "лживые клятвопреступники - уже не есть истинные правители"...

Самое же интересное, за такое свое "честное и эффективное руководство" - они еще будут обвинять народ неблагодарным...

Хватит!, Россия желает вздохнуть по-русски... Освободите дорогу и будущее для всех детей и внуков, а не только все для лизоблюдов у себя и своих ночноклубников...

18-ть (24-ре от Горбачева) лет безобразия, уже дети выросли, и у них перед глазами та же разруха, только размалеванная. С дорогими особняками за заборами, с шикарными кабинетами и машинами, разукрашенными парадными подъездами, праздными телевизионными шоу и заявлениями политиков с призывами к распутно-безпутной жизни, - но все за счет обобранного труда и достояния граждан. Доверие кончилось...

Готовят параллельную жизнь себе, - чтобы не встречаться - "электронное правительство", платные дороги, бюджетные авиалинии, отдельную охрану, элитную полицию, закрытые хутора, заграничные места отдыха, специальные клубы и магазины, разительные зарплаты, пенсионные фонды и пенсии, офшорные республики, проверенный на взятках в бизнесе резерв правительства... Пожалуйста, - только в другой стране...

Какое имеют право, и особенно моральное, руководить, здесь, в нашей стране, те, кто своих детей учит за границей, скупает и финансирует иностранные производства...

Приглашаем мировых миллиардеров пожить в нашей России как обычным пенсионерам, за услугу - не мешать жить нашим людям, и их миллиарды здесь нам не нужны... Мы даже оазис для этого построим, в Сибири. И так сдуется финансовый пузырь...
Нам придется бороться со всем правящим миром, т.к. все администрации любого государства объединены взаимовыгодой и развращены деньгами, обладанием материальных ценностей и богатством. У них общий корпоративный интерес. Не допускать и угнетать... Но их надуманная европейская власть "элит" не из глубины веков...

Если накопленная злоба будет расти - наблюдайте за бледным испугом, и уроненную честь Народной страны - мы вырвем у рассеянного лживого Бунда.

(Мы попытались сделать выводы и представить варианты выхода из сложившейся ситуации в стране).

ВНЕДРЕННЫЕ ЛОХМОТЬЯ ИДЕЙ

Если идея внедрена не полностью - это лохмотья отягощающие систему, костыль на котором ходит внедривший, потому что любая система и идея индивида всегда цельная в основе... Только идея одного человека использовавшего предыдущий опыт, или идея изначальной группы единомышленников - цельная и целостная. А правительства собирающие политическую систему из обрывков других законодательств - внедряют лохмотья и костыли для народа.

Сталина осуждают... (Редкое явление, смешанный еврей, уважавший русский народ, наверное церковное воспитание ниспослало ему дар основ жизнепонимания, - но против такого еврея никто особо ничего не имеет, кроме евреев). Никто не критикует тех, против кого он боролся... Теперь "эти побитые псы" чуть ли не "герои"... И это понятно...

Похоже, что Арон Симанович (личный секретарь Григория Распутина), правильно записал слова Троцкого:
"Мы должны превратить Россию в пустыню, населенную белыми неграми, которым мы дадим такую тиранию, которая не снилась никогда самым страшным деспотам Востока. Разница лишь в том, что тирания это будет не справа, а слева, и не белая, а красная, ибо мы прольем такие потоки крови, перед которыми содрогнутся и побледнеют все человеческие потери капиталистических войн. Крупнейшие банкиры из-за океана будут работать в теснейшем контакте с нами. Если мы выиграем революцию, то на погребальных обломках ее укрепим власть сионизма н станем такой силой, перед которой весь мир опустится на колени. Мы покажем, что такое настоящая власть. Путем террора, кровавых бань мы доведем русскую интеллигенцию до полного отупения, до идиотизма, до животного состояния... А пока наши юноши в кожаных куртках - сыновья часовых дел мастеров из Одессы и Орши, Гомеля и Винницы - о, как великолепно, как восхитительно умеют они ненавидеть все русское! С каким наслаждением они физически уничтожат русскую интеллигенцию - офицеров, инженеров, учителей, священников, генералов, академиков, писателей..."
("Воспоминания", А.Симанович.)

Этому всячески способствовал аппарат ЧК-НКВД, практически сплошь состоявший из соплеменников Троцкого, по правилам разработанным еще Свердловым (спец-кассиром Бунда).

Уже после войны на следствии перед Нюрнбергским процессом, до своего самоубийства, один из главнейших нацистских преступников Лей расскажет, как Бухарин, нейтрализовав Эрнста Тельмана, помогал прийти к власти Гитлеру... Так что Сталин знал с кем боролся (как троцкисты сомкнулись с "белыми"), жаль многие не понимали, из-за своего сиюминутного мышления, тактического и недальновидного.

Россия тогда не могла бы начать широкомасштабную войну - большая протяженность границ (это оборонная константа). И кто думает иначе - это их досужие измышления. Это была бы, для сознания граждан, не Гражданская, где бились за свое существование, а агрессия (на что Россия редко когда шла) - при которой воевали бы вяло, и это приходилось учитывать. Максимум, что могло произойти, так оно и случилось - раздел сфер влияния между СССР и Германией, между Сталиным и Гитлером (как и ранее между Александром I и Наполеоном). Для Сталина это были не совсем территориальные притязания - экономические, а этнические - духовные, продолжение политики Царей, для собирания русских земель (и отдаление границ войны). И если бы не взаимное усиление наших стран, при вилянии поляков, не провокации "бывших сопартийцев" и европейских влиятельных "русских-беженцев", вообще бы войны не произошло, известно, что Гитлер сомневался почти до последнего дня. И это ни от каких штабов не зависело, только от Сталина и Гитлера (которого кто-то поджимал очень сильно).

Антигитлеровская коалиция - это прагматический, но вынужденный выбор Европы (США и Англии, король которой в свое время поддерживал Гитлера), - т.к. для Европы опасней стал Гитлер, и не из-за расовых идей, принцип которых саксонцы всегда успешно применяли вплоть до середины 20-го века, а из-за отношения к капиталу и капитализму, в том числе и к его национальной (еврейской) окраске. А с коммунистическим еврейством (властвующем жидовством) договориться было проще, что они и совершили убив Сталина.
Как вы думаете, почему против-наполеоновская 6-я коалиция (1813) и Антигитлеровская коалиция (1942) организовывались и включались в войну уже после побед на территории России и СССР, где во время "совместных действий" европейские монархии и государства попутно обделывали свои корыстолюбивые "земельные делишки". Почему Англия всегда высаживалась в основном подальше от центра основных сражений, а США объявляли войну всегда в конце, - чтоб поживиться плодами ее...

И вот, добрались советники запада, сначала "внедряли" перестройку (т.е. серьезную ломку (не построив ничего нового хотя бы параллельно)), и не туманную "модернизацию" (от традиционного общества к уже индустриальному), "санацию" (режим "санации" Пилсудского - левой диктатуры польского Муссолини), "деформацию" (деструктивность, отклонение - от чего-то) и прочее, максимум на что согласны демократы сейчас (хотя ни одно учреждение не работает), затем, произошла перестройка перестройки... - классически фашистского, право-троцкистского толка, т.е. разгром существующей на тот момент власти Советов-общин (октябрь 1993 года)...
Действуют по Пилсудскому, создавшему две структуры ("левые" и "правые" или властвующая партия и оппозиция), деятельностью которых руководил и координировал Конвент, влияя на военную, политическую и экономическую жизнь польского государства, который затем переименовали в партию "Едынка" ("Единство").
Так что, "наши урвавшие хозяева жизни" хорошо изучили юридические тонкости истории политики и хорошо знают "шаблоны" куда идут, и пока все не перепробуют или совсем не замордуют народ, или не уморят себя, либо народ их - не отстанут от России.
Политическому подражанию подвержены самолюбивые, безидейные, слабые и жестокие люди, и единственное, что могло вместиться в пустоговорливых головах власти, - это политические "проторенные дорожки" их авторитетов, никаких здравых мыслей, впрочем, и целей кроме одной, - обогащение околовластных, - не было. Троцкий писал: "Привилегии имеют лишь половину цены, если их нельзя оставить детям. Но право завещания неотделимо от собственности. Недостаточно быть директором треста, нужно быть пайщиком", что компартийцы, в постсоциалистическое время, а "единоросы" ныне, для себя и осуществили... (Выспрашивая для перераспределения кризисы..).

Так, одна часть народа наблюдала как рядом умирает другая, молчала и выживала, - выжила прослойка, вожаки разрушения - немногочисленный, не одноплеменный народ. Вторая часть выживавшая, боялась, отученная бороться, боялась личной смерти, а что еще могло быть после атеизма..., и чтобы не запачкаться - возвысила ценность тряпки выше крови...
Так и до сих пор, - мелькают в коридорах власти предатели получившие за разрушение взятко-доходные места...

До сих пор соревнуются со Сталиным, многие ученые свою истеричную слюнявую начитанность сравнивают с его природным умом и нацеленным верно коллективным трудом. Никто не говорит что Сталин идеальный, не делал ошибок или порой идейных заблуждений, да и время не простое было, во всем мире... Назовите хоть одного идеального правителя в то время. Но судите по делам...
Хвалят Хрущева, провокатора и пособника убийц Сталина, затем и Берия, потому что настроил дома?, и приказал разрушить и запустошить церквей больше в несколько раз чем в предыдущее время и за войну, полетели в космос?, но без предыдущих достижений разве только на кукурузине, а разорение колхозов ускоренной амортизацией МТС, преступное сокращение армии и направлений перевооружения, рост цен и налоги на яблони, кур и коров, предвзятое понимание культуры и уклада жизни русских людей...
Что дала современная власть обвиняя Сталина, - гуманизм погибать от холода и голода, свободу для проституции и разврата, право власти на "законное" молчаливое разворовывание, справедливость прощать преступления имущим и властным, гордость умирать без будущего и жилья детям, достоинство выживать большинству на нищенскую зарплату, радость платить за общественное достояние по рыночным ценам, возможность судить граждан по счетчику суда, идею уголовного и налогового разбойника, внимание глухого государственного аппарата... Преступления Ивана Грозного и Сталина они умножают в 10-ть раз и более, как, впрочем и свои зарплаты, и народ знает эту формулу их "справедливой жизни"...

Не самое страшное было - очереди (или сейчас нет, только другие - транспорт, больницы, администрации...). И не доминирующий самец всегда ждет своей очереди... Мальтус, который морально обосновывал этот аргумент, исходил из того, вкратце, что "слабые", которые не имеют денег (или сейчас их много у каждого?) и поэтому не создают очередей, - "должны погибнуть" - это закон естественного отбора и это необходимо для сохранения равновесия между народонаселением и количеством благ (только он не учел, что деньги - политикой и законами можно изъять и заставить - погибать. Нет денег - погибни, но не нарушай закон). Вот теперь нас и обрекли "погибнуть", уже не имея нормальных очередей - за благами, зато есть очереди безработных - обездоленных, голодных, больных, нищих и обманутых...

Так что дело Троцкого (агента английской разведки), Бухарина и иже с ними живо (даже временно показало себя в России), отсиживалось, можете теперь представить кто его кормил и поддерживал все эти годы, а вместе с капитализмом, марксизмом и банкирством процветало...
Фрагмент некоторого послания евреям-талмудистам из Константинополя в Испанию в 1489 году (которым руководствовался и Троцкий (а Изабелла I выгнала жидов из Испании)): "сделайте ваших сыновей врачами, аптекарями, вы отнимите у них жизни... Сделайте ваших детей священниками, теологами, и вы разрушите их церкви... Старайтесь, чтобы ваши сыновья были адвокатами, прокурорами, нотариусами (юристами) и советниками, (чтобы) постоянно занимались государственными делами для того, чтобы, унижая их, вы захватили эту страну, и вы сумеете отомстить за себя. И не нарушайте совета, который мы вам даем, чтобы вы путем опыта увидели, как вы из презираемых станете такими, с которыми считаются"...
Так президент Всемирного еврейского конгресса ("ВЕК") Эдгар Бронфман в своем выступлении в январе 1991 г. в Нью-Йорке в культурном центре "Уайт" сообщил, что "суть демократии не во власти большинства, а защите евреев от большинства" (все меньшинства, и извращенцы, - чаще всего жиды).

Как борется эта система со специалистами приведем один пример - во времена "радикальной экономической реформы" товарная масса (в денежном выражении) росла на порядок быстрее денежной массы, когда на это обратил внимание руководитель группы экспертов при Президенте РФ профессор Игорь Нит, сказавший - "Мы имеем дело с дефляционной политикой, уничтожающей производственный (уже по свойствам "капиталистический") потенциал России...", он тут же стал покойником. Каково...

Чего ждать от элит мирового сообщества в поиске нового "общественного маяка" можно понять рассмотрев до какого сумасшествия приходит общество в целом. До такого нового язычества и раннее человечество не доходило - объявить священным копье, которым проткнули Христа, - как может быть для того которого убили, священным то что убило, разве только для тех кто убивал... Может из-за крови на копье, - но кровь нельзя трогать чтоб не бередить душу, - и не отпробовали ли предавшие и распинавшие Христа еще горячей крови и тела Христа... От их язычества можно ждать чего угодно. Что им жизнь и кровь простого человека, что им до России - выжмут все...
Что сделала римская католическая церковь, желавшая сама властвовать как Римская Империя, - раздробила земли Европы потакая ее властолюбцам устраивающим постоянные войны, и результат, - в Европе остались короли городов и районных центров. Страны нынешней Европы подобное хотят внедрить и в России... (В свое время языческий Рим уничтожил всех родственников Христа). А сейчас, поклоняющийся Маммоне, он не языческий?

Но национальное самосознание выросло, ПОРА... - мы избавились от марксизма и евроинернационала, преодолеваем капитализм...

Демонтаж просоциалистической системы (страдавшей марксизмом) прошел успешно - мы избавились от социалистического лагеря, который последний пришел и первый пал под изощренным влиянием капитализма (внешней обертки и ослепивших огней). Эти страны уже не хотели держаться сами, а только силой или через экономические подачки, они-то проиграли надолго, это точно, вместо того чтобы войти в мировую Евразийскую политэкономическую систему (в близком будущем с новыми экономическими подходами), и нам помешали, впрочем благодаря уже своим неумехам 1991-2009-х годов, а теперь только на других основаниях, которые начинают созидаться...
Они нас раньше не любили - за бабушкину навязчивость, а сейчас ненавидят за то, что оголодавший от пенсии дед оставил их... - за свои сытые капризы..., и это им не заметно только потому, что руководят ими по той же идеологической схеме что пока и у нас...

Если блок государств не сплотил народы в нацию - то после разъединения эти народы в обозримое время становятся врагами еще большими, т.к. в прокапиталистической (иже и социалистической) системе окраины всегда нищие. Так и случилось, но растравливание продолжается до сих пор, и усиливается...

У нас одна голова орла греческая и арабо-еврейская пришедшая из Европы с ворохом идейного просвещения, вторая азиатская и татаро-монгольская пришедшая из Азии с инструментами практичного управления. Если бы мы это равновесие и оставили, - был бы толк, а то власть старается все запихать в одну голову... Одна пустая, вторая переполненная - поэтому и кренит в разные стороны...

Так и шарахаемся и примеряем по частям, - то государственный социализм, то олигархический капитализм, то партийный нацизм, то экономический фашизм... А то и все вместе.
Никто не может повести к источнику жизни... Никак не пытаемся вернуться к истокам...

Капитализм - это расовая идеология войн, т.к. расширялся исторически только за счет захвата территорий (колоний) в любом виде - агрессивной войной, политическим шантажом, экономическим обманом, дешевыми подачками... Посмотрите на Азию, Африку, Южную Америку... как там живет большинство народа... Амерканцы выкашивали идейцев по 1% в год, за 150 лет доведя их численность из 170-190 миллионов до 3-8 миллионов ныне, не похоже на Российскую статистику, только "наши" знают что такое интенсификация, ускорение и изощренность нано-науки.
Или вы не видите какими остались и не могут подняться бывшие колонии этих "добродетельных" европейских государств (Индия, Афганистан, Пакистан, Африка), ныне поучающих как жить и доедающих богатства бывших колоний... Они и нас считают колонией, а правительство - колониальный режим, который никак и ничем не прикрыть - по результатам выкачки ресурсов и бездействию в промышленности и технологиях, - во всем хозяйстве и экономике...
Капитализм остановил развитие цивилизации, и в принципе уничтожил и съел ее за 200-300 лет, из-за узкого понимания развития и нераспространения технологий, разобщения и войн, властолюбия и стяжательства, он сохранял сделанное руками человека и разрушал сотворенное Богом, и скоро будет жрать землю.
И нищенство России - для выдавливания русских квалифицированных кадров в Европу на примитивные должности, а заварушки устраиваемые в Азии - для выдавливания спасающихся полуграмотных безпрекословных азиатов в Сибирь России, чтоб не хлынули в Европу, для работ на рудниках... Это теория - но она продвигается... Скоро увидите, что будет твориться в Азии... Но наши угодничающие обалдуи постараются помогать и влезть туда, для своей гибели. Но уже дуют совсем другие ветры...

Капитализм - частная собственность и стихийный рынок, классовое соперничество капиталистов и рабочих, неполная занятость и рынок труда, остаточный принцип оплаты труда и социальных гарантий.
Фашизм - частная собственность и государственное планирование, классовое сотрудничество капиталистов и рабочих под идею превосходства, полная занятость, остаточный принцип оплаты труда, социальные гарантии для чиновников.
Исторический социализм - государственная собственность и планирование, классовое сотрудничество управляющих и рабочих под идею равенства, полная занятость, минимальная оплата труда и государственные общественно-социальные фонды.

Мы, монархо-социалисты, предлагаем другое - максимально справедливо уравновесим интересы и потребности, труд и оплату, пользу и достаток, свободу и долг, - и все важные вопросы будут решаться в среде коллективов, не забудем и незащищенных, - т.к. они для воспитания и осознания уровня нашей человечности и наших ошибок.

Монархо-социализм - в основном общественно-коллективная собственность и местное планирование, государственные заказы и прогнозирование, сотрудничество уполномоченных управляющих и рабочих под контролем народа, полная занятость и социальная защищенность, самодостаточная оплата труда и общественно-социальные фонды развития с двойным контролем - Монарха и общественности...

(Мы попытались в нашей Программе Монархо-социалистов кратко представить новую политэкономию в подходах к организации экономики и управления).

12.06.2009г.

РОССИЯ ВОЗГОРАЕТСЯ...

Ныне, грех - ластится, а правда - мечами ощетинилась. Пришло время когда любое новое - уже разделяет (как и ранее категории граждан, льготы, зарплаты, так и ныне), потому что со старыми наслоившимися проблемами мы не разобрались... И помочь миру мы сможем решив свою внутреннюю проблему, а то и так уже стали страной женских унитазов, ввозимых для бактериологического изведения мужчин, и жены, с длинными ногтями, кормя полуфабрикатами из мертвечины, помогают сему.
Власти приняли Лесной и Водный кодекс, как негласную правовую реформу по изъятию у государства и общества природных ресурсов для передачи их в частную собственность российских, иностранных и транснациональных корпораций. Потом уволили лесников, и сожгли Россию (как американцы во Вьетнаме, операция "Ranch Hand", уничтожали леса, где пряталось сопротивление, и рисовые поля, чтоб вызвать голод), при схожих температурах в Белоруссии, пожаров почти не было, и она справилась еще старой, не нано-обеспеченной, пожарной охраной, "наши" же тушили пожары уймой денег, и будут конечно праздновать победу, но леса уничтожаются в конце времени царствования, как при фараонах...
Хорошо устроились - дешевый лес (т.к. дерево летом по засухе ценится, как и зимнее, да еще подсушенное кое-где верховым пожаром, и только бы скорее ), дешевая рабочая сила и камеры слежения премьеру в квартиру (on-line интернет наблюдение, управление, голосование - это последние конвульсии), для подпитки чудища-духа горем людей, а пережившие несчастье - радуются и восхваляют тех, кто довел до этого^.

Президент и премьер (с Думающим собачьим хвостом) любит людей, детей, пенсионеров, погорельцев - так пусть уступят свой дом, помогут из личных сбережений, иначе за чужой счет (бюджет) легко быть добрым и щедрым. Раздвоенность их языка, двойственность отношения и понимания - во всем, словами одно, делами другое, - спасли пилоты людей при катастрофе, им - "Героев", спас морячок боевой корабль с военнослужащими, ему - орден "Мужества", это потому что в самолете были олигархи.
Легко служат и беззаботно управляют, похохатывая, и какое может быть управление по мобильным телефонам, на ходу, мимоходом, на выезде (как ЗКП во время войны), уподобив его блуждающему посту управления без приложения стабильной обратной связи (нет места - нет власти) - это нарыворазросшаяся система, лишенная точной периферийной информации, поверхностна и безответственна - калькулятор проблем.

После подключения "мордогвардейских единонашистов" пожары возросли вдвое, но что странно - температура воздуха не превышала 39°С, а сосновая живица имеет температуру вспышки 46-48°С, и при воздействии начинает возгораться через 5-7 секунд, причем, если поджигать иглы сосны посередине, а не с кончиков, то они лопаясь сами себя тушат, даже горящую спичку, находящимся вскипевшим соком - раствором воды и скипидарных эфирных масел, средняя температура вспышки эфирных масел всей группы хвойных 41-67°С (древесины 228-264°С), и хоть эфирные масла ели и имеет температуру вспышки ниже (41-43°С), но ее иглы прежде пересыхают, затем загораются не сильно вспыхивая, - и не сопровождаются воздушно-аэрозольным пожаром.
Следовательно, такие пожары, либо это спланированные поджоги, либо это явление чудесного божественного огня - для назидания и предупреждения. И если священники объясняют это природными катаклизмами, то что им делать возле Слова Господа, пусть идут служить в госметеоцентр, там хороший компьютер. Так что, эта борьба властей была с Божьим провидением, как знак - Антихрист на земле (по Саровскому, к тому же Серафим, на иврите - пылающий, огненный змей, летающий дракон), - и Серафим явился в Духе, но его не заметили, и во плоти не увидят - ибо молятся призывая не тем чином.

Что же за такое - нынешняя молодежь, и проправительственные приближенные младоорганизации - у них книжно-искусственное сознание (готовящееся в институтах, где ранее грозя отчислением вербовали в КГБ, а ныне - в финансируемые правительством молодежные структуры, - поют песенку власти, как и ранее студенты в черных рубашках пели "Гаудеамус", приветствуя дуче (позволившему западным церквам отпускать грехи в концлагерях), считая этот гимн символом порядка и единения нации, - хотя уже очухиваются), флешмобы (легкомысленные, мозаично-разделенные созидатели пустого, впрочем, их навыки будут использоваться против выступлений патриотов), футбол-фаны (опекаемые президентом и премьером, - где подоплекой футбола является сакральное глумление как бы 12-тью апостолами над головой Иоанна Крестителя, которую символизирует мяч, выражая т.о. разыгрывание из каббалы страстей и казней Христовых, Иисусовых, но при исправлении мозгов - могут попинать и противную голову), качки-спортсмены (любующиеся своим видом и превосходством, могут быть полезными исправив голову), проколовшие ухо и прочий пирсинг (ставшие рабами человека навечно, могут исправиться, если их встряхнут и выслушают), длинноволосая и прочая тусня (свобода пива, девок и клубов, - скоро и брючины будут до колен, а затем чтоб видели хрен, ибо больше не заманить ничем, но если поймут истину - могут быть активными), теле-компьютерно-игровые наркоманы (которых не оторвать от зависимости и прострации, где в обсуждениях полно провокаторов, паникеров, торопителей, отвлекателей, многословных философов и для власти старателей), обученные прозападники (которым открыли границы для наводнения грязью и они уже не приемлют ничего русского), ожидовленные культурой (богоборцы, шутники, обученные воспринимать все философски), евронационалисты-юнкера ("антифа", "молодежные крылья двухголового орла" - ждут свистка от вохра Ельциновской клики), сиженные и воспитанные в тюрьмах (думаете зря там весь воровской жаргон из иврита и идиша), сюда же - реестровые казачки (прокремлевские, демократически ряженые, парадные игрушки), культурные интеллигенты (всегда готовые продастся за идейную котлетку), гражданское общество (общественные организации руководимые подконтрольными жидкам желудками), информационные однофамильцы властвующих (для переноса от правителей на них или от них черт характера, особенно противоположно гнусным поступкам), и многие другие разделенные индивидуалисты-специалисты по различным пустым интересам, но только кроме одного общего интереса, нашего будущего и своего - Родины...

Власть все лето полным ходом готовила своих боевиков из молодежных группировок "едино-нашистов" и "мордо-гвардейцев", и будет использовать их и провоцировать ими, как предлог для разгона как бы возникших молодежных (националистических, хулиганствующих) потасовок, умалчивая о политических выступлениях народа, и будет мочить и тех и других, потому что и они только лишь топливный материал для власти. Ведут подготовку "путленюгендов", получая оплату из бюджета государства по линии молодежи, спорта и культуры, при структурах учебного центра "Витязь", у Лысюка ("героя России" за расстрел оппозиционной демонстрации у телецентра "Останкино" в 1993 году), а также развращенцы на Селигере и прочих подконтрольных организациях.
Все увидели станицу Кущевскую, что творит, подготовленный привластными состоятельными бизнесменами (Цапок поздравлял избранного в Кремле президентика) с попустительства властей, молодой "бандитский спецназ" - уговаривать их к Правде и Истине, что разговаривать с Сатаной, ибо восхищаются уворованным богатством - и равняются на него.

Еще есть, юристики - фарисеи и книжники (любое их законодательное предложение рассматривайте со стороны сокрытого подтекста с противоположным воздействием на граждан и их объединений - это их истинная цель) с помощью телевизионных агитаторов, они прекрасно ведают, что творят!, - сегодня нет закона на убийство, завтра сам и же купят, примут, обоснуют... Ограничительное законничество их - от понимания сомнительной истинности своей власти и страха от возможной потери от восстаний противников, от уворованного у царей божественного статуса и боязни пострадать за незаконность обладания им, от сознания временного нахождения у власти и недолгого удержания паникой законодательной глупости, - и если это законничество запретами и ограничениями останавливает развитие, - это явно указывает на совершенное насилие над обществом, и начало падения.
Они (плуты преднамеренные) блуждают вокруг вопросов, на которые и крестьянин знает ответ, но своим юридическим юродством спеленали народы, чтобы властвовать пресной гордыне юродивых, - эти убогие толкователи скрижалей создали убогие законы развивающие убожество, низвели народ до своего мысленного убожества, и теперь через подчиненную убогую прессу вопят об убогости всего народа.
Просвещение, захваченное исказителями, превратилось в образованность - "образорванчество" и аморальность, на грабли которых наступили сами, - что не даст им надежного продолжения и развития, т.к. они мертвы от разложения и поверхностны от бессилия их истин, и эти специалисты, все более умножаясь в управлении, по инерции все подвергают разрушительству, что наруку только врагам.
Кто же будет рожать, если свободное развитие и жизнь ухудшается, и вымирание русских запрограммировано в законах юристиков-политиков (в советское время врачи-гинекологи (атеисты?) женщин в консультациях отговаривали от абортов, а сейчас (крыстиане) отговаривают рожать, - и где прячется дьявол). Кто же будет свободно созидать и хозяйствовать, если налоговые изъятия приравнены между частником и корпорацией, а суд на стороне сильных (когда безопасней ничего не предпринимать, чем занявшись делом, оказаться в жерновах вакханалии беззакония, и потерять семью и здоровье), и это разрушение хозяйства происходит под зорким оком законодателей. Экономика финансов - всего лишь переливание средств из одного сосуда в другой и обратно, при попутном перемалывании и рассеивании. И это их программа.

Соотношение юристов и священников - это соотношение силы которую нужно победить, и в какой высший закон над собой верят власть имущие и общество, как и количество голосующих за партии - их отношение к вере в Бога. Не увлекайтесь восхождением земных правителей, не увлекайтесь обсуждением законов демоно-зверя, - ибо ему важен ваш дух, ваше участие, чтобы переложить на вас же ответственность, даже если 99% против - нечистый на руку примет угодное ему, и всю свою испорченность вложит в законы и за свои преступления будет наказывать других, продолжая практику вашего участия. Так же использует вас, как и голосующее меньшинство (избирая в этот день и час, на час), - ибо только именной, зарегистрированный, посчитанный и внесенный в протокол избирательной комиссии бюллетень, оставшийся у вас для отзыва голоса, вплоть до суда, - является личным, именным вашим голосом, а если власть подсовывает бюллетень обезличенный и тайный, то имя сей демократической власти - Вавилон, тайна (иллюзия, видимость, театр), - ибо только власть захваченная, боящаяся честно проиграть или неуверенная в способности по развитию страны - реакционна к избравшим, и уже противникам.
Следовательно, она, предположимо, или заранее неспособная - чтоб избравшие личности не лишили полномочий, или в зародыше насильственная - чтоб предусмотрительно избежать преследований открывшихся противников, или в корне таинственно-мутная - чтоб приписать себе от не участвующих голосов, или изначально преступно полученная - чтоб уйти от ответственности прикрываясь безликими сторонниками, законсервированными.

Сюда же, провокации властей по отношению к военным и милиции, которых патриотам желательно не провоцировать к выступлению, а лишь договариваться поддержать в случае уже возникших народных выступлений (Армия существует пока живы порядочные офицеры и солдаты, их быстро не "закопать", но уничтожается оружие и боеприпасы, автоматы и химические компоненты), т.к. и Путин ранее, и Медведев недавно, уже согласовал со "своими зарубежными друзьями", что в случае попытки военного переворота те введут войска для защиты ядерных объектов, поэтому он так усиленно и стремится ввести безвизовый режим с Европой, чтобы в любой момент под видом "туристов" в России появилось (попробуют) несколько бригад иностранных военнослужащих из спецназа, а выдать им оставшееся оружие и спецсредства (газы) - для власти раз плюнуть (к примеру, противопожарная шойгу-армия возможных иносранцев).
Поэтому, это предупреждение США, Европе и Израилю, о не вмешательстве в наши дела, в противном случае, они окажутся врагом №1 надолго, ибо, - те кто придет к власти более адекватные люди чем нынешние, - на равных, и торговля может быть выгодней, но без воровства, обмана и сверхприбылей.
Так сейчас тасуют закон о полиции, - а это разгром милиции, единственного органа связующего державу - диверсия по расчленению России на удельные участки, т.к. множественность "юрисдикции" (и финансирования) - это разрушение целостности. После "аттестации" останутся там одни евро-иудеи и дальние "горские" братья, - ну и хорошо, - зато при их жестокости, народу не надо будет с ответом задумываться и сомневаться, а 30-40% окажется в рядах патриотов.
Как и ранее (при Романовых), попытаются спровоцировать верующих, чтобы русские убивали русских (староверов) за то, что они не хотят быть европейцами (греками), и заменят стрелецких начальников "новокрещенными иноземцами" рейтарского строя (при Петрае I), перебьют верных Богу (или Аллаху) и построят часовню, чтоб молились молчаливые русские потом.
На какие законы, вы, граждане, надеетесь, если закон (и Римское право) попран давно, еще при осуждении Христа и Иоанна (при Ироде и Пилате), и ныне не закон руководит, а беззаконие, узда. Нет закона - не надейтесь на него, знаете кем пишется и нашептывается он (ибо, кроме веры и законов освященных, светские законы смертного (умерших) - мертвые (несущие смерть) законы).

Главное для власти (и в глобальном смысле) - отвлечь внимание народа от основного для него, говорить или отрицать несуществующее и несущественное, прикармливать военных (особенно внутренних сил) или их разорять, врать, обманывать и держаться до последнего (видите как для удержания власти единомысленно объединяются эти партейки угнетения перед лицем Господа, против Него) - используя оружие, проводя геноцид, подкупая деньгами, внедряя идеологию, искривляя историю, меняя мировоззрение.
Открыл предприятие (фирму, контору) "крестьянин" надеясь заработать "теоретически", заплатил 10-15 тысяч, не зная бремени налогов "практических", помаялся с арендой, не потянул под внимательностью присмотра и сложностью отчетов и тяжестью взяток, но государство уже не отпустит его, требуя отчеты от остановившегося бизнеса, и будет драть с него пока не выдоит все (30-80 и более тысяч) со всем его благостным настроем, и этот "крестьянин" уже никогда не пойдет в предпринимательство, - до конца жизни своей или жизни этих правителей. (Хотя Путин, придя к власти, сразу ликвидировал "пустышки" и их долги, в том числе и своих знакомых "следы"). А вы говорите, - не специально ныне так устроили.
Эх, Элита, Аэлита, энтеллигенция (не-"Понимающая"), любительница "искусительных искусств", - почему всегда такая вражеская и так ненавидит "свой народ", видать Бодлер действительно определил правильно - "предназначение искусства - проституция", и культурная, и научная, и политическая, и натуральная - показывающая "суетную индивидуальность своей одержимой гордыни", которая "перерастает от несостоятельности в истероидные претензии оригинальности", - все в ней от слабости воли (лени) к внимательному, кропотливому, ответственному труду.

Разразилась засуха (все политики завопили о природном катаклизме), будет нехватка зерна, хлеба и картошки, которую в России более половины граждан выращивает в личных хозяйствах для собственных нужд, но кремлевский "Сурок" увел внимание на гречу, которую мало кто ест (максимум один-два раза в неделю), т.к. она при длительном употреблении угнетает иммунитет и снижает активность, если ею питаться подряд недельки две-три - станете мрачнее злобной тучи, но "им" это и надо, а лучше бы - навсегда (не понятно только, он тупица или авантюрист), хоть бы у медиков спросил, или это они и посоветовали как зашевелившихся людей "приглушить".

Почему не идут реформы, - все по Талмуду, - банковские иудеи все присвоили (власть, фонды, бюджет), а давать подаяния не-еврею (исполнять бюджет) - запрещено, также иудею позволяется обоборать любого иноверца (акума, гоя), к тому же, если один иудей грабит гоя, второй не вправе защищать, но может грабить параллельно, если же второй вмешался и сбил цену, то он должен компенсировать первому упущенную выгоду...
Спрашивается, почему взятки в госорганах не прекращаются, и борются с ними слабо, - а кто иудеям-взяточникам компенсирует выгоду (по Талмуду) - президент, что ли. Также и банки - кто же снизит ставку рефинансирования и проценты, и кто захочет компенсировать упущенную выгоду "пострадавшим" иудеям - премьер, что ли. А если чиновникам не дадут брать взятки, то кто тогда туда пойдет - русские... или кто компенсирует наживу и упущенную выгоду этим обирающим слугам народа, - вот так они и лечат, и учат, и руководят, и судят... имея финансируемые государством отрасли в своих руках - все в угоду позволяющих грабить. Они в своих преданиях Талмуда регламентировали все до мелочей, как впрочем и пытаются в светских законах России... Как были откупные еврейские должности и гешефт, так и сейчас - алкоголь, втор+сырье, банки, налоговая, таможня, депутаты, государственные посты...
Не является также грехом для иудея и нарушение клятвы, принесенной не-еврею - так что, считайте, президенты вам никакой клятвы не давали (и крещены ли иудеи, как ранее, через отрицание жидовства).
Иудею запрещено воевать за не-евреев, и в годы войны многие из них, кося под политических и став уголовными, прятались в лагерях чтоб не призвали на фронт. Но они всегда готовы "собраться и стать на защиту жизни своей, истребить, убить и погубить всех сильных в народе и в области... Аманов" (армян, затем "алан"), которых они уничтожили более 75 тысяч, и "амалеков" (родственных гайксосов, когда было явлено Моисеем знамение креста в руке его подпертой камнем престола Господа, которые, из-за самолжи евреев, остановили дух исхода в землю обетованную, дабы вошли в нее только дети и внуки, и на которых у иудеев ругань вечная, для полного очищения памяти прошлого сего племени (ибо сами, дряхлые духом, хотели войти)), которыми издавна и до сих пор, они считают всех кроме себя, всех, - кто им не кланяется, хотя, по деятельности своей против христиан и Бога, давно сами превратились в "амалеков" и "аманов". Вот и вся их "святость" в слове и деле - на добро не-еврея отвечать злом.

Идти вперед, наступать, атаковать, вламываться в дома, в магазины, на склады, предприятия, застолбить первым - каждому немецкому солдату выдавался личный сидор (почтовый мешок) с завязками, который трамбовал его награбленным, подписывал, и оставлял на обочине или на тротуаре, а грузовики спецпочты (нынешние "FedEx", или дипломатическая) подбирали их и развозили в Германии по адресам указанным на мешках.
Почему Гитлер спешил к чеченам, и не только к ним - потому что часть горских народностей Кавказа - это остатков хазар (изгнанных князем Святославом, часть из которых симито-хамиты?), да и использовал он в Германии к иудеям всего лишь "законы Омара", а в гестапо было значительное число аристократических иудеев.

Дело в том, что через территории нынешней России и Украины (Руси) прошло три потока симитов (в основном самарян-израильтян), первый - в 6-3 веке до н.э. - после ассирийско-мидийского плена и падения Ассирии, Мидии, затем Персии (с принцем, отправленным Царем во спасение, с ариями), который, полу-языческий (часть из 10 колен), объединяясь с находящимися иафетами (антами-ассами-аланами-сарматами-скифами) на территории от Кавказа и Поднепровья до Полесья и Залесья стали впоследствии ассимилированными русскими, а также часть исшедшая в Среднюю Азию (Таджикистан-Узбекистан) до Алтая, азиатами (афанасами-симитами-скифами) - был мирно соседствующим и братским, второй - в 1 веке, до и в начале новой эры, - после римских войн, казни Христа, и рассеяния из-за иудейских восстаний, который группами от ортодоксально-иудейских до христианских, двумя потоками - через Ливан и другие порты в основном в Европу (Испания, Франция, Италия, Англия) и через Малую Азию (Эфес) в Восточную Европу, а также через ворота Кавказа (Дербент - "дверная преграда" у Дарьяла, Кавказскую Албанию - Азербайджан) на прикаспийско-волжские степи, хоть и слабый, все ж принес на эти территории очаги соответствующих верований и мирился с проживающими иафетами-антами-ашкиназами-афанасами, третий - в 3-8 веке н.э - после Азиатских войн, замятни и переселений народов, среднеазиатско-иудейско-магометанский, распространился тоже по Малой Азии, Африке, а также Восточной Европе и волжским степям возникшей Булгарии, где, или пытался объединяться с находящимися этническими сродственниками (ашкиназами-афанасами) от предыдущих исходов, как на Руси, или воевал насаждая свои этнические и религиозно-идеологические порядки, как в Европе, где при направлении и содействии властолюбивого Рима (сначала языческого, затем христианского) были почти уничтожены северные иафетские племена. Когда князь Святослав изгнал в Балканскую Европу и леса Германии, и обратно в горы Кавказа, Среднюю Азию, Афганистан (хазарейцы - ивр. "вернувшиеся") и Китай, примкнувших было к иафето-семитам симито-исмаилитов, прибравших международную торговлю и грабившие русские племена, те не оставили своих намерений вернуться. Так уже спустя 2-3 века они с востока в составе монголов, и дальних сродственников - иафетских ашкиназов-афанасов и азиато-симитов (тенгриан), завоевали Русь. Вторые же, - хазары смешанные с немцами (ашкиназы - симито-измаилиты) и изгнанные из Испании (сефарды - симито-хамиты) смешанные с поляками, поочередно пытались покорить Россию, наступая с Запада. Если иафето-симито-исмаилитские племена Монгольского царства вошли в состав России, то симито-хамитские племена Европы до сих пор ненавидят русских за правую веру, Христа и силу Божью, пытаются ограбить и постоянно точат меч на Россию (духовно, папа науськивает).

И так, в новые времена, очень давние наши знакомые, и порой даже соседи - Германия, называлась "Ашкиназ", на щитах полков которой красовались волки - символ Хазарии (дудаевский герб Чечни), общины их делились на хасидов (два имени для одного лица характерны в их семьях, как и победные танцы - их понимание приобщения к Богу) и их противников - прушим (митнагдим - ортодоксы). И еще более ближайшие соседи - Польша, куда бежали иудеи, когда в 1492 году королева Изабелла I в 24 часа выдворила жидов из Испании, носившей название "Сефарад", и делились на хабадов и хасидов (имевших символом пучок из пяти стрел - до сих пор на гербе Ротшильдов и других семейств, а также на петличках многих военных). Из Польши сефарды перебрались частично в ашкиназийские (иафетские южно-восточные) Германскую (Пруссия) и Российскую Империи (в основном территорию нынешней Украины, Молдавии и Прибалтики, начиная с 15 века), которая позже старалась защищаться от них "чертой оседлости" (постепенно предоставляя свободу, но из глупости златолюбивых царей - русским не предоставляя таковой), но иудеи, фальшиво принявшие католицизм (подобно Испанским маранам), так же лживо перекрещивались в православных (отличить можно только по отношению к крови и деньгам), и получали должности. Так эти три страны, терзаемые полученными внутренними противоречиями суетовластия, оказались заклятыми соседями, а то порой и врагами.

В свое время, на исторической родине, евреи встречали арабов (4-8 век) как освободителей и оказывали им всяческую помощь в борьбе, как и с вестготами ранее, и позже уже, арабские вожди, завоевав какой-нибудь город, поручали охрану его евреям ("полицейским" - и до сих пор полиция, спецслужбы и армия - это иудейская вотчина по преданию иудеев), богословы которых и преподавали им Коран в многочисленных исламских университетах. "И хитрили они, и хитрил Аллах, а Аллах - лучший из хитрецов" (3:47), и был установлен размер податей в зависимости от произвола имама (часть из которых идет на войну с Христом, и то же самое и в синагогах). Так усилиями этих двух (исмаилито-симитских и симито-хамитских) народов, исповедовавших иудейство и ислам, произведено полное физическое истребление христиан в Северной Африке, и иудеи сделали все (в том числе деньгами, зная что лучше побеждать чужими руками), чтобы мусульманство не сблизилось с христианством, и народы, исправившись, не стали сестрами и братьями (ибо есть часть общих корней). И ныне, эти, вроде, между собой враги, у которых цели одни, иудеи и мусульмане, где бизнес, часто в десна целуются, особенно, когда страдают христиане или видят как они мордуются.
Где нет крестов на христианских церквях?, правильно, - у друзей Европы, на одной из территорий самой Древнейшей христианской церкви и в самой европейской Азии - в Турции, куда так любят ездить православные.

Все против России, - в архивах (ныне) уничтожены еще не все свидетельства о том, как 12-тысячный экспедиционный корпус США "устанавливал свободу и демократию" в России во время Гражданской войны. А также, как китайские добровольцы, на юге Сибири и степях бывшей Российской Империи, помогали устанавливать коммунистическую власть (даже рикши презрели уважение к русским и заявляли - "Капитана, теперь я ехать буду", и теперь Китай - не США ли содействует, за счет своих граждан, где более менее процветает одна народность - хань, из примерно 60-ти, - ибо не все там так радужно и однозначно). А давно ли ожидовленные западные славяне восточной Европы ходили на братьев русских, воюя на полях СССР в составе войск Наполеона и Гитлера.

Замаскированные иудеи (симито-исмаилиты и симито-хамиты) всеми своими действиями продолжают разрушение России и собирают пепел на свои головы, не могут остановиться из-за жадности и пристрастия к злату власти (русский, иафетский дух им жить не дает - в медвежьей стране Асов (Ас - созвездие Медведицы)). На быстрое восстановление разрушенного уже нет времени (лишь на правительственную суету, - и не вдохнуть им новую жизнь, ибо отдалились от Бога), и если их начнут гнать отовсюду, пусть пеняют на себя. Вытеснив их - лишив жала власти, или получат то что заслуживают, или лишимся мы 3-5 миллионов этих граждан, из-за которых мы теряем по 1-му миллиону в год русских граждан, не велика беда, т.к. Россия быстро восполнит народонаселение свое примыкающими побратимами, христианами, и восстановит систему народного хозяйства в течение 3-5 лет.
Они то, симиты первыми отвернувшиеся от Бога, и ненавидят больше всех древнюю прародину свою - территорию Ирана, Ирака, Сирию, и древнюю колыбель свою - Персию, Среднюю Азию и Русь, и всех тех - кто им напоминает имена других братьев Ноя, ибо знают эти земли - блудодейство их, и различают их по духу их. Но показушно почитают землю явления Бога и предательства Его, - и что больше почитают - в их мятежном духе, и на лицах их написано. Так Сим не допустил Иафета в шатры свои - и этим не исполнил завет отца, Ноя, праведника, на ком было благословение Божие прежде Иакова, Израиля. А что от них ожидать, если они из своих устных преданий пишут - "Валаам (Иисус) прелюбодействовал со своим ослом... и что они казнили его четырьмя различными способами" (Талмуд, Санхедрин 105а-в, Talmud, Sanhedrin, 1935) и "утопили в дерьме", - это из их официальных служебных книг (сгорит вся неправда), и можно понять как они относятся к христианам.

Если иудей говорит о царстве процветания своего, а Бог через пророков что не будет рая на земле, уже и радуга редко является, то о каком царстве они говорят и куда ведут земные заклинатели. Во всем вранье, - обман в том, что не обнародованы корни национальности, ибо еврей или турок, англичанин, любой не-русский, не смог бы быть избран в России президентом (чуждая должность), ни при каком голосовании. Либо мы уже совсем пришли в окончательный тупик, ибо известно что "хуже всякого жида - прожидовленный русский" (Достоевский), нет, чаще не по крови, а по духу.

Недавно власти тронули Илью Пророка, церковь десантников, святого их, - ну что ж, они получат то, что летом просили у него, не молясь, ждали его - вот и дождались, скоро получат - воду. Это не назначенные от правительства святые для войск ПВО - при отсутствии (ПВО) противовоздушной обороны?, или для приставов, жаждущих "освятить" свои подвиги - это какой же святой побирал нищих?, или посещающие церковь разрушители Армии и страны, претворяющие "план Алена Даллеса" воочию и рассчитывающие остановить войну без войны, - смешны, ибо "делающий добро врагу своему собирает горящие угли на голову себе".

Войны всегда начинаются с фальсификации прошлого перед собственными планами и ошибками, для нивелирования своих преступлений и сокрытия допущенной несправедливости, для оправдания тайных целей и обоснования своих притязаний, для осуждения уклада жизни и превозношения внедряемого чуждого, только сравниваясь с прошлым, незаметно перенося себя в него, они не учитывают разницу уровня знаний, и поэтому вина современников, - сравнивающих достижения и поражения свои с прошлым - заикнувшись, от глупости - и двойная. Потому Россия постоянно и воюет, что вся ее история, прошлое народа сфальсифицировано и оболгано правителями, практически всеми, ибо надо было обожествить себя.

В ближайшие годы мир столкнется с дефицитом урана для ядерной энергетики, и Россия станет продавать его в США из боеголовок (что скрывается Кириенко). Россия помогает США с мобильной системой дистанционного обнаружения ядерных материалов, что равно разработке военизированной системы против боеголовок ракет, авианосцев, подлодок и пр. (т.е. своему системно-геополитическому противнику). В "ТокаМаках" никогда не фиксировался гелий, даже нейтроны имеют нетермоядерное происхождение (т.е. многолетний блуд ученых). Научно-техническим прогрессом считается борьба "лампочки Ильича" с неоновой, спорной по воздействию по биофизическим показателям и стоимости (~0,3% экономии в энергопользовании). Не будет своих не то что суперкомпьютеров, но и порядочных персональных (Щеголев не знает что на них считать, как и Сурков: "в нашей чрезвычайно примитивной экономике... примитивной социальной системе... экономика линейна и примитивна, как труба, ну, а что считать в трубе-то: вошел - вышел, арифметика, зачем нам суперкомпьютеры" (где эта его труба - туда-сюда, арифметика)). Армию разрушили, наверное уже и в военных училищах внедрена иностранная агентура, зато в тушении пожаров участвовали "трубопроводные войска" приданные под команду Шойгу (обеспечивающие ускоренную выкачку нефти и газа, наверное (раньше были как подразделение инженерно-строительных)). Решили строить космодром "Восточный", из своих заграничных помоек пополам с иностранцами (для приватизации космоса и сохранения доходов, - еще одну гордую башню Нимрода без опоры, которые скоро сдует ветром). Разработали гражданские паспорта с чипами (вот, дождались и документов бесовских властей) и внедряют детекторы лжи (на телевидении уже рекламируют скорое будущее, - интернет и пресса молчит, - видать этой власти мало контролировать поездки по железной дороге, надо и в квартиры войти). Из-за низкого качества воды и реализуемого питания - Россия находится на первом месте в мире по заболеванию раком ("истинные" успехи власти).
Себестоимость барреля нефти - российской, 13-15 долларов (из Саудовской Аравии, 4-5 долларов), сколько же имеет труба "ТрансНефти", владельцы и государство, продавая ее по 80-95 долларов, что гражданам России достаются крохи, - на середину 2010 года прожиточный минимум на душу населения (округленно): средний - 5520 рублей, трудоспособных - 5960 рублей, пенсионеров - 4400 рублей, детей - 5310 рублей.
Вот такой "вперед (вперд) России" множество лет устраивает правительство, с наукой вместе! Все аналитические, закрытые институты, работают на оправдание этой системы и помогают закручивать гайки. Не интеллектуальный ли это экономико-террористический акт против нашего народа. Безумцы, - одним дуновением Бога будет разрушена власть золотого истукана, никакому "князю" не поможет ни ФСО, ни полиция, ни лизоблюдочные лица.

Нынешняя система власти и управления в России разрушает развитие страны, правительство слишком зависит от международных крючкотворов (улыбаются, летают в США, Израиль, согласовывают), совместно с которыми придумывают и организовывают "войны невоенными методами", "гражданскими средствами" и "наемными армиями" (финансируемые "мировым закулисьем" - Римским клубом (масонами), Пентагоном (головой раненного зверя), ЕС (собравший много языков в один голос Вавилона), экологом Обамой, фюрершей Меркель и пр.), подсовывая миру свои кретино-идиотические бумажки, - и стоит ли к ним прислушиваться, если известно, что любое сумасшествие вначале имеет рациональные корни.
Разбогатевшие законо-дательным воровством (ибо все законы - от идеологии, даже с не явной подоплекой, а рукотворные процессы - всегда управляемы, если человека не касаются) - обеспокоены рождаемостью, и основной задачей видят обеспечение своего безопасного и сытного существования. На какие только ухищрения не идут в своих опусах по решению всех (своих) проблем человечества - хотят вывести, то зависимость климата (Н.Орлеан - ураган "Катрина") от рождаемости, то конечность мира от невосполнимости природных ресурсов, то корпоративно-рыночное руководство окружающей средой для глобального подчинения инфраструктур жизнедеятельности государств, то заботу об "измышленной свободе и демократии" (запасной веры иудеев - "гражданское общество") канализирующей энергию протестов для отвлечения от имперско-военных амбиций (США), то борьбу с ужасным терроризмом под эгидой ООН для прикрытия диктатуры и войны с народом, то спасение людей переселением рабочих городов (почитайте, сколько из них в живых останется), то торговлей на биржах своими государствами без согласия доверителей, то изведение народов вакцинацией финансируемой Билами и Гейтсами (у привитых от гриппа H1N1 - выкидыши в 7-мь раз чаще), - но не желая признать свою вину в непомерной эксплуатации природы и трудовых ресурсов, потраченных на роскошь и излишнее потребление, свою неуемную жадность к обладанию обимуществленными ресурсами и жажду глобального властвования над миром.

Проблемы экологии кроются в проблемах экономики социума, численность населения саморегулируется божеской природой, - физически, а морально - дачей по рукам, но инициатор перемен - жадность ростовщика, - имеет другое мнение, - боится численности ограбленного и озлобленного человечества, т.к. известно, что плодовитость варьируется по группам даже в одной стране, но рождаемость среди нищих и в южных странах - выше, а у городских и образованных женщин - ниже. Но сильные мира сего не учитывают то, что оставшись одними и не особо жаждуя встреч, если не выделят каждой "семье" материк, они, уже без оглядки на отсутствующий своей незначимостью народ, будут уничтожать друг друга из-за своей шизофренической подозрительности, а как они "уважительно" станут любить женщин, и как "обузданно-скромно" развлекаться чувствуя себя царями природы, и вершителями своего мира. Подумайте.

После 1993 года, "Ельце-дельцы", завсегдатаи Давоса (Дьяволо$а), простажированные заграницей, власть - превратили в товар, политику – в род "бизнеса", а систему государственного устройства - в диктатуру политико-экономической мафии. Предложили себя за доллар (талер - колониальная вода, одеколон, чтоб от загнанных не воняло), вступили в 7-ку стран - став другом 8-го "зверя", который есть и нет его там, ибо подчинены 7-ми. И право запрета купли и продажи всякому не имеющему начертания зверя (царапины бурого медведя (гризли и баварского), знака власти), даже право убивать не поклоняющихся зверю или образу его (главе, председателю, президенту), может принадлежать только человеку занимающему высший правительственный пост. А помечено это "лживое племя" (многие из выживших) давно - еще дьяволом, затем Гитлером* (как красных) и Сталиным (как белых) в лагерях, а дети их, яростно защищающие помеченных отцов своих - не освобожденных от злобы прощением и любовью к друг другу (оправдывая причастность их и продолжая дела их), несут и грехи их (до четвертого колена и более), ибо клеймо раба человека и на детях его, вот им-то, проникший повелитель (вперед сожалея о пережитом ими и вознаградив за прошлые трудовые заслуги), и разрешил покупать и продавать, и мстить выигравшим войну, так что - кто эти пришедшие прихвостни мирового властителя, проповедующие благо капитала кровопийц и власть мира - наверное догадываетесь.
Всегда демократическая власть толпы - движимая приближенным демосом - порождает дьяволов и демонов, а в звериных штрихах Маммоны (когтях чрева-зверя) прячется истина о владельце наживы, - и как оторвать эту евро-свинью от евро-кормушки, и шифрующих цифр бумажных денег, вопрос.

Олигархи собирают деньги (кичась), даже если не особо нужны им, лишь только для того, чтобы разорить хозяйства других.
Капитал, благоденствуя за счет ростовщичества и эксплуатации, труслив, поэтому постоянно нуждается в защите, и обеспокоен, поэтому деньги скоро будет раскидывать с вертолетов, лишь бы сохранить свое положение, но капиталистическая пирамида уже в последней стадии разрушения.
Уже полураспад - жестокость на стройках и производствах, сплошной обман и антисанитария в магазинах, цены за 2 года на некоторые услуги удвоились, а за 8-мь лет - все, национальная валюта превратилась в наноденьги, в лучшем случае - 1000 рублей на 2 дня, продукция не имеющая замещения (не могущая замениться на подобное, и посему не рыночная) и тарифы, с попустительства властей государства, постоянно растут...
Налоги - государство конфискует на нужды свои и господ-собственников, и единственное дело выживаемое под их гнетом - ростовщичество и торговля сырьем, тарифы же, как дьявольские ухищрения - терзают каждого гражданина, а до дикости дорогое строительство спортивных объектов, приносит результат - все олимпиады проиграны, организация разведки этими властвующими спецами подполья - обрушила всю агентуру, политики радуются что покупают модное, но умалчивают, что за счет тех, которые и поесть вволю не могут, обгадили и дом, и семью, и школу - внедрили уйму непотребных программ, и рожа устроивших разрушителей - уж явно видна, но их, государственных менеджеров, трогать нельзя, - и эту муть показывают в день несколько раз.
Партии шкуродеров (как "димы" V века - спортивные партии цирков ("церковь", собранные) римских городов, или группировок боксеров, превратившиеся в политические) не ответственны перед общинами и народом, обозначаясь прямо - "Яблоко" греха подаваемого Дьяволом, или слепой "Медведь" тугой на ухо, - и далее тихой сапой валяют коня... Мы говорим - каждый год лишаемся 700-900 тысяч человек, они отвечают - в 2020 году будете получать вдвойне, мы им - от разрушения и бездействия жить невозможно, а они нам - вот трубу (нефтяную) провели досрочно, и так во всем, и что, - ждать чтоб они за оставшиеся год-два уничтожили бездействием еще 1,5-2 миллиона, - и не отстраняем тех, кто до этого довел.

И модернизация, этих картавых, обрезанных по-египетски, от слова "мюрдер" (murder - убить), мюрдеризация - война, - убить, потом испугавшись спрятаться на время, подставив надежного лоха, сменить шайку партии, затем продолжить перестройку (мюрдеризацию), закабаление и истребление окружающего народа, мерещащихся "аманов". И за все что натворили они, по-меньшей мере, уже заслуживают тюрьмы. Пора устроить русский Уотергейт и не юридически вывернуть наружу всю коррупционную свору, иначе - все потеряет всякий смысл, и тогда останется одно - этот "Карфаген (мощный), должен быть разрушен", предав огню "вавилонских блудниц" (возомнивших).

Представьте тюрьму, - только на ночь вы сами себя в клетки закрываете, а днем трудовые прогулки совершаете, вечером же глазами потребляете развращающий грех и слушаете сладко-лживое нахальство неумех.
Или, - не иноземец ли живет вдали от своих сокровищ и палат, а где деньги и имущество рассейских олигархов и правящих, - на Западе, - так какой страны они подданные и чьи они граждане - не понятно... (для них Россия просто офшорное место), мало ли какие они себе законы понаписали, а по проводимой политике - давно стали врагами (и спасутся ли они на машинах "скорой помощи", "аварийках" и "пожарках" в аэропорты убегая).
Русский, по природе своей, так воспитан и не может обманывать и воровать (живя в общине), хотя лишив доходов его усиленно сему заставляют, а вот у южных народностей (горцев, таджиков, иудеев) это исторически считалось нормой, посему они и идут на недофинансируемо-взяточные должности, на которые русский не пойдет дабы не пачкать совесть или когда считает такую оплату (содержание) оскорбительной и для раба.

Все запутали, и уже всем видны смешные потуги их что-либо исправить, ибо ум у них уже отнят, и пребудут в безумии до падения своего - все, кто платил против Бога, и возводил хулу на Него, а военным трезвости ума (ибо у них дух сынов неба, и если пойдут за антихристами, против огненного Духа - сгорят как сыновья нечистого)...

(Почему об иудеях и евреях так много, потому чтоб увидели себя со стороны и исправились, ибо они и сами не понимают кто они, и за каким бесом гоняются веками. И Бог, возлюбленного (Израиля), часть сыновей от Иудеи вавилонской, пустившихся в распутство и убийство Господа, накажет вдвойне, а времени на исправление осталось немного уже. Ибо жидовство - это дух (не люди - а злыдни, духи злые, и они заполонили не только иудеев, но и многих евреев по зову крови, и бывает и у христиан, и мусульман, и буддистов), - уничтожьте все посредничество и денежную лихву - и жидовство рухнет. Глупые же, к исходу и суду, обозлятся и не поймут о чем тут все..).

07.11.2010г.

ДОСЬЕ ЕВРО-ХУНТЫ'93 - поверхностное наблюдение...

Медведев
Председатель Попечительского Совета ООО "Ассоциация Юристов России". (все общественные посты (и палаты) заняты ими).
Возглавляет попечительский совет "Фонда поддержки олимпийцев России". (результаты последних Игр налицо).
1991-1996 эксперт комитета по внешним связям мэрии Санкт-Петербурга (у Путина).
1993-1999 директор по юридическим вопросам в (ИПЭ) лесопромышленном СП "Илим Палп Энтерпрайз" (с 1996 владелец 20% акций), соучредитель "Финцелл".
(Консильери (из словаря - советник семьи в "коза ностра" (мафии), выведен за рамки банды), нет собственной "команды", но имеет значительное влияние в семье, обычно есть бизнес, адвокатская практика или работа биржевым маклером).
В свое время пришлось работать с родственником его жены (Линник), семейка еще та, не брезговали друг у друга под носом залежалое полено утащить, то что творилось и творится в г.Коряжма Архангельской области, сколько леса пошло под пилу, - пустыни... Сфера тесно связанная с ОГП. Бумага, по монополистическому сговору, подорожала в несколько раз - для контроля средств массовой информации, используя дотации. Министерство лесного хозяйства ликвидировано. Далее все что связано с лесным хозяйством и продажей угодий понятно...
Специализация - лес, лес на корню, целлюлоза, бумага... И "нородная" пресса очень рада...
1998 член Совета директоров ОАО "Братский лесопромышленный комплекс". (за лесом - Сибирь, интересен Байкал).
1999 заместитель руководителя аппарата правительства.
2002 председатель Совета директоров ОАО "Газпром".
2004 член Совета Безопасности России. (введен в курс дел).
2006 куратор федеральных "национальных программ". (не слышно о их окончании и реализации, и сколько денег потрачено).
2008 Президент РФ. (маленькая победоносная война, правда, "враги завалили" самолета-слона, и хоть не его война, но тем не менее - "маленький генералисимус").
Любит интернет, - потому что бумага дорогая, отсюда и книги, газеты, журналы, - скоро и электронная паутина накроется, взялись за интернет со всем пониманием политической и юридической науки... (уже не информируют о волнениях, и невозможно поучаствовать в дискуссиях - модераторы под колпаком спецслужб, на службе).

Путин
Председатель Cовета министров Союзного государства Белоруссии и России. (тягомотина, уйма скандалов, а воз и нынче там).
Председатель совета при Президенте РФ по науке, технологиям и образованию (с тех пор результат инноваций, модернизаций налицо).
1989-1990 директор Дома советско-германской дружбы, Дрезден, ГДР. (молодые советские студенты).
1991 председатель Комитета по внешним связям (КВС) мэрии Санкт-Петербурга.
(С "кем нужно" лидеры демократии посовещались, власть же надо брать раз в СССР министерства распались).
Курировал выделение земли военным выведенным из ГДР - бывало в болотах, и некоторым никак не достались, а в 2003 году еще продавались. Приходилось видеть эти земли... Не по этому ли поводу был принят закон о продаже земли...
Специализация - нефтепродукты, редкоземельные металлы, металлолом, лес, НДС и много других чудес...
1994-1996 первый заместитель Председателя Правительства Санкт-Петербурга. (с повышением у Собчака поддержавшего расстрел "Белого дома" в 1993 году).
1996-1997 заместитель Управляющего делами Президента РФ.
1997 заместитель руководителя Администрации Президента РФ - начальник Главного контрольного управления Президента РФ. (финансовая зачистка, все подчищено, и люди).
1998 первый заместитель руководителя Администрации Президента РФ.
1998 директор Федеральной службы безопасности России. (война с террористами, взрывы домов, "рязанское дело").
1999 Секретарь Совета Безопасности РФ с сохранением должности директора ФСБ. (дообезопасили власть (государство) от народа).
1999 Председатель Правительства РФ.
1999 назначен и.о. Президента РФ, до проведения досрочных выборов.
2000 Президент РФ. (получил от евреев свиток Тори. "Акум, (т.е. не-еврей) который читает "Тойре" (Закон Моисея по Талмуду) подвергается смертной казни" (Талмуд. Сангедрин с.59)).
2008 Председатель Правительства РФ. (на ключевых постах сослуживцы и партнеры).
Своих не сдает - борьба борьбой (подковерной), тюрьма тюрьмой (народной), страна страной (стреноженной), но лучше бы играл на аккордеоне... Конечно, его тоже "свои" не сдадут - слишком повязаны... (Но камень повергает и библейского истукана).

Ельцин
1993 год, задумал президент Ельцин провести радикальную приватизацию в экономике (которая в результате превратилась в ограбление общественной собственности и народа), написал в марте указ об "особом управлении", затем подправил, и 21 сентября указом №1400 прервал полномочия Съезда народных депутатов РФ и отстранил Верховный Совет РФ от исполнения ими властных полномочий нарушив Конституцию РФ. А 24 сентября, под предлогом ограждения от "вооружённых боевиков, засевших в парламенте", доступ в Дом Советов был блокирован милицией, куда с 28 сентября и депутаты попасть уже не могли.
Верховный Совет, 21 сентября 1993 года, принял Постановление "О мерах по обеспечению политической стабильности" и, 26 сентября, издал воззвание "К гражданам России" начиная привлекать общественность. 28 сентября Верховный Совет поддержал своим Требованием Конституционный Суд РФ и Советы 62 субъектов РФ (кроме, из крупных, Москва и Санкт-Петербург, Нижегородская область, Чеченская и Ингушская республики, а учитывая кто потом получил в них властно-доходные места, то все в общем-то понятно, остальным, только чтоб не мешали воровать из Москвы, затем Ельцин отдал "суверенитета столько, сколько проглотили" - полный свободный грабеж). К 30 сентября собрался Чрезвычайный Съезд и принял "спешно-необходимые" Постановления.

Юридически, поведение президента - это государственный переворот, после которого началось фактическое противостояние президента Елицина и Верховного Совета, в лице председателя Хасбулатова и вице-президента Руцкого. В защиту Конституции РФ и для поддержки Верховного Совета было втянуто сотни тысяч людей по России посредством митингов, демонстраций и резолюций, а в Москву приехали из регионов многие активные граждане, подтянулись военно-спортивные организации, разноидейные политические группы.

Хотели поживиться от приватизации что "президентские", что "просоветские", только по разным схемам и с различным аппетитом. Поэтому учитывая бумаготворчество и разношерстную публику у здания Дома Советов, народ, не видя своей единой силы в стране, поддержал Конституцию тоже по-бумажному и молча. Плюс, политическая глупость политиков, прогнозируемо загнавших себя в тупик, - как народу понять кто его защитник - "чеченский" Хасбулатов, "еврейский" Руцкой или "еврорус" Ельцин. Но не думал народ что любой из них нагло осмелится перевернуть страну с ног на голову...

Бумаги Верховного Совета - конечно это полу-бездеятельное слюнтяйство (даже если есть компромат на президента), и не стрелять когда в тебя стреляют - малодушие взывающее к личной милости ("сцали" с обеих сторон, и те и другие руководители), - т.е. живой безответственный театр политиков (или отважно борись, или нечего комедию ломать), который, в конце концов, вылился в кровавые побоища.
В Кремле, сподручными Ельцина, все это время проводились необъяснимые контакты (Просвирин) с представителями различных структур других государств (США, Канада, Германия, Израиль), тщательно скрываемые от МБ, СВР и ГРУ ГШ МО России (ФАПСИ было в руках Бориса). Руководители государственных силовых органов к концу противостояния были куплены и "предали многих в угоду одному", на что Гайдар изъял из Госбанка 1 миллиард рублей наличными (после из казны ЦБ было изъято и передано правительству на реформы - 4 триллиона 660 миллиардов рублей, в т.ч. гражданские и пенсионные накопления).
Уже тогда структуры МВД обнесли колючей проволокой здание Верховного Совета, и, избиваниями приближающихся людей и угрозой применения насилия, перестали пропускать их к зданию ВС, "Белого дома", и, из боязни людей, заблокировав выход оттуда - устроили западню.

Тянулось это до 3 октября 1993 года, когда в Москве в поддержку Верховного Совета собрался митинг на Октябрьской площади и направилось шествие (300000-500000 человек) к "Белому дому", попутно сметая милицейско-военные заслоны пока еще редкими камнями на дубины. Передовая часть активных демонстрантов разрывает заслоны, направляется и подходит к "Белому дому" ВС, основная часть, с авангардом на захваченных грузовиках МВД, готовится направиться к "Останкино" за телевизионным освещением правды, - пока только есть случайные жертвы от постреливающих в заслонах войск и их дубин (22 убитых - до 2 октября).
В этот момент, по подошедшим на митинг и выбежавшим из здания "Белого дома" стреляют из мерии (ОГ ГУКВВ МВД) и гостиницы "Мир" (штаб ГУВД и ВВ), загоняя часть митингующих в здание ВС и так сворачивают переговоры сторон с участием Русской Православной Церкви назначенные на 16:00 (7 убитых, 34-63 ранено). Заминка, часть милиции отказывается выполнять приказы и переходит на сторону ВС (Софринцы 150 человек и 200 джержинцев ОМСДОН).
После этого Руцкой приказывает взять штурмом мерию, стараясь не применять оружие, - демонстранты подходят к ней, эмвэдэшники (400-6000 человек) стреляют в безоружную толпу которая рассыпается, а несколько вооруженных демонстрантов (РНЕ) прикрывая ее отстреливаются. Рядом нашлось 2 военных ЗИЛа которыми пробили проход в мерию, - многие солдаты сбежали с обратной стороны, а военные у гостиницы "Мир" смылись еще ранее, - мерия взята под охрану, расправ не было (боевых потерь нет).
После мерии половина демонстрантов (200000 человек) выдвинулось в "Останкино" с авангардом на нескольких машинах и 18 вооруженными, по всему их пути войска МВД на БТРах с некоторыми эксцессами пропускают толпу дальше. В "Останкино", после словесных требований предоставления эфира, 700 автоматчиков МВД и 25 БТРов осуществляют автоматно-пулеметный разгон демонстрантов из передовых колон (6000 человек), часть которых спрятались в роще, затем, расстрел подошедших демонстрантов (около 200000 человек), которых рассеяли и обстреливали в течение ночи, а в роще одиночные выстрелы раздавались еще до середины дня (46-74 убитых официально, около 200 называется участниками).
Ночью, 4 октября (аккурат под "день МУРа"), пока достреливали "останкинцев", Ельцин собрал силовиков и поручил расстрелять "Белый дом", заодно и всех наблюдавших свидетелей (иудеи без крови не могут) - "пленных не брать" и "сжечь всех до тла", что те и совершили начав с 06:40 часов, без предупреждений и ультиматума. Огонь по "Белому дому" со всех видов вооружения не прекращался, за редким исключением, в течение 10 часов подряд.

Так начал расстреливаться Верховный Совет, который поначалу выбрал Ельцина своим председателем, а потом предоставил ему президентское кресло.

Теперь посмотрим на "Числа" (загубленных защитников Дома Советов ("Белого дома"), т.к. их имен известно меньше чем реально расстрелянных душ, да и забыли их уже все..).

Кто приказал и поддержал уничтожение?
Ельцин - президент РФ, Черномырдин - премьер-министр, Лужков - и.о. мэра Москвы, Козырев - министр иностранных дел, Старовойтов - директор ФАПСИ, Гайдар - первый вице-премьер, Сосковец - первый вице-премьер, Чубайс - вице-премьер, Шахрай - вице-премьер, Шумейко - вице-премьер, Булгак - министр связи, Хлыстун - министр с/х, Савостьянов - начальник управления МБ по Москве и области...

Чем уничтожали?
185 единиц бронетехники "Армии" (80 БТРов, 10 танков, 60 БМД, 20 БМП, 15 БРДМ), 61 единица бронетехники МВД (26 БТРов, 25 БМП-2 и 10 спецмашин), 102 снайперских винтовки (52 СВД - из Балашихи и 50 со склада в Алабино), автоматов АКС - почти на каждого военнослужащего (60000). Целая "армия".

Кто уничтожал?
Ерин, Куликов, и Панкратов, Огородников (МВД и ВВ) - ОМОН и дзержинцы, "Витязь" ОМСДОН - 40000 военнослужащих, Грачев (МО) - танкисты, туляки и таманцы - 9000 военнослужащих, Барсуков (ГУО) - "Альфа", (9-ка) - 18000? военнослужащих, Коржаков (СБ) - служба безопасности президента (кремлевское ЧК) - 1000? военнослужащих, Рушайло - РУОП ГУВД Москвы (впоследствии ставший работорговым спец-махинатором чеченской свистопляски). Всего - около 65000 убийц, - все эти РУОП и СОБР ГУОП МВД, ОМОН и "Витязь", и прочие (состав некоторых ОМОНов комплектовался уголовниками). "Особо отличились" Московский, С-Петербургский и Свердловский ОМОНы. (Всего за противостояние военнослужащих убито 13-15 человек - "своими" снайперами для озлобления военных).
(Ю.Воронин: "Синдром унижения и оскорбления армии появился с подачи Собчака. В ходе переговоров министра П.Грачева в США достигнуто соглашение о создании совместных американо-российских миротворческих сил на базе третьей пехотной дивизии США и 27-й мотострелковой России. Российский министр согласился использовать их в особый период в СНГ. Если бы победа оказалась за Конституцией, за Съездом, не исключено, что Россия бы вплотную познакомились с американскими силами быстрого реагирования" ("Правда", 15 февраля 1994 г.)).
Дико зверствовали участвовавшие именные и наемные "Организации" (16000 гражданских человек) - Котенева, Боксера, Фокина, Цыганок и другие уголовно- и охранно-военизированные структуры - Союз ветеранов Афганистана (СВА) отдавший свою "крышу" "иудеям-афганцам" "Бейтара" (в 1989-91-х годах в Москве, Киеве, Минске, Кишиневе, Вильнюсе, и в других городах, были созданы подразделения "Бейтар" (затем переименованные в различные "патриотические" и охранные "организации"), к которому изначально причастна израильская разведка "Моссад", - готовящие снайперов, диверсантов, провокаторов, специалистов против "экстремизма" народа), российские спортсмены-снайперы, бойцы из кишиневского лагеря с полным курсом огневой подготовки, и другие организованные гражданские выкормыши Лужкова.
(Перед расстрелом, в течение несколько дней, прибывали в аэропорт "туристические группы" и "регбисты" количеством более 78 человек, а 5-6 октября уезжали поездами за границу, по иностранным документам (израильским), по брони КГБ, граждане чужих государств (подчиняющихся напрямую МВД этих стран), через Варшаву, Берлин и Бухарест - это и была группа снайперов так называемой "Организации". По данным генерал-лейтенанта А.Ф. Дунаева и источника в ФСК (радио "Свобода") таких групп было несколько с общей численностью от 80 до 150 человек).
"Мальчиши" Гайдара (и Лужкова), прибывшие к мэрии по его призыву, отряды "евросамообороны" - коммерсанты и рэкетировавшие их бандиты, политиканствующие либерал("человек греха")-демократы и внедренные к ним агенты разгонявших их спецслужб (6-ка), спортсмены дзюдо и каратэ влиятельных лиц и хилые интеллигенты боящиеся их наглого вида, - одни, уже со своим "уголовным оружием", другие, вооружаемые Шойгу из запасов "гражданской обороны" (не менее 3000? автоматов АКС и указания на прочее вооружение) - комедия..., но очень серьезная чтобы задуматься (почему после 1993 года бандитов появилось как грибков, почему субъекты начали разбегаться и устанавливать шлагбаумы, почему милиция не защищала производства (соцсобственность, да и частную) и сотрудничала с ворами..).
От расстрела граждан отказалась "Альфа" (группа антитеррора КГБ), затем, в конце подключилась пытаясь смягчить безумие, и почти не участвовал "Вымпел" (диверсионное подразделение КГБ) - за что был впоследствии передан МВД и расформирован (направлен "Центроспасом" к Шойгу).
Приказы на поголовное уничтожение всех находящихся в "Белом доме" открыто передавались и дублировались по рациям (имеются записи)! Коржаков даже на лестнице "Белого дома" публично орал: "У меня приказ - ликвидировать всех, кто в форме"!

Сколько уничтожили?
Утром 3-го октября в "Белом доме" было выдано 7000 талонов на питание - депутатам и помощникам, оставшимся работникам и служащим Верховного Совета, казакам и защитникам из военно-спортивных организаций, прибывшим для поддержки различным политическим группам и молодым правдолюбцам, всевозможным активным сторонникам приехавшим из множества регионов России...
Около 1000 человек прорвалось в Дом Советов от парадного подъезда, скрываясь при дневном расстреле 20000-го митинга на площади организованного со стороны мэрии и гостиницы "Мир", многих не пропустили и они остались за укрытиями и парапетом.
Для захвата мэрии, формируя роты и колонны, могло выйти из "Белого дома" около 4000 сторонников, часть из них потом вернулась, а часть последовала в "Останкино" и после расстрела "революционеров" у здания телецентра, кто смог воспользоваться транспортом, вернулась в здание Дома Советов.
Таким образом, в здании "Белого дома" на утро 4-го октября могло находиться около 6000 человек, возрастной состав которых до 70% были молодые люди 16-35 лет, Руцкой называл цифру 10000 человек. (В "Белом доме" передвижение было не таким уж свободным, а когда отключили связь, свет, воду и отопление, так защитники и совсем сидели по помещениям, рассуждая и помогая по-возможности. Они не могли знать сколько было защитников из-за "сотового мышления" - если в комнате 5 человек, то в здании не обязательно 5 человек. И это еще один камень в безответственных организаторов неудосужившихся организовать постоянный состав защитников Верховного Совета, составить списки всех и тайно потом их вынести).
После сдачи "Белого дома", когда "Альфе" дали 20 минут на уговоры, и они с "Вымпелом" выводили депутатов, был сделан один перерыв примерно около 3-х часов с редким постреливанием. За это время неорганизованный вывод запуганных людей был проблематичен, особенно прячущихся и с верхних этажей, которых никто не предупреждал, т.к. в здании не было освещения, связи и не работали лифты. В такой ситуации и за это время, при поголовных обысках (изымали фотопленки, любую технику, забирали паспорта (обезличивая так, расстрелянных потом), полностью очищали карманы), можно было вывести всего не более 2000 человек. А те, кому "посчастливилось" выйти, попадались в организованные вокруг "Белого дома" заслоны ОМОН МВД и "чернокурточников" - избивались, добивались и многие расстреливались уже в отдалении во дворах близлежащих домов и на стадионе (где ранее при штурме раздавили и протащили, превратив в кровавое месиво, священника вышедшего с иконой к танкам). На нескольких стадионах фильтровали уже с 3-го сентября направляющихся из регионов в "Белый дом" сторонников, и многие молодые исчезли, были убиты. Шабаш ведьм кровавой недели...
Под телекамеры по перекличке вывели депутатов, "главных" защитников и приближенных - 400 человек с 5 ранеными. Затем, всех оставшихся стали внутри тщательно досматривать и фильтровать собирая в основном в здании, а съемки прекратили под возобновившимся обстрелом (учитывая рикошет и что 3–5-я или последние пули боевого заряда пулемета или автомата, особенно у старшего ночью, трассирующая) запирающим выходящих, увеличивая раненных и зажигая пожары, на 3 дня перекрыли и запретили доступ любых гражданских служб и полномочных лиц (министру здравоохранения, иностранным корреспондентам), пожарные (затем переданные Щойгу) после тоже никого и ничего "не заметили"... Затем ввели цензуру, закрыли газеты, разогнали Советы.

Почти все оставшиеся в здании защитники (особенно в военной и защитной форме, после вывода депутатов) - уничтожены в "Белом доме"!
Еще сутки, после захвата здания, внутри шел расстрел - спускавшихся по лестницам и спрятавшихся в помещениях и подвалах, и собирание - попавшихся в сортирах, куда затем посносили раненных, предварительно домочив их там, - так "верные воины" зачищали помещения. Остальные защитники догорали на верхних этажах. Потом 3 дня "власти" вывозили трупы "бомжей" (пахли из-за отсутствия воды) из подвалов и верхних этажей "Белого дома". (Может какая-то часть приглашенных для количества и была бомжами, - тогда власть показала отношение к бедным очевидцам, зато сейчас по-иудовски переживательно сокрушается около нескольких детей-калек).

Итак, в "Белом доме" оставалось примерно 7000+1000-4000+2000-(400+600)-1000+150="3850-4000" человек, а если ориентироваться на цифры Руцкого, то еще плюс около "3000" человек, - итого, могло оставаться в здании примерно "7000" человек.
Живыми вырвались из "Белого дома", - 4-го октября около 50 человек с боем поверху, 4-5-го октября вышли около 70(95) человек по подземным коммуникациям (МВД утверждает 600-800 человек, хотя само не пробовало провести такую испуганную толпу за такое время), - всего, около 120-150 человек.

Власти, с разночтениями по "Белому дому", официально сообщили - убитых 149 человек (140 составляют москвичи, а из опознанных у Дома Советов - 12), раненных НЕТ. (А некоторые чиновники Ельцина заявляли, - что ни одного раненого и ни одного трупа в здании парламента НЕ ОБНАРУЖЕНО).
По источникам русских офицеров из спецслужб - 948 убитых, некоторые называют 1500 человек. (Руцкой заявлял, что в здании около 500 раненных (другие утверждают - 500 погибших)). Это они с надеждой - что всех отпустили, только где их списки составленные защитниками, властями, ОМОНом или милицией?
"Зачистили" всех так, что раненых почти не было. (Хотя военным известно, что раненных по отношению к убитым в 2,5-4 больше (в обороне) и в 4-7 раз больше (при наступлении), а при карательных операциях (расстреле неравных сил "сопротивляющихся") - разница в 10-50 раз, из них 1/5 относительно легко раненные, - где они все?, - раненные военнослужащие МВД (15 убитых) и раненные защитники ВС (?), которых должно быть за сотни, а то и десятки сотен).

Милиция не реагировала на заявления родных о безвести пропавших, за 1993 год по линии МВД в Москве упоминается более 2200 неопознанных кремированных трупов (хотя за предыдущие и последующие годы всего примерно по 140-180 в год, а областные подмосковные расходы похоронных служб никто не изучал), скорее всего это только найденные убитые по улицам города после взятия ВС. Куда остальных убиенных тайно вывезли и закопали (использовались даже суда (баржи)), и где бесследно сжигали их тела - пока не все известно...
Потом, следы изуверств в "Белом доме" были зачищены турецкими рабочими, которых наняли для ремонта и неразглашения увиденного. И вместо места Славы невинно убиенных праведников восстало "предпрестолье Сатаны", управляемое из треугольного (алтаря) Сената крепости за стеной красной. (Оттуда, из уст сидящих на крови и скрывающих национальность и веру, стали выходить законы разграбляющие и уничтожающие русских и другие народы России).

Затем, подписав контракт на борьбу с собственным обнищавшим народом, военных чистильщиков зачистили в Грозном, и эти "верные боевые части" догорали уже в чеченской войне, возможно за грехи, поочередно подставляя или расстреливая друг в друга, забрав с собой в могилу еще и молодых армейских ребят. "Гвардейцы" поняли чем опять дело пахнет и некоторые замирились или подались к боевикам, и тогда уже их вместе стали зачищать на Кавказе.
Так, уже нынешняя власть, до сих пор давая некоторым отпробовать кавказского мяса, как и Ельцин ранее вкусив крови защитников в сортирах "Белого дома", дочищал последних из участвовавших очевидцев, чтоб ни единого свидетельства и воспоминания не осталось...

Сопливая армия (как прежде предавшая Николая II, своей сомнительностью, иже поражением), - руководители которой предали народ по Основному закону, сузили Родину до размеров кухни, оставив себе закон инстинкта выжить, - сейчас размазанная и изуродованная до неузнаваемости корчится в муках небоеготовности - и нет там настоящих русских командиров. А власти, увеличивая и вооружая ОМОН гораздо сильнее Армии, и натравливая его на невидимый терроризм для силовых игр против народа (используя безбашенных ученых для производства спецоружия против народа), будут Кавказ (или другие точки напряженности) и дальше поочередно удобрять "откормленными бультерьерами и доберманами", пока не зачистят физически всю память военных и свой "верный ВОХр".
Этот позор армии и спецслужб не смыт, не смыто предательство ими народа, стреляя в который уничтожали соль, может и едкую, но своей земли.

И разговор уже не о лицах - о "Числах"...
Даже на войне по-возможности считают количество потерь, хотя бы до десятков, и спрашивают с командиров, а когда не считают - это геноцид и безответственность, и о точном количестве уничтоженных людей невозможно знать без специального расследования.

До 2 октября по городу Москва - 22 убитых (в разных стычках демонстрантов);
3 октября в "Останкино" - около 200 убитых (официально, по-разному 46-74);
3-4 октября у "Белого дома" - 948 убитых (официально 149), скорее баррикадники, выведенные из здания и расстрелянные народные бойцы ополченческого полка, москвичи в камуфляже, и другие, о ком вспомнили или заметили их отсутствие в разных общественных организациях;
3-5 октября в районе "чрезвычайного происшествия" - около 2000 убитых (неопознанных по статистике за 1993 год), в это число может входить и 948, остальные - простые граждане пытающиеся пробраться к Дому Советов или от него;
4-5 октября в "Белом доме" около 3000 убитых (о раненных подозрительно все молчат, вернее всего, их прикончили), это скорее приезжие и простые москвичи, очень малую часть которых через заслоны ОМОН отпускали;
3-15 октября на стадионах и в СИЗО - 700-1000 убитых (как они отличали защитников, - скорее по запаху, ногтям, потертостям плеч, рук, подгоревшей пушистости лица и прочее).
ИТОГО, по "кровавому воскресению" понедельника (карательной операции Ельцина):
Убито неофициально - 5922-6070 (6870-7020) человек, что примерно равно количеству защитников "Белого дома". (Раненых всего десятки?).
Убитых официально, максимально, но опять же примерно - 231 (245) человек. (Но где тогда примерно минимум 1500 раненых).
И где делись православные монахи переодевшиеся в большинстве в военную (защитную) форму - 100-150 человек (новые мученики).
Скорее всего число убитых находится в районе - 3500-4000 человек!, (но может быть и гораздо-гораздо больше).

Почему молчат об уничтоженных?
Молчат расстреливавшие - многие из которых получили высокие должности и награды - денежные и орденские (товарищеские) - "За личное мужество" и "Героя России" (как душегуб Ерин), чем и скомпрометировали эти награды. Многих из них уже нет в живых (Чечня забрала).
Молчат руководители защитников "Белого дома", - которые уже год-полтора спустя нашли себе место во власти. Депутаты Верховного Совета собрали всех в каменный мешок и защищали в креслах свои тепленькие места погубив своих защитников, затем купились, за жизнь и молчание о зверстве расстрелов, и предали забыв о смелых лидерах из всех краев России, которые "пропавшими безвести бомжами лежат вокруг Москвы" - нет ни их списков имен, ни уважения, ни памяти. Они защищали гораздо большее чем Конституция, они защищали веру, дух будущего и Славу России...
Молчит народ - во-первых, не знает всего об этом преступлении, во-вторых, копит потенциал своего недовольства правлением..., в-десятых - многие из телевизионных культурных интеллигентов и деятелей искусства поддержали расстрелы и теперь молчат, вернее скоморошничают на телевидении...
Говорят убитые... Когда все смеялись над народным патриотизмом, они были настоящими сынами своего Отечества и пытались сказать правду. Но им заткнули рот свинцом...

К чему взывают расстрелянные?
Зло нужно максимально побеждать, а не тонко взвешивать.
Кровь очищается жертвой пролившего. Допустим, военные смыли и смывают свою кровь жертвуя собою, до сих пор в погонях за вездесущими террористами (хотя это больше в угоду интересов олигархов). А организаторы расстрелов как поживают, может они хотят погоняться за прозревающими, или побегать от них?
Власти вытащили "катыньское" дело (которое очень спорное), а когда откроют свою "катынь" - октябрьские расстрелы 1993 года. (Так обделали(сь), - что такое и Сталину не снилось..).
Правда, под рукой молчаливая пресса и истеричная телесвора - в рот набравшая говна (простите) из растления, лжи и восхваления обыденности, - все ходят лизоблюдно угодничая крысиным хвостом за властью.
Ельцин сам, был почти открытый враг (что не скажешь об оборотнях окружения власти нынешней), хоть какое-то чувство "чести", хотя бы из уважения предсказуемой тупой силы, и все же показал выход - уйти, если уж совсем тупик, но это для не совсем глупых, но сейчас в стране приведен враг скрытый и тайный, без чести и совести - маскирующий крысиное нутро и прячущийся от правды в презренной слабости, лжедействующий, фарисействующий и богохульный... Типа ласкового зверька, хихикающего консультанта...

Кто остался в тени расстрелов?
В "новой России" нашли места все расстрельщики узурпатора Ельцина, и тайные помощники, как завистливые "каины", и идейные лжпророки, что "приходят в овечьей одежде, а внутри суть волки хищные". Обычно, главные кукловоды и главные "герои" всегда находятся в тени, - и долго ждут свой час чтобы выйти и собрать свою "добычу".
Странно, в расстрелах "Белого дома" участвовали все, - и МВД, и армия, и спецподразделения всех силовиков, и охрана президента, - открыто не участвовало только министерство безопасности (КГБ-ФСБ).
В свое время Крючков и Ельцин разгромив спецслужбы слепили в мае 1991 года КГБ РСФСР, затем Бакатин зная о "беловежском сговоре" в декабре 1991, и нарочно бездействуя, - предал страну, передал секреты США, и подался в иностранный холдинг.
Но в эти дни важна загадочна фигура полузатаенного Степашина, первого заместителя министра безопасности, расследовавшего ГКЧП 1991 года - в декабрьские дни очень осторожного, но после расстрелов быстро пошедшего вверх - министр безопасности, директор Федеральной службы контрразведки, министр Юстиции, министр внутренних дел, председатель правительства (его сменил Путин), председатель Счетной палаты, а из общественных - председатель Императорского Православного Палестинского Общества ("крыстьанин"), президент Союза юристов России (подобие юридической Ассоциации Медведева).
Через 6 лет после расстрелов, Степашина сменяет затаенный ("кто вы мистер"?) Путин (чья группа спецбанды убрала Рохлина и кто сразу же стал главой ФСБ) в затылок идущий тем же путем (с помощью рядомвездесущего либе-демократа Чубайса, спецотряда ОПГ Моссад - Жириновского, и отблагодаренного затаившегося чернушника и МОССАДовца Кириенко), которому Ельцин затем передает всю президентскую власть России как ближайшему соратнику (в Санкт-Петербург тоже уезжали "бейтеровцы").
В свое время Путин возглавлял наблюдательный Совет по казино и игорному бизнесу в Санкт-Петербурге и сопричастен к казино-фирме "Нева-Шанс" (к которой имели отношение одиозные фигуры преступного мира, некоторым из которых сам бывший патриарх всея Руси Алексий II поцеловывал макушки (надеемся в шутку)), в которую были делегированы 92 сотрудника ФСБ для контроля, но свою (Путина) и Собчака (мэра - госчиновника) охрану имел частную (бандитскую)?.. Затем, он разобрался, как с Квантришвили ("соучредитель" казино и спонсор евро-Союза ветеранов Афганистана близкого к "Бейтару") и казино, так и с (Кумариным)-Барсуковым (организатор охраны серьезных лиц и крупного бизнеса) и нефтяным бизнесом, так что Путин своих не сдает, - он, когда нужно, их выборочно отстраняет или убирает^.

И сейчас начнут тусоваться и тасовать старую колоду и вытаскивать Бородина, Зубкова помогавшего с делами "ХХ треста", по типу пронемеченных пропагандистов Роя и Жореса Медведевых с их издательством и альманахом "XX век"^.

Сначала ФСБ (безопасность) в спайке с олигархами, а затем ФСО (ранее Девятое управление КГБ - охраняет президента, премьер-министра, спикеров Госдумы и Совета Федерации, министров иностранных дел и обороны, директора ФСБ, председателя Совбеза, руководителя администрации президента и его замов, председателя Центризбиркома и др.) в дружбе с охранниками бизнесов - уже как одна служба, и сотрудники часто взаимно переходят из одной в другую (есть примеры).
Поэтому в России такой службы как ФСБ (в правильном государственном статусе), в принципе не существует (госбезопасность, первым делом, должна посматривать на окружение правительства, чиновников и их приближенных, а то одни служат народу России, другие, и в основном - разрушителям), ибо должна служить стране, но стала частной конторой корпораций, а ФСО, уже чуть ли не превышающая ФСБ, занята охраной растущего количества правительствующих олигархов (и слишком много знает о бизнесменах и офшорных бенефициарах) и превратилась в тайных кинжальщиков, опричников (перераспределения и посадок). Да и это все старо как мир, у глупых и ненасытных правителей, а потому в виде фарса - смешно.
Мы что, налоги платим и по-нищему живем для содержания парка бронированных автомобилей и армии охраны президента (всего неспособного правительства) боящегося последствий своего правления, и собирающего по 5-ть старушек в деревням для рекламного интервью.
Народ должен знать что правительство делает с его защитниками, Армией, и как печется о его охранниках, ОМОНе, а разница в том - что у них ружья направлены в разные стороны по отношению к народу. Армия уничтожается колоссальными темпами, зарплата у военных и спецслужб Армии - ГРУ, СВР, разведка штабов частей, а также милиции в 2-3-5-10 раз меньше, чем зарплата у прикормленных спецподразделений правительства - ФСО, ФСБ, ОМОН, Спецсвязь и части внутренних войск, а разница бюджетов обеспечения в 50-300 раз...

Поэтому, какую частную экономику строит правительство ничего не строя, почему не идут инновации, где везде, на одной из первых трех должностей корпораций, сидит сотрудник охраняющей безопасности, и зачем думать о будущем народа, если все схвачено, даже не называя фамилий, - финансы, собственность, политика, охранная оборона - и одним спрутом удерживается...
Вот такие дЕльце-демократические завоевания октября 1993 года... Можно ли подчиняться тем, кто замарал и потерял Честь^.

Еще будет расследовано дело о стрелках-снайперах Ельцина, кто они - "Витязь", "Беркут", чечены, латыши, казахи, может США (международные полицейские силы быстрого реагирования), "Хамас", Израиль... В курсе ль Степашин и подсобил ли Путин, или Кужегетович может знает... (А также разбор зверства расстрелов людей подчиненным МВД РФ ОМОНом Свердловска (Ельцина-Росселя), С-Петербурга (Собчака-Путина) и Москвы (Лужкова-Рушайло...) с ведома поддержавших мэров)...
Впрочем, Бог скоро начнет Свое наказание (и суд для нечестивцев приближается)...

Горбачев (Михуил)
Было дело "хлопковое" в Узбекистане (подобных немало), деньги Рашидова у некоторых в кармане, чтоб отовариться и спастись, чиновникам СССР (партийцам и юристам) необходимо было переворот совершить.
Выполнил он приказ Ротшильда - создать Советский Фонд культуры во главе с Раисой, через который проводились деньги на деморализующие культурные операции.
Со слов генерала армии В. Лобова, - горбачевцы так спешили, что договор о роспуске Организации Варшавского Договора представитель СССР подписал не по алфавиту (первым), а могли внести положение, которое "закрепило бы обязательства стран Варшавского договора не участвовать впредь ни в каких блоках и союзах", и затем не ездили для налаживания хороших отношений. "Одним махом всех бросили и забыли"!
А вот слова друга демократов Полторанина - Путч был "разыгран" Ельциным совместно с Горбачёвым. Сделано это было для отстранения КПСС от управления страной (потом, и главная цель, - разогнали Советы). Ельцин и Горбачёв во время путча "сбежали в подвал", где пили водку и коньяк, закусывая их бутербродами.
Так пропили СССР, против воли народа, и, расстреляв Советы, затем прожрали и разворовали Россию, обманув, обобрав и запугав вооруженными бандами народ.

08.05.2010г.

Гороскопы политических деятелей (приближенно, т.к. это сфера звездочетов - скрывающих это):

Медведев (говорят, что Мендель Менахем), 1965 год - Змей по году (и по Библии, "Апокалипсис") - или зверь (т.е. "не человек", "без совести") летающий по миру, 14 сентября (лев - но ленивый, если не пинают) - год самоубийц или превращает и окружающих в таковых, роковые фигуры, бывает везуны, с противоположностью внешнего и внутреннего (если наружу одно, то внутри творится прорываясь противоположное, и все что говорит, будет наоборот - оборотень), излучает черноту, мрак и смертельную усталость, абстрактный гуманист, раздувающий поверхностно мелочевку. Любой бред в голове претворяет в достояние всех, логика живости жизни - из бухгалтерских книг. По авесте (скорее антитип - брюшко, сдавленный хрюкающий голос, двойной подбородок, зубы вперед) - Лиса (или Кролик - интуитивный, затаенный, закулисный, спонтанный, туповатый, мысли о еде и имуществе, услужлив всем ради собственной выгоды), Петухо-Конь (или черный Ящер с луком или серпом - разрушитель божественного слова), Петух (или Коршун - все время в движении и впереди, мстительный тихушник, не верит идеалам или только разрушительным, либо лишь в порочную идеологию, которой слепо и тупо следует).
Рыжий (ДМ - дуче Муссолини), крестился в православие в 23 года, подтвердив что "так было необходимо", по-деловому - "мне это надо" и "вопрос слишком личный... точка", - т.е. церковь одного (его готовили уже тогда через внедрение поближе к христианско-монархическим организациям, кто?, сослуживцы Путин&Co), экуменист, увлекался "сатанинской" группой "Black Sabbath" ("Блэк Саббат") и "Хе(э)ллоуин", курировал радикальное молодежное движение "Стяг"(!).
Уступил бесплатно(?) Норвегии десятки тысяч квадратных километров российской территории. Покровительствует - не российским мусульманам суннитам (духовным-дервишам (ашкиназам-афанасам), из соседей часть Турции и стран азиатского СНГ), а малочисленным шиитам (севефидам-материалистам (саудо-сефардам), из соседей Азербайджан, Иран, аравийцы), сторонником которых был Джо.Дудаев, с коими, турецко-саудовскими в основном, и спецслужбами США и Англии, и поддерживалась война на Кавказе, - не готовит ли он новую заваруху. (Правительство по линии Министерства образования по президентской Программе углубленного изучения истории и культуры ислама только в 2009 году выделило около 300 миллионов рублей).
Ныне российское бизнес-правительство "крыстиан" зачастило в Турцию с подтверждением дружбы, где во всей ей нет крестов на христианских церквах, не позволено, что и "крыстианскую" Европу устраивает издавна (а в Ираке христиане бывали даже в правительстве, и в Иране в зороастрийско-христианские времена). Первый геноцид был организован в 1915-1918 гг. в восточной части Турции где были вырезаны 1,5 миллионов армян, после чего Талаат паша требовал у немцев список армянских клиентов американских страховых компаний "Нью-Йорк Иншуренс" и "Нью-Йорк Эквитебл Лайф", чтоб обобрать их денежные счета. Германия промолчала о геноциде (рейхсканцлер Теобальд фон Бетман-Гольвег на действия союзников османцев резюмировал: "Наша единственная цель состоит в том, чтобы до конца войны держать Турцию на нашей стороне, независимо от того, будут ли армяне убиты или нет"), которой было важнее иметь партнера против России, что выгодно до сих пор и Европе. (Потом уже вспыхивали другие геноциды - европейских евреев, в Камбодже, Руанде). Но почему постоянные разборки с Белоруссией и Украиной, - таковы ли чаяния православных об отношениях с братьями и соседями.
"Личность, воплощающая абсолютное зло. Он будет орудием сатаны и наделен силой сатаны" (который есть враг человечества).
О его смертельно-черном цинизме, извергающемся изо рта в узком кругу, по отношению к людям "другого сорта", простым гражданам, знает все окружение, скоро и на деле увидят все это, ибо долго скрывать и блеять козликом под овцу не сможет.
Хотя змей этот, вообразивший из себя льва, это чучело медвежье надувающее щеки, и будет пытаться ластится щенком и петь срывающимся голосом свой бред, попеременно изрыгая ненависть или облекая все в тавтологию, но всего лишь пузырь на побегушках, подставленный Путиным (поддраконенным) для разрушения страны и доведения жизни до абсурда (не говоря даже о зараженном зерне (мясе и европейских отходах), которыми кормят народ), и летающий изредка в США, Германию, Англию и Израиль (дешевле позвонить) для согласований и отчетов по "корректировке оккупации".

Путин (сказывают, что Шаломов и по духу), 1952 год - Дракон по году (и по Библии, "Апокалипсис"), (точная дата рождения неизвестна - давно законспирирован (на крючке) международной разведкой, скорее 1950 год, но приписка даты (созданный духом образ) - тоже судьба (перемена), и Бог просто так ничего не дает - даже "рога на лбу"), 7 октября (весы - всю жизнь между тайной и ее раскрытием, по авесте - скорее антитип (по росту и словесному лепету), Барсук или кот-предатель, Лось или клоп-сохранитель, Ястреб или овод-жадина для обеспечения бессмертия своих творений) - год мечтателей подвигов (отсюда предложение себя в разведчики (где без смелой лжи не выжить), а такие, при "стеснении", - предают не раздумывая) - ссора выводит его из равновесия, эмоционален до нездравомыслия, беспокоен, говорлив, откровенен, терпеливо избегает сложностей, любит казаться уступчивым и кротким, берется за многое и бросает, ревнив и жаждет чувства подтверждения любви, в должности сарказм, чванство и формализм, нервный погонщик из-за неизвестности (темная лошадка - "кто вы мистер"), рачительность и прагматизм до безверия всем, возможны большие риски, ложь и подтасовки. Увлекается оккультизмом, и скоро откроются его языческие жертвоприношения (как-то о Боге высказал - "я верю в лучшие качества человека"). Его тайны в Грузии (неистовство), корни в Перми (г.Очёр-"Т"), оба родителя умерли в 1999 году в течение 13 месяцев (чтобы не узнать неПутина), рационализм - доведен до атомарных денег (цифр), но всегда ведомый за осознание что любят (как щенок).
В 2000 году астрологи представляли Путина как найхудший и самый опасный вариант для России (правда они не предвидели еще худшего, по выбору Путина - Медведева, а раз "выдвинул" такого поверхностного и безмозглого ставленника-слугу - значит это и его внутренняя слабость), многие свои активы, особенно через жену, и люди ими управляющие, должны находятся поблизости (примерно в Финляндии, Германии, Голландии..).
Рябой, дарит земли восточным соседям и все изображает спасение России с востока неба - едет по Сибири на автовазовской "Калине" (из интернет - "позади еще 2, и следом 100 тачек из Германии и Японии, мне здесь все понятно в этом цирке - только один вопрос есть, - сколько лично мне стоил это цирк?"), летает на "последних" боевых самолетах, в тайге одевает ошейник тигру, на севере пожимает лапы медведю, стращает барса в клетке, на лодке в океане взывает к чудовищу из бездны (кита), с неба тушит пожар (с обольщением погорельцев деньгами, покупкой их душ и принуждением страховки от Бога - мало искушений Дьявола, так еще и соблазняет плотским), катается на лошади (с царской свастикой на уздечке), - просто бо-ог (Ваал-Баал), президент-шоу, - на чем только его не катают, а спасение его все не идет - смех, ну - уподобители предсказаний, - никак не получается спаситель на коне. (Ибо, Белый Медведь на Коне охраняемый снежным Барсом - следует уже за ними, судить - это лев огнемечий..). В июле-августе 1999 года, его, "рыжей семьей" ряженого (назначенного и утвержденного Премьером) под "короля Устрашения" (по катрэнам Нострадамуса) явившегося с неба (в полетах на самолетах), - править поставили, но все же - реальное небесное явление (при затмении) пробудило Юпитера (Angolmois - "ангела моего" (со своими ангелами), и это, для внимательных, - он с неба осененный для осознания, и человек другой). А недавно (2010) пригласил спасать 12 "тигров", где один из 13-ти - вожак тигриный, самый хищный и давно уже не брезгующий человеческой жизнью (для него 13 - цифра разрушения (ибо жнет во время сеяния), а созидание, числом 13 - относится ко льву земному (истинному, чтобы жать когда созреет)).
Будучи в Турции, он одержимо все жаждал попасть на Афон (чтоб мистически открыть своим присутствием Царские врата собора Святой Софии) - рванул туда не предупредив о визите, но из-за бури не доплыл (по предсказанию афонских старцев воинство Антихриста придет с юга), в следующий раз, из-за срочности его желания, предназначенный для миссии вертолет греческих ВВС "Чинук" разбился у побережья Греции, в катастрофе погиб патриарх Александрии Петр VII вместе с 16 ведущими иерархами африканского континента (т.е. 11 сентября аэродром скрылся от глаз), в третий раз, усилившие молитву "проправославные" вздохнули: "сподобился", - и Путин добрался до Афона (а колокол в Суздале промолчал)... (Вспомнит ли, как однажды его спас простой христианин).
"И дано было ему вести войну со святыми и победить их; и дана была ему власть над всяким коленом и народом, и языком и племенем" (готовится конь бледный (4-й, бесцветный) в царстве "зверя").
"Окрещенный" (компроматом) немецкой разведкой "красный граф" Путин (дракон красных фонарей, "моль" 5-го управления КГБ, новый германский Ленин), как "пастушок медведей" и баранов, шёл к власти, по трупам, мстительно, с обидой за детство, через катастрофы и массовые жертвы. (Кто-то спрашивал в интернет - "не его ли дед перед расстрелом Николая II был сбежавшим поваренком, а затем поваром в Горках у семьи Ульяновых"). Появилась и религия, как учение вместо Христа, идеология духа Каина - лидер "Несчастного случая" в отчаянной, трагической любви ко всему своему запустению, запел "Путин и Христос" из спектакля "День выборов" Алексея Кортнева, а на Украине руководитель Луганской городской организации партии "Русский блок" Игорь Воробьев завершил свое выступление призывом: "С нами Путин, Ленин и Христос"!, и тут же Килинкаров вручил партбилеты новым членам Компартии Украины.
Поговаривают, что для воцарения как будь-то уже родил с какой-то спортсменкой наследника. Володя!, успокойся, тебя астрологи надули, царем в России тебе не быть, ибо будет избранный Богом и любящий Его, да и не Антихрист ты, чтобы воцариться (хотя и попытаешься), ибо являешься всего лишь исполнительным сподручником, этого, прячущегося вне пределов (да и не так страшен черт как его малюют).

Собянин Сергей Семенович (с. Няксимволь, Березовского района, Ханты-Мансийского АО), 1958 год 21 июня (пес, песий близнец (другого "пса" - двуличный "сфинкс") - год обострения всех противоречий, бывших лишь разговорами и перепалками, перерастущих в стремительные события, сражения и битвы, по авесте - скорее антитип (указывает кожный покров), гепард (или амеба - трусливая и не высовывающаяся для своей безопасности), вепрь (или крокодил - притворяющийся чтоб проглотить одним разом), орел с головой собаки ("песий орел" или россомаха - мрачная и жутко злобная, очень жадная и молчаливая)).
Двуликость, противоречивость и непостоянство во всем, все до разрушения - независим и упрям, благороден и храбр, решителен и силен, дружелюбен и любвеобилен, непредсказуем и хитер, хороший стратег и тактик, предугадывающий противника, расчетливый спасатель (псов), искажающий информацию до дезинформации, умеет хранить тайны, но подозрителен и собирает компромат, мстит и убирает исподтишка по списку, не склонен на компромиссы.
Актер и сплетник, увлекающий старыми сказками, тщеславный подхалим и завистливый лентяй, въедливый службист и карьерист, формалист и бюрократ, настырен и нагл, беспокоен и коварен, из-за своей неорганизованности и жажды быть великим и уважаемым может издеваться над подчиненными, слабыми, унижать их, изводить занудством, бить и проявлять диктат, запаслив и не мелочушник, но клептоман ворующий все подряд.
Будучи первой рукой Путина (а ранее сподвижником Ельцина и Черномырдина) - послан быть сторожевым псом (Цербером) последней крепости этой системы власти (судорожно показывающий, еще действующую и беспощадную руку правления), но найдется на Руси Геракл, который уже не послушается приказа нынешнего князя и не вернет его на место.

Шойгу Сергей Кужугетович, 1955 год 21 мая - коза-лань (или (антитип - слишком лебезящий и чернявый) слизень - действует ложью, обманом и маскировкой, рядясь в красивые одежды и пытаясь играть на публику, провокатор), белый орел (или саранча - много ест и спит, за чужой счет, наглостью и нахальством, не брезгует ничем), орел с головой собаки (или россомаха - мрачная и жутко злобная, очень жадная, молчаливая, друзей не имеет, ворует все подряд) - смелый, нервозный, застенчивый пессимист, уважителен для послушания, безразличен, ленивый с колеблющейся недобросовестностью, не приспособлен для власти.
Липовый генерал - без военного образования, командует фанерными войсками и является генералом армии (единственным в стране - в период указа об "особом управлении" Ельцина, 26.04.1993 года, главе МЧС РФ присвоено звание генерал-майор - которое присвоено после воинского звания "старший лейтенант запаса" без соблюдения очередности присвоения офицерских званий, ранее лишь Гагарину без соблюдения очередности было присвоено воинское звание "майор"), 18.03.93 г. награжден медалью "Защитник свободной России" за мужество, проявленное при защите конституционного строя в период 19-21.08.91 г.).
Организовал лотерею "ТВ Бинго-шоЙГу", и безпошлинно, через подконтрольную организацию "Эмерком" (теперь бирка с названием этой фирмы на всей спецодежде государственных служб), было продано 73,5 млн. баррелей иракской нефти в рамках программы "Нефть в обмен на продовольствие", а деньги уходили на восстановление чего-то (кланово-личного).
В 90-х молодой и расторопный строитель из Красноярского края С.К.Шойгу, из Корпуса Спасателей строителей, получил под новую службу, Комиссию по чрезвычайным ситуациям, в центре Москвы, помещения комиссии при Совете Министров СССР ("комиссия Догужиева" напичканная спецсвязью), занимавшейся восстановлением Армении после землетрясения 1989 года. Затем добился создания Государственного Комитета РФ по чрезвычайным ситуациям, в котором было создано профессиональное подразделение – Центральный спасательный отряд, ставший "Центроспасом" (Центр-ПсоСпас). Далее военно-спасательные и миротворческие операции, гуманитарные миссии в Боснии и Герцеговине, Танзании, Уганде, Руанде и Бурунди (с начала работают братья Легошины). Сотрудники МЧС РФ принимали участие в боевых действиях в период Первой и Второй чеченских войн, несколько сотрудников погибли.
В министерство МЧС (чрезвичайки) были переданы функции и фонды Государственного Комитета Гражданской обороны (затем из его арсеналов раздавалось оружие на подавление Верховного Совета РФ осенью 1993 года (пожарный Берия №2), потом организован "антитеррористический центр МЧС", набранный из отставников "Вымпела", "Альфы" и спецназа ГРУ (ставших маленькой опсившейся армией - параллельно Армию и Флот разоружая, а свои карманные не спешат и будут ли разоружать, но учитывая что там сейчас и бес-пилотники есть - понятно, что это за структура, кто в ней и против кого она (в которой будут рядится иностранцы, военные туристы, бандиты)). Закона регулирующего выплаты по предусмотренным чрезвычайным ситуациям - нет, - почему?, - потому что госпомощь с рук президента или премьера - это хорошая рекламная милость (проститутская - тому дам столько, а тому не дам), да еще и объем денег не определен для разграбления челядью...

Грызлов Борис Вячеславович (г. Владивосток, жена - Ада Корнер, питерский одноклассник - Патрушев), 1950 год 15 декабря (тигр-стрелец - рискует до нездравомыслия, похотливый наглец, необучаемый зубрежник, кругом него - сплошное вранье), по авесте (скорее антитип - гнус, вначале бледнеет и ступорится при страхе - потому предательски опасен (да и по качеству законов видно)) Петух - любвеобильный реформатор решивший идти до конца (или Коршун - жестокий и злобный, ненавидящий всех вокруг, не может сформулировать мысль, топчется на месте, нападает на слабых и беззащитных), Собака (одни псы) - чувствителен и интуитивен, раскрывает тайны и предупреждает об опасности, не показываясь добровольно служит и терпит (или Кролик - порочные низменные инстинкты, лень, тупость и трусость, гадит где живет, подлый и завистливый), Бобер - женственный подкаблучник, хранитель окружающей среды (или серая Гадюка - неосновательный, мстительный и подлый, нравятся титулы, заумными фразами стремится наверх, угодливо пресмыкается для контроля мыслей и умов других, работать не любит). Одного "американского гризли" было мало, - подкинули еще "бурого мендведика".
Радиоинженер, работал в "Электроприборе", избирался сам в ЗАКс СПб - не прошел, руководил избранием Зубкова (ныне у Путина) - тоже не прошел (это о популярности и профессионализме), затем ввели в петербургское "Единство", далее председатель фракции ГосДумы, представитель Думы по связям с "Большой семеркой", министр внутренних дел (у Путина) - издавший приказ № 870 позволяющий расстрел митингующих и создание фильтрационных пунктов (как при расстрелах в 1993 году), теперь председатель ГосДумы, сын - дружит с порно-дивой Берковой (рядом наркота), дочь, - как и папа, тоже снайпер-стрелок.

Якунин Владимир Иванович (д. Захарово, Владимирской обл., жена Гуцко - 1945г.), 1948 год 30 июня (раковая крыса-белка, антитип (выцветшие глаза, суета) - долбежник, зеленая лягушка - летние всегда под влиянием) - мечтательный накопитель без перспектив использования, т.е. обычный жаденыш, из-за лени неразбериха "канцелярской крысы", часто гнусный характер и вздорный нрав, агрессивность, предпочитает жить хитростью и безжалостностью ради удовольствия, паразитизм и ростовщичество за счет других работающих в поте лица, возможна тупость и издевательства над подчиненными, павлин топчущий свои яйца и охотник с низменными инстинктами. С ним не рекомендуется начинать новые дела.
Механический институт (баллистические ракеты), агент КГБ, работал в США при ООН с 1985 по 1991 год (в самый развал), курировал гуманитарную помощь после Армянского землетрясения в 1989 году, где общался с американскими "специалистами гуманитарного спасения" (скорее попался на крючок), а среди молодых добровольцев-спасателей (там же был и Шойгу) потом оказалось много бандитов и "Бейтер". Соседи дачники по кооперативу "Озеро" (Новый "Разлив") - Вайншток, Миллер, Франк - совместно с ВВП грабили Балтийское пароходство, имели "черные" порты, нелегальные отправки металлолома "рельсовой войны"... Окружение Зайцева и Фадеева в РЖД знакомо лично, а этот ставленник чубайсоидов рядящийся под русского, уже нареформировал - ремонтная индустрия в загоне (50% действующих грузовых вагонов - в частных руках), использование страхового фонда ЖАСО, непрофильные активы (магазины и склады) отданы за бесценок (конечно "без взяток") - АОЗТ "Международный центр делового сотрудничества" (правительственный коммерсант).
Прототип Якун - варяжский князь, Гакон (с узбекского - закон, итог (к итогу), АКУН - небытье, жизнь с отрицанием) в 1024 году участвовал (одноглазый бил и чужих и своих) в пятом и последнем сражении периода борьбы за власть потомков Владимира Святого между Ярославом Владимировичем и Мстиславом Владимировичем, которое закончилось победой Мстислава, правившего в Тмутаракани на берегу Азовского моря, и его закреплением на Черниговском княжении.
Экуменист (крыстианин), в родстве с Якуниным (Эдельштейн) Глебом Павловичем - священнослужителем, политиканом и масоном (рассылавшим открытые письма против решения Архиерейского Собора), притерся председателем Попечительского совета Фонда св. Андрея Первозванного, член Межнационального совета межконфессионального (экуменического) общественного форума "Диалог цивилизаций" – со штаб-квартирой на острове Родос в Греции, член Попечительского совета "Центра национальной славы России", там же - ректор МГУ Садовничий, полпред президента в Центральном округе Полтавченко, глава Госнаркоконтроля Черкесов.
Была мысль у медвепутов подготовить этого "Владимира" из Владимирской земли на "царство", или прикормить рядом с "царьком" (по Ванге) - смешные (ибо Духа неимут и не знают сути, о какой она говорила земле Владимировой)...

Кудрин (г. Добель, Латвия), 1960 год 12 октября, - Лебдь (по авесте - ближе к антитипу (сдавленный голос, рост)) - объединитель (большинство экономических схем чубайсо-путинского правительства у него, и думается, когда будут смываться - уберут его), спокойный, замкнутый, не активен (или жадная Крыса - неуемно хапает все не замеченное, блаженствует среди нечистот, насмехается над щедрыми, мораль считает предрассудком), Лось (Ослокозел) - не выпячивается, терпеливый, ловкий, семейный, откликается на помощь близких (или Клоп - говорлив, суетлив, поспешен, жесток, жаден и корыстолюбив, в должности требует поклонения), полярная Сова - женственен, прозорлив, чувственен, незаметен (или Шакал - мелочный педант лезущий наверх, выслужлив без воображения, раболепствует с сильными, набрасывается на показавших слабость, подл, склонен к педофилии).
Нынешний министр финансов, учился в экономическом институте, в институте политико-экономических проблем АН (социо-европейской ориентации), ИСЭП, стажировался у Абалкина и Чубайса. (Учась в институте, работал соглядатаем будучи автомехаником в ГенШтабе, затем через демократов был переподчинен Путину, и до сих пор с ним). Его, как и последнее "рыжее чудо энергетики", весь народ уже хочет спросить - "Ку-Кудрин, Иуда, где фонды"?
(Денег нет, - они такие большие суммы в своих проектах государственных программ рисуют для того, чтоб на бумаге показать что, "они хорошие", выделили уйму денег, а чиновничий, русский - "плохой народец" разворовал, как бы строя втридорого. И еще сколько в воздух запустят, сплошное очковтирательство - с откатами. Да и какая разница - сколько они выделили денег своим для воровства, - где очевидные результаты за 20 лет?).
Предупреждение, всем спесивым - берегите бумаги свои от начала ваших преобразований, это бумаги вашего суда, - не будет их в ваших руках, не будет в этом мире и вас, ибо суд будет не юридический, с человеческими выкрутасами, а Божий, по законам Его.

Зубков Виктор Алексеевич (п. Арбат, Кушвинского района Свердловской области), 1941 год 15 сентября (змея-волк (шакал-оборотень) и дева) - впечатлительный, развита интуиция, осторожный, ленивый накопитель, трусливый глумитель, задушит от признательности, ради цели способен на все.
Заместитель председателя Комитета по внешним связям мэрии Санкт-Петербурга (при председателе Путине), начальник Государственной налоговой инспекции по г. Санкт-Петербургу (многие делишки подельников покрыты и зачищены), заместитель руководителя Государственной налоговой службы РФ, руководил федеральным финансовым мониторингом (сопровождал денежные транши за границу), премьер-министр, к тому же, тесть министра обороны Сердюкова (и сейчас при Путине).

Кириенко (Израитель) Сергей Владиленович (г. Сухуми), 1962 год 26 июля (тигр-осел и лев) - узколобый мечтатель, скрытен, вспыльчив, конфликтен, склонный к риску до безрассудства, к катастрофе, властен или исполнителен, любит нетрадиционные подходы (некоторым интересно), верит в потусторонние силы, ради хорошего куска соблазнится.
Дэфолтовый, непредсказуемый "киндер-сюрприз" в атомной энергетике (генеральный директор Государственной корпорации по атомной энергии "Росатом") поставлен Путиным за плагиат плана реорганизации России (и через банкротство противников), руководил госкомиссией по химическому разоружению (сдал под видом конкурсов иностранным подрядчикам информацию обо всех химических объектах, в т.ч. военных), будучи полномочным представителем президента РФ в Приволжском федеральном округе над буддистами благоволил иудеям и мусульманам (подчиненным чеченским группировкам), производил махинации с пенсионным фондом в Нижнем Новгороде, с министром природных ресурсов и экологии Трутневым раздавал приближенным народное достояние (лесной кодекс), имеет патент на лотерею "Вовремя остановись", основная задача которой - загнать "хорьков" в рабство кредитов.
Участвовал в тоталитарной секте - саентолог (из централизованных баз которой он и нынешние власти производят набор "меченых" сотрудников под указку США, в последнее время различными службами отбор ведется, используя компромат, из социальных сетей), экспериментирует с экстрасенсами, для самоутверждения занимался айкидо.
Председатель Попечительского совета Благотворительного Фонда Прп. Серафима Саровского - так что, с такими саентологами-крыстианами и сего Святого кости пережгут, пожары - последнее дело атомарного мальчика, подсобника Путина. Сотрудничал с КГБ (но, двойной агент, ознакомленный о многих шалостях демократических правительств), т.к. отделение МВД Израиля в городе Холон (пригород Тель-Авива) подтверждало факт его израильского гражданства, которое легко восстанавливается.

Сурков (Дудаев) Владислав (Асламбек) Юрьевич (Андарбекович) - (с. Солнцево Липецкой обл., на самом деле мама привезла из Чечни - родственник, вероятно - начальника штаба, полковника Аслана Масхадова), 1964 год 21 сентября (дракон–орел и весы) - самонадеян, скрытен и замкнут, саркастичен и ехиден, проявляет подлость, полное бездушие на страдания, главное - гармоничное сосуществование и материальное процветание, короче, - красавица, - свой мирок со жрачкой.
В Москве был в "Доверии" Сергея Станкевича (сбежавшего в Польшу, где много и чеченов), первые капиталы кооперативного движения делались из разворовывания государственной собственности, так Ходорковский (из комсомольских средств) учредил кооператив "Менатеп", где Суркова посадили на рекламу и он слил себе "Российскую ассоциацию рекламодателей". Затем - осетинский "Альфа-банк", Авен, Государственная Дума и Совет Федерации (покупка политиков, здесь наверное и "Ходорка" слил). В 1999 году пиар-компания предвыборной гонки против импичмента Ельцина (в которой стал руководить после Сережки Зверева), финансирование ОРТ, артистов, музыкантов. Состоит в формальном браке с Юлией Вишневской (сестрой жены Чубайса), живущей в Лондоне и бывающей наездами к коллекции старинных и современных кукол, с которыми он и живет. Замечен с малолетками, любит курировать детские и молодежные форсайт-проекты - "Детство-2030" и пр.
Служил в подразделении ГРУ (которые, демобилизованные граждане запаса окружных подразделений резерва, подчинявшиеся КГБ, поддержали в свое время Ельцина и затем многие оказались в бандитских группировках).
Скорее, имеет вообще другие имена (и корни Ближнего Востока), и через едро-молодежные организации - исполняет некоторые, не только рекламные, "приговоры" Медведева-Путина.

Кадыров Рамзан (родился в Чечне), 1976 год 5 октября (Уж - тайновидец, изменчивый, приспосабливающийся (или Гадюка - замкнутый и неповоротливый вампир), Лось (Ослокозел) - не выпячивается, терпеливый, ловкий, здоровый, семейный, довольствуется малым, откликается на помощь (или Клоп - говорлив, суетлив, поспешен, жесток, жаден и корыстолюбив, у власти - топчет всех требуя поклонения), Осел - сговорчивый работяга, не любит распущенности, потенциал в запасе (или Кролик с голым Крысиным хвостом - паразитирующий бездельник)).
Может единственный человек слова в кремлевской шараде, правда, для себя и своих, хотя, может послать и кремлядей далеко-далеко, а для правительства РФ..., как не крути - или лжецу погибни, или за отца ответь, и как "лесной житель", горский "половец" - посадил рядом с ними Суркова (Дудаева), который соглядатай и Чубайса с ушами Путина, только в лес бы опять не подался, ибо уже не тот лес... (осторожнее бы, ибо и возле него соглядатаев полно).
Все же уважение ему, что усыновил русского мальчика, хоть и в заглаживание грехов своих, тем не менее, по-мужски, ибо усыновивший Дух - есть надежда, усыновит Истину, нутром чувствует, что многие кавказцы - сифиты с примесью исмаилитов и хамитов, скорее колена Данова, а славяне русские - иафеты с примесью сифитов, отчасти колена Данова (подробней о коленах Израилевых в "Послании").

Если бесы не успокоятся - будет сообщаться о них большее (с подробностями).

Кремлевская звериная колода "крапленых тузов и королей" большая, и перечислять эти примелькавшиеся фамилии нет даже желания - от депутатов до губернаторов и их знакомых, любого из которых они могут подсунуть в любой момент (да и вообще, часть из них, высокопоставленных - скрываемые до времени, нагулянные байстрюки и ущербные ублюдки).

Вот еще примелькались:
Прохоров - куршавельским гаремом недоудовлетворенный и, начиная с "Авроры", переё-мобиленный властной похотью,
Г.О.Греф - основной банкир граждан, - лично знаком, еще по Петродворцу - по принимаемым взяткам,
С.Миронов (СФ) - изображающий из себя святошу, но готовый вешать за любое нарушение светского закона (где в СФ процеживают яд), - и как сразу прорастают зубки против русских,
Федоров (еть-кономист ГД) - хоть бы не позорился и не подставлял свой "недоброкачественный" ВУЗ,
М.Касьянов - "исповедующий" идеологию партии правого атеизма, 10% откатов бравший, и Европе долги СССР и еще царские возвращавший,
Мединский (ГД) - прообраз лукавого демагога снаряженного думцами для объяснения жизни под бумажной пылью (очень многие простые избиратели хотели бы с ним встретиться - и навешать, но, к сожалению, в Израиль не поедут),
Гудков (Левада-центр) - устраивающий опросы под изощренные вопросы,
Виноградов - психопат, видящий во всех террористов,
Александр Никонов - председатель атеистического общества Москвы, сторонник ученых мифов,
Лахова - исповедница убийства детей в утробе матерей, по изощренному законодательству,
К.Малофеев - озабоченный контролем Интернет под вывеской "крыстианского" фонда Святителя Василия Великого (организованного партнерами Marshall Capital Partners, - так в православии прячутся крысы).

Из тех же, в линию:
Сечин, Нарышкин, Шувалов, Козак, Черкесов, Дворкович, Фурсенки-2, Косачев (ГД), Митрофанов (ГД), Миллер (бизн.), Вайншток, Милонов (СПб), Якеменко, Юргенс, Караганов, Вяземский, Сванидзе (журн.), Шеремет (жур.), Шевченко (и нашим и вашим), Сатановский, Павловский, Боровой, Кох, Гельман, Ю.Гусаков, О.Кашин, Пивоваров (уч-ный.), Малахов (истер-мен), Тимошенко, Канделаки...

ДОПОЛНЕНО...
Немного статистики (из интернет)

Страны у которых отсталая промышленность не могут строить космические корабли, подводные лодки, самолёты и др. СССР производил 50% самолётов в мире! Даже сейчас развитые страны не все производят самолёты. Япония не производит. США отправили в последний путь свой последний челнок! Остаются только российские ракеты. А это ещё советское изделие!

Не выпускали из СССР антисоветчиков-дерррьмокрадов, воров, жуликов, алкоголиков, наркоманов, проституток и голубых (в т.ч. политических пидддерастов), чтобы они не позорили за границей нашу Родину. Прописка защищала от них столицу нашей Родины и другие крупные города.

П_резидент России Д.Медведев исключил из перечня стратегических девять российских предприятий, включая разработчика (Московский институт теплотехники) и производителя (Воткинский завод) ракетных комплексов "Тополь" и "Булава".

Сколько построено заводов в стране с участием иностранного капитала?! В Калужской области масса, и у всех инфраструктура создана за счёт областного бюджета (или еще советская)! Налоги у них самые пустяшные! Фольксваген обещал платить работягам 20000р. на деле этого не происходит! не хотят платить на автозаводах в Калининградской, Ленинградской и др. областях, автозаводы также включены в программу "автохлам ". Такая же ситуация на предприятиях др. профилей. Почему на собранные здесь автомобили из привезённых из за бугра комплектующих заведомо низшего качества цены на машины практически такие как на импортные!? Почему иностранные буржуи при таких преференциях и льготах не платят людям нормальные деньги и почему заморские буржуины такие же алчные как отечественные!?

Нет свободы передвижения, если есть долги (хоть и 1 копейка), то могут ее отменить судебные приставы, право на медицинскую помощь пытаются обходить ссылаясь на распоряжения медицинских страхователей. Возможно право на бесплатное образование может быть отменено со ссылкой на проблемы оптимизации и запутанность финансовых потоков в этой сфере...

Сейчас китайские товары завладели всем миром и продаются в самых развитых странах! (А хозяйственная система там как у нас была при Советах).

Основа любого общества - материальное производство, и глубину падения надо измерять здесь. Причем измерять не в деньгах которые печатаются на монетном дворе или получаются от продажи водки, наркотиков и проституции, а в штуках произведенной продукции.
Так в настоящее время в РФ производится железнодорожных вагонов столько сколько производилось в царской России в 1909 году, самолетов столько сколько выпускали в СССР в 1931 году, танков как в СССР в 1932 году и т.д. и т.п. Таким образом режим Ельцина-Путина-Медведева привел к деградации развития страны до уровня 80-100 летней давности. В свое время в 37 году тех кто только мечтал о таком "развитии" страны расстреливали как врагов народа. С 1985 года враги народа дорвались до власти и продемонстрировали всем - за что их нужно было стрелять в 1937.
Рост производства в России таков, что по добыче угля сегодня "достигнут" уровень 1957 года, по производству грузовых автомобилей - 1937 г., комбайнов - 1933 г., тракторов - 1931 г., вагонов и тканей - 1910 г., обуви - 1900 г.

Хозяйством и уборкой в здании ГенШтаба МО заведует фирма "БиС". Общие затраты на обслуживание здания составляют 18000000 руб/месяц, увеличившись за последние три года в 14 раз... Министр транспорта Игорь Левитин поддержал инициативу питерских чиновников по перепрофилированию причалов "Балтийского завода", ведущего военно-морского предприятия Северо-Запада России, под круизные суда и яхты.
Территорию завода (64 Га на Васильевском острове) займет элитный деловой квартал... России не удалось выполнить заказ Китая на 38 транспортных самолетов ИЛ-76 и самолетов-заправщиков ИЛ-78. В этом же году Алжир возвратил России 10 купленных у нее истребителей МиГ-29 из-за их низкого качества.
Новинка российских наноавиатехнологий, истребитель Су-35, всего лишь модификация модели Су-27, которой уже более 20 лет, и сравнивать ее с последним истребителем США F-22 Raptor, как минимум, некорректно.

Один комплект новой армейской формы от Юдашкина обходится МинОбороны в 50000 руб. Шинель из этого комплекта стоит 12000 руб, а за обычный форменный галстук российский налогоплательщик выкладывает всего 600 рублей.

Новая форма МВД обойдется в 34000 руб. за комплект, что вдвое дороже, чем нынешнее облачение милиционеров. Сотрудники внутренних войск вместо зеленой получат униформу синего цвета. Пошивом формы займется питерская фабрика спецодежды "Труд", принадлежащая экс-главе пивоваренной компании "Балтика" Таймуразу Боллоеву. Всего предстоит переодеть треть штата сотрудников МВД - около 870 тысяч человек. Общая цена вопроса 29.580.000.000 руб. (10 млн стариков могли бы получить разовую прибавку в размере средней пенсии).
За последние 7 лет армия получила всего 20 новых самолетов СУ-27, 6 модернизированных СУ-25 и 3 самолета ТУ-160 (1 новый и 2 модернизированных, а обещание сотен - лишь к 20-му году, когда ишак сдохнет).

Бюджеты силовых структур на 2010 год вырастают на:
МВД - 25 млрд. рублей, ФСБ - 18 млрд. рублей, ФСО - 11 млрд. рублей.

Доля импорта на российском рынке одежды - более 95%.
Авиатранспортом раньше пользовалось 97% населения, теперь только 3%.
Объём почтовых отправлений россиян сократился в 20 раз.

Правительство утвердило прогноз социально-экономического развития на 2009-2011 годы, и для населения России рост цен скорее всего составит (~ каждые 6-7 лет - 100%):
на природный газ - в 2009 году - 25%, в 2010 году 30%, в 2011 году - 40%;
тарифы на электроэнергию для населения - каждый год будут расти на 25%;
тепловая энергия подорожает - в 2009 году на 18,5%, в 2010 на 18%, в 2011 на 20%;
рост ж/д тарифов на пассажирские перевозки в 2009 году -13%, в 2010 -12%, в 2011 -14%.
Доходы бюджета РФ за 11 месяцев 2009 года снизились на 25,7%.

Один из кремлёвских стратегов как-то проговорился, что решение по стране принято и принято, судя по всему, уже давно. И, вероятно, поэтому российские политики так легко обещают своим избирателям все, что угодно, но только через 10 лет. Ведь, при сегодняшних темпах добычи, эксплуатируемые рентабельные запасы нефти, урана, меди, золота, иссякнут в 2015 году, газа через 20-25 лет, максимум. Останется, в основном, лес. Вот, только, кто его пилить будет.

Перед нами - чудовищный демографический сдвиг: если в 1987 году в РСФСР родилось - 2 млн. русских детей (общая рождаемость - 2,5 млн.), то всего через шесть лет, в 1993 году, уже в "новой демократической Великой России", русских детей родился только - 1 млн. (общая рождаемость - 1,4 млн.). В нынешнем 2010 году 17-летних русских юношей и девушек 1993 года рождения ровно в два раза меньше(!), чем 23-летних русских юношей и девушек 1987 года рождения!!! Так всего за шесть лет (1988-1993) будущее русского народа ополовинили! Первый ряд ответственных за то, что судьба русского народа в эти шесть лет была решена самым сокрушительным образом, совершенно очевиден: Горбачёв, Яковлев, Ельцин, Чубайс и, конечно же, - д-р Гайдар!

За годы "Великих реформ" (1992-2009) в современной России вымерло минимум(!) - 17 млн. русских (общее вымирание - 13,5 млн. среднестатистических "дорогих россиян"). По данным из доклада завкафедрой демографии МГУ профессора Анатолия Антонова (РИА "Новости", 11.07.2007), зачитанного им во время телевизионного моста Новосибирск-Пекин, население РФ уменьшилось со 148 миллионов в 1991 году до 120 миллионов в 2007, т.е. на 28 миллионов, в среднем в год уменьшалось на 1 млн. 250 тысяч человек. (Ред. сайта "ДЗВОН").

Чубайс хорошо устроился, нет никакой возможности спросить в его лощёное табло: "А достигнутое вымертвление минимум 17 млн. русских, разве это, по факту(!), ещё не гражданская война нового типа на полную ликвидацию русского народа"?!
Про "Жажда власти, жажда денег и наживы... Резкое обогащение, сладкая жизнь... слышали" - а сколько среди них ваших соплеменников?!..- миллер, греф, боос... это не простые клерки!.. они многое сделали и ещё сделают! для развала страны.

Согласно данным Росстата (2010) каждый седьмой гражданин страны - нищий. Еще больше тех, которые, согласно установленным у нас стандартам, нищими не признаются, но фактически являются таковыми. Тот же Росстат в апреле сообщил, как распределяется в России среднедушевой доход. Тех, у кого он составляет менее 2 тысяч рублей в месяц в стране порядка 1 процента. 6,1% россиян имеют от 2 до 4 тысяч рублей в месяц. 10,5% - от 4 до 6 тысяч. 11,6% - от 6 до 8 тысяч. Еще 11% - от 8 до 10 тысяч. 21,5% - от 10 до 15 тысяч. 22,1% - от 15 до 25 тысяч рублей. И только 16,4% получают больше 25 тысяч рублей в месяц. Давайте называть вещи своими именами. В условиях нынешней России, при сегодняшних ценах на товары основного потребления и стремительно растущих тарифах, доход меньше 15 тысяч на человека - это фактически нищета.
Кудрин заявил, что предыдущее десятилетие прошло под знаком повышения уровня жизни населения. И привел свои цифры: с 2000 по 2010 год реальные доходы граждан выросли в 2,6 раза, реальная зарплата - в 3,3 раза, уровень бедности снизился вдвое. В целом аналогичный пафос звучит и в публичных заявлениях премьера Путина. В том числе, в его недавнем докладе по поводу антикризисных мер правительства в Государственной Думе.
Спрашивается, как мог за последнее десятилетие снизиться уровень бедности, если за этот же период тарифы на электроэнергию выросли в 7 раз, на отопление - в 9,1 раза, на горячее водоснабжение - в 11,6 раза, на газ - в 7,8 раза? А цены на мясо подскочили в 4-5 раз, на овощи - в 5-7 раз. Примерно такими же темпами росли и цены на лекарства. При таких темпах подорожания основных продуктов потребления даже троекратный рост зарплаты не мог обеспечить реального повышения благосостояния.

Здесь нужно не ныть, а крычать ! Численность страны 132 млн.чел. Официально в стране инвалидов - 12 млн., алкоголиков - 4580000, наркоманов - 2370000, психбольных - 978000, туберкулёз у 570000, гипертоников - 22400000, ВИЧ - 960000 чел. Росздравнадзор приступил к работе над поправками в закон "О лекарственных средствах", разрешающими клинические испытания лекарств на детях. За 35 последних лет из России эмигрировало 35 млн. человек. Ежегодно эмигрирует около 100000 чел. В Москве открыт первый в России вытрезвитель для малышей-алкашей. Детско-подростковое наркологическое стационарное отделение на базе наркологического диспансера №12. Около 2 млн. детей в возрасте до 14 лет избиваются родителями, что для некоторых заканчивается смертью. 50000 детей убегают из дома, спасаясь от семейного насилия, а 7000 становятся жертвами сексуальных преступлений. В России официально зарегистрировано более 2 млн. сирот. Только в Петербурге ежегодно появляются около 3000 новых сирот. Количество преступлений сексуального характера в отношении несовершеннолетних увеличилось в 25,6 раза. В 2003 году было зарегистрировано 129 подобных фактов, в 2007 году - более 3000. В 2007 году в стране погибли 2500 несовершеннолетних, а в отношении 70500 подростков были совершены преступления насильственного характера. В прокуратуре РФ заявили, что в 2007 году в отношении детей было совершено 161000 преступлений, 2500 детей погибли. Каждый пятый аборт в России делают несовершеннолетние. Количество россиянок, не способных к материнству, ежегодно увеличивается (более 15%). Более 70% подростков в нашей стране страдают хроническими заболеваниями. По данным Минздрава России, 16% российских школьников хотя бы раз употребляли наркотики, еще 8% учащихся школ находятся в группе риска, 3,1% школьников наркозависимы. В прошлом году в России от передозировки наркотиков скончались 178 школьников. Отсутствие в России ювенальной юстиции реализована в большом числе государств. (Протаскивают и у нас). Сегодня Государство на Опеку ребёнка выделяет - 200000 рублей в год (и вспомните такой же материнский капитал - на всю жизнь). Этими деньгами кормятся 11 Московских организаций. И дай им волю, они бы отобрали всех детей в Опеку.

(Материально достаточный человек, по крайней мере - может быть лишь равнодушным, а не имеющий меры и информированный - снижающий достояние каждого - преступник - и кто, какая организация проводит такую политику).

01.03.2011г.

PS (дневник - еже-гневник) - продолжение...


6monarh-poslanie1

ИЗ БИБЛИИ (дополнительно)

БЛИЗКО НЫНЕШНЕМУ ВРЕМЕНИ

СОПУТСТВУЮЩЕЕ (материалы о вехах Старины)

РУСЬ И КРЕЩЕНИЕ (о становлении Руси, 20 в.д.н.э. - 10 в.н.э., - только в электронной книге внутри черновой страницы)

ИЗ БИБЛИИ

"Будьте же исполнители слова, а не слышатели только, обманывающие самих себя" (Иак. 1).

Второзаконие 13
6 Если будет уговаривать тебя тайно брат твой, [сын отца твоего или] сын матери твоей, или сын твой, или дочь твоя, или жена на лоне твоем, или друг твой, который для тебя, как душа твоя, говоря: "пойдем и будем служить богам иным, которых не знал ты и отцы твои",
7 богам тех народов, которые вокруг тебя, близких к тебе или отдаленных от тебя, от одного края земли до другого, -
8 то не соглашайся с ним и не слушай его; и да не пощадит его глаз твой, не жалей его и не прикрывай его,
9 но убей его; твоя рука прежде всех должна быть на нем, чтоб убить его, а потом руки всего народа;

Второзаконие 21
17 но первенцем должен признать сына нелюбимой [и] дать ему двойную часть из всего, что у него найдется, ибо он есть начаток силы его, ему принадлежит право первородства.

Исход 4
2 И сказал ему Господь: что это в руке у тебя? Он отвечал: жезл.
3 Господь сказал: брось его на землю. Он бросил его на землю, и жезл превратился в змея, и Моисей побежал от него.
4 И сказал Господь Моисею: простри руку твою и возьми его за хвост. Он простер руку свою, и взял его [за хвост]; и он стал жезлом в руке его.
5 Это для того, чтобы поверили [тебе], что явился тебе Господь, Бог отцов их, Бог Авраама, Бог Исаака и Бог Иакова.
6 Еще сказал ему Господь: положи руку твою к себе в пазуху. И он положил руку свою к себе в пазуху, вынул ее [из пазухи своей], и вот, рука его побелела от проказы, как снег.
7 [Еще] сказал [ему Господь]: положи опять руку твою к себе в пазуху. И он положил руку свою к себе в пазуху; и вынул ее из пазухи своей, и вот, она опять стала такою же, как тело его.
9 если же не поверят и двум сим знамениям и не послушают голоса твоего, то возьми воды из реки и вылей на сушу; и вода, взятая из реки, сделается кровью на суше.
10 И сказал Моисей Господу: о, Господи! человек я не речистый, и таков был и вчера и третьего дня, и когда Ты начал говорить с рабом Твоим: я тяжело говорю и косноязычен.
11 Господь сказал [Моисею]: кто дал уста человеку? кто делает немым, или глухим, или зрячим, или слепым? не Я ли Господь [Бог]?

Иова
13 Ты ли дал красивые крылья павлину и перья и пух страусу?
14 Он оставляет яйца свои на земле, и на песке согревает их,
15 и забывает, что нога может раздавить их и полевой зверь может растоптать их; 16 он жесток к детям своим, как бы не своим, и не опасается, что труд его будет напрасен;
17 потому что Бог не дал ему мудрости и не уделил ему смысла;
18 а когда поднимется на высоту, посмевается коню и всаднику его.
19 Ты ли дал коню силу и облек шею его гривою?
20 Можешь ли ты испугать его, как саранчу? Храпение ноздрей его - ужас;
21 роет ногою землю и восхищается силою; идет навстречу оружию;
22 он смеется над опасностью и не робеет и не отворачивается от меча;
23 колчан звучит над ним, сверкает копье и дротик;
24 в порыве и ярости он глотает землю и не может стоять при звуке трубы;
25 при трубном звуке он издает голос: гу! гу! и издалека чует битву, громкие голоса вождей и крик.

Премудрости Иисуса, сына Сирахова 23
8 Делом и словом почитай отца твоего и мать, чтобы пришло на тебя благословение от них,
9 ибо благословение отца утверждает домы детей, а клятва матери разрушает до основания.
10 Не ищи славы в бесчестии отца твоего, ибо не слава тебе бесчестие отца.
11 Слава человека - от чести отца его, и позор детям - мать в бесславии.
12 Сын! прими отца твоего в старости его и не огорчай его в жизни его.
13 Хотя бы он и оскудел разумом, имей снисхождение и не пренебрегай им при полноте силы твоей,
14 ибо милосердие к отцу не будет забыто; несмотря на грехи твои, благосостояние твое умножится.
15 В день скорби твоей воспомянется о тебе: как лед от теплоты, разрешатся грехи твои.
16 Оставляющий отца - то же, что богохульник, и проклят от Господа раздражающий мать свою.
17 Сын мой! веди дела твои с кротостью, и будешь любим богоугодным человеком.
31 Так и жена, оставившая мужа и произведшая наследника от чужого:
32 ибо, во-первых, она не покорилась закону Всевышнего, во-вторых, согрешила против своего мужа и, в-третьих, в блуде прелюбодействовала и произвела детей от чужого мужа.
33 Она будет выведена пред собрание, и о детях ее будет исследование.
34 Дети ее не укоренятся, и ветви ее не дадут плода.
35 Она оставит память о себе на проклятие, и позор ее не изгладится.
45 Но мужи праведные будут судить их; они будут судить их судом прелюбодейц и судом проливающих кровь, потому что они прелюбодейки, и у них кровь на руках.
46 Ибо так сказал Господь Бог: созвать на них собрание и предать их озлоблению и грабежу.
47 И собрание побьет их камнями, и изрубит их мечами своими, и убьет сыновей их и дочерей их, и домы их сожжет огнем.
48 Так положу конец распутству на сей земле, и все женщины примут урок, и не будут делать срамных дел подобно вам;

Премудрости Иисуса, сына Сирахова 19
1 Работник, склонный к пьянству, не обогатится, и ни во что ставящий малое мало-помалу придет в упадок.
2 Вино и женщины развратят разумных, а связывающийся с блудницами сделается еще наглее;
3 гниль и черви наследуют его, и дерзкая душа истребится.
4 Кто скоро доверяет, тот легкомыслен, и согрешающий грешит против души своей.
5 Преданный сердцем удовольствиям будет осужден, а сопротивляющийся вожделениям увенчает жизнь свою.
6 Обуздывающий язык будет жить мирно, и ненавидящий болтливость уменьшит зло.
7 Никогда не повторяй слова, и ничего у тебя не убудет.
8 Ни другу ни недругу не рассказывай и, если это тебе не грех, не открывай;
9 ибо он выслушает тебя, и будет остерегаться тебя, и по времени возненавидит тебя.
10 Выслушал ты слово, пусть умрет оно с тобою: не бойся, не расторгнет оно тебя.
11 Глупый от слова терпит такую же муку, как рождающая - от младенца.
12 Что стрела, вонзенная в бедро, то слово в сердце глупого.
13 Расспроси друга твоего, может быть, не сделал он того; и если сделал, то пусть вперед не делает.
14 Расспроси друга, может быть, не говорил он того; и если сказал, то пусть не повторит того.
15 Расспроси друга, ибо часто бывает клевета.
16 Не всякому слову верь.
17 Иной погрешает словом, но не от души; и кто не погрешал языком своим?
18 Расспроси ближнего твоего прежде, нежели грозить ему, и дай место закону Всевышнего. Всякая мудрость - страх Господень, и во всякой мудрости - исполнение закона.
19 И не есть мудрость знание худого. И нет разума, где совет грешников.
20 Есть лукавство, и это мерзость; и есть неразумный, скудный мудростью.
21 Лучше скудный знанием, но богобоязненный, нежели богатый знанием - и преступающий закон.
22 Есть хитрость изысканная, но она беззаконна, и есть превращающий суд, чтобы произнести приговор.
23 Есть лукавый, который ходит согнувшись, в унынии, но внутри он полон коварства.
24 Он поник лицом и притворяется глухим, но он предварит тебя там, где и не думаешь.
25 И если недостаток силы воспрепятствует ему повредить тебе, то он сделает тебе зло, когда найдет случай.
26 По виду узнается человек, и по выражению лица при встрече познается разумный.
27 Одежда и осклабление зубов и походка человека показывают свойство его.
28 Бывает обличение, но не вовремя, и бывает, что иной молчит, - и он благоразумен.

Премудрости Иисуса, сына Сирахова 20
18 Преткновение от земли лучше, нежели от языка. Итак, скоро придет падение злых.
19 Неприятный человек - безвременная басня; она всегда будет на устах невежд.
20 Притча из уст глупого отвратительна, ибо он не скажет ее в свое время.
21 Иной удерживается от греха скудостью, и в этом воздержании он не будет сокрушаться.
22 Иной губит душу свою по робости, и губит ее из лицеприятия к безумному.
23 Иной из-за стыда дает обещания другу, и без причины наживает в нем себе врага.
24 Злой порок в человеке - ложь; в устах невежд она - всегда.
25 Лучше вор, нежели постоянно говорящий ложь; но оба они наследуют погибель.
26 Поведение лживого человека - бесчестно, и позор его всегда с ним.
27 Мудрый в словах возвысит себя, и человек разумный понравится вельможам.
28 Возделывающий землю увеличит свой стог, и угождающий вельможам получит помилование в случае неправды.
29 Угощения и подарки ослепляют глаза мудрых и, как бы узда в устах, отвращают обличения.
30 Скрытая мудрость и утаенное сокровище - какая польза от обоих?
31 Лучше человек, скрывающий свою глупость, нежели человек, скрывающий свою мудрость.

Премудрости Иисуса, сына Сирахова 30
1 Кто любит своего сына, тот пусть чаще наказывает его, чтобы впоследствии утешаться им.
2 Кто наставляет своего сына, тот будет иметь помощь от него и среди знакомых будет хвалиться им.
3 Кто учит своего сына, тот возбуждает зависть во враге, а пред друзьями будет радоваться о нем.
4 Умер отец его - и как будто не умирал, ибо оставил по себе подобного себе;
5 при жизни своей он смотрел на него и утешался, и при смерти своей не опечалился;
6 для врагов он оставил в нем мстителя, а для друзей - воздающего благодарность.
7 Поблажающий сыну будет перевязывать раны его, и при всяком крике его будет тревожиться сердце его.
8 Необъезженный конь бывает упрям, а сын, оставленный на свою волю, делается дерзким.
9 Лелей дитя, и оно устрашит тебя; играй с ним, и оно опечалит тебя.
10 Не смейся с ним, чтобы не горевать с ним и после не скрежетать зубами своими.
11 Не давай ему воли в юности и не потворствуй неразумию его.
12 Нагибай выю его в юности и сокрушай ребра его, доколе оно молодо, дабы, сделавшись упорным, оно не вышло из повиновения тебе.
13 Учи сына твоего и трудись над ним, чтобы не иметь тебе огорчения от непристойных поступков его.
14 Лучше бедняк здоровый и крепкий силами, нежели богач с изможденным телом;
15 здоровье и благосостояние тела дороже всякого золота, и крепкое тело лучше несметного богатства;
16 нет богатства лучше телесного здоровья, и нет радости выше радости сердечной;
17 лучше смерть, нежели горестная жизнь или постоянно продолжающаяся болезнь.
18 Сласти, поднесенные к сомкнутым устам, то же, что снеди, поставленные на могиле.
19 Какая польза идолу от жертвы? он ни есть, ни обонять не может:
20 так преследуемый от Господа,
21 смотря глазами и стеная, подобен евнуху, который обнимает девицу и вздыхает.
22 Не предавайся печали душею твоею и не мучь себя своею мнительностью;
23 веселье сердца - жизнь человека, и радость мужа - долгоденствие;
24 люби душу твою и утешай сердце твое и удаляй от себя печаль,
25 ибо печаль многих убила, а пользы в ней нет.
26 Ревность и гнев сокращают дни, а забота - прежде времени приводит старость.
27 Открытое и доброе сердце заботится и о снедях своих.

Премудрости Иисуса, сына Сирахова 33
18 Послушайте меня, князья народа, и внимайте, начальники собрания:
19 ни сыну, ни жене, ни брату, ни другу не давай власти над тобою при жизни твоей;
20 и не отдавай другому имения твоего, чтобы, раскаявшись, не умолять о нем.
21 Доколе ты жив и дыхание в тебе, не заменяй себя никем;
22 ибо лучше, чтобы дети просили тебя, нежели тебе смотреть в руки сыновей твоих.
23 Во всех делах твоих будь главным, и не клади пятна на честь твою.
24 При скончании дней жизни твоей и при смерти передай наследство.
25 Корм, палка и бремя - для осла; хлеб, наказание и дело - для раба.
26 Занимай раба работою - и будешь иметь покой; ослабь руки ему - и он будет искать свободы.
27 Ярмо и ремень согнут выю вола, а для лукавого раба - узы и раны;
28 употребляй его на работу, чтобы он не оставался в праздности, ибо праздность научила многому худому;
29 приставь его к делу, как ему следует, и если он не будет повиноваться, наложи на него тяжкие оковы.

19 Дети и построение города увековечивают имя, но превосходнее того и другого считается безукоризненная жена.

Премудрости Иисуса, сына Сирахова 41
1 О, смерть! как горько воспоминание о тебе для человека, который спокойно живет в своих владениях,
2 для человека, который ничем не озабочен и во всем счастлив и еще в силах принимать пищу.
3 О, смерть! отраден твой приговор для человека, нуждающегося и изнемогающего в силах,
4 для престарелого и обремененного заботами обо всем, для не имеющего надежды и потерявшего терпение.
5 Не бойся смертного приговора: вспомни о предках твоих и потомках. Это приговор от Господа над всякою плотью.
6 Итак, для чего ты отвращаешься от того, что благоугодно Всевышнему? десять ли, сто ли, или тысяча лет, -
7 в аде нет исследования о времени жизни.
8 Дети грешников бывают дети отвратительные и общаются с нечестивыми.
9 Наследие детей грешников погибнет, и вместе с племенем их будет распространяться бесславие.
10 Нечестивого отца будут укорять дети, потому что за него они терпят бесславие.
11 Горе вам, люди нечестивые, которые оставили закон Бога Всевышнего!
12 Когда вы рождаетесь, то рождаетесь на проклятие; и когда умираете, то получаете в удел свой проклятие.
13 Все, что из земли, возвратится в землю: так нечестивые - от проклятия в погибель.
14 Плач людей бывает о телах их, но грешников и имя недоброе изгладится.
15 Заботься об имени, ибо оно пребудет с тобою долее, нежели многие тысячи золота:
16 дням доброй жизни есть число, но доброе имя пребывает вовек.
17 Соблюдайте, дети, наставление в мире; а сокрытая мудрость и сокровище невидимое - какая в них польза?
18 Лучше человек, скрывающий свою глупость, нежели человек, скрывающий свою мудрость.
19 Итак, стыдитесь того, о чем я скажу,
20 ибо не всякую стыдливость хорошо соблюдать и не всё всеми одобряется по истине.
21 Стыдитесь пред отцом и матерью блуда, пред начальником и властелином - лжи;
22 пред судьею и князем - преступления, пред собранием и народом - беззакония;
23 пред товарищем и другом - неправды, пред соседями - кражи:
24 стыдитесь сего и пред истиною Бога и завета Его. Стыдись и облокачивания на стол, обмана при займе и отдаче;
25 стыдись молчания пред приветствующими, смотрения на распутную женщину, отвращения лица от родственника,
26 отнятия доли и дара, помысла на замужнюю женщину, ухаживания за своею служанкою, 27 и не подходи к постели ее;
28 пред друзьями стыдись слов укорительных, - и после того, как ты дал, не попрекай, -
29 повторения слухов и разглашения слов тайных. И будешь истинно стыдлив и приобретешь благорасположение всякого человека.

Иезекииля 46
16 Так говорит Господь Бог: если князь дает кому из сыновей своих подарок, то это должно пойти в наследство и его сыновьям; это владение их должно быть наследственным.
17 Если же он даст из наследия своего кому-либо из рабов своих подарок, то это будет принадлежать ему только до года освобождения, и тогда возвратится к князю. Только к сыновьям его должно переходить наследие его.
18 Но князь не может брать из наследственного участка народа, вытесняя их из владения их; из своего только владения он может уделять детям своим, чтобы никто из народа Моего не был изгоняем из своего владения.

Иеремии 4
9 И будет в тот день, говорит Господь, замрет сердце у царя и сердце у князей; и ужаснутся священники, и изумятся пророки.
10 И сказал я: о, Господи Боже! Неужели Ты обольщал только народ сей и Иерусалим, говоря: "мир будет у вас"; а между тем меч доходит до души?
11 В то время сказано будет народу сему и Иерусалиму: жгучий ветер несется с высот пустынных на путь дочери народа Моего, не для веяния и не для очищения;
12 и придет ко Мне оттуда ветер сильнее сего, и Я произнесу суд над ними.
13 Вот, поднимается он подобно облакам, и колесницы его - как вихрь, кони его быстрее орлов; горе нам! ибо мы будем разорены.
14 Смой злое с сердца твоего, Иерусалим, чтобы спастись тебе: доколе будут гнездиться в тебе злочестивые мысли?
15 Ибо уже несется голос от Дана и гибельная весть с горы Ефремовой:
16 объявите народам, известите Иерусалим, что идут из дальней страны осаждающие и криками своими оглашают города Иудеи.
17 Как сторожа полей, они обступают его кругом, ибо он возмутился против Меня, говорит Господь.
18 Пути твои и деяния твои причинили тебе это; от твоего нечестия тебе так горько, что доходит до сердца твоего.
19 Утроба моя! утроба моя! скорблю во глубине сердца моего, волнуется во мне сердце мое, не могу молчать; ибо ты слышишь, душа моя, звук трубы, тревогу брани.
20 Беда за бедою: вся земля опустошается, внезапно разорены шатры мои, мгновенно - палатки мои.
21 Долго ли мне видеть знамя, слушать звук трубы?
22 Это оттого, что народ Мой глуп, не знает Меня: неразумные они дети, и нет у них смысла; они умны на зло, но добра делать не умеют.

Исаии 5
20 Горе тем, которые зло называют добром, и добро - злом, тьму почитают светом, и свет - тьмою, горькое почитают сладким, и сладкое - горьким!
21 Горе тем, которые мудры в своих глазах и разумны пред самими собою!
22 Горе тем, которые храбры пить вино и сильны приготовлять крепкий напиток,
23 которые за подарки оправдывают виновного и правых лишают законного!
24 За то, как огонь съедает солому, и пламя истребляет сено, так истлеет корень их, и цвет их разнесется, как прах;

Исаии 3
1 Вот, Господь, Господь Саваоф, отнимет у Иерусалима и у Иуды посох и трость, всякое подкрепление хлебом и всякое подкрепление водою,
2 храброго вождя и воина, судью и пророка, и прозорливца и старца,
3 пятидесятника и вельможу и советника, и мудрого художника и искусного в слове.
4 И дам им отроков в начальники, и дети будут господствовать над ними.
5 И в народе один будет угнетаем другим, и каждый - ближним своим; юноша будет нагло превозноситься над старцем, и простолюдин над вельможею.
6 Тогда ухватится человек за брата своего, в семействе отца своего, и скажет: у тебя есть одежда, будь нашим вождем, и да будут эти развалины под рукою твоею.
7 А он с клятвою скажет: не могу исцелить ран общества; и в моем доме нет ни хлеба, ни одежды; не делайте меня вождем народа.
8 Так рушился Иерусалим, и пал Иуда, потому что язык их и дела их - против Господа, оскорбительны для очей славы Его.
9 Выражение лиц их свидетельствует против них, и о грехе своем они рассказывают открыто, как Содомляне, не скрывают: горе душе их! ибо сами на себя навлекают зло.
10 Скажите праведнику, что благо ему, ибо он будет вкушать плоды дел своих;
11 а беззаконнику - горе, ибо будет ему возмездие за дела рук его.
12 Притеснители народа Моего - дети, и женщины господствуют над ним. Народ Мой! вожди твои вводят тебя в заблуждение и путь стезей твоих испортили.
13 Восстал Господь на суд - и стоит, чтобы судить народы.

Луки 7
41 Иисус сказал: у одного заимодавца было два должника: один должен был пятьсот динариев, а другой пятьдесят,
42 но как они не имели чем заплатить, он простил обоим. Скажи же, который из них более возлюбит его?
43 Симон отвечал: думаю, тот, которому более простил. Он сказал ему: правильно ты рассудил.

Матфея святое благовествование 35
Так и Отец Мой Небесный поступит с вами, если не простит каждый из вас от сердца своего брату своему согрешений его.

Числа 14
23 Только детям их, которые здесь со Мною, которые не знают, что добро, что зло, всем малолетним, ничего не смыслящим, им дам землю.

Матфея святое благовествование 5
1 Увидев народ, Он взошел на гору; и, когда сел, приступили к Нему ученики Его.
2 И Он, отверзши уста Свои, учил их, говоря:
3 Блаженны нищие духом, ибо их есть Царство Небесное.
4 Блаженны плачущие, ибо они утешатся.
5 Блаженны кроткие, ибо они наследуют землю.
6 Блаженны алчущие и жаждущие правды, ибо они насытятся.
7 Блаженны милостивые, ибо они помилованы будут.
8 Блаженны чистые сердцем, ибо они Бога узрят.
9 Блаженны миротворцы, ибо они будут наречены сынами Божиими.
10 Блаженны изгнанные за правду, ибо их есть Царство Небесное.
11 Блаженны вы, когда будут поносить вас и гнать и всячески неправедно злословить за Меня.
12 Радуйтесь и веселитесь, ибо велика ваша награда на небесах: так гнали и пророков, бывших прежде вас.
13 Вы - соль земли. Если же соль потеряет силу, то чем сделаешь ее соленою? Она уже ни к чему негодна, как разве выбросить ее вон на попрание людям.
14 Вы - свет мира. Не может укрыться город, стоящий на верху горы.
15 И, зажегши свечу, не ставят ее под сосудом, но на подсвечнике, и светит всем в доме.
16 Так да светит свет ваш пред людьми, чтобы они видели ваши добрые дела и прославляли Отца вашего Небесного.
17 Не думайте, что Я пришел нарушить закон или пророков: не нарушить пришел Я, но исполнить.
18 Ибо истинно говорю вам: доколе не прейдет небо и земля, ни одна иота или ни одна черта не прейдет из закона, пока не исполнится все.
19 Итак, кто нарушит одну из заповедей сих малейших и научит так людей, тот малейшим наречется в Царстве Небесном; а кто сотворит и научит, тот великим наречется в Царстве Небесном.
20 Ибо, говорю вам, если праведность ваша не превзойдет праведности книжников и фарисеев, то вы не войдете в Царство Небесное.

Матфея святое благовествование 10
19 Когда же будут предавать вас, не заботьтесь, как или что сказать; ибо в тот час дано будет вам, что сказать,
20 ибо не вы будете говорить, но Дух Отца вашего будет говорить в вас.
21 Предаст же брат брата на смерть, и отец - сына; и восстанут дети на родителей, и умертвят их;
22 и будете ненавидимы всеми за имя Мое; претерпевший же до конца спасется.
23 Когда же будут гнать вас в одном городе, бегите в другой. Ибо истинно говорю вам: не успеете обойти городов Израилевых, как приидет Сын Человеческий.
24 Ученик не выше учителя, и слуга не выше господина своего:
25 довольно для ученика, чтобы он был, как учитель его, и для слуги, чтобы он был, как господин его. Если хозяина дома назвали веельзевулом, не тем ли более домашних его?
26 Итак не бойтесь их, ибо нет ничего сокровенного, что не открылось бы, и тайного, что не было бы узнано.
27 Что говорю вам в темноте, говорите при свете; и что на ухо слышите, проповедуйте на кровлях.

Матфея святое благовествование 18
1 В то время ученики приступили к Иисусу и сказали: кто больше в Царстве Небесном?
2 Иисус, призвав дитя, поставил его посреди них
3 и сказал: истинно говорю вам, если не обратитесь и не будете как дети, не войдете в Царство Небесное;
4 итак, кто умалится, как это дитя, тот и больше в Царстве Небесном;
5 и кто примет одно такое дитя во имя Мое, тот Меня принимает;
6 а кто соблазнит одного из малых сих, верующих в Меня, тому лучше было бы, если бы повесили ему мельничный жернов на шею и потопили его во глубине морской.
7 Горе миру от соблазнов, ибо надобно придти соблазнам; но горе тому человеку, через которого соблазн приходит.
8 Если же рука твоя или нога твоя соблазняет тебя, отсеки их и брось от себя: лучше тебе войти в жизнь без руки или без ноги, нежели с двумя руками и с двумя ногами быть ввержену в огонь вечный;
9 и если глаз твой соблазняет тебя, вырви его и брось от себя: лучше тебе с одним глазом войти в жизнь, нежели с двумя глазами быть ввержену в геенну огненную.
10 Смотрите, не презирайте ни одного из малых сих; ибо говорю вам, что Ангелы их на небесах всегда видят лице Отца Моего Небесного.
11 Ибо Сын Человеческий пришел взыскать и спасти погибшее.
12 Как вам кажется? Если бы у кого было сто овец, и одна из них заблудилась, то не оставит ли он девяносто девять в горах и не пойдет ли искать заблудившуюся?
13 и если случится найти ее, то, истинно говорю вам, он радуется о ней более, нежели о девяноста девяти незаблудившихся.
14 Так, нет воли Отца вашего Небесного, чтобы погиб один из малых сих.
15 Если же согрешит против тебя брат твой, пойди и обличи его между тобою и им одним; если послушает тебя, то приобрел ты брата твоего;
16 если же не послушает, возьми с собою еще одного или двух, дабы устами двух или трех свидетелей подтвердилось всякое слово;
17 если же не послушает их, скажи церкви; а если и церкви не послушает, то да будет он тебе, как язычник и мытарь.
18 Истинно говорю вам: что вы свяжете на земле, то будет связано на небе; и что разрешите на земле, то будет разрешено на небе.
19 Истинно также говорю вам, что если двое из вас согласятся на земле просить о всяком деле, то, чего бы ни попросили, будет им от Отца Моего Небесного,
20 ибо, где двое или трое собраны во имя Мое, там Я посреди них.

Матфея святое благовествование 19
13 Тогда приведены были к Нему дети, чтобы Он возложил на них руки и помолился; ученики же возбраняли им.
14 Но Иисус сказал: пустите детей и не препятствуйте им приходить ко Мне, ибо таковых есть Царство Небесное.

Первое послание к Коринфянам святого апостола Павла 6
7 И то уже весьма унизительно для вас, что вы имеете тяжбы между собою. Для чего бы вам лучше не оставаться обиженными? для чего бы вам лучше не терпеть лишения?
8 Но вы сами обижаете и отнимаете, и притом у братьев.
9 Или не знаете, что неправедные Царства Божия не наследуют? Не обманывайтесь: ни блудники, ни идолослужители, ни прелюбодеи, ни малакии, ни мужеложники,
10 ни воры, ни лихоимцы, ни пьяницы, ни злоречивые, ни хищники - Царства Божия не наследуют.
11 И такими были некоторые из вас; но омылись, но освятились, но оправдались именем Господа нашего Иисуса Христа и Духом Бога нашего.
12 Все мне позволительно, но не все полезно; все мне позволительно, но ничто не должно обладать мною.
13 Пища для чрева, и чрево для пищи; но Бог уничтожит и то и другое. Тело же не для блуда, но для Господа, и Господь для тела.
14 Бог воскресил Господа, воскресит и нас силою Своею.
15 Разве не знаете, что тела ваши суть члены Христовы? Итак отниму ли члены у Христа, чтобы сделать их членами блудницы? Да не будет!
16 Или не знаете, что совокупляющийся с блудницею становится одно тело с нею? ибо сказано: два будут одна плоть.
17 А соединяющийся с Господом есть один дух с Господом.
18 Бегайте блуда; всякий грех, какой делает человек, есть вне тела, а блудник грешит против собственного тела.
19 Не знаете ли, что тела ваши суть храм живущего в вас Святаго Духа, Которого имеете вы от Бога, и вы не свои?
20 Ибо вы куплены дорогою ценою. Посему прославляйте Бога и в телах ваших и в душах ваших, которые суть Божии.

Первое послание к Коринфянам святого апостола Павла 7
10 А вступившим в брак не я повелеваю, а Господь: жене не разводиться с мужем, -
11 если же разведется, то должна оставаться безбрачною, или примириться с мужем своим, - и мужу не оставлять жены своей.
12 Прочим же я говорю, а не Господь: если какой брат имеет жену неверующую, и она согласна жить с ним, то он не должен оставлять ее;
13 и жена, которая имеет мужа неверующего, и он согласен жить с нею, не должна оставлять его.
14 Ибо неверующий муж освящается женою верующею, и жена неверующая освящается мужем верующим. Иначе дети ваши были бы нечисты, а теперь святы.
15 Если же неверующий хочет развестись, пусть разводится; брат или сестра в таких случаях не связаны; к миру призвал нас Господь.
16 Почему ты знаешь, жена, не спасешь ли мужа? Или ты, муж, почему знаешь, не спасешь ли жены?
17 Только каждый поступай так, как Бог ему определил, и каждый, как Господь призвал. Так я повелеваю по всем церквам.

Послание к Евреям святого апостола Павла
4 Вы еще не до крови сражались, подвизаясь против греха,
5 и забыли утешение, которое предлагается вам, как сынам: сын мой! не пренебрегай наказания Господня, и не унывай, когда Он обличает тебя.
6 Ибо Господь, кого любит, того наказывает; бьет же всякого сына, которого принимает.
7 Если вы терпите наказание, то Бог поступает с вами, как с сынами. Ибо есть ли какой сын, которого бы не наказывал отец?
8 Если же остаетесь без наказания, которое всем обще, то вы незаконные дети, а не сыны.
9 Притом, если мы, будучи наказываемы плотскими родителями нашими, боялись их, то не гораздо ли более должны покориться Отцу духов, чтобы жить?
10 Те наказывали нас по своему произволу для немногих дней; а Сей - для пользы, чтобы нам иметь участие в святости Его.
11 Всякое наказание в настоящее время кажется не радостью, а печалью; но после наученным через него доставляет мирный плод праведности.

Второе послание к Тимофею святого апостола Павла 1
6 По сей причине напоминаю тебе возгревать дар Божий, который в тебе через мое рукоположение;
7 ибо дал нам Бог духа не боязни, но силы и любви и целомудрия.

Книга Премудрости Соломона 8
5 Если богатство есть вожделенное приобретение в жизни, то что богаче премудрости, которая все делает?
6 Если же благоразумие делает многое, то какой художник лучше ее?
7 Если кто любит праведность, - плоды ее суть добродетели: она научает целомудрию и рассудительности, справедливости и мужеству, полезнее которых ничего нет для людей в жизни.
8 Если кто желает большой опытности, мудрость знает давнопрошедшее и угадывает будущее, знает тонкости слов и разрешение загадок, предузнает знамения и чудеса и последствия лет и времен.
9 Посему я рассудил принять ее в сожитие с собою, зная, что она будет мне советницею на доброе и утешеньем в заботах и печали.
10 Через нее я буду иметь славу в народе и честь перед старейшими, будучи юношею;
11 окажусь проницательным в суде, и в глазах сильных заслужу удивление.
12 Когда я буду молчать, они будут ожидать, и когда начну говорить, будут внимать, и когда продлю беседу, положат руку на уста свои.
13 Чрез нее я достигну бессмертия и оставлю вечную память будущим после меня. 14 Я буду управлять народами, и племена покорятся мне;
15 убоятся меня, когда услышат обо мне страшные тираны; в народе явлюсь добрым и на войне мужественным.
16 Войдя в дом свой, я успокоюсь ею, ибо в обращении ее нет суровости, ни в сожитии с нею скорби, но веселие и радость.

Первое послание к Тимофею святого апостола Павла 2
8 Итак желаю, чтобы на всяком месте произносили молитвы мужи, воздевая чистые руки без гнева и сомнения;
9 чтобы также и жены, в приличном одеянии, со стыдливостью и целомудрием, украшали себя не плетением волос, не золотом, не жемчугом, не многоценною одеждою,
10 но добрыми делами, как прилично женам, посвящающим себя благочестию. 11 Жена да учится в безмолвии, со всякою покорностью;
12 а учить жене не позволяю, ни властвовать над мужем, но быть в безмолвии. 13 Ибо прежде создан Адам, а потом Ева;
14 и не Адам прельщен; но жена, прельстившись, впала в преступление;
15 впрочем спасется через чадородие, если пребудет в вере и любви и в святости с целомудрием.

Послание к Титу святого апостола Павла 2
1 Ты же говори то, что сообразно с здравым учением:
2 чтобы старцы были бдительны, степенны, целомудренны, здравы в вере, в любви, в терпении;
3 чтобы старицы также одевались прилично святым, не были клеветницы, не порабощались пьянству, учили добру;
4 чтобы вразумляли молодых любить мужей, любить детей,
5 быть целомудренными, чистыми, попечительными о доме, добрыми, покорными своим мужьям, да не порицается слово Божие.
6 Юношей также увещевай быть целомудренными.
7 Во всем показывай в себе образец добрых дел, в учительстве чистоту, степенность, неповрежденность,
8 слово здравое, неукоризненное, чтобы противник был посрамлен, не имея ничего сказать о нас худого.
9 Рабов увещевай повиноваться своим господам, угождать им во всем, не прекословить,
10 не красть, но оказывать всю добрую верность, дабы они во всем были украшением учению Спасителя нашего, Бога.
11 Ибо явилась благодать Божия, спасительная для всех человеков,
12 научающая нас, чтобы мы, отвергнув нечестие и мирские похоти, целомудренно, праведно и благочестиво жили в нынешнем веке,
13 ожидая блаженного упования и явления славы великого Бога и Спасителя нашего Иисуса Христа,
14 Который дал Себя за нас, чтобы избавить нас от всякого беззакония и очистить Себе народ особенный, ревностный к добрым делам.
15 Сие говори, увещевай и обличай со всякою властью, чтобы никто не пренебрегал тебя.

Книга Премудрости Иисуса, сына Сирахова 15
1 Боящийся Господа будет поступать так, и твердый в законе овладеет ею.
2 И она встретит его, как мать, и примет его к себе, как целомудренная супруга;
3 напитает его хлебом разума, и водою мудрости напоит его.
4 Он утвердится на ней и не поколеблется; прилепится к ней и не постыдится.
5 И она вознесет его над ближними его, и среди собрания откроет уста его.
6 Веселье и венец радости и вечное имя наследует он.
7 Не постигнут ее люди неразумные, и грешники не увидят ее.
8 Далека она от гордости, и люди лживые не подумают о ней.
9 Неприятна похвала в устах грешника, ибо не от Господа послана она.
10 Будет похвала произнесена мудростью, и Господь благопоспешит ей.
11 Не говори: "ради Господа я отступил"; ибо, что Он ненавидит, того ты не должен делать.
12 Не говори: "Он ввел меня в заблуждение", ибо Он не имеет надобности в муже грешном.
13 Всякую мерзость Господь ненавидит, и неприятна она боящимся Его.
14 Он от начала сотворил человека и оставил его в руке произволения его.
15 Если хочешь, соблюдешь заповеди и сохранишь благоугодную верность.
16 Он предложил тебе огонь и воду: на что хочешь, прострешь руку твою.
17 Пред человеком жизнь и смерть, и чего он пожелает, то и дастся ему.
18 Велика премудрость Господа, крепок Он могуществом и видит всё.
19 Очи Его - на боящихся Его, и Он знает всякое дело человека.
20 Никому не заповедал Он поступать нечестиво и никому не дал позволения грешить.

Второзаконие 19:
4 И вот какой убийца может убегать туда и остаться жив: кто убьет ближнего своего без намерения, не быв врагом ему вчера и третьего дня;
5 кто пойдет с ближним своим в лес рубить дрова, и размахнется рука его с топором, чтобы срубить дерево, и соскочит железо с топорища и попадет в ближнего, и он умрет, - такой пусть убежит в один из городов тех, чтоб остаться живым,
6 дабы мститель за кровь в горячности сердца своего не погнался за убийцею и не настиг его, если далек будет путь, и не убил его, между тем как он не подлежит осуждению на смерть, ибо не был врагом ему вчера и третьего дня;

Книга Премудрости Иисуса, сына Сирахова 41
7 в аде нет исследования о времени жизни.
8 Дети грешников бывают дети отвратительные и общаются с нечестивыми.
9 Наследие детей грешников погибнет, и вместе с племенем их будет распространяться бесславие.
10 Нечестивого отца будут укорять дети, потому что за него они терпят бесславие.
11 Горе вам, люди нечестивые, которые оставили закон Бога Всевышнего!
12 Когда вы рождаетесь, то рождаетесь на проклятие; и когда умираете, то получаете в удел свой проклятие.
13 Все, что из земли, возвратится в землю: так нечестивые - от проклятия в погибель.
14 Плач людей бывает о телах их, но грешников и имя недоброе изгладится.
15 Заботься об имени, ибо оно пребудет с тобою долее, нежели многие тысячи золота:
16 дням доброй жизни есть число, но доброе имя пребывает вовек.
17 Соблюдайте, дети, наставление в мире; а сокрытая мудрость и сокровище невидимое - какая в них польза?
18 Лучше человек, скрывающий свою глупость, нежели человек, скрывающий свою мудрость.
19 Итак, стыдитесь того, о чем я скажу,
20 ибо не всякую стыдливость хорошо соблюдать и не всё всеми одобряется по истине.
21 Стыдитесь пред отцом и матерью блуда, пред начальником и властелином - лжи;
22 пред судьею и князем - преступления, пред собранием и народом - беззакония;
23 пред товарищем и другом - неправды, пред соседями - кражи:
24 стыдитесь сего и пред истиною Бога и завета Его. Стыдись и облокачивания на стол, обмана при займе и отдаче;
25 стыдись молчания пред приветствующими, смотрения на распутную женщину, отвращения лица от родственника,
26 отнятия доли и дара, помысла на замужнюю женщину, ухаживания за своею служанкою, 27 и не подходи к постели ее;
28 пред друзьями стыдись слов укорительных, - и после того, как ты дал, не попрекай, -
29 повторения слухов и разглашения слов тайных. И будешь истинно стыдлив и приобретешь благорасположение всякого человека.

Книга Екклезиаста 7
1 Доброе имя лучше дорогой масти, и день смерти - дня рождения.
2 Лучше ходить в дом плача об умершем, нежели ходить в дом пира; ибо таков конец всякого человека, и живой приложит это к своему сердцу.
3 Сетование лучше смеха; потому что при печали лица сердце делается лучше.
4 Сердце мудрых - в доме плача, а сердце глупых - в доме веселья.
5 Лучше слушать обличения от мудрого, нежели слушать песни глупых;
6 потому что смех глупых то же, что треск тернового хвороста под котлом. И это - суета!
7 Притесняя других, мудрый делается глупым, и подарки портят сердце.
8 Конец дела лучше начала его; терпеливый лучше высокомерного.
9 Не будь духом твоим поспешен на гнев, потому что гнев гнездится в сердце глупых.
10 Не говори: "отчего это прежние дни были лучше нынешних?", потому что не от мудрости ты спрашиваешь об этом.
11 Хороша мудрость с наследством, и особенно для видящих солнце:
12 потому что под сенью ее то же, что под сенью серебра; но превосходство знания в том, что мудрость дает жизнь владеющему ею.
13 Смотри на действование Божие: ибо кто может выпрямить то, что Он сделал кривым?
14 Во дни благополучия пользуйся благом, а во дни несчастья размышляй: то и другое соделал Бог для того, чтобы человек ничего не мог сказать против Него.
15 Всего насмотрелся я в суетные дни мои: праведник гибнет в праведности своей; нечестивый живет долго в нечестии своем.
16 Не будь слишком строг, и не выставляй себя слишком мудрым; зачем тебе губить себя?
17 Не предавайся греху, и не будь безумен: зачем тебе умирать не в свое время?
18 Хорошо, если ты будешь держаться одного и не отнимать руки от другого; потому что кто боится Бога, тот избежит всего того.
19 Мудрость делает мудрого сильнее десяти властителей, которые в городе.
20 Нет человека праведного на земле, который делал бы добро и не грешил бы;
21 поэтому не на всякое слово, которое говорят, обращай внимание, чтобы не услышать тебе раба твоего, когда он злословит тебя;
22 ибо сердце твое знает много случаев, когда и сам ты злословил других.
23 Все это испытал я мудростью; я сказал: "буду я мудрым"; но мудрость далека от меня.
24 Далеко то, что было, и глубоко - глубоко: кто постигнет его?
25 Обратился я сердцем моим к тому, чтобы узнать, исследовать и изыскать мудрость и разум, и познать нечестие глупости, невежества и безумия, -
26 и нашел я, что горче смерти женщина, потому что она - сеть, и сердце ее - силки, руки ее - оковы; добрый пред Богом спасется от нее, а грешник уловлен будет ею.
27 Вот это нашел я, сказал Екклесиаст, испытывая одно за другим.
28 Чего еще искала душа моя, и я не нашел? - Мужчину одного из тысячи я нашел, а женщину между всеми ими не нашел.
29 Только это я нашел, что Бог сотворил человека правым, а люди пустились во многие помыслы.

1 Царств 8 (царь, венчания)
4 И собрались все старейшины Израиля, и пришли к Самуилу в Раму,
5 и сказали ему: вот, ты состарился, а сыновья твои не ходят путями твоими; итак поставь над нами царя, чтобы он судил нас, как у прочих народов.
6 И не понравилось слово сие Самуилу, когда они сказали: дай нам царя, чтобы он судил нас. И молился Самуил Господу.
7 И сказал Господь Самуилу: послушай голоса народа во всем, что они говорят тебе; ибо не тебя они отвергли, но отвергли Меня, чтоб Я не царствовал над ними;
8 как они поступали с того дня, в который Я вывел их из Египта, и до сего дня, оставляли Меня и служили иным богам, так поступают они с тобою;
9 итак послушай голоса их; только представь им и объяви им права царя, который будет царствовать над ними.
10 И пересказал Самуил все слова Господа народу, просящему у него царя,
11 и сказал: вот какие будут права царя, который будет царствовать над вами: сыновей ваших он возьмет и приставит их к колесницам своим и сделает всадниками своими, и будут они бегать пред колесницами его;
12 и поставит их у себя тысяченачальниками и пятидесятниками, и чтобы они возделывали поля его, и жали хлеб его, и делали ему воинское оружие и колесничный прибор его;
13 и дочерей ваших возьмет, чтоб они составляли масти, варили кушанье и пекли хлебы;
14 и поля ваши и виноградные и масличные сады ваши лучшие возьмет, и отдаст слугам своим;
15 и от посевов ваших и из виноградных садов ваших возьмет десятую часть и отдаст евнухам своим и слугам своим;
16 и рабов ваших и рабынь ваших, и юношей ваших лучших, и ослов ваших возьмет и употребит на свои дела;
17 от мелкого скота вашего возьмет десятую часть, и сами вы будете ему рабами;
18 и восстенаете тогда от царя вашего, которого вы избрали себе; и не будет Господь отвечать вам тогда.
19 Но народ не согласился послушаться голоса Самуила, и сказал: нет, пусть царь будет над нами,
20 и мы будем как прочие народы: будет судить нас царь наш, и ходить пред нами, и вести войны наши.
21 И выслушал Самуил все слова народа, и пересказал их вслух Господа.
22 И сказал Господь Самуилу: послушай голоса их и поставь им царя. И сказал Самуил Израильтянам: пойдите каждый в свой город.

1 Царств 10
1 И взял Самуил сосуд с елеем и вылил на голову его, и поцеловал его и сказал: вот, Господь помазывает тебя в правителя наследия Своего [в Израиле, и ты будешь царствовать над народом Господним и спасешь их от руки врагов их, окружающих их, и вот тебе знамение, что помазал тебя Господь в царя над наследием Своим]

Для возведения в епископский или иерейский сан Господь Бог установил такой способ – как "возложение рук" епископа (для иерея) или епископов (для епископа) на кандидата с прочтением над ним особых молитв.

Прощание с мамой - "Сынок, отправляйся в добрый путь с моей молитвой! Бог же, Которого ты предпочел всему миру и даже нам - родителям, любящим тебя больше всех, Этот Бог, детка, да поведет тебя в то место, которое возжелала душа твоя! Он и сохранит тебя от всякого коварства диавола. Он вложит в твое сердце и укоренит страх и Божественную любовь. А когда найдешь своего брата, моего любимого сына, непрестанно молитесь о мне, грешной"... "Сынок, не сбил бы душу твою с пути и не помутил бы дух твой кто"...

Близко нынешнему времени...

22 Кто лжец, если не тот, кто отвергает, что Иисус есть Христос? Это антихрист, отвергающий Отца и Сына.
23 Всякий, отвергающий Сына, не имеет и Отца; а исповедующий Сына имеет и Отца.
24 Итак, что вы слышали от начала, то и да пребывает в вас; если пребудет в вас то, что вы слышали от начала, то и вы пребудете в Сыне и в Отце.
25 Обетование же, которое Он обещал нам, есть жизнь вечная.
26 Это я написал вам об обольщающих вас.
27 Впрочем, помазание, которое вы получили от Него, в вас пребывает, и вы не имеете нужды, чтобы кто учил вас; но как самое сие помазание учит вас всему, и оно истинно и неложно, то, чему оно научило вас, в том пребывайте.
28 Итак, дети, пребывайте в Нем, чтобы, когда Он явится, иметь нам дерзновение и не постыдиться пред Ним в пришествие Его.
(1Иоан.2:22-28)

15 Вот, [нечестивый] зачал неправду, был чреват злобою и родил себе ложь;
(Пс.7:15)

9 О пророках. Сердце мое во мне раздирается, все кости мои сотрясаются; я - как пьяный, как человек, которого одолело вино, ради Господа и ради святых слов Его,
10 потому что земля наполнена прелюбодеями, потому что плачет земля от проклятия; засохли пастбища пустыни, и стремление их - зло, и сила их - неправда,
11 ибо и пророк и священник - лицемеры; даже в доме Моем Я нашел нечестие их, говорит Господь.
12 За то путь их будет для них, как скользкие места в темноте: их толкнут, и они упадут там; ибо Я наведу на них бедствие, год посещения их, говорит Господь.
(Иер.23:9-12)

13 И в пророках Самарии Я видел безумие; они пророчествовали именем Ваала, и ввели в заблуждение народ Мой, Израиля.
14 Но в пророках Иерусалима вижу ужасное: они прелюбодействуют и ходят во лжи, поддерживают руки злодеев, чтобы никто не обращался от своего нечестия; все они предо Мною - как Содом, и жители его - как Гоморра.
15 Посему так говорит Господь Саваоф о пророках: вот, Я накормлю их полынью и напою их водою с желчью, ибо от пророков Иерусалимских нечестие распространилось на всю землю.
16 Так говорит Господь Саваоф: не слушайте слов пророков, пророчествующих вам: они обманывают вас, рассказывают мечты сердца своего, [а] не от уст Господних.
17 Они постоянно говорят пренебрегающим Меня: "Господь сказал: мир будет у вас". И всякому, поступающему по упорству своего сердца, говорят: "не придет на вас беда".
18 Ибо кто стоял в совете Господа и видел и слышал слово Его? Кто внимал слову Его и услышал?
19 Вот, идет буря Господня с яростью, буря грозная, и падет на главу нечестивых.
20 Гнев Господа не отвратится, доколе Он не совершит и доколе не выполнит намерений сердца Своего; в последующие дни вы ясно уразумеете это.
(Иер.23:13-20)

20 А вы, все переселенцы, которых Я послал из Иерусалима в Вавилон, слушайте слово Господне:
21 так говорит Господь Саваоф, Бог Израилев, об Ахаве, сыне Колии, и о Седекии, сыне Маасеи, которые пророчествуют вам именем Моим ложь: вот, Я предам их в руки Навуходоносора, царя Вавилонского, и он умертвит их пред вашими глазами.
22 И принято будет от них всеми переселенцами Иудейскими, которые в Вавилоне, проклинать так: "да соделает тебе Господь то же, что Седекии и Ахаву", которых царь Вавилонский изжарил на огне
23 за то, что они делали гнусное в Израиле: прелюбодействовали с женами ближних своих и именем Моим говорили ложь, чего Я не повелевал им; Я знаю это, и Я свидетель, говорит Господь.
(Иер.29:20-23)

6 итак иди ты и прочитай написанные тобою в свитке с уст моих слова Господни вслух народа в доме Господнем в день поста, также и вслух всех Иудеев, пришедших из городов своих, прочитай их;
7 может быть, они вознесут смиренное моление пред лице Господа и обратятся каждый от злого пути своего; ибо велик гнев и негодование, которое объявил Господь на народ сей.
8 Варух, сын Нирии, сделал все, что приказал ему пророк Иеремия, чтобы слова Господни, написанные в свитке, прочитать в доме Господнем.
(Иер.36:6-8)

27 сын человеческий! вот, дом Израилев говорит: "пророческое видение, которое видел он, [сбудется] после многих дней, и он пророчествует об отдаленных временах".
28 Посему скажи им: так говорит Господь Бог: ни одно из слов Моих уже не будет отсрочено, но слово, которое Я скажу, сбудется, говорит Господь Бог.
(Иез.12:27,28)

8 Посему так говорит Господь Бог: так как вы говорите пустое и видите в видениях ложь, за то вот Я - на вас, говорит Господь Бог.
9 И будет рука Моя против этих пророков, видящих пустое и предвещающих ложь; в совете народа Моего они не будут, и в список дома Израилева не впишутся, и в землю Израилеву не войдут; и узнаете, что Я Господь Бог.
(Иез.13:8,9)

17 Ты же, сын человеческий, обрати лице твое к дщерям народа твоего, пророчествующим от собственного своего сердца, и изреки на них пророчество,
18 и скажи: так говорит Господь Бог: горе сшивающим чародейные мешочки под мышки и делающим покрывала для головы всякого роста, чтобы уловлять души! Неужели, уловляя души народа Моего, вы спасете ваши души?
19 И бесславите Меня пред народом Моим за горсти ячменя и за куски хлеба, умерщвляя души, которые не должны умереть, и оставляя жизнь душам, которые не должны жить, обманывая народ, который слушает ложь.
20 Посему так говорит Господь Бог: вот, Я - на ваши чародейные мешочки, которыми вы там уловляете души, чтобы они прилетали, и вырву их из-под мышц ваших, и пущу на свободу души, которые вы уловляете, чтобы прилетали к вам.
21 И раздеру покрывала ваши, и избавлю народ Мой от рук ваших, и не будут уже в ваших руках добычею, и узнаете, что Я Господь.
22 За то, что вы ложью опечаливаете сердце праведника, которое Я не хотел опечаливать, и поддерживаете руки беззаконника, чтобы он не обратился от порочного пути своего и не сохранил жизни своей, -
23 за это уже не будете иметь пустых видений и впредь не будете предугадывать; и Я избавлю народ Мой от рук ваших, и узнаете, что Я Господь.
(Иез.13:17-23)

26 Ибо между народом Моим находятся нечестивые: сторожат, как птицеловы, припадают к земле, ставят ловушки и уловляют людей.
27 Как клетка, наполненная птицами, домы их полны обмана; чрез это они и возвысились и разбогатели,
28 сделались тучны, жирны, переступили даже всякую меру во зле, не разбирают судебных дел, дел сирот; благоденствуют, и справедливому делу нищих не дают суда.
29 Неужели Я не накажу за это? говорит Господь; и не отмстит ли душа Моя такому народу, как этот?
30 Изумительное и ужасное совершается в сей земле:
31 пророки пророчествуют ложь, и священники господствуют при посредстве их, и народ Мой любит это. Что же вы будете делать после всего этого?
(Иер.5:26-31)

4 И скажи им: так говорит Господь: разве, упав, не встают и, совратившись с дороги, не возвращаются?
5 Для чего этот народ, Иерусалим, находится в упорном отступничестве? они крепко держатся обмана и не хотят обратиться.
6 Я наблюдал и слушал: не говорят они правды, никто не раскаивается в своем нечестии, никто не говорит: "что я сделал?"; каждый обращается на свой путь, как конь, бросающийся в сражение.
7 И аист под небом знает свои определенные времена, и горлица, и ласточка, и журавль наблюдают время, когда им прилететь; а народ Мой не знает определения Господня.
8 Как вы говорите: "мы мудры, и закон Господень у нас"? А вот, лживая трость книжников [и его] превращает в ложь.
9 Посрамились мудрецы, смутились и запутались в сеть: вот, они отвергли слово Господне; в чем же мудрость их?
(Иер.8:4-9)

9 И вы не слушайте своих пророков и своих гадателей, и своих сновидцев, и своих волшебников, и своих звездочетов, которые говорят вам: "не будете служить царю Вавилонскому".
10 Ибо они пророчествуют вам ложь, чтобы удалить вас из земли вашей, и чтобы Я изгнал вас и вы погибли (остальное не относится к ныне, - ибо Вавилон возгордился, и остаток только - не его).
(Иер.27:9,10)

27 У обоих царей сих на сердце будет коварство, и за одним столом будут говорить ложь, но успеха не будет, потому что конец еще отложен до времени.
28 И отправится он в землю свою с великим богатством и враждебным намерением против святаго завета, и он исполнит его, и возвратится в свою землю.
29 В назначенное время опять пойдет он на юг; но последний [поход] не такой будет, как прежний,
30 ибо в одно время с ним придут корабли Киттимские; и он упадет духом, и возвратится, и озлобится на святый завет, и исполнит свое намерение, и опять войдет в соглашение с отступниками от святаго завета.
31 И поставлена будет им часть войска, которая осквернит святилище могущества, и прекратит ежедневную жертву, и поставит мерзость запустения.
32 Поступающих нечестиво против завета он привлечет к себе лестью; но люди, чтущие своего Бога, усилятся и будут действовать.
33 И разумные из народа вразумят многих, хотя будут несколько времени страдать от меча и огня, от плена и грабежа;
34 и во время страдания своего будут иметь некоторую помощь, и многие присоединятся к ним, но притворно.
35 Пострадают некоторые и из разумных для испытания их, очищения и для убеления к последнему времени; ибо есть еще время до срока.
36 И будет поступать царь тот по своему произволу, и вознесется и возвеличится выше всякого божества, и о Боге богов станет говорить хульное и будет иметь успех, доколе не совершится гнев: ибо, что предопределено, то исполнится.
37 И о богах отцов своих он не помыслит, и ни желания жен, ни даже божества никакого не уважит; ибо возвеличит себя выше всех.
38 Но богу крепостей на месте его будет он воздавать честь, и этого бога, которого не знали отцы его, он будет чествовать золотом и серебром, и дорогими камнями, и разными драгоценностями,
39 и устроит твердую крепость с чужим богом: которые признают его, тем увеличит почести и даст власть над многими, и землю раздаст в награду.
40 Под конец же времени сразится с ним царь южный, и царь северный устремится как буря на него с колесницами, всадниками и многочисленными кораблями, и нападет на области, наводнит их, и пройдет через них.
41 И войдет он в прекраснейшую из земель, и многие области пострадают и спасутся от руки его только Едом, Моав и большая часть сынов Аммоновых.
42 И прострет руку свою на разные страны; не спасется и земля Египетская.
43 И завладеет он сокровищами золота и серебра и разными драгоценностями Египта; Ливийцы и Ефиопляне последуют за ним.
44 Но слухи с востока и севера встревожат его, и выйдет он в величайшей ярости, чтобы истреблять и губить многих,
45 и раскинет он царские шатры свои между морем и горою преславного святилища; но придет к своему концу, и никто не поможет ему.
(Дан.11:27-45)

2 Ибо терафимы говорят пустое, и вещуны видят ложное и рассказывают сны лживые; они утешают пустотою; поэтому они бродят как овцы, бедствуют, потому что нет пастыря.
(Зах.10:2)

7 О, меч! поднимись на пастыря Моего и на ближнего Моего, говорит Господь Саваоф: порази пастыря, и рассеются овцы! И Я обращу руку Мою на малых.
8 И будет на всей земле, говорит Господь, две части на ней будут истреблены, вымрут, а третья останется на ней.
9 И введу эту третью часть в огонь, и расплавлю их, как плавят серебро, и очищу их, как очищают золото: они будут призывать имя Мое, и Я услышу их и скажу: "это Мой народ", и они скажут: "Господь - Бог мой!".
(Зах.13:7-9)

7 О, называющийся домом Иакова! разве умалился Дух Господень? таковы ли действия Его? не благотворны ли слова Мои для того, кто поступает справедливо?
8 Народ же, который был прежде Моим, восстал как враг, и вы отнимаете как верхнюю, так и нижнюю одежду у проходящих мирно, отвращающихся войны.
9 Жен народа Моего вы изгоняете из приятных домов их; у детей их вы навсегда отнимаете украшение Мое.
10 Встаньте и уходите, ибо [страна] сия не есть место покоя; за нечистоту она будет разорена и притом жестоким разорением.
11 Если бы какой-либо ветреник выдумал ложь и сказал: "я буду проповедывать тебе о вине и сикере", то он и был бы угодным проповедником для этого народа.
12 Непременно соберу всего тебя, Иаков, непременно соединю остатки Израиля, совокуплю их воедино, как овец в Восоре, как стадо в овечьем загоне; зашумят они от многолюдства.
13 Перед ними пойдет стенорушитель; они сокрушат преграды, войдут сквозь ворота и выйдут ими; и царь их пойдет перед ними, а во главе их Господь.
(Мих.2:7-13)

12 Но они не знают мыслей Господних и не разумеют совета Его, что Он собрал их как снопы на гумно.
13 Встань и молоти, дщерь Сиона, ибо Я сделаю рог твой железным и копыта твои сделаю медными, и сокрушишь многие народы, и посвятишь Господу стяжания их и богатства их Владыке всей земли.
(Мих.4:12,13)

8 О, человек! сказано тебе, что - добро и чего требует от тебя Господь: действовать справедливо, любить дела милосердия и смиренномудренно ходить пред Богом твоим.
9 Глас Господа взывает к городу, и мудрость благоговеет пред именем Твоим: слушайте жезл и Того, Кто поставил его.
10 Не находятся ли и теперь в доме нечестивого сокровища нечестия и уменьшенная мера, отвратительная?
(Мих.6:8-10)

15 Горе тебе, который подаешь ближнему твоему питье с примесью злобы твоей и делаешь его пьяным, чтобы видеть срамоту его!
16 Ты пресытился стыдом вместо славы; пей же и ты и показывай срамоту, - обратится и к тебе чаша десницы Господней и посрамление на славу твою.
17 Ибо злодейство твое на Ливане обрушится на тебя за истребление устрашенных животных, за пролитие крови человеческой, за опустошение страны, города и всех живущих в нем.
18 Что за польза от истукана, сделанного художником, этого литаго лжеучителя, хотя ваятель, делая немые кумиры, полагается на свое произведение?
(Авв.2:15-18)

1 Горе городу нечистому и оскверненному, притеснителю!
2 Не слушает голоса, не принимает наставления, на Господа не уповает, к Богу своему не приближается.
3 Князья его посреди него - рыкающие львы, судьи его - вечерние волки, не оставляющие до утра ни одной кости.
4 Пророки его - люди легкомысленные, вероломные; священники его оскверняют святыню, попирают закон.
5 Господь праведен посреди него, не делает неправды, каждое утро являет суд Свой неизменно; но беззаконник не знает стыда.
6 Я истребил народы, разрушены твердыни их; пустыми сделал улицы их, так что никто уже не ходит по ним; разорены города их: нет ни одного человека, нет жителей.
(Соф.3:1-6)

18 Говорящий сам от себя ищет славы себе; а Кто ищет славы Пославшему Его, Тот истинен, и нет неправды в Нем.
19 Не дал ли вам Моисей закона? и никто из вас не поступает по закону.
(Иоан.7:18,19)

17 В нем открывается правда Божия от веры в веру, как написано: праведный верою жив будет.
18 Ибо открывается гнев Божий с неба на всякое нечестие и неправду человеков, подавляющих истину неправдою.
19 Ибо, что можно знать о Боге, явно для них, потому что Бог явил им.
(Рим.1:17-19)

5 Но, по упорству твоему и нераскаянному сердцу, ты сам себе собираешь гнев на день гнева и откровения праведного суда от Бога,
6 Который воздаст каждому по делам его:
7 тем, которые постоянством в добром деле ищут славы, чести и бессмертия, - жизнь вечную;
8 а тем, которые упорствуют и не покоряются истине, но предаются неправде, - ярость и гнев.
(Рим.2:5-8)

4 Бог верен, а всякий человек лжив, как написано: Ты праведен в словах Твоих и победишь в суде Твоем.
(Рим.3:4)

8 И не делать ли нам зло, чтобы вышло добро, как некоторые злословят нас и говорят, будто мы так учим? Праведен суд на таковых.
9 Итак, что же? имеем ли мы преимущество? Нисколько. Ибо мы уже доказали, что как Иудеи, так и Еллины, все под грехом,
10 как написано: нет праведного ни одного;
11 нет разумевающего; никто не ищет Бога;
12 все совратились с пути, до одного негодны; нет делающего добро, нет ни одного.
13 Гортань их - открытый гроб; языком своим обманывают; яд аспидов на губах их.
14 Уста их полны злословия и горечи.
15 Ноги их быстры на пролитие крови;
16 разрушение и пагуба на путях их;
17 они не знают пути мира.
18 Нет страха Божия перед глазами их.
(Рим.3:8-18)

25 Как и у Осии говорит: не Мой народ назову Моим народом, и не возлюбленную - возлюбленною.
26 И на том месте, где сказано им: вы не Мой народ, там названы будут сынами Бога живаго.
27 А Исаия провозглашает об Израиле: хотя бы сыны Израилевы были числом, как песок морской, [только] остаток спасется;
(Рим.9:25-27)

3 Да не обольстит вас никто никак: [ибо день тот не] [придет], доколе не придет прежде отступление и не откроется человек греха, сын погибели,
4 противящийся и превозносящийся выше всего, называемого Богом или святынею, так что в храме Божием сядет он, как Бог, выдавая себя за Бога.
5 Не помните ли, что я, еще находясь у вас, говорил вам это?
6 И ныне вы знаете, что не допускает открыться ему в свое время.
7 Ибо тайна беззакония уже в действии, только [не совершится] до тех пор, пока не будет взят от среды удерживающий теперь.
8 И тогда откроется беззаконник, которого Господь Иисус убьет духом уст Своих и истребит явлением пришествия Своего
9 того, которого пришествие, по действию сатаны, будет со всякою силою и знамениями и чудесами ложными,
10 и со всяким неправедным обольщением погибающих за то, что они не приняли любви истины для своего спасения.
11 И за сие пошлет им Бог действие заблуждения, так что они будут верить лжи,
12 да будут осуждены все, не веровавшие истине, но возлюбившие неправду.
13 Мы же всегда должны благодарить Бога за вас, возлюбленные Господом братия, что Бог от начала, через освящение Духа и веру истине, избрал вас ко спасению,
(2Фесс.2:3-13)

19 Но твердое основание Божие стоит, имея печать сию: "познал Господь Своих"; и: "да отступит от неправды всякий, исповедующий имя Господа".
20 А в большом доме есть сосуды не только золотые и серебряные, но и деревянные и глиняные; и одни в почетном, а другие в низком употреблении.
21 Итак, кто будет чист от сего, тот будет сосудом в чести, освященным и благопотребным Владыке, годным на всякое доброе дело.
22 Юношеских похотей убегай, а держись правды, веры, любви, мира со всеми призывающими Господа от чистого сердца.
23 От глупых и невежественных состязаний уклоняйся, зная, что они рождают ссоры;
24 рабу же Господа не должно ссориться, но быть приветливым ко всем, учительным, незлобивым,
25 с кротостью наставлять противников, не даст ли им Бог покаяния к познанию истины,
26 чтобы они освободились от сети диавола, который уловил их в свою волю.
(2Тим.2:19-26)

6 Но Сей [Первосвященник] получил служение тем превосходнейшее, чем лучшего Он ходатай завета, который утвержден на лучших обетованиях.
7 Ибо, если бы первый [завет] был без недостатка, то не было бы нужды искать места другому.
8 Но [пророк], укоряя их, говорит: вот, наступают дни, говорит Господь, когда Я заключу с домом Израиля и с домом Иуды новый завет,
9 не такой завет, какой Я заключил с отцами их в то время, когда взял их за руку, чтобы вывести их из земли Египетской, потому что они не пребыли в том завете Моем, и Я пренебрег их, говорит Господь.
10 Вот завет, который завещаю дому Израилеву после тех дней, говорит Господь: вложу законы Мои в мысли их, и напишу их на сердцах их; и буду их Богом, а они будут Моим народом.
(Евр.8:6-10)

25 Посему, отвергнув ложь, говорите истину каждый ближнему своему, потому что мы члены друг другу.
26 Гневаясь, не согрешайте: солнце да не зайдет во гневе вашем;
27 и не давайте места диаволу.
28 Кто крал, вперед не кради, а лучше трудись, делая своими руками полезное, чтобы было из чего уделять нуждающемуся.
29 Никакое гнилое слово да не исходит из уст ваших, а только доброе для назидания в вере, дабы оно доставляло благодать слушающим.
(Еф.4:25-29)

(Левит 19...)

(Иеремия 23...)

(Иезекииль 34...)

(Михей 5...)

(дополнительно к разделу из Библии - в электронной книге внутри черновой страницы)

ПОПУТНЫЕ, НЕ ВОШЕДШИЕ МАТЕРИАЛЫ

"Аз Бога Ведаю"
Буквы, начертание шрифта, были даны Господом и написаны на небесах, и смотрели на это явление с разных сторон, и списывали каждый по-разному, сообразно знанию, языку и виденному вокруг, потом к просвещенным народам приходили подсмотреть и научиться... Исчислите, где было слово, откуда вышел язык - туда и придет... Вернемся к старославянскому, правлавянскому - научимся мыслить по Божьи.

Самая старая письменность имеет больше букв чем другие - создавалась от графики, передавая основу, корень значения, и звука, т.е. слоговое - откорневое письмо.

Прозревший новые руны - увидит и познает Слово (справа налево, слева направо, и сверху вниз).

А - Арка -"чертог Господень", Альфа - "око Божие", арии (ар - меч), Б - Бык, Баран, белка, блеять, В - Вода, волна, Воздуха, Г - гусь, гоголь, гак, горб, Д - Дом, дамба, Е (Ё, Э) - еда, есть, ёж, бэ, Ж - жук, жаба, жар-птица, Жена, женщина, З - Земля, змея, И (Й, Ы) - Иглы, искры, иней, К - Конь, корень, кот, Л - лапа, лемех, лунка, лодка-ладья, лес, М - море, межа, мера, мерин, Муж, мужчина, Н - ноги, насест, нарты (сани), О - око, остров, озеро, окно, отверстие, П - почет, полка, подпора, потолок, Р - рука, ручка, рамка, речь, С - сияние, свет, сани, словить (говорить), Т - терем, табурет, тучи, твердо, тсс, У - утка, улитка, ухо, узко, узел, уколоть, Ф - фигура, фиалка, фазан, фонтан, фонарь, фата, фига, Х - Христос, хрест, хвала (слава), хворост, херъ (херить (старорусское) - зачеркивать или скрывать), Ц - цапля, цыпленок, цель, цокот, Ч - чаша, чарка, чуб, Ш - шишка, шипы, шапка (Мономаха), Щ - щетка, щука, щетина, щит, Ь - мякоть, женщина, Ъ - твердь, мужчина, Ю - юла, юга, юнь, Я - язык, явление, явь.

А - альфа, и О - омега, небо и земля, - глаз Божий над Землей.

УР-РА => АР-РУ, АЬ-ЬУ - так подсмотрели - сверху, или Э(Е)А-AТ(L) - научились - сбоку (графическое письмо), не учитывая трудности сочленений, межзвучье, связь между звуком и буквой - ять, ие, Ъера, ьеж - я, ё, э, ю, й, ф, щ...

Анаграмма Креста Христа (подобно тамге) не по крови, но по Духу... - это свастика в руке Его. Свастик левосторонних, собирающих, и правосторонних, сеющих, ярг, много, а тринадцатилучевая символизирует нисходящую с небес, новую жизнь, поскольку число "тринадцать" в народном мировоззрении означает новое, новую жизнь, новое начало божественной жизни, апостолов со Христом.

Москва - это составное, - мск (=мошка, гнус) + ква (=жабы, гады), или, - Мокша - "освобождение", "избавление" из круговорота рождений и смертей и всех страданий и ограничений материального существования (мир вещей и людей есть лишь морок, иллюзия, избавление от результатов своих прошлых действий ) и Кива - поселение-крепость, церемониальное сооружение с отверстием (порталом) в полу через который древние предки народов появились на свет - отождествляется с женским началом от Земли, а мужское начало от богов...

(дополнительно к разделу о СТАРИНЕ - в электронной книге внутри черновой страницы)

...


Вывод смелых... Послание человеку... Общее дело... Монархии быть... Ситуация в России... Статьи...,

а также ( [image] [image] [image] [image] ) ( Маяк_ru [image] [image] [image] Образец ) и прочее


E-MAILER

1media 1media1 1monarh 1partii | 2monarh-vyhod 1monarh-poslanie 3monarh-monarhizm 9monarh-delo


Уважаемые православные!,
и все любящие Отечество,
как и другие получатели почты!
Срочно!

Почитайте важное из будущего России и прошлого...

На страничке находится Слово православным и обращение к монархистам, информация о ситуации и расшифровки экономические, программно - что делать и дворянские игры по чести. Желаем всем успехов. С Богом.

Книга-сайт (~2 mb) - http://monarhiya2009.narod.ru/_monarhiya2009.chm
Объявления - http://monarhiya2009.narod.ru/2monarh-vyhod.htm#obyava

Всем стоит знать, если хотите жить понимая происходящее (и тогда читайте):

http://monarhiya2009.narod.ru/index.html#13 - Более важное и последнее из написанного...
(читать всегда в конце, но сначала главы для понимания)

http://monarhiya2009.narod.ru/index.html#45 - О 8-м, из числа 7-ми, и 666-м именем антихристах...
Чему учит Христова вера?, - что человек - быть рабом человеку не должен (1Кор.7:23), а любящие и верные духовным заветам - дети и друзья Божии, - жить на земле по правде способные, ибо правом или правоспособностью обладает только человек, как сказано - "И благословил (наделил духовно правом на все) их Бог, и сказал им (мужчине и женщине) Бог: плодитесь и размножайтесь, и наполняйте землю, и обладайте ею (пользуйтесь и распоряжайтесь совместно), и владычествуйте над рыбами морскими и над птицами небесными, и над всяким животным, пресмыкающимся по земле" (Быт.1:28) - "нарекая их"...

http://monarhiya2009.narod.ru/index.html#44 - О гласе в пустыне, будто не слышат родившегося - поклоняющиеся антихристу...
Вот, и выше, вам, ко времени очевидно, "шестая печать" открыта (Агнцем и далее трубят Ангелы, от Господа, лев лишь время констатирует), ибо где Антихрист должен был проявить себя и ввязаться публично и явно? - как не при описываемом при 6-й печати (опубликовано ранее), 6-й трубе и 6-й чаше (постепенно изливающейся*) - пытаясь сущее "первой печати" на себя напялить...

http://monarhiya2009.narod.ru/index.html#43 - О небрежных к Господнему делу и брани с антихристами...
Ай-яй-яй-яй-яй-яй-яай, Кирилле!, - семь духов (громов) проговорило, - видимо, ты, возомнил себя значительней и выше всех иерархов Российских?! (даже таких как митрополит Филипп и патриарх Тихон), думаешь, - они не могли встретиться с Папой - при ситуациях для Отечества более опасных?...

http://monarhiya2009.narod.ru/index.html#41 - О падении Сирии, и вскоре - возрождении России...
Чего так боится кремлевский "красный граф" падения Сирии? - потому что это признак конца и его правления шоблой воров в России (как указано и выше), а "Исламское государство" - это всего лишь публичная причина, тайную же, удержание воровской, и потому евро-богоборческой - власти, - скрывает...

http://monarhiya2009.narod.ru/index.html#40 - Знаем, грядет Альфа и Омега, вперед же и Гамма на Тету...
Жиды или жидовство ("мятежный дом Израилев" (Иез.12:9)), как секты с утвержденным убеждением - это прежде те, в благий замысел посвященные ранее, что доныне не признают Иисуса Христа - Сыном Божиим, из тех - кто, и тогда зная Писания - не приняли Спасителя и благовестие Его, но постарались извратить смысл происшедшего, и по сему же навету одержимо последовав - отпали от истинной веры...

http://monarhiya2009.narod.ru/index.html#39 - О лживых в слове - нечистых и на руки...
Федеральная служба охраны (стала как отдельное "кремлевское (или московское) царство" в государстве) - использует очень широкие возможности, охраняет высокопоставленных чиновников и их семьи (из которых почти все акционеры банков и корпораций России), имеет свой отдельный особистский (военный) расчетный центр (через который проходят в офшоры основные олигархические потоки денег), обладает спецсвязью (закрытая связь со всеми чиновниками и при необходимости любая прослушка), может самостоятельно проводить специальные мероприятия (уличные сборища) и операции тайные (от классового ЧК)...

http://monarhiya2009.narod.ru/index.html#38 - О покаянии злобствующих в труде земном...
Всемирная торговая организация (ВТО), беспокоясь о ценах одинаковых на продукцию во всем мире (вместе со спекулянтами банковскими и биржевыми) - внешне, как бы заботится о справедливости, но умалчивает "стыдливо" (бесстыдно) вопрос об оплате труда производящим работникам - за нее, и тогда разница между средней зарплатой^ в стране экспортере (продавце, привлекая его валютой) - поступает на счет граждан страны импортирующей (покупающей продукцию, - внебалансово, как косвенный или будущий доход в ином деле или покупке), как неучтенная выгода (сотни долларов ежемесячно - от каждого участвующего в экспортном производстве человека)...

http://monarhiya2009.narod.ru/index.html#37 - Об идолах - духовные выводы о расколах...
Посему-то и призываю всех, и особенно на землях Руси (России, Украины и Беларуси) покаяться и вернуться в церковь единую* (не записывая это в иерархов победу, что вручают награды будто правители - от воинствующего в мире злого духа, которые покупают души и мостят ими дорогу в ад, ибо разве Христос и Апостолы раздали много наград?, ведь у церкви одна награда - служащим верою и правдою молитвенная заздравница и величание)...

http://monarhiya2009.narod.ru/index.html#36 - Слово об армии-защитнице и полицейщине антихристов...
Все же верю в настоящую русскую (и украинскую и белорусскую) армию, и когда они выгонят ФСБ(СБУ)-полицию* (охранку бездарностей - служащую партии лжецов правящих) из своего состава - станут не игрушкой в руках политиков, а требовательными защитниками народа и государства...

http://monarhiya2009.narod.ru/index.html#35 - Слово о Руси и России, преданных и предающих...
Русская держава тогда была княжеско-боярской, основой которой служило Киевское княжество (Киев, как местность, при апостоле Андрее Первозванном - Горы назывался, вернее Горами, из-за возвышенностей - Подольской, Волынской, Приднепровской и части Среднерусской, с Ровенским плато и Словечанско-Овручский кряжем, примерно вся территория между Днепром и Карпатами) и вместе с Волынским, Черниговским, Переяславским и землями городов Пскова, Новгорода и Смоленска - составляло Древнерусское государство...

http://monarhiya2009.narod.ru/index.html#34 - О жене родившей и продолжающейся брани лжеца "с прочими от семени ее"...
Внешний враг грозит изредка - нападением физическим, и в основном - воюет духовно (соблазнами, подкупами и идеями), но кто крепок в православной вере - большого вреда не потерпит (уповая на их раскаяние и вразумление - до поры, до времени), а враг внутренний - и физически терзает, по тюремным законам дьявола - человека подавляя по любому поводу и усмотрению "юристов-комендантов", но и духовно над народом издевается с одержимым постоянством - распутно-идейным правлением и обещаниями расцвета при изгнании правды повсюду, - поэтому и вдвойне смертоносней и опасней...
Или разве не знаете что говорилось в Евангелии и православные старцы, - что когда откроется "сын погибели" (с зимы на субботу, подчеркнуто (чтоб иудеи знали что делать - бежать в горы и на опушки леса) - значит, война произойдет точно, и вскоре...

http://monarhiya2009.narod.ru/index.html#21 - Слово о родившемся...
Лев в Лесе родившись, в землях покрываемых Архистратигом Михаилом, на осьмый день, в праздник первых верховных Апостолов, родителями был препоручен во крещение (крестные отец и мать духовные - Анатолий Ш и Мария У) в церкви во имя Апостола и Евангелиста Иоанна Богослова...
Или не знаете из Писаний Библии, - что даст Бог, во славу Сына, народу стоящему в истине - жезл Христа (Пс.109:2) - скипетр оси земной, даст* царя Иисус, из верных Ему, в России**...

http://monarhiya2009.narod.ru/index.html#27 - О лукавой геральдике и злодеях правящих...
Но обратимся к геральдике, - исторически, у триединого русского народа оказались символами городов-столиц - Святые, - герб Киева - Архангел Михаил (с огненным мечом в красном поле), подтвержденный Великим князем литовским Гедимином и царицей Екатериной II, герб Минска - вознесение Божией Матери (вверху два Ангела - встречают плотских по данному имени, внизу два Херувима - очищают входящих от злого), закрепленный на постоянно в более позднее время, герб Москвы - воин "сидящий на коне" или подобный Георгию Победоносцу...
Какие же знаки у пришедших "образователей новой России" введены были (а как у беса нет чистого духа - то использовать он может только внешние атрибуты, как и все отступники - что красивые слова льют (обещают, пророча благоденствие), но противны все дела их (ибо ведут к путам и смерти)), - флагом стал - бывший торговый, бело-сине-красного цвета и Российской империи послуживший - наименьшим сроком...

http://monarhiya2009.narod.ru/index.html#19 - Тогда человеческое "число зверя" - 666/12=55,5+...
И раз это касается православия (указано выше), осталось "число" это раскинуть применительно к выборам на последних властителей (не наследных, из которых - только дракон, или предающих народ по фамильным правилам - а временем ограниченных) - Путина (от даты 1952.10.07* + отсчитаем число 55,5 лет = получим 2008,3 - год и месяц выборов (т.е. 2 марта 2008 года, и не "зимою или субботу" по словам Господа**))...
И как не мутили, как не оправдывали, как не разукрашивали, но решили его (зверя) спрятать Медведеву под задницу, которого выдвинула 20.01.2008 года "Гражданская сила" - Барщевского как ментовского адвоката дьявола...

http://monarhiya2009.narod.ru/index.html#18 - По трагедии Крымска (короткие доказательства)...
4 июля (торопящимся Путиным), как подарок "в день независимости США", Государственной Думой и Советом Федерации ратифицированы протоколы (на английском) вступления в ВТО (сдача в рабство) и, затем, размещение в Ульяновске базы НАТО (приглашение оккупации) - так кто деятели этих структур, кому не ясно - "они" депутаты ВТО и НАТО (засевшие враги народа нашего)...
Немного позднее, в поездке, разговаривал со свидетелями (вот слова некоторых), - МЧСовец (зондер-эсэсовец) сказал, что на его прикрепленном участке было трупов 120 (точнее "кажется 129"), а всего, по его мнению, - около 1800-2000 человек...

http://monarhiya2009.narod.ru/index.html#16 - В воле покойных избрать своего мертвеца...
В воле покойных избрать своего мертвеца. (Вора-Лжеца). Да будет им так!
Лжец, самонадеянный, - не послушал предупреждения, и не пожелал суда льва - тогда жди "благодарности" от народа, - вот растет возмущение на тебя, и придут князья на час и плоть твою съедят, и разбросают по городу и сожгут (и не помогут тебе цари собирающиеся каждый на свой час, в надежде властвовать, и вскоре узрят и свои казни)...
Ну что, "по_едители России", набесились (повеселились)! (вот так и суть правды меняет любая ложь, как смысл слова - пропущенная буква). Все, полно, ненасытные псы - меняйте гримасы!

http://monarhiya2009.narod.ru/index.html#17 - Слава Богу, пост (ратный)...
"Чего вы хотите? с жезлом придти к вам, или с любовью и духом кротости?" (1-е Коринфянам 4:21)...
На празднование Иконы Божией Матери, именуемой "Державная" (15.03.2012), по окончании молитв - все стали петь старый Царский гимн, и тут - начали радостно подпевать сидевшие на ветвях воробьи, до сего молчавшие, - попели и разлетелись...

http://monarhiya2009.narod.ru/index.html#15 - И дал дракон власть зверю...
И когда дракон оказался на земле и пришел в себя ((Англия) голова, - мечты гордеца), таясь под защитой США (тела, - ум фашистский), то явив стяг Уэльса (1959, "красный дракон" на бело-зеленом (в мире), как гербовый флаг принца Великобритании - будущего короля) - собрались его звериные головы в "Большую семерку" (1976, "о неприменении агрессии в торговле" (все остальное себе позволив))...

http://monarhiya2009.narod.ru/index.html#12" - Это война (Предательство!)...
По приезду, собралось сборище властных в Ярославле, и чтоб на него не обратили внимания - как всегда, под знаком жертв, - стартонули самолет с полу-полосы (уничтожив бойцов спортивных)...
Не поняли о чем "они"? - не с Кавказа (он на подстраховке, "чашу пьет", но постараются втянуть), а с полу-пустующего Севера, северным путем - "спецбригады" (переодетые и с оружием, под видом компании (мирового проекта) или учений) по открытым "правителями" коридорам (небывалое прикрытие) подберутся к основным ядерным объектам (ПВО-ПРО), развернут незаметно для плацдарма - опорные пункты (через "свое" МЧС) для международной своры "Сил Специальных Операций" НАТО...

http://monarhiya2009.narod.ru/5monarh-segodnya.htm#ДОС1 - Гороскопы властителей... (далее по ссылке)
Медведев, 1965 год - Змей по году (и по Библии, "Апокалипсис"), 14 сентября (лев (зверь) - но ленивый, если не пинают) - год самоубийц, излучает черноту, мрак и смертельную усталость, любой бред в голове претворяет в достояние всех...
Путин, 1952 год - Дракон по году (и по Библии, "Апокалипсис"), (точная дата рождения неизвестна - скорее 1950 год, но приписка даты (созданный духом образ) - тоже судьба, и Бог просто так ничего не дает - даже "рога на лбу"), 7 октября (весы - всю жизнь между тайной и ее раскрытием, по авесте - скорее антитип (по росту, лепету), Барсук или кот-предатель, Лось или клоп-сохранитель, Ястреб или овод-жадина для обеспечения бессмертия своих творений)...

http://monarhiya2009.narod.ru/index.html#2 - Как заползли Змеи в Чернобыль...
Чернобыль размещается (лся) в устье реки Уши (Уж), при ее впадении в Припять, которая недалеко вливается в Днепр, на древней древлянской земле, в пределах бывшего Черниговского княжества, ныне Киевской области Украины...
Видимо, Геродотовские "андрофаги" - это анты-союзники или, севернее, финно-варяжские племена (Фрязино) или скифы-кочевники употреблявшие мясо в сыром и вяленом виде, а "черноплащники" - это бежавшие после плена и разгрома Ассирийского и Мидийского царства остатки арийской знати, с иудеями (часть колен израильских Самарии впавших в язычество и отчасти сохраненное отколовшееся священство)...

http://monarhiya2009.narod.ru/1monarh-poslanie.htm#6 - Слово в дороге...
Все же близится Спас, видел Его, придя в храм (Святых безсребреников и чудотворцев Косьмы и Домиана) где обновился иконостас - образ сражения и победы Христа...

http://monarhiya2009.narod.ru/1monarh-poslanie.htm#4 - Послание патриархам...
Что, отче, Первосвященниче, Предстоятеле, рыбаче, много уловил рыбы, чад Божьих, потерянных колен Израилевых, уловил ли что, один, в пределах льва, - что ж теперь воротишь лице от огня. От дуновения гнева Божия...

http://monarhiya2009.narod.ru/1monarh-poslanie.htm#5 - Исчисление колен Израилевых...
Израиль, Израиль (ум, видящий Бога), как тебя не рассевали, как тебя не считали, как тебя не читали, и справа налево, и слева направо, и сверху вниз...
Посему, выведет тебя Господь из народов, всех тех, кто к себе был по закону строгим, и кто не ужился с волей Божьей, с народами верными Сыну Его, и как ты сеял и сеялся, так пожнут и пожнешься, по всему пройденному пути...
Израиль, Израиль, иудейство сохранявший, вот колена рассеянные твои, земли Го, Роша и Шу, и остальных, - братья твои, как пальцы рук, не отвергай, прими сыновей своих...

Компьютерные дворянские игры - http://monarhiya2009.narod.ru/index.html#igry
Платформа объединения русских активистов "ПОРА" - http://monarhiya2009.narod.ru/index.html#platf

С уважением,
LEV